<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<meta http-equiv="refresh" content="1800">
<link rel="pingback" href="https://www.revistaecclesia.com/xmlrpc.php">
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link href="https://fonts.googleapis.com/css?family=Ibarra+Real+Nova:600,600i&display=swap" rel="stylesheet">
<title>TRECE cerró el mejor mes de marzo de su historia</title>

<!-- This site is optimized with the Yoast SEO plugin v13.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="TRECE quiere estos días ofrecer, aliento, esperanza y compañía a sus espectadores, a través de la información veraz y contrastada sobre la crisis"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.revistaecclesia.com/trece-cerro-el-mejor-mes-de-su-historia/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="TRECE cerró el mejor mes de marzo de su historia" />
<meta property="og:description" content="TRECE quiere estos días ofrecer, aliento, esperanza y compañía a sus espectadores, a través de la información veraz y contrastada sobre la crisis" />
<meta property="og:url" content="https://www.revistaecclesia.com/trece-cerro-el-mejor-mes-de-su-historia/" />
<meta property="og:site_name" content="ECCLESIA" />
<meta property="article:publisher" content="https://www.facebook.com/pages/Ecclesia-Digital/51823116891" />
<meta property="article:section" content="Coronavirus" />
<meta property="article:published_time" content="2020-04-03T19:55:46+00:00" />
<meta property="article:modified_time" content="2020-04-03T19:56:11+00:00" />
<meta property="og:updated_time" content="2020-04-03T19:56:11+00:00" />
<meta property="og:image" content="https://www.revistaecclesia.com/wp-content/uploads/2019/12/Logotipo_TRECE_Mesa-de-trabajo-1.png" />
<meta property="og:image:secure_url" content="https://www.revistaecclesia.com/wp-content/uploads/2019/12/Logotipo_TRECE_Mesa-de-trabajo-1.png" />
<meta property="og:image:width" content="572" />
<meta property="og:image:height" content="294" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="TRECE quiere estos días ofrecer, aliento, esperanza y compañía a sus espectadores, a través de la información veraz y contrastada sobre la crisis" />
<meta name="twitter:title" content="TRECE cerró el mejor mes de marzo de su historia" />
<meta name="twitter:site" content="@ecclesiadigital" />
<meta name="twitter:image" content="https://www.revistaecclesia.com/wp-content/uploads/2019/12/Logotipo_TRECE_Mesa-de-trabajo-1.png" />
<meta name="twitter:creator" content="@ecclesiadigital" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.revistaecclesia.com/#website","url":"https://www.revistaecclesia.com/","name":"Revista Ecclesia","inLanguage":"es","description":"Revista de la Conferencia Episcopal Espa\u00f1ola","potentialAction":{"@type":"SearchAction","target":"https://www.revistaecclesia.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.revistaecclesia.com/trece-cerro-el-mejor-mes-de-su-historia/#primaryimage","inLanguage":"es","url":"https://www.revistaecclesia.com/wp-content/uploads/2019/12/Logotipo_TRECE_Mesa-de-trabajo-1.png","width":572,"height":294},{"@type":"WebPage","@id":"https://www.revistaecclesia.com/trece-cerro-el-mejor-mes-de-su-historia/#webpage","url":"https://www.revistaecclesia.com/trece-cerro-el-mejor-mes-de-su-historia/","name":"TRECE cerr\u00f3 el mejor mes de marzo de su historia","isPartOf":{"@id":"https://www.revistaecclesia.com/#website"},"inLanguage":"es","primaryImageOfPage":{"@id":"https://www.revistaecclesia.com/trece-cerro-el-mejor-mes-de-su-historia/#primaryimage"},"datePublished":"2020-04-03T19:55:46+00:00","dateModified":"2020-04-03T19:56:11+00:00","author":{"@id":"https://www.revistaecclesia.com/#/schema/person/07e9a3e1ae6deb040e3f58a9edd8ae8e"},"description":"TRECE quiere estos d\u00edas ofrecer, aliento, esperanza y compa\u00f1\u00eda a sus espectadores, a trav\u00e9s de la informaci\u00f3n veraz y contrastada sobre la crisis"},{"@type":["Person"],"@id":"https://www.revistaecclesia.com/#/schema/person/07e9a3e1ae6deb040e3f58a9edd8ae8e","name":"Ecclesia","image":{"@type":"ImageObject","@id":"https://www.revistaecclesia.com/#authorlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/ac46123aaf5a41b2f56236d6b0e402ed?s=96&d=mm&r=g","caption":"Ecclesia"},"description":"Administrador","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ECCLESIA &raquo; Feed" href="https://www.revistaecclesia.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="ECCLESIA &raquo; Feed de los comentarios" href="https://www.revistaecclesia.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.revistaecclesia.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.revistaecclesia.com/wp-content/plugins/gutenberg/build/block-library/style.css?ver=1585288865' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://www.revistaecclesia.com/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=2.5.11' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.revistaecclesia.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='https://www.revistaecclesia.com/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='https://www.revistaecclesia.com/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='wpmenucart-icons-css'  href='https://www.revistaecclesia.com/wp-content/plugins/woocommerce-menu-bar-cart/css/wpmenucart-icons.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpmenucart-fontawesome-css'  href='https://www.revistaecclesia.com/wp-content/plugins/woocommerce-menu-bar-cart/css/wpmenucart-fontawesome.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpmenucart-css'  href='https://www.revistaecclesia.com/wp-content/plugins/woocommerce-menu-bar-cart/css/wpmenucart-main.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://www.revistaecclesia.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://www.revistaecclesia.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.9.1' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://www.revistaecclesia.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.9.1' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='rss-retriever-css'  href='https://www.revistaecclesia.com/wp-content/plugins/wp-rss-retriever/inc/css/rss-retriever.css?ver=1.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-biographia-bio-css'  href='https://www.revistaecclesia.com/wp-content/plugins/wp-biographia/css/wp-biographia.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wc-memberships-frontend-css'  href='https://www.revistaecclesia.com/wp-content/plugins/woocommerce-memberships/assets/css/frontend/wc-memberships-frontend.min.css?ver=1.16.4' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='herald-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%7CLato%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=2.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='herald-main-css'  href='https://www.revistaecclesia.com/wp-content/themes/herald/assets/css/min.css?ver=2.2.4' type='text/css' media='all' />
<style id='herald-main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='herald-woocommerce-css'  href='https://www.revistaecclesia.com/wp-content/themes/herald/assets/css/herald-woocommerce.css?ver=2.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='meks-ads-widget-css'  href='https://www.revistaecclesia.com/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='meks_instagram-widget-styles-css'  href='https://www.revistaecclesia.com/wp-content/plugins/meks-easy-instagram-widget/css/widget.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='meks-flickr-widget-css'  href='https://www.revistaecclesia.com/wp-content/plugins/meks-simple-flickr-widget/css/style.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='meks-author-widget-css'  href='https://www.revistaecclesia.com/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='meks-social-widget-css'  href='https://www.revistaecclesia.com/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='meks-themeforest-widget-css'  href='https://www.revistaecclesia.com/wp-content/plugins/meks-themeforest-smart-widget/css/style.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='popular-widget-css'  href='https://www.revistaecclesia.com/wp-content/plugins/popular-widget/_css/pop-widget.css?ver=1.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='meks_ess-main-css'  href='https://www.revistaecclesia.com/wp-content/plugins/meks-easy-social-share/assets/css/main.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp_review-style-css'  href='https://www.revistaecclesia.com/wp-content/plugins/wp-review/public/css/wp-review.css?ver=5.3.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1.3.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpmenucart_ajax_assist = {"shop_plugin":"woocommerce","always_display":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-content/plugins/woocommerce-menu-bar-cart/javascript/wpmenucart-ajax-assist.js?ver=5.3.2'></script>
<link rel='https://api.w.org/' href='https://www.revistaecclesia.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.revistaecclesia.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.revistaecclesia.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<meta name="generator" content="WooCommerce 3.9.1" />
<link rel='shortlink' href='https://www.revistaecclesia.com/?p=236394' />
<link rel="alternate" type="application/json+oembed" href="https://www.revistaecclesia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.revistaecclesia.com%2Ftrece-cerro-el-mejor-mes-de-su-historia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.revistaecclesia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.revistaecclesia.com%2Ftrece-cerro-el-mejor-mes-de-su-historia%2F&#038;format=xml" />
    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited, div.printfriendly a:focus {
        text-decoration: none;
        border: none;
        -webkit-box-shadow:none!important;
        box-shadow:none!important;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 10px 10px 10px 19px;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #1a417f;
          }
        </style>
		<link rel="stylesheet" href="https://www.revistaecclesia.com/wp-content/plugins/printfriendly/printfriendly.css" media="screen" />
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<link rel="amphtml" href="https://www.revistaecclesia.com/trece-cerro-el-mejor-mes-de-su-historia/amp/"><link rel="icon" href="https://www.revistaecclesia.com/wp-content/uploads/2019/09/cropped-ecclesia_logo-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.revistaecclesia.com/wp-content/uploads/2019/09/cropped-ecclesia_logo-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.revistaecclesia.com/wp-content/uploads/2019/09/cropped-ecclesia_logo-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.revistaecclesia.com/wp-content/uploads/2019/09/cropped-ecclesia_logo-270x270.png" />
		<style type="text/css" id="wp-custom-css">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</style>
			<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-153614283-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-153614283-1');
</script>
<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
    <style>
        .qc-cmp-button {
          background-color: #00629b !important;
          border-color: #00629b !important;
        }
        .qc-cmp-button:hover {
          background-color: transparent !important;
          border-color: #00629b !important;
        }
        .qc-cmp-alt-action,
        .qc-cmp-link {
          color: #00629b !important;
        }
        .qc-cmp-button.qc-cmp-secondary-button:hover
         {
          border-color: transparent !important;
          background-color: #00629b !important;
        }
        .qc-cmp-button {
          color: #FFF !important;
        }
        .qc-cmp-button.qc-cmp-secondary-button {
          color: #FFF !important;
        }
        .qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover {
          color:#ffffff !important;
        }
        .qc-cmp-button.qc-cmp-secondary-button {
          border-color: #35aad8 !important;
          background-color: #35aad8 !important;
        }
        .qc-cmp-ui,
        .qc-cmp-ui .qc-cmp-main-messaging,
        .qc-cmp-ui .qc-cmp-messaging,
        .qc-cmp-ui .qc-cmp-beta-messaging,
        .qc-cmp-ui .qc-cmp-title,
        .qc-cmp-ui .qc-cmp-sub-title,
        .qc-cmp-ui .qc-cmp-purpose-info,
        .qc-cmp-ui .qc-cmp-table,
        .qc-cmp-ui .qc-cmp-table-header,
        .qc-cmp-ui .qc-cmp-vendor-list,
        .qc-cmp-ui .qc-cmp-vendor-list-title {
            color: #333 !important;
        }
        .qc-cmp-ui a,
        .qc-cmp-ui .qc-cmp-alt-action,
        .qc-cmp-toggle-status  {
          color: #004b91 !important;
        }
                .qc-cmp-ui {
                    background-color: #FFF !important;
                }
                .qc-cmp-publisher-purposes-table .qc-cmp-table-header {
                  background-color: #FFF !important;
                }
                .qc-cmp-publisher-purposes-table .qc-cmp-table-row {
                  background-color: #FFF !important;
                }
                .qc-cmp-vendor-list .qc-cmp-vendor-row {
                  background-color: #FFF !important;
                }
                .qc-cmp-vendor-list .qc-cmp-vendor-row-header {
                    background-color: #FFF !important;
                  }
                .qc-cmp-table {
                    border: 1px solid #000000 !important;
                }
                .qc-cmp-table-row {
                    border-top: 1px solid #000000 !important;
                }
                .qc-cmp-vendor-list {
                    border: 1px solid #000000 !important;
                }
                .qc-cmp-vendor-row {
                    border-top: 1px solid #000000 !important;
                }
                .qc-cmp-arrow-down {
                    background: url("data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 16 16' fill='none' stroke='#000000' stroke-width='2' stroke-linecap='round' stroke-linejoin='round'%3E %3Cpolyline points='2 5 8 11 14 5'/%3E %3C/svg%3E") center no-repeat;
                }
                .qc-cmp-toggle-status {
                    color: #000000 !important;
                }
                .qc-cmp-table-header {
                    color: #000000;
                }
        .qc-cmp-small-toggle.qc-cmp-toggle-on,
        .qc-cmp-toggle.qc-cmp-toggle-on {
            background-color: #bbb !important;
            border-color: #bbb !important;
        }
.qc-cmp-button:hover {
    background-color: #0e2b53!important;
    border-color: #0e2b53!important;
    color: #fff;
}
    </style>
    <style>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</style>

</head>

<body class="post-template-default single single-post postid-236394 single-format-standard wp-embed-responsive theme-herald woocommerce-no-js herald-v_2_2_4">



	<header id="header" class="herald-site-header">

											<div class="header-top hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12">
				
								
												<div class="hel-r">
												<nav class="secondary-navigation herald-menu">	
		<ul id="menu-menu-ejemplar" class="menu"><li id="menu-item-230012" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-230012"><a href="https://www.revistaecclesia.com/mi-cuenta/">Iniciar sesión</a></li>
<li id="menu-item-229997" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-229997"><a href="https://www.revistaecclesia.com/categoria-producto/suscripcion/">Suscríbete a ECCLESIA</a></li>
<li id="menu-item-229996" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-229996"><a href="https://www.revistaecclesia.com/categoria-producto/ejemplares/">Compra tu ejemplar de ECCLESIA</a></li>
<li class="menu-item wpmenucartli wpmenucart-display-standard menu-item" id="wpmenucartli"><a class="wpmenucart-contents empty-wpmenucart" style="display:none">&nbsp;</a></li></ul>	</nav>
											<span class="herald-calendar"><i class="fa fa-calendar"></i>4 abril, 2020</span>									</div>
				
								
			</div>
		</div>
	</div>
</div>							<div class="header-middle herald-header-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
										
															<div class="hel-c herald-go-hor">
													<div class="site-branding">
				<span class="site-title h1"><a href="https://www.revistaecclesia.com/" rel="home"><img class="herald-logo" src="https://www.revistaecclesia.com/wp-content/uploads/2019/09/LOGO-AZUL-e1567501769538.png" alt="ECCLESIA"></a></span>
	</div>
											</div>
					
													
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-bottom herald-header-wraper hidden-sm hidden-xs">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-herald-main" class="menu"><li id="menu-item-230624" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-230624"><a href="https://www.revistaecclesia.com/">Inicio</a><li id="menu-item-114676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114676"><a href="https://www.revistaecclesia.com/category/iglesia-espana/">Iglesia en España</a><li id="menu-item-114681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114681"><a href="https://www.revistaecclesia.com/category/noticias-santa-sede/">Santa Sede</a><li id="menu-item-114680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114680"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/">Internacional</a><li id="menu-item-114682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114682"><a href="https://www.revistaecclesia.com/category/cultura/">Cultura</a><li id="menu-item-227289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227289"><a href="https://www.revistaecclesia.com/category/opinion/">Opinión</a><li id="menu-item-235529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235529"><a href="https://www.revistaecclesia.com/category/blogs-de-ecclesia/">Blogs</a></ul>	</nav>											</div>
					
										
															<div class="hel-r">
														<nav class="secondary-navigation herald-menu">	
		<ul id="menu-archivos" class="menu"><li id="menu-item-227287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227287"><a href="https://www.revistaecclesia.com/category/documentacion/">Documentación</a></li>
<li id="menu-item-227290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227290"><a href="https://www.revistaecclesia.com/category/rincon-liturgico/">Rincón Litúrgico</a></li>
</ul>	</nav>
													<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://www.revistaecclesia.com/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Escriba aquí para buscar ..." /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>															<ul id="menu-herald-social" class="herald-soc-nav"><li id="menu-item-227286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227286"><a href="https://www.revistaecclesia.com/category/opinion/"><span class="herald-social-name">Opinión</span></a></li>
<li id="menu-item-227285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227285"><a href="https://www.revistaecclesia.com/category/documentacion/"><span class="herald-social-name">Documentación</span></a></li>
<li id="menu-item-114554" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114554"><a href="https://www.facebook.com/revistaecclesiacee"><span class="herald-social-name">Facebook</span></a></li>
<li id="menu-item-114555" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114555"><a href="https://twitter.com/ecclesiadigital"><span class="herald-social-name">Twitter</span></a></li>
</ul>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>					
	</header>

			<div id="sticky-header" class="herald-header-sticky herald-header-wraper herald-slide hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding mini">
		<span class="site-title h1"><a href="https://www.revistaecclesia.com/" rel="home"><img class="herald-logo-mini" src="https://www.revistaecclesia.com/wp-content/uploads/2019/12/logomovil-e1576682146381.png" alt="ECCLESIA"></a></span>
</div>											</div>
					
										
															<div class="hel-r herald-go-hor">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-herald-main-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-230624"><a href="https://www.revistaecclesia.com/">Inicio</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114676"><a href="https://www.revistaecclesia.com/category/iglesia-espana/">Iglesia en España</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114681"><a href="https://www.revistaecclesia.com/category/noticias-santa-sede/">Santa Sede</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114680"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/">Internacional</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114682"><a href="https://www.revistaecclesia.com/category/cultura/">Cultura</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227289"><a href="https://www.revistaecclesia.com/category/opinion/">Opinión</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235529"><a href="https://www.revistaecclesia.com/category/blogs-de-ecclesia/">Blogs</a></ul>	</nav>															<ul id="menu-herald-social-1" class="herald-soc-nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227286"><a href="https://www.revistaecclesia.com/category/opinion/"><span class="herald-social-name">Opinión</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227285"><a href="https://www.revistaecclesia.com/category/documentacion/"><span class="herald-social-name">Documentación</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114554"><a href="https://www.facebook.com/revistaecclesiacee"><span class="herald-social-name">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114555"><a href="https://twitter.com/ecclesiadigital"><span class="herald-social-name">Twitter</span></a></li>
</ul>														<nav class="secondary-navigation herald-menu">	
		<ul id="menu-archivos-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227287"><a href="https://www.revistaecclesia.com/category/documentacion/">Documentación</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227290"><a href="https://www.revistaecclesia.com/category/rincon-liturgico/">Rincón Litúrgico</a></li>
</ul>	</nav>
											</div>
										
					
				
				</div>
		</div>
		</div>
</div>	
	<div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md">
	<div class="container">
		<div class="herald-nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="site-branding mini">
		<span class="site-title h1"><a href="https://www.revistaecclesia.com/" rel="home"><img class="herald-logo-mini" src="https://www.revistaecclesia.com/wp-content/uploads/2019/12/logomovil-e1576682146381.png" alt="ECCLESIA"></a></span>
</div>
												<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://www.revistaecclesia.com/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Escriba aquí para buscar ..." /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>					
	</div>
</div>
<div class="herald-mobile-nav herald-slide hidden-lg hidden-md">
	<ul id="menu-herald-main-2" class="herald-mob-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-230624"><a href="https://www.revistaecclesia.com/">Inicio</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114676"><a href="https://www.revistaecclesia.com/category/iglesia-espana/">Iglesia en España</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114681"><a href="https://www.revistaecclesia.com/category/noticias-santa-sede/">Santa Sede</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114680"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/">Internacional</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114682"><a href="https://www.revistaecclesia.com/category/cultura/">Cultura</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227289"><a href="https://www.revistaecclesia.com/category/opinion/">Opinión</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235529"><a href="https://www.revistaecclesia.com/category/blogs-de-ecclesia/">Blogs</a></ul>	
		
	
			<ul class="herald-more-link-wrapper">
			<li class="herald-more-link">
				<a href="#">More</a>
				<ul class="sub-menu">
				</ul>
				<span class="herald-menu-toggler fa fa-caret-down"></span>
			</li>
		</ul>
	
		
</div>	
    
	<div id="content" class="herald-site-content herald-slide">

	


<div class="herald-section container ">

			<article id="post-236394" class="herald-single post-236394 post type-post status-publish format-standard has-post-thumbnail hentry category-coronavirus">
			<div class="row">
								
			
<div class="col-lg-9 col-md-9 col-mod-single col-mod-main">
	
			<div class="herald-post-thumbnail herald-post-thumbnail-single">
		<span><img width="572" height="294" src="https://www.revistaecclesia.com/wp-content/uploads/2019/12/Logotipo_TRECE_Mesa-de-trabajo-1.png" class="attachment-herald-lay-single size-herald-lay-single wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/12/Logotipo_TRECE_Mesa-de-trabajo-1.png 572w, https://www.revistaecclesia.com/wp-content/uploads/2019/12/Logotipo_TRECE_Mesa-de-trabajo-1-300x154.png 300w" sizes="(max-width: 572px) 100vw, 572px" /></span>
			</div>
		
		<div class="row">

			

	<div class="col-lg-2 col-md-2 col-sm-2 hidden-xs herald-left">

				
		<div class="entry-meta-wrapper ">

		
					<div class="entry-meta-author">					

			
				<img src="https://www.revistaecclesia.com/wp-content/plugins/user-avatar/user-avatar-pic.php?src=https://www.revistaecclesia.com/wp-content/uploads/avatars/1/1567429169-bpfull.jpg&#038;w=80&#038;id=1&#038;random=1567429169" alt="" class=" avatar  avatar-80  photo user-1-avatar" width="80" height="80" />				
				<a class="herald-author-name" href="https://www.revistaecclesia.com/author/ecclesia/">Ecclesia</a>

								
			
			</div>

		
		
						<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>¡Compártelo!</span>
		<div class="meta-share-wrapper">
			<div class="meks_ess square no-labels solid "><a href="https://api.whatsapp.com/send?text=TRECE%20cerr%C3%B3%20el%20mejor%20mes%20de%20marzo%20de%20su%20historia https%3A%2F%2Fwww.revistaecclesia.com%2Ftrece-cerro-el-mejor-mes-de-su-historia%2F" class="meks_ess-item socicon-whatsapp prevent-share-popup"><span>WhatsApp</span></a><a href="javascript:void(0);" class="meks_ess-item socicon-facebook" data-url="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.revistaecclesia.com%2Ftrece-cerro-el-mejor-mes-de-su-historia%2F&amp;t=TRECE%20cerr%C3%B3%20el%20mejor%20mes%20de%20marzo%20de%20su%20historia"><span>Facebook</span></a><a href="javascript:void(0);" class="meks_ess-item socicon-twitter" data-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.revistaecclesia.com%2Ftrece-cerro-el-mejor-mes-de-su-historia%2F&amp;text=TRECE%20cerr%C3%B3%20el%20mejor%20mes%20de%20marzo%20de%20su%20historia"><span>Twitter</span></a></div>				 	</div>
	</ul>
		
		
		</div>

	</div>


			<div class="col-lg-10 col-md-10 col-sm-10">
				<header class="entry-header">
			<span class="meta-category"><a href="https://www.revistaecclesia.com/category/coronavirus/" class="herald-cat-36169">Coronavirus</a></span>
		<h1 class="entry-title h1">TRECE cerró el mejor mes de marzo de su historia</h1>			<div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">Hace 4 horas</span></div></div>
	</header>				<div class="entry-content herald-entry-content">

	
	
				
			
	<p style="text-align: justify;"><a href="http://www.trecetv.es"><strong>TRECE </strong></a>quiere estos días ofrecer, aliento, esperanza y compañía a sus espectadores, a través de la información veraz y contrastada sobre la crisis sanitaria que atraviesa el país, a la vez que desea transmitirles las iniciativas solidarias y los mensajes positivos que no debemos olvidar en estos momentos. Desde hace unas semanas, el canal ha reforzado su programación sociorreligiosa con la emisión de lunes a viernes de tres Eucaristías a las 7h, a las 11h y a las 20h (diferido) y de espacios de reflexión y oración que se mantienen de lunes a domingo. Además, se ha sumado a todas las iniciativas que la Iglesia española e internacional ha puesto en marcha para dar consuelo y tranquilizar en estos días de incertidumbre en los que la preocupación está presente en miles de hogares.</p>
<p style="text-align: justify;">Un compromiso que ha sido muy bien recibido por la audiencia, logrando que la cadena cierre el mejor marzo de su historia (2,2% share). Además, TRECE se mantiene como líder de la tarde en TDT y obtiene datos históricos en actualidad, ficción y contenidos sociorreligiosos. Es reseñable que 14 de las 15 emisiones más vistas el pasado mes en TDT son emisiones de TRECE.</p>
<h2 style="text-align: justify;">Bendición Urbi et orbi</h2>
<p style="text-align: justify;"><strong> </strong>El pasado 27 de marzo, la Oración y Bendición Urbi et Orbi del Papa Francisco en una desierta Plaza de San Pedro se convertía en la emisión más vista de la cadena, congregando a más de un millón de espectadores (1.018.000). Este hito no ha sido el único de la programación sociorreligiosa de TRECE, cuyos contenidos han despertado a lo largo de marzo el interés de cerca de 8 millones y medio de personas. Destacan los datos de la emisión del Rosario desde Fátima que fue seguido por más de 900.000 espectadores, la Santa Misa del pasado domingo, día 29, que superaba el 6% de share y la Bendición del Obispo Getafe que fue vista por 934.000 personas (5,8% share)</p>
<h2 style="text-align: justify;"><strong>Creciendo cada mes</strong></h2>
<p style="text-align: justify;"><strong> </strong>A lo largo del pasado mes, más de cuatro millones setecientas mil personas conectan con TRECE diariamente, lo que sitúa a marzo como el tercero de la historia del canal con mayor número de contactos diarios. TRECE repite como líder de la tarde en TDT con una media de 3,7% de share en esta franja, una décima más con respecto al mes anterior.</p>
<p style="text-align: justify;">En lo que respecta a actualidad, TRECE ha estado a la altura de las circunstancias, ofreciendo información puntual de la situación con seguimiento en directo de las comparecencias del presidente del Gobierno. Un amplio despliegue y un gran esfuerzo para la cadena que se ha traducido en más de doce millones y medio de personas que nos han elegido para seguir la actualidad a través de los diferentes espacios de TRECE (Al Día, La Lupa de la mañana, La lupa Noticias, TRECE al día, TRECE al día Noticias, El Cascabel y El Cascabel Noticias). Destaca el buen comportamiento de “TRECE al día Noticias” que el pasado día 20 batía su récord de audiencia anotando un 3,3% de share. Por su parte, “El Cascabel” promedia un 2,2 % de share, logrando en su programa más visto una audiencia del 3,2% (23 de marzo).</p>
<p style="text-align: justify;">Por último, la ficción ha dejado grandes datos en el canal, especialmente el western que es líder en su franja horaria La película “El sargento negro” de John Ford no sólo ha sido la más vista del mes, sino que se ha convertido en el film más seguido de la historia de la cadena con 909.000 espectadores y un 4,7% de share. Junto a ella, ocupan el pódium de honor “Robin Hood, príncipe de los ladrones” con 814.000 espectadores y “Un hombre impone la ley” con 805.000. Casi una cuarta parte de las películas de TRECE (24%) superan el medio millón de espectadores.</p>
<div class="printfriendly pf-alignright"><a href="#" style="outline:none;" rel="nofollow" onclick="window.print();if(typeof(_gaq) != 'undefined') { _gaq.push(['_trackEvent','PRINTFRIENDLY', 'print', 'NULL']);
          }else if(typeof(ga) != 'undefined') {  ga('send', 'event','PRINTFRIENDLY', 'print', 'NULL'); } return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img src="https://cdn.printfriendly.com/icons/printfriendly-icon-lg.png" alt="Print Friendly, PDF & Email" style="display: inline" /></a></div>
	
	
				
				</div>			</div>

			<div class="col-lg-12 col-md-12 col-sm-12">
						<div id="related" class="herald-related-wrapper">		
		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">También te puede interesar</h4></div></div></div>
		<div class="herald-related row row-eq-height">

													<article class="herald-lay-f herald-lay-f1 post-236357 post type-post status-publish format-standard has-post-thumbnail hentry category-coronavirus">
<div class="herald-ovrld">		
			<div class="herald-post-thumbnail">
			<a href="https://www.revistaecclesia.com/caritas-valencia-elabora-una-guia-de-recursos-para-informar-de-las-nuevas-medidas-a-personas-en-situacion-mas-vulnerable/" title="Cáritas Valencia elabora una Guía de recursos para informar de las nuevas medidas a personas en situación más vulnerable"><img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2020/04/caritas_valencia-300x168.jpg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2020/04/caritas_valencia-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2020/04/caritas_valencia-990x556.jpg 990w, https://www.revistaecclesia.com/wp-content/uploads/2020/04/caritas_valencia-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2020/04/caritas_valencia-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2020/04/caritas_valencia-414x232.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2020/04/caritas_valencia-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2020/04/caritas_valencia-130x73.jpg 130w, https://www.revistaecclesia.com/wp-content/uploads/2020/04/caritas_valencia-187x105.jpg 187w, https://www.revistaecclesia.com/wp-content/uploads/2020/04/caritas_valencia-74x41.jpg 74w, https://www.revistaecclesia.com/wp-content/uploads/2020/04/caritas_valencia-111x62.jpg 111w" sizes="(max-width: 300px) 100vw, 300px" /></a>
		</div>
	
	<div class="entry-header herald-clear-blur">
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/caritas-valencia-elabora-una-guia-de-recursos-para-informar-de-las-nuevas-medidas-a-personas-en-situacion-mas-vulnerable/">Cáritas Valencia elabora una Guía de recursos para informar de las nuevas medidas a personas en situación más vulnerable</a></h2>
					<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">Hace 11 horas</span></div></div>
			</div>
</div>
	
	
</article>							<article class="herald-lay-f herald-lay-f1 post-236345 post type-post status-publish format-standard has-post-thumbnail hentry category-coronavirus">
<div class="herald-ovrld">		
			<div class="herald-post-thumbnail">
			<a href="https://www.revistaecclesia.com/la-diocesis-de-avila-organiza-el-concurso-escolar-semanasantaencasa/" title="La diócesis de Ávila organiza el concurso escolar #SemanaSantaEnCasa"><img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2020/04/Semana-Santa-En-Casa-300x168.jpeg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2020/04/Semana-Santa-En-Casa-300x168.jpeg 300w, https://www.revistaecclesia.com/wp-content/uploads/2020/04/Semana-Santa-En-Casa-990x556.jpeg 990w, https://www.revistaecclesia.com/wp-content/uploads/2020/04/Semana-Santa-En-Casa-470x264.jpeg 470w, https://www.revistaecclesia.com/wp-content/uploads/2020/04/Semana-Santa-En-Casa-640x360.jpeg 640w, https://www.revistaecclesia.com/wp-content/uploads/2020/04/Semana-Santa-En-Casa-414x232.jpeg 414w, https://www.revistaecclesia.com/wp-content/uploads/2020/04/Semana-Santa-En-Casa-215x120.jpeg 215w, https://www.revistaecclesia.com/wp-content/uploads/2020/04/Semana-Santa-En-Casa-130x73.jpeg 130w, https://www.revistaecclesia.com/wp-content/uploads/2020/04/Semana-Santa-En-Casa-187x105.jpeg 187w, https://www.revistaecclesia.com/wp-content/uploads/2020/04/Semana-Santa-En-Casa-74x41.jpeg 74w, https://www.revistaecclesia.com/wp-content/uploads/2020/04/Semana-Santa-En-Casa-111x62.jpeg 111w" sizes="(max-width: 300px) 100vw, 300px" /></a>
		</div>
	
	<div class="entry-header herald-clear-blur">
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/la-diocesis-de-avila-organiza-el-concurso-escolar-semanasantaencasa/">La diócesis de Ávila organiza el concurso escolar #SemanaSantaEnCasa</a></h2>
					<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">Hace 12 horas</span></div></div>
			</div>
</div>
	
	
</article>							<article class="herald-lay-f herald-lay-f1 post-236341 post type-post status-publish format-standard has-post-thumbnail hentry category-coronavirus">
<div class="herald-ovrld">		
			<div class="herald-post-thumbnail">
			<a href="https://www.revistaecclesia.com/una-foto-un-recuerdo-parejasconfinadas/" title="Una foto, un recuerdo&#8230; #parejasconfinadas"><img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2020/04/valladolid_fotos-300x168.jpg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2020/04/valladolid_fotos-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2020/04/valladolid_fotos-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2020/04/valladolid_fotos-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2020/04/valladolid_fotos-414x232.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2020/04/valladolid_fotos-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2020/04/valladolid_fotos-130x73.jpg 130w, https://www.revistaecclesia.com/wp-content/uploads/2020/04/valladolid_fotos-187x105.jpg 187w, https://www.revistaecclesia.com/wp-content/uploads/2020/04/valladolid_fotos-74x41.jpg 74w, https://www.revistaecclesia.com/wp-content/uploads/2020/04/valladolid_fotos-111x62.jpg 111w" sizes="(max-width: 300px) 100vw, 300px" /></a>
		</div>
	
	<div class="entry-header herald-clear-blur">
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/una-foto-un-recuerdo-parejasconfinadas/">Una foto, un recuerdo&#8230; #parejasconfinadas</a></h2>
					<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">3 abril, 2020</span></div></div>
			</div>
</div>
	
	
</article>								</div>
</div>



			</div>

		</div>

</div>

	

	<div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right">

					<div id="herald_posts_widget-1" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>Últimas entradas</span></h4>
		
		</div>		
		
	</div>


			</div>	
		</article>
	</div>


	</div>

    
	<footer id="footer" class="herald-site-footer herald-slide">

					
<div class="footer-widgets container">
	<div class="row">
					<div class="col-lg-6 col-md-6 col-sm-6">
				<div id="media_image-3" class="widget widget_media_image"><a href="https://www.revistaecclesia.com"><img width="300" height="88" src="https://www.revistaecclesia.com/wp-content/uploads/2019/09/Logotipo_BLANCO_Mesa-de-trabajo-1-300x88.png" class="image wp-image-222589  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/09/Logotipo_BLANCO_Mesa-de-trabajo-1-300x88.png 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/09/Logotipo_BLANCO_Mesa-de-trabajo-1-600x175.png 600w, https://www.revistaecclesia.com/wp-content/uploads/2019/09/Logotipo_BLANCO_Mesa-de-trabajo-1-768x225.png 768w, https://www.revistaecclesia.com/wp-content/uploads/2019/09/Logotipo_BLANCO_Mesa-de-trabajo-1-1024x299.png 1024w, https://www.revistaecclesia.com/wp-content/uploads/2019/09/Logotipo_BLANCO_Mesa-de-trabajo-1-990x290.png 990w, https://www.revistaecclesia.com/wp-content/uploads/2019/09/Logotipo_BLANCO_Mesa-de-trabajo-1-1320x386.png 1320w, https://www.revistaecclesia.com/wp-content/uploads/2019/09/Logotipo_BLANCO_Mesa-de-trabajo-1.png 1607w" sizes="(max-width: 300px) 100vw, 300px" /></a></div>			</div>
					<div class="col-lg-6 col-md-6 col-sm-6">
				<div id="nav_menu-2" class="widget widget_nav_menu"><div class="menu-herald-secondary-1-container"><ul id="menu-herald-secondary-1" class="menu"><li id="menu-item-114759" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114759"><a href="https://www.revistaecclesia.com/somos-ecclesia/">SOMOS ECCLESIA</a></li>
<li id="menu-item-181394" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-181394"><a href="https://www.revistaecclesia.com/politica-de-privacidad/">Política de privacidad</a></li>
<li id="menu-item-114688" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114688"><a href="https://www.revistaecclesia.com/contacto-ecclesia/">Contacto</a></li>
</ul></div></div>			</div>
			</div>
</div>		
					<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-lg-12">
			
						
									<div class="hel-r herald-go-hor">
											<ul id="menu-herald-social-2" class="herald-soc-nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227286"><a href="https://www.revistaecclesia.com/category/opinion/"><span class="herald-social-name">Opinión</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227285"><a href="https://www.revistaecclesia.com/category/documentacion/"><span class="herald-social-name">Documentación</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114554"><a href="https://www.facebook.com/revistaecclesiacee"><span class="herald-social-name">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114555"><a href="https://twitter.com/ecclesiadigital"><span class="herald-social-name">Twitter</span></a></li>
</ul>							</div>
			
									<div class="hel-c herald-go-hor">
									<div class="herald-copyright">Revista ECCLESIA, calle Añastro 1, 28033 Madrid - Tel: <a href="tel: 913439703">91 343 97 03</a> - Correo: <a href="mailto:redaccion@revistaecclesia.es"><strong>redaccion@revistaecclesia.es</strong></a> / Copyright © 2020.</div>
							</div>
			
		</div>
	</div>
</div>
</div>	    
	</footer>

			<a href="javascript:void(0)" id="back-top" class="herald-goto-top"><i class="fa fa-angle-up"></i></a>
	

<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://www.revistaecclesia.com/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "9ebc9fe925", post_id : 236394 } ); } ); /* ]]> */</script>
	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfEncodeImages = '0';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      </script>
      <script async src='https://cdn.printfriendly.com/printfriendly.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.revistaecclesia.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Ver carrito","cart_url":"https:\/\/www.revistaecclesia.com\/carrito\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.9.1'></script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_0f6748116884fff7e9f64169608fd0e0","fragment_name":"wc_fragments_0f6748116884fff7e9f64169608fd0e0","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rss_retriever = {"ajax_url":"https:\/\/www.revistaecclesia.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-content/plugins/wp-rss-retriever/inc/js/rss-retriever-ajax.js?ver=1.5.5'></script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var herald_js_settings = {"ajax_url":"https:\/\/www.revistaecclesia.com\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"1","header_sticky_offset":"600","header_sticky_up":"","single_sticky_bar":"","popup_img":"1","logo":"https:\/\/www.revistaecclesia.com\/wp-content\/uploads\/2019\/09\/LOGO-AZUL-e1567501769538.png","logo_retina":"https:\/\/www.revistaecclesia.com\/wp-content\/uploads\/2019\/12\/revistaecclesia-1.png","logo_mini":"https:\/\/www.revistaecclesia.com\/wp-content\/uploads\/2019\/12\/logomovil-e1576682146381.png","logo_mini_retina":"https:\/\/www.revistaecclesia.com\/wp-content\/uploads\/2020\/01\/Logotipo_Ecclesia-2-movil.jpg","smooth_scroll":"1","trending_columns":"6","responsive_menu_more_link":"1","header_ad_responsive":"","header_responsive_breakpoint":"1156"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-content/themes/herald/assets/js/min.js?ver=2.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var popwid = {"postid":"236394","ajaxurl":"https:\/\/www.revistaecclesia.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-content/plugins/popular-widget/_js/pop-widget.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-content/plugins/meks-easy-social-share/assets/js/main.js?ver=1.2.1'></script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-includes/js/wp-util.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"https:\/\/www.revistaecclesia.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-content/plugins/wp-review/public/js/main.js?ver=5.3.0'></script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>

</body>
</html>