﻿<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="pingback" href="https://www.revistaecclesia.com/xmlrpc.php">
<title>San Francisco el Grande, iglesia favorita de Madrid</title>

<!-- This site is optimized with the Yoast SEO plugin v9.7 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.revistaecclesia.com/san-francisco-el-grande-iglesia-favorita-de-madrid/" />
<link rel="publisher" href="https://plus.google.com/ecclesiadigital/posts"/>
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="San Francisco el Grande, iglesia favorita de Madrid" />
<meta property="og:description" content="Los internautas eligen San Francisco el Grande como su iglesia favorita de Madrid Con el deseo de dar a conocer el patrimonio religioso de Madrid, el Museo Catedral de la Almudena puso en marcha hace un mes un torneo en redes sociales para elegir la mejor iglesia de la capital de entre 32 posibles. Este &hellip;" />
<meta property="og:url" content="https://www.revistaecclesia.com/san-francisco-el-grande-iglesia-favorita-de-madrid/" />
<meta property="og:site_name" content="Ecclesia Digital" />
<meta property="article:publisher" content="https://www.facebook.com/pages/Ecclesia-Digital/51823116891" />
<meta property="article:tag" content="favorita" />
<meta property="article:tag" content="iglesia" />
<meta property="article:tag" content="Madrid" />
<meta property="article:tag" content="San Francisco el Grande" />
<meta property="article:section" content="Diócesis" />
<meta property="article:published_time" content="2019-03-12T07:32:04+00:00" />
<meta property="og:image" content="https://www.revistaecclesia.com/wp-content/uploads/2019/03/San-Frnacisco-el-Grande-Madrid.jpg" />
<meta property="og:image:secure_url" content="https://www.revistaecclesia.com/wp-content/uploads/2019/03/San-Frnacisco-el-Grande-Madrid.jpg" />
<meta property="og:image:width" content="500" />
<meta property="og:image:height" content="250" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Los internautas eligen San Francisco el Grande como su iglesia favorita de Madrid Con el deseo de dar a conocer el patrimonio religioso de Madrid, el Museo Catedral de la Almudena puso en marcha hace un mes un torneo en redes sociales para elegir la mejor iglesia de la capital de entre 32 posibles. Este [&hellip;]" />
<meta name="twitter:title" content="San Francisco el Grande, iglesia favorita de Madrid" />
<meta name="twitter:site" content="@ecclesiadigital" />
<meta name="twitter:image" content="https://www.revistaecclesia.com/wp-content/uploads/2019/03/San-Frnacisco-el-Grande-Madrid.jpg" />
<meta name="twitter:creator" content="@ecclesiadigital" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ecclesia Digital &raquo; Feed" href="https://www.revistaecclesia.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ecclesia Digital &raquo; RSS de los comentarios" href="https://www.revistaecclesia.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ecclesia Digital &raquo; San Francisco el Grande, iglesia favorita de Madrid RSS de los comentarios" href="https://www.revistaecclesia.com/san-francisco-el-grande-iglesia-favorita-de-madrid/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.revistaecclesia.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='https://www.revistaecclesia.com/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.11' type='text/css' media='all' />
<link rel='stylesheet' id='gdsr_style_main-css'  href='https://www.revistaecclesia.com/wp-content/plugins/gd-star-rating/css/gdsr.css.php?t=1356250422&#038;s=a10i10m20k20c05r05%23121620243046%23121620243240%23s1pchristmas%23s1pcrystal%23s1pdarkness%23s1poxygen%23s1goxygen_gif%23s1pplain%23s1ppumpkin%23s1psoft%23s1pstarrating%23s1pstarscape%23t1pclassical%23t1pstarrating%23t1gstarrating_gif%23lsgflower&#038;o=off&#038;ver=1.9.22' type='text/css' media='all' />
<link rel='stylesheet' id='gdsr_style_xtra-css'  href='https://www.revistaecclesia.com/wp-content/gd-star-rating/css/rating.css?ver=1.9.22' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.revistaecclesia.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='https://www.revistaecclesia.com/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='https://www.revistaecclesia.com/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='wp-biographia-bio-css'  href='https://www.revistaecclesia.com/wp-content/plugins/wp-biographia/css/wp-biographia.min.css?ver=4.9.9' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='herald-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%7CLato%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='herald-main-css'  href='https://www.revistaecclesia.com/wp-content/themes/herald/assets/css/min.css?ver=2.0' type='text/css' media='all' />
<style id='herald-main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='meks-ads-widget-css'  href='https://www.revistaecclesia.com/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='meks-flickr-widget-css'  href='https://www.revistaecclesia.com/wp-content/plugins/meks-simple-flickr-widget/css/style.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='meks-author-widget-css'  href='https://www.revistaecclesia.com/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='meks-social-widget-css'  href='https://www.revistaecclesia.com/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='meks-themeforest-widget-css'  href='https://www.revistaecclesia.com/wp-content/plugins/meks-themeforest-smart-widget/css/style.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='popular-widget-css'  href='https://www.revistaecclesia.com/wp-content/plugins/popular-widget/_css/pop-widget.css?ver=1.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp_review-style-css'  href='https://www.revistaecclesia.com/wp-content/plugins/wp-review/public/css/wp-review.css?ver=5.2.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-content/plugins/gd-star-rating/js/gdsr.js?ver=1.9.22'></script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1.3.1'></script>
<link rel='https://api.w.org/' href='https://www.revistaecclesia.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.revistaecclesia.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.revistaecclesia.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.9" />
<link rel='shortlink' href='https://www.revistaecclesia.com/?p=207492' />
<link rel="alternate" type="application/json+oembed" href="https://www.revistaecclesia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.revistaecclesia.com%2Fsan-francisco-el-grande-iglesia-favorita-de-madrid%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.revistaecclesia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.revistaecclesia.com%2Fsan-francisco-el-grande-iglesia-favorita-de-madrid%2F&#038;format=xml" />
<meta property="fb:admins" content="155215404766" />
<meta property="fb:app_id" content="155215404766" />
<meta property="fb:page_id" content="http://www.facebook.com/pages/Ecclesia-Digital/51823116891" />
<meta property="og:site_name" content="Ecclesia Digital" />
<meta property="og:type" content="website" />
<meta property="og:image" content="https://www.revistaecclesia.com/wp-content/uploads/2019/03/San-Frnacisco-el-Grande-Madrid.jpg" />
<meta property="og:title" content="San Francisco el Grande, iglesia favorita de Madrid" />
<meta property="og:url" content="https://www.revistaecclesia.com/san-francisco-el-grande-iglesia-favorita-de-madrid/" />
<script type="text/javascript">
//<![CDATA[
var gdsr_cnst_nonce = "91d2ad652a";
var gdsr_cnst_ajax = "https://www.revistaecclesia.com/wp-content/plugins/gd-star-rating/ajax.php";
var gdsr_cnst_button = 1;
var gdsr_cnst_cache = 1;
// ]]>
</script>
<!--[if IE]><style type="text/css">.ratemulti .starsbar .gdcurrent { -ms-filter:"progid:DXImageTransform.Microsoft.Alpha(Opacity=70)"; filter: alpha(opacity=70); }</style><![endif]-->
    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited, div.printfriendly a:focus {
        text-decoration: none;
        border: none;
        -webkit-box-shadow:none!important;
        box-shadow:none!important;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 0px 0px 0px 0px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #55750C;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<link rel="amphtml" href="https://www.revistaecclesia.com/san-francisco-el-grande-iglesia-favorita-de-madrid/amp/"><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-126660253-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-126660253-1');
</script></head>

<body class="post-template-default single single-post postid-207492 single-format-standard unknown herald-boxed">



	<header id="header" class="herald-site-header">

											<div class="header-top hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12">
				
												<div class="hel-l">
												<nav class="secondary-navigation herald-menu">	
		<ul id="menu-herald-secondary-1" class="menu"><li id="menu-item-114721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114721"><a href="https://www.revistaecclesia.com/category/especiales-ecclesia/">Especiales Ecclesia</a></li>
<li id="menu-item-114759" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114759"><a href="https://www.revistaecclesia.com/somos-ecclesia/">Somos Ecclesia</a></li>
<li id="menu-item-181394" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181394"><a href="https://www.revistaecclesia.com/politica-de-privacidad/">Política de privacidad</a></li>
<li id="menu-item-114688" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114688"><a href="https://www.revistaecclesia.com/contacto-ecclesia/">Contacto</a></li>
</ul>	</nav>
									</div>
				
												<div class="hel-r">
											<span class="herald-calendar"><i class="fa fa-calendar"></i>12 marzo, 2019</span>									</div>
				
								
			</div>
		</div>
	</div>
</div>							<div class="header-middle herald-header-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding">
				<span class="site-title h1"><a href="https://www.revistaecclesia.com/" rel="home"><img class="herald-logo" src="http://www.revistaecclesia.com/wp-content/uploads/2016/03/herald_logo2.png" alt="Ecclesia Digital" ></a></span>
	</div>
											</div>
					
										
															<div class="hel-r herald-go-hor">
																								</div>
								
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-bottom herald-header-wraper hidden-sm hidden-xs">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-herald-main" class="menu"><li id="menu-item-114623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-114623"><a href="https://www.revistaecclesia.com/">Inicio</a><li id="menu-item-114676" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-114676 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/iglesia-espana/">Iglesia en España</a>
<ul class="sub-menu">
	<li id="menu-item-114679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114679"><a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/">Nacional</a>	<li id="menu-item-114677" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-114677"><a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/">Diócesis</a>
	<ul class="sub-menu">
		<li id="menu-item-114678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114678"><a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/carta-obispo/">Carta del Obispo</a>	</ul>
</ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/">Diócesis</a></li><li><a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/">Nacional</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-i post-207513 post type-post status-publish format-standard has-post-thumbnail hentry category-iglesia-espana category-iglesia-nacional tag-benedictinos tag-convento tag-experiencia tag-jovenes tag-monasterio tag-monastica tag-monjes tag-rufino-ezquerro-breton tag-santo-domingo-de-silo">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/experiencia-monastica-en-santo-domingo-de-silos-para-hombres-entre-18-y-45-anos/" title="Experiencia monástica en Santo Domingo de Silos para hombres entre 18 y 45 años">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2019/03/experiencia-monástica-2019-redes-sociales-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/03/experiencia-monástica-2019-redes-sociales-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/experiencia-monástica-2019-redes-sociales-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/experiencia-monástica-2019-redes-sociales-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/experiencia-monástica-2019-redes-sociales-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/experiencia-monástica-2019-redes-sociales-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/experiencia-monastica-en-santo-domingo-de-silos-para-hombres-entre-18-y-45-anos/">Experiencia monástica en Santo Domingo de Silos para hombres entre 18 y 45 años</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-207500 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-diocesis-espana category-iglesia-espana tag-caceres tag-clipmetrajes tag-final tag-manos-unidas">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/caceres-acoge-la-final-autonomica-de-los-clipmetrajes-de-manos-unidas/" title="Cáceres acoge la final autonómica de los Clipmetrajes de Manos Unidas">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2019/03/Cáceres-Clipmetrajes-Manos-Unidas-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/" class="herald-cat-81">Diócesis</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/caceres-acoge-la-final-autonomica-de-los-clipmetrajes-de-manos-unidas/">Cáceres acoge la final autonómica de los Clipmetrajes de Manos Unidas</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-207492 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-diocesis-espana category-iglesia-espana tag-favorita tag-iglesia tag-madrid tag-san-francisco-el-grande">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/san-francisco-el-grande-iglesia-favorita-de-madrid/" title="San Francisco el Grande, iglesia favorita de Madrid">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2019/03/San-Frnacisco-el-Grande-Madrid-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/03/San-Frnacisco-el-Grande-Madrid-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/San-Frnacisco-el-Grande-Madrid-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/San-Frnacisco-el-Grande-Madrid-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/" class="herald-cat-81">Diócesis</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/san-francisco-el-grande-iglesia-favorita-de-madrid/">San Francisco el Grande, iglesia favorita de Madrid</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-207473 post type-post status-publish format-standard has-post-thumbnail hentry category-iglesia-espana category-iglesia-nacional tag-calle tag-caritas tag-contenedores tag-moda-re tag-puestos tag-recogida tag-trabajo">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/moda-re-se-han-instalado-4-500-contenedores-de-recogida-en-calle-y-se-han-creado-750-puestos-de-trabajo/" title="Moda re-: Se han instalado 4.500 contenedores de recogida en calle y se han creado 750 puestos de trabajo">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2019/03/cáritas-moda-re-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/03/cáritas-moda-re-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/cáritas-moda-re-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/cáritas-moda-re-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/cáritas-moda-re-414x232.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/cáritas-moda-re-550x306.jpg 550w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/moda-re-se-han-instalado-4-500-contenedores-de-recogida-en-calle-y-se-han-creado-750-puestos-de-trabajo/">Moda re-: Se han instalado 4.500 contenedores de recogida en calle y se han creado 750 puestos de trabajo</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">11 horas ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li id="menu-item-114680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114680 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/">Internacional</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-207522 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional tag-basilica tag-pedro-barreto tag-roma tag-san-pedro-y-san-pablo tag-toma-posesion">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/el-cardenal-pedro-barreto-toma-posesion-de-la-basilica-de-san-pedro-y-san-pablo-en-la-ciudad-de-roma/" title="El cardenal Pedro Barreto toma posesión de la basílica de San Pedro y San Pablo en la ciudad de Roma">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2018/11/Pedro-Barreto-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/11/Pedro-Barreto-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/11/Pedro-Barreto-600x338.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2018/11/Pedro-Barreto-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2018/11/Pedro-Barreto-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2018/11/Pedro-Barreto-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/11/Pedro-Barreto-414x232.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2018/11/Pedro-Barreto.jpg 750w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/el-cardenal-pedro-barreto-toma-posesion-de-la-basilica-de-san-pedro-y-san-pablo-en-la-ciudad-de-roma/">El cardenal Pedro Barreto toma posesión de la basílica de San Pedro y San Pablo en la ciudad de Roma</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-207506 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional tag-consciente tag-elecciones tag-iglesia tag-panama tag-voto">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/elecciones-en-panama-iglesia-pide-que-se-vote-en-forma-responsable-y-consciente/" title="Elecciones en Panamá: Iglesia pide que se vote en forma responsable y consciente">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2019/03/Panamá-elecciones-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/03/Panamá-elecciones-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/Panamá-elecciones-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/Panamá-elecciones-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/Panamá-elecciones-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/Panamá-elecciones-414x232.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/Panamá-elecciones-748x420.jpg 748w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/elecciones-en-panama-iglesia-pide-que-se-vote-en-forma-responsable-y-consciente/">Elecciones en Panamá: Iglesia pide que se vote en forma responsable y consciente</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-207476 post type-post status-publish format-standard has-post-thumbnail hentry category-especiales-ecclesia category-noticias-iglesia-internacional category-la-iglesia-frente-a-la-pederastia tag-apelacion tag-george-pell tag-proceso tag-sky-news">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/proceso-de-apelacion-del-cardenal-george-pell-comenzara-en-junio/" title="Proceso de apelación del cardenal George Pell comenzará en junio">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2019/03/George-Pell-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/03/George-Pell-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/George-Pell-768x427.jpg 768w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/George-Pell-600x333.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/George-Pell-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/George-Pell-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/George-Pell-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/George-Pell-414x232.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/George-Pell.jpg 900w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/especiales-ecclesia/" class="herald-cat-125">Especiales Ecclesia</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/especiales-ecclesia/la-iglesia-frente-a-la-pederastia/" class="herald-cat-132">La iglesia frente a la pederastia</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/proceso-de-apelacion-del-cardenal-george-pell-comenzara-en-junio/">Proceso de apelación del cardenal George Pell comenzará en junio</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">12 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-207455 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional category-papa-francisco tag-accidente tag-aereo tag-etiopia tag-pesame">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/pesame-del-papa-por-las-victimas-del-accidente-aereo-en-etiopia/" title="Pésame del Papa por las víctimas del accidente aéreo en Etiopía">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2019/03/Boeign-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/03/Boeign-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/Boeign-600x338.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/Boeign-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/Boeign-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/Boeign-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/Boeign-414x232.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/Boeign.jpg 750w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/pesame-del-papa-por-las-victimas-del-accidente-aereo-en-etiopia/">Pésame del Papa por las víctimas del accidente aéreo en Etiopía</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">12 horas ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li id="menu-item-114681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114681 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/noticias-santa-sede/">Santa Sede</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-207111 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional category-noticias-santa-sede tag-dia-internacional tag-mujer tag-peregrinos tag-saludos tag-vatican-news">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/vatican-news-saludos-de-los-peregrinos-por-el-dia-internacional-de-la-mujer/" title="Vatican News: saludos de los peregrinos por el Día Internacional de la Mujer">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2019/02/Vaticano-Plaza-San-Pedro-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/02/Vaticano-Plaza-San-Pedro-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/Vaticano-Plaza-San-Pedro-768x427.jpg 768w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/Vaticano-Plaza-San-Pedro-600x333.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/Vaticano-Plaza-San-Pedro-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/Vaticano-Plaza-San-Pedro-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/Vaticano-Plaza-San-Pedro-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/Vaticano-Plaza-San-Pedro-414x232.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/Vaticano-Plaza-San-Pedro.jpg 900w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/vatican-news-saludos-de-los-peregrinos-por-el-dia-internacional-de-la-mujer/">Vatican News: saludos de los peregrinos por el Día Internacional de la Mujer</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">4 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-206999 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-santa-sede tag-cambio-climatico tag-cumbre tag-industria tag-trabajadores tag-vaticano">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/vaticano-cumbre-trabajadores-e-industriales-del-transporte-por-cambio-climatico/" title="Vaticano: Cumbre trabajadores e industriales del transporte por cambio climático">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2019/03/transporte-trabajadores-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/03/transporte-trabajadores-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/transporte-trabajadores-768x432.jpg 768w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/transporte-trabajadores-600x338.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/transporte-trabajadores-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/transporte-trabajadores-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/transporte-trabajadores-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/transporte-trabajadores-414x232.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/transporte-trabajadores.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/vaticano-cumbre-trabajadores-e-industriales-del-transporte-por-cambio-climatico/">Vaticano: Cumbre trabajadores e industriales del transporte por cambio climático</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">5 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-206900 post type-post status-publish format-standard has-post-thumbnail hentry category-cristianos-perseguidos category-especiales-ecclesia category-noticias-santa-sede tag-cristianos-perseguidos-2 tag-francisco tag-intencion tag-libertad-religiosa tag-papa tag-video">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/video-del-papa-en-marzo-2019-rezar-por-los-cristianos-perseguidos/" title="Vídeo del Papa en marzo 2019: rezar por los cristianos perseguidos">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2019/03/persecución-cristianos-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/03/persecución-cristianos-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/persecución-cristianos-768x432.jpg 768w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/persecución-cristianos-1024x576.jpg 1024w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/persecución-cristianos-600x338.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/persecución-cristianos-990x557.jpg 990w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/persecución-cristianos-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/persecución-cristianos-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/persecución-cristianos-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/persecución-cristianos-414x232.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/persecución-cristianos.jpg 1280w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/especiales-ecclesia/cristianos-perseguidos/" class="herald-cat-137">Cristianos perseguidos</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/especiales-ecclesia/" class="herald-cat-125">Especiales Ecclesia</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/video-del-papa-en-marzo-2019-rezar-por-los-cristianos-perseguidos/">Vídeo del Papa en marzo 2019: rezar por los cristianos perseguidos</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">6 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-206859 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional category-noticias-santa-sede tag-emanuela-orlandi tag-familia-2 tag-tumba tag-vaticano">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/la-familia-de-emanuela-orlandi-pide-al-vaticano-abrir-una-antigua-tumba/" title="La familia de Emanuela Orlandi pide al Vaticano abrir una antigua tumba">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2019/03/Emanuela-orlandi-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/03/Emanuela-orlandi-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/Emanuela-orlandi-768x432.jpg 768w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/Emanuela-orlandi-600x338.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/Emanuela-orlandi-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/Emanuela-orlandi-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/Emanuela-orlandi-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/Emanuela-orlandi-414x232.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/Emanuela-orlandi.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/la-familia-de-emanuela-orlandi-pide-al-vaticano-abrir-una-antigua-tumba/">La familia de Emanuela Orlandi pide al Vaticano abrir una antigua tumba</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">7 días ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li id="menu-item-114682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114682 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/cultura/">Cultura</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-207503 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-arte tag-dones tag-espiritu-santo tag-espiritualidad tag-goretti-pome tag-libro tag-sebastia-taltavull">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/los-7-dones-del-espiritu-libro-de-sebastia-taltavull-y-goretti-pome-que-une-arte-y-espiritualidad/" title="“Los 7 dones del Espíritu”, libro de Sebastià Taltavull y Goretti Pomé que une arte y espiritualidad">
				<img width="225" height="160" src="https://www.revistaecclesia.com/wp-content/uploads/2019/03/libro-7-dones.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/los-7-dones-del-espiritu-libro-de-sebastia-taltavull-y-goretti-pome-que-une-arte-y-espiritualidad/">“Los 7 dones del Espíritu”, libro de Sebastià Taltavull y Goretti Pomé que une arte y espiritualidad</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-207255 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-nueva-alcarria tag-populares tag-premios">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/populares-nueva-alcarria-2019/" title="Populares Nueva Alcarria 2019">
				<img width="300" height="162" src="https://www.revistaecclesia.com/wp-content/uploads/2019/03/Populares-Nueva-Alcarria-2019-300x162.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/populares-nueva-alcarria-2019/">Populares Nueva Alcarria 2019</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-207241 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-barcelona tag-francisco-javier-vila tag-gracia">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/el-sacerdote-francisco-javier-vila-publica-barcelona-paseo-de-gracia/" title="El sacerdote Francisco Javier Vila publica “Barcelona. Paseo de Gracia”">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2019/03/Paseo-de-Gracia-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/03/Paseo-de-Gracia-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/Paseo-de-Gracia-215x120.jpg 215w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/el-sacerdote-francisco-javier-vila-publica-barcelona-paseo-de-gracia/">El sacerdote Francisco Javier Vila publica “Barcelona. Paseo de Gracia”</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-207163 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-iglesia-espana category-iglesia-nacional tag-bruselas tag-burgos tag-centenario tag-origenes tag-parlamento-europeo tag-proyecto tag-tierra">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/exposicion-burgos-tierra-de-origenes/" title="Exposición: &#8220;Burgos: Tierra de orígenes&#8221;">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2019/03/expo-Burgos-Bruselas-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/03/expo-Burgos-Bruselas-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/expo-Burgos-Bruselas-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/expo-Burgos-Bruselas-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/exposicion-burgos-tierra-de-origenes/">Exposición: &#8220;Burgos: Tierra de orígenes&#8221;</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">4 días ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li id="menu-item-114718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114718 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/documentacion/">Documentación</a>
<ul class="sub-menu">
	<li id="menu-item-114719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114719"><a href="https://www.revistaecclesia.com/category/documentacion/documentos-conferencia-episcopal-espanola/">Documentos Conferencia Episcopal Española</a>	<li id="menu-item-114720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114720"><a href="https://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/">Documentos Santa Sede</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="https://www.revistaecclesia.com/category/documentacion/documentos-conferencia-episcopal-espanola/">Documentos Conferencia Episcopal Española</a></li><li><a href="https://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/">Documentos Santa Sede</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-i post-206071 post type-post status-publish format-standard has-post-thumbnail hentry category-documentacion category-documentos-santa-sede category-especiales-ecclesia category-noticias-iglesia-internacional category-la-iglesia-frente-a-la-pederastia tag-australia tag-cardenal tag-condena tag-george-pell tag-pederastia tag-santa-sede">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/la-santa-sede-se-pronuncia-sobre-la-condena-al-cardenal-pell/" title="La Santa Sede se pronuncia sobre la condena al cardenal Pell">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2017/07/George-Pell-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2017/07/George-Pell-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2017/07/George-Pell-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2017/07/George-Pell-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2017/07/George-Pell-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2017/07/George-Pell-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/documentacion/" class="herald-cat-144">Documentación</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/" class="herald-cat-146">Documentos Santa Sede</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/especiales-ecclesia/" class="herald-cat-125">Especiales Ecclesia</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/especiales-ecclesia/la-iglesia-frente-a-la-pederastia/" class="herald-cat-132">La iglesia frente a la pederastia</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/la-santa-sede-se-pronuncia-sobre-la-condena-al-cardenal-pell/">La Santa Sede se pronuncia sobre la condena al cardenal Pell</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 semanas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-206054 post type-post status-publish format-standard has-post-thumbnail hentry category-cuaresma-2019 category-documentacion category-documentos-santa-sede category-papa-francisco tag-cuaresma-2 tag-francisco tag-mensaje tag-papa">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/mensaje-del-papa-francisco-para-la-cuaresma-2019/" title="Mensaje del Papa Francisco para la Cuaresma 2019">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2016/08/sequía-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2016/08/sequía-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2016/08/sequía-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2016/08/sequía-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2016/08/sequía-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2016/08/sequía-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/especiales-ecclesia/cuaresma-2019/" class="herald-cat-34027">Cuaresma 2019</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/documentacion/" class="herald-cat-144">Documentación</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/" class="herald-cat-146">Documentos Santa Sede</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/mensaje-del-papa-francisco-para-la-cuaresma-2019/">Mensaje del Papa Francisco para la Cuaresma 2019</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 semanas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-202534 post type-post status-publish format-standard has-post-thumbnail hentry category-documentacion category-documentos-santa-sede category-papa-francisco tag-ascension tag-comunicacion tag-francisco tag-internet tag-medios tag-mensaje tag-papa tag-redes-sociales tag-santa-sede tag-tecnologias">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/redes-sociales-e-internet-mensaje-del-papa-para-la-jornada-mundial-de-las-comunicaciones-sociales-2019/" title="Redes sociales e internet, mensaje del Papa para la Jornada Mundial de las Comunicaciones Sociales 2019">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2017/07/redes-sociales-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2017/07/redes-sociales-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2017/07/redes-sociales-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2017/07/redes-sociales-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2017/07/redes-sociales-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2017/07/redes-sociales-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/documentacion/" class="herald-cat-144">Documentación</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/" class="herald-cat-146">Documentos Santa Sede</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/redes-sociales-e-internet-mensaje-del-papa-para-la-jornada-mundial-de-las-comunicaciones-sociales-2019/">Redes sociales e internet, mensaje del Papa para la Jornada Mundial de las Comunicaciones Sociales 2019</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 meses ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-201910 post type-post status-publish format-standard has-post-thumbnail hentry category-documentacion category-documentos-conferencia-episcopal-espanola tag-cee tag-conferencia tag-cristianos tag-episcopal tag-espanola tag-mensaje tag-obispos tag-oracion tag-unidad">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/mensaje-de-la-cee-para-la-semana-de-oracion-por-la-unidad-de-los-cristianos/" title="Mensaje de la CEE para la Semana de Oración por la Unidad de los Cristianos">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2018/12/Unidad-de-los-Cristianos-2019-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/12/Unidad-de-los-Cristianos-2019-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/12/Unidad-de-los-Cristianos-2019-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2018/12/Unidad-de-los-Cristianos-2019-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2018/12/Unidad-de-los-Cristianos-2019-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/12/Unidad-de-los-Cristianos-2019-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/documentacion/" class="herald-cat-144">Documentación</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/documentacion/documentos-conferencia-episcopal-espanola/" class="herald-cat-145">Documentos Conferencia Episcopal Española</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/mensaje-de-la-cee-para-la-semana-de-oracion-por-la-unidad-de-los-cristianos/">Mensaje de la CEE para la Semana de Oración por la Unidad de los Cristianos</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 meses ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li id="menu-item-114755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114755 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/">Firmas</a>
<ul class="sub-menu">
	<li id="menu-item-116549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116549"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/editoriales-ecclesia/">Editoriales Ecclesia</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/editoriales-ecclesia/">Editoriales Ecclesia</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-i post-207541 post type-post status-publish format-standard has-post-thumbnail hentry category-firmas-ecclesia tag-cecilia-payne-gaposchkin tag-ciencia tag-cientifico tag-csic tag-fe">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/ciencia-y-fe-cecilia-payne-gaposchkin-por-alfonso-v-carrascosa-cientifico-del-csic/" title="Ciencia y fe: Cecilia Payne-Gaposchkin, por Alfonso V. Carrascosa, científico del CSIC">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2019/03/Cecilia-Payne-Gaposchkin-215x120.png" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/03/Cecilia-Payne-Gaposchkin-215x120.png 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/Cecilia-Payne-Gaposchkin-300x168.png 300w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/" class="herald-cat-87">Firmas</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/ciencia-y-fe-cecilia-payne-gaposchkin-por-alfonso-v-carrascosa-cientifico-del-csic/">Ciencia y fe: Cecilia Payne-Gaposchkin, por Alfonso V. Carrascosa, científico del CSIC</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-207530 post type-post status-publish format-standard has-post-thumbnail hentry category-firmas-ecclesia tag-ciencia tag-cientifico tag-csic tag-fe tag-henrietta-swan-leavitt">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/ciencia-y-fe-henrietta-swan-leavitt-por-alfonso-v-carrascosa-cientifico-del-csic/" title="Ciencia y fe: Henrietta Swan Leavitt, por Alfonso V. Carrascosa, científico del CSIC">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2019/03/Henrietta-Swan-Leavitt-215x120.png" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/" class="herald-cat-87">Firmas</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/ciencia-y-fe-henrietta-swan-leavitt-por-alfonso-v-carrascosa-cientifico-del-csic/">Ciencia y fe: Henrietta Swan Leavitt, por Alfonso V. Carrascosa, científico del CSIC</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-207427 post type-post status-publish format-standard has-post-thumbnail hentry category-firmas-ecclesia tag-libertad tag-plataforma-libres-para-educar-a-nuestros-hijos tag-religion">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/libertad-para-cursar-religion/" title="Libertad para cursar Religión">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2018/01/Libres-educar-hijos-215x120.png" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/01/Libres-educar-hijos-215x120.png 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/01/Libres-educar-hijos-470x264.png 470w, https://www.revistaecclesia.com/wp-content/uploads/2018/01/Libres-educar-hijos-640x360.png 640w, https://www.revistaecclesia.com/wp-content/uploads/2018/01/Libres-educar-hijos-300x168.png 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/01/Libres-educar-hijos-414x232.png 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/" class="herald-cat-87">Firmas</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/libertad-para-cursar-religion/">Libertad para cursar Religión</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">22 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-207401 post type-post status-publish format-standard has-post-thumbnail hentry category-firmas-ecclesia tag-ciencia tag-cientifico tag-csic tag-edward-pickering tag-fe">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/ciencia-y-fe-edward-pickering-1846-1919-por-alfonso-v-carrascosa-cientifico-del-csic/" title="Ciencia y fe: Edward Pickering (1846-1919), por Alfonso V. Carrascosa, científico del CSIC">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2019/03/Edward-Pickering-215x120.png" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/" class="herald-cat-87">Firmas</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/ciencia-y-fe-edward-pickering-1846-1919-por-alfonso-v-carrascosa-cientifico-del-csic/">Ciencia y fe: Edward Pickering (1846-1919), por Alfonso V. Carrascosa, científico del CSIC</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 día ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li id="menu-item-114683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114683 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/rincon-liturgico/">Rincón Litúrgico</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-207536 post type-post status-publish format-standard has-post-thumbnail hentry category-rincon-liturgico tag-cuaresma-2">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/liturgia-para-el-ii-domingo-de-cuaresma-c-17-3-2019-en-power-point/" title="Liturgia para el II Domingo de Cuaresma, C, (17-3-2019) en power point">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2019/03/segundo-cuaresma-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/03/segundo-cuaresma-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/segundo-cuaresma-215x120.jpg 215w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/rincon-liturgico/" class="herald-cat-85">Rincón Litúrgico</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/liturgia-para-el-ii-domingo-de-cuaresma-c-17-3-2019-en-power-point/">Liturgia para el II Domingo de Cuaresma, C, (17-3-2019) en power point</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-206933 post type-post status-publish format-standard has-post-thumbnail hentry category-rincon-liturgico tag-cuaresma-2">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/liturgia-para-i-domingo-de-cuaresma-10-3-2019-en-power-point/" title="Liturgia para I Domingo de Cuaresma (10-3-2019) en power point">
				<img width="300" height="166" src="https://www.revistaecclesia.com/wp-content/uploads/2013/01/decalogo-de-cuaresma.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="decalogo-de-cuaresma" srcset="https://www.revistaecclesia.com/wp-content/uploads/2013/01/decalogo-de-cuaresma.jpg 650w, https://www.revistaecclesia.com/wp-content/uploads/2013/01/decalogo-de-cuaresma-300x166.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2013/01/decalogo-de-cuaresma-600x332.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2013/01/decalogo-de-cuaresma-630x350.jpg 630w, https://www.revistaecclesia.com/wp-content/uploads/2013/01/decalogo-de-cuaresma-625x346.jpg 625w, https://www.revistaecclesia.com/wp-content/uploads/2013/01/decalogo-de-cuaresma-180x99.jpg 180w, https://www.revistaecclesia.com/wp-content/uploads/2013/01/decalogo-de-cuaresma-350x193.jpg 350w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/rincon-liturgico/" class="herald-cat-85">Rincón Litúrgico</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/liturgia-para-i-domingo-de-cuaresma-10-3-2019-en-power-point/">Liturgia para I Domingo de Cuaresma (10-3-2019) en power point</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">6 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-206917 post type-post status-publish format-standard has-post-thumbnail hentry category-rincon-liturgico tag-cuaresma-2">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/reflexion-en-pdf-para-i-domingo-de-cuaresma-10-3-2019/" title="Reflexión en PDF para I Domingo de Cuaresma (10-3-2019)">
				<img width="300" height="166" src="https://www.revistaecclesia.com/wp-content/uploads/2013/02/cuaresma-primer-domingo.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="cuaresma-primer-domingo" srcset="https://www.revistaecclesia.com/wp-content/uploads/2013/02/cuaresma-primer-domingo.jpg 650w, https://www.revistaecclesia.com/wp-content/uploads/2013/02/cuaresma-primer-domingo-300x166.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2013/02/cuaresma-primer-domingo-600x332.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2013/02/cuaresma-primer-domingo-630x350.jpg 630w, https://www.revistaecclesia.com/wp-content/uploads/2013/02/cuaresma-primer-domingo-625x346.jpg 625w, https://www.revistaecclesia.com/wp-content/uploads/2013/02/cuaresma-primer-domingo-180x99.jpg 180w, https://www.revistaecclesia.com/wp-content/uploads/2013/02/cuaresma-primer-domingo-350x193.jpg 350w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/rincon-liturgico/" class="herald-cat-85">Rincón Litúrgico</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/reflexion-en-pdf-para-i-domingo-de-cuaresma-10-3-2019/">Reflexión en PDF para I Domingo de Cuaresma (10-3-2019)</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">6 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-206914 post type-post status-publish format-standard has-post-thumbnail hentry category-rincon-liturgico tag-cuaresma-2 tag-evangelio">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/cuaresma/" title="Orar con el Evangelio: comentario sonoro para el I Domingo de Cuaresma (10-3-2019)">
				<img width="207" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2013/02/primer-domingo-de-cuaresma.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="primer domingo de cuaresma" srcset="https://www.revistaecclesia.com/wp-content/uploads/2013/02/primer-domingo-de-cuaresma.jpg 480w, https://www.revistaecclesia.com/wp-content/uploads/2013/02/primer-domingo-de-cuaresma-300x243.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2013/02/primer-domingo-de-cuaresma-180x146.jpg 180w, https://www.revistaecclesia.com/wp-content/uploads/2013/02/primer-domingo-de-cuaresma-350x284.jpg 350w" sizes="(max-width: 207px) 100vw, 207px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/rincon-liturgico/" class="herald-cat-85">Rincón Litúrgico</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/cuaresma/">Orar con el Evangelio: comentario sonoro para el I Domingo de Cuaresma (10-3-2019)</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">6 días ago</span></div></div>
			</div>


</article></div></div></div></li></ul></ul>	</nav>													<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://www.revistaecclesia.com/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Escriba aquí para buscar ..." /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>											</div>
					
										
															<div class="hel-r">
															<ul id="menu-herald-social" class="herald-soc-nav"><li id="menu-item-114554" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114554"><a href="http://es-es.facebook.com/pages/Ecclesia-Digital/51823116891?sk=wall&#038;filter=12"><span class="herald-social-name">Facebook</span></a></li>
<li id="menu-item-114555" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114555"><a href="https://twitter.com/ecclesiadigital"><span class="herald-social-name">Twitter</span></a></li>
</ul>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>							
<div class="header-trending hidden-xs hidden-sm ">
<div class="container">
	<div class="row">
		<div class="col-lg-12 col-md-12 ">		
			<div class="row  " data-col="6">
																<div class="col-lg-2 col-md-2">
															<div class="herald-post-thumbnail">
									<a href="https://www.revistaecclesia.com/ciencia-y-fe-cecilia-payne-gaposchkin-por-alfonso-v-carrascosa-cientifico-del-csic/" title="Ciencia y fe: Cecilia Payne-Gaposchkin, por Alfonso V. Carrascosa, científico del CSIC"><img width="150" height="150" src="https://www.revistaecclesia.com/wp-content/uploads/2019/03/Cecilia-Payne-Gaposchkin-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/03/Cecilia-Payne-Gaposchkin-150x150.png 150w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/Cecilia-Payne-Gaposchkin-65x65.png 65w" sizes="(max-width: 150px) 100vw, 150px" /></a>
								</div>
														<h4 class="h6"><a href="https://www.revistaecclesia.com/ciencia-y-fe-cecilia-payne-gaposchkin-por-alfonso-v-carrascosa-cientifico-del-csic/">Ciencia y fe: Cecilia Payne-Gaposchkin, por Alfonso V. Carrascosa, científico del CSIC</a></h4>						</div>
											<div class="col-lg-2 col-md-2">
															<div class="herald-post-thumbnail">
									<a href="https://www.revistaecclesia.com/ciencia-y-fe-henrietta-swan-leavitt-por-alfonso-v-carrascosa-cientifico-del-csic/" title="Ciencia y fe: Henrietta Swan Leavitt, por Alfonso V. Carrascosa, científico del CSIC"><img width="150" height="150" src="https://www.revistaecclesia.com/wp-content/uploads/2019/03/Henrietta-Swan-Leavitt-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/03/Henrietta-Swan-Leavitt-150x150.png 150w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/Henrietta-Swan-Leavitt-65x65.png 65w" sizes="(max-width: 150px) 100vw, 150px" /></a>
								</div>
														<h4 class="h6"><a href="https://www.revistaecclesia.com/ciencia-y-fe-henrietta-swan-leavitt-por-alfonso-v-carrascosa-cientifico-del-csic/">Ciencia y fe: Henrietta Swan Leavitt, por Alfonso V. Carrascosa, científico del CSIC</a></h4>						</div>
											<div class="col-lg-2 col-md-2">
															<div class="herald-post-thumbnail">
									<a href="https://www.revistaecclesia.com/libertad-para-cursar-religion/" title="Libertad para cursar Religión"><img width="150" height="150" src="https://www.revistaecclesia.com/wp-content/uploads/2018/01/Libres-educar-hijos-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/01/Libres-educar-hijos-150x150.png 150w, https://www.revistaecclesia.com/wp-content/uploads/2018/01/Libres-educar-hijos-65x65.png 65w" sizes="(max-width: 150px) 100vw, 150px" /></a>
								</div>
														<h4 class="h6"><a href="https://www.revistaecclesia.com/libertad-para-cursar-religion/">Libertad para cursar Religión</a></h4>						</div>
											<div class="col-lg-2 col-md-2">
															<div class="herald-post-thumbnail">
									<a href="https://www.revistaecclesia.com/ciencia-y-fe-edward-pickering-1846-1919-por-alfonso-v-carrascosa-cientifico-del-csic/" title="Ciencia y fe: Edward Pickering (1846-1919), por Alfonso V. Carrascosa, científico del CSIC"><img width="150" height="150" src="https://www.revistaecclesia.com/wp-content/uploads/2019/03/Edward-Pickering-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/03/Edward-Pickering-150x150.png 150w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/Edward-Pickering-65x65.png 65w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/Edward-Pickering-263x264.png 263w" sizes="(max-width: 150px) 100vw, 150px" /></a>
								</div>
														<h4 class="h6"><a href="https://www.revistaecclesia.com/ciencia-y-fe-edward-pickering-1846-1919-por-alfonso-v-carrascosa-cientifico-del-csic/">Ciencia y fe: Edward Pickering (1846-1919), por Alfonso V. Carrascosa, científico del CSIC</a></h4>						</div>
											<div class="col-lg-2 col-md-2">
															<div class="herald-post-thumbnail">
									<a href="https://www.revistaecclesia.com/ciencia-y-fe-sara-salviander-por-alfonso-v-carrascosa-cientifico-del-csic/" title="Ciencia y fe: Sara Salviander, por Alfonso V. Carrascosa, científico del CSIC"><img width="150" height="150" src="https://www.revistaecclesia.com/wp-content/uploads/2019/03/Sara-Salviander-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/03/Sara-Salviander-150x150.png 150w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/Sara-Salviander-65x65.png 65w" sizes="(max-width: 150px) 100vw, 150px" /></a>
								</div>
														<h4 class="h6"><a href="https://www.revistaecclesia.com/ciencia-y-fe-sara-salviander-por-alfonso-v-carrascosa-cientifico-del-csic/">Ciencia y fe: Sara Salviander, por Alfonso V. Carrascosa, científico del CSIC</a></h4>						</div>
											<div class="col-lg-2 col-md-2">
															<div class="herald-post-thumbnail">
									<a href="https://www.revistaecclesia.com/catolicos-y-cientificos-karin-oberg-por-alfonso-v-carrascosa-cientifico-del-csic/" title="Católicos y científicos: Karin Öberg, por Alfonso V. Carrascosa, científico del CSIC"><img width="150" height="150" src="https://www.revistaecclesia.com/wp-content/uploads/2019/03/Karin-Öberg-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/03/Karin-Öberg-150x150.png 150w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/Karin-Öberg-65x65.png 65w" sizes="(max-width: 150px) 100vw, 150px" /></a>
								</div>
														<h4 class="h6"><a href="https://www.revistaecclesia.com/catolicos-y-cientificos-karin-oberg-por-alfonso-v-carrascosa-cientifico-del-csic/">Católicos y científicos: Karin Öberg, por Alfonso V. Carrascosa, científico del CSIC</a></h4>						</div>
														
			</div>	
		</div>		
	</div>
</div>
</div>
					
	</header>

			<div id="sticky-header" class="herald-header-sticky herald-header-wraper herald-slide hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding mini">
		<span class="site-title h1"><a href="https://www.revistaecclesia.com/" rel="home"><img class="herald-logo-mini" src="http://www.revistaecclesia.com/wp-content/uploads/2016/02/herald_logo_mini.png" alt="Ecclesia Digital" ></a></span>
</div>											</div>
					
										
															<div class="hel-r herald-go-hor">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-herald-main-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-114623"><a href="https://www.revistaecclesia.com/">Inicio</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-114676 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/iglesia-espana/">Iglesia en España</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114679"><a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/">Nacional</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-114677"><a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/">Diócesis</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114678"><a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/carta-obispo/">Carta del Obispo</a>	</ul>
</ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/">Diócesis</a></li><li><a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/">Nacional</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-i post-207513 post type-post status-publish format-standard has-post-thumbnail hentry category-iglesia-espana category-iglesia-nacional tag-benedictinos tag-convento tag-experiencia tag-jovenes tag-monasterio tag-monastica tag-monjes tag-rufino-ezquerro-breton tag-santo-domingo-de-silo">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/experiencia-monastica-en-santo-domingo-de-silos-para-hombres-entre-18-y-45-anos/" title="Experiencia monástica en Santo Domingo de Silos para hombres entre 18 y 45 años">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2019/03/experiencia-monástica-2019-redes-sociales-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/03/experiencia-monástica-2019-redes-sociales-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/experiencia-monástica-2019-redes-sociales-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/experiencia-monástica-2019-redes-sociales-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/experiencia-monástica-2019-redes-sociales-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/experiencia-monástica-2019-redes-sociales-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/experiencia-monastica-en-santo-domingo-de-silos-para-hombres-entre-18-y-45-anos/">Experiencia monástica en Santo Domingo de Silos para hombres entre 18 y 45 años</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-207500 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-diocesis-espana category-iglesia-espana tag-caceres tag-clipmetrajes tag-final tag-manos-unidas">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/caceres-acoge-la-final-autonomica-de-los-clipmetrajes-de-manos-unidas/" title="Cáceres acoge la final autonómica de los Clipmetrajes de Manos Unidas">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2019/03/Cáceres-Clipmetrajes-Manos-Unidas-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/" class="herald-cat-81">Diócesis</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/caceres-acoge-la-final-autonomica-de-los-clipmetrajes-de-manos-unidas/">Cáceres acoge la final autonómica de los Clipmetrajes de Manos Unidas</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-207492 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-diocesis-espana category-iglesia-espana tag-favorita tag-iglesia tag-madrid tag-san-francisco-el-grande">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/san-francisco-el-grande-iglesia-favorita-de-madrid/" title="San Francisco el Grande, iglesia favorita de Madrid">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2019/03/San-Frnacisco-el-Grande-Madrid-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/03/San-Frnacisco-el-Grande-Madrid-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/San-Frnacisco-el-Grande-Madrid-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/San-Frnacisco-el-Grande-Madrid-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/" class="herald-cat-81">Diócesis</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/san-francisco-el-grande-iglesia-favorita-de-madrid/">San Francisco el Grande, iglesia favorita de Madrid</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-207473 post type-post status-publish format-standard has-post-thumbnail hentry category-iglesia-espana category-iglesia-nacional tag-calle tag-caritas tag-contenedores tag-moda-re tag-puestos tag-recogida tag-trabajo">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/moda-re-se-han-instalado-4-500-contenedores-de-recogida-en-calle-y-se-han-creado-750-puestos-de-trabajo/" title="Moda re-: Se han instalado 4.500 contenedores de recogida en calle y se han creado 750 puestos de trabajo">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2019/03/cáritas-moda-re-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/03/cáritas-moda-re-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/cáritas-moda-re-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/cáritas-moda-re-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/cáritas-moda-re-414x232.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/cáritas-moda-re-550x306.jpg 550w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/moda-re-se-han-instalado-4-500-contenedores-de-recogida-en-calle-y-se-han-creado-750-puestos-de-trabajo/">Moda re-: Se han instalado 4.500 contenedores de recogida en calle y se han creado 750 puestos de trabajo</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">11 horas ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114680 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/">Internacional</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-207522 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional tag-basilica tag-pedro-barreto tag-roma tag-san-pedro-y-san-pablo tag-toma-posesion">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/el-cardenal-pedro-barreto-toma-posesion-de-la-basilica-de-san-pedro-y-san-pablo-en-la-ciudad-de-roma/" title="El cardenal Pedro Barreto toma posesión de la basílica de San Pedro y San Pablo en la ciudad de Roma">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2018/11/Pedro-Barreto-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/11/Pedro-Barreto-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/11/Pedro-Barreto-600x338.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2018/11/Pedro-Barreto-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2018/11/Pedro-Barreto-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2018/11/Pedro-Barreto-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/11/Pedro-Barreto-414x232.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2018/11/Pedro-Barreto.jpg 750w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/el-cardenal-pedro-barreto-toma-posesion-de-la-basilica-de-san-pedro-y-san-pablo-en-la-ciudad-de-roma/">El cardenal Pedro Barreto toma posesión de la basílica de San Pedro y San Pablo en la ciudad de Roma</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-207506 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional tag-consciente tag-elecciones tag-iglesia tag-panama tag-voto">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/elecciones-en-panama-iglesia-pide-que-se-vote-en-forma-responsable-y-consciente/" title="Elecciones en Panamá: Iglesia pide que se vote en forma responsable y consciente">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2019/03/Panamá-elecciones-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/03/Panamá-elecciones-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/Panamá-elecciones-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/Panamá-elecciones-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/Panamá-elecciones-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/Panamá-elecciones-414x232.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/Panamá-elecciones-748x420.jpg 748w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/elecciones-en-panama-iglesia-pide-que-se-vote-en-forma-responsable-y-consciente/">Elecciones en Panamá: Iglesia pide que se vote en forma responsable y consciente</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-207476 post type-post status-publish format-standard has-post-thumbnail hentry category-especiales-ecclesia category-noticias-iglesia-internacional category-la-iglesia-frente-a-la-pederastia tag-apelacion tag-george-pell tag-proceso tag-sky-news">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/proceso-de-apelacion-del-cardenal-george-pell-comenzara-en-junio/" title="Proceso de apelación del cardenal George Pell comenzará en junio">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2019/03/George-Pell-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/03/George-Pell-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/George-Pell-768x427.jpg 768w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/George-Pell-600x333.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/George-Pell-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/George-Pell-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/George-Pell-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/George-Pell-414x232.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/George-Pell.jpg 900w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/especiales-ecclesia/" class="herald-cat-125">Especiales Ecclesia</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/especiales-ecclesia/la-iglesia-frente-a-la-pederastia/" class="herald-cat-132">La iglesia frente a la pederastia</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/proceso-de-apelacion-del-cardenal-george-pell-comenzara-en-junio/">Proceso de apelación del cardenal George Pell comenzará en junio</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">12 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-207455 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional category-papa-francisco tag-accidente tag-aereo tag-etiopia tag-pesame">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/pesame-del-papa-por-las-victimas-del-accidente-aereo-en-etiopia/" title="Pésame del Papa por las víctimas del accidente aéreo en Etiopía">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2019/03/Boeign-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/03/Boeign-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/Boeign-600x338.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/Boeign-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/Boeign-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/Boeign-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/Boeign-414x232.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/Boeign.jpg 750w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/pesame-del-papa-por-las-victimas-del-accidente-aereo-en-etiopia/">Pésame del Papa por las víctimas del accidente aéreo en Etiopía</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">12 horas ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114681 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/noticias-santa-sede/">Santa Sede</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-207111 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional category-noticias-santa-sede tag-dia-internacional tag-mujer tag-peregrinos tag-saludos tag-vatican-news">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/vatican-news-saludos-de-los-peregrinos-por-el-dia-internacional-de-la-mujer/" title="Vatican News: saludos de los peregrinos por el Día Internacional de la Mujer">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2019/02/Vaticano-Plaza-San-Pedro-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/02/Vaticano-Plaza-San-Pedro-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/Vaticano-Plaza-San-Pedro-768x427.jpg 768w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/Vaticano-Plaza-San-Pedro-600x333.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/Vaticano-Plaza-San-Pedro-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/Vaticano-Plaza-San-Pedro-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/Vaticano-Plaza-San-Pedro-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/Vaticano-Plaza-San-Pedro-414x232.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/Vaticano-Plaza-San-Pedro.jpg 900w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/vatican-news-saludos-de-los-peregrinos-por-el-dia-internacional-de-la-mujer/">Vatican News: saludos de los peregrinos por el Día Internacional de la Mujer</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">4 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-206999 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-santa-sede tag-cambio-climatico tag-cumbre tag-industria tag-trabajadores tag-vaticano">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/vaticano-cumbre-trabajadores-e-industriales-del-transporte-por-cambio-climatico/" title="Vaticano: Cumbre trabajadores e industriales del transporte por cambio climático">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2019/03/transporte-trabajadores-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/03/transporte-trabajadores-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/transporte-trabajadores-768x432.jpg 768w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/transporte-trabajadores-600x338.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/transporte-trabajadores-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/transporte-trabajadores-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/transporte-trabajadores-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/transporte-trabajadores-414x232.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/transporte-trabajadores.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/vaticano-cumbre-trabajadores-e-industriales-del-transporte-por-cambio-climatico/">Vaticano: Cumbre trabajadores e industriales del transporte por cambio climático</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">5 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-206900 post type-post status-publish format-standard has-post-thumbnail hentry category-cristianos-perseguidos category-especiales-ecclesia category-noticias-santa-sede tag-cristianos-perseguidos-2 tag-francisco tag-intencion tag-libertad-religiosa tag-papa tag-video">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/video-del-papa-en-marzo-2019-rezar-por-los-cristianos-perseguidos/" title="Vídeo del Papa en marzo 2019: rezar por los cristianos perseguidos">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2019/03/persecución-cristianos-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/03/persecución-cristianos-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/persecución-cristianos-768x432.jpg 768w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/persecución-cristianos-1024x576.jpg 1024w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/persecución-cristianos-600x338.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/persecución-cristianos-990x557.jpg 990w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/persecución-cristianos-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/persecución-cristianos-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/persecución-cristianos-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/persecución-cristianos-414x232.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/persecución-cristianos.jpg 1280w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/especiales-ecclesia/cristianos-perseguidos/" class="herald-cat-137">Cristianos perseguidos</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/especiales-ecclesia/" class="herald-cat-125">Especiales Ecclesia</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/video-del-papa-en-marzo-2019-rezar-por-los-cristianos-perseguidos/">Vídeo del Papa en marzo 2019: rezar por los cristianos perseguidos</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">6 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-206859 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional category-noticias-santa-sede tag-emanuela-orlandi tag-familia-2 tag-tumba tag-vaticano">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/la-familia-de-emanuela-orlandi-pide-al-vaticano-abrir-una-antigua-tumba/" title="La familia de Emanuela Orlandi pide al Vaticano abrir una antigua tumba">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2019/03/Emanuela-orlandi-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/03/Emanuela-orlandi-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/Emanuela-orlandi-768x432.jpg 768w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/Emanuela-orlandi-600x338.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/Emanuela-orlandi-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/Emanuela-orlandi-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/Emanuela-orlandi-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/Emanuela-orlandi-414x232.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/Emanuela-orlandi.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/la-familia-de-emanuela-orlandi-pide-al-vaticano-abrir-una-antigua-tumba/">La familia de Emanuela Orlandi pide al Vaticano abrir una antigua tumba</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">7 días ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114682 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/cultura/">Cultura</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-207503 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-arte tag-dones tag-espiritu-santo tag-espiritualidad tag-goretti-pome tag-libro tag-sebastia-taltavull">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/los-7-dones-del-espiritu-libro-de-sebastia-taltavull-y-goretti-pome-que-une-arte-y-espiritualidad/" title="“Los 7 dones del Espíritu”, libro de Sebastià Taltavull y Goretti Pomé que une arte y espiritualidad">
				<img width="225" height="160" src="https://www.revistaecclesia.com/wp-content/uploads/2019/03/libro-7-dones.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/los-7-dones-del-espiritu-libro-de-sebastia-taltavull-y-goretti-pome-que-une-arte-y-espiritualidad/">“Los 7 dones del Espíritu”, libro de Sebastià Taltavull y Goretti Pomé que une arte y espiritualidad</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-207255 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-nueva-alcarria tag-populares tag-premios">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/populares-nueva-alcarria-2019/" title="Populares Nueva Alcarria 2019">
				<img width="300" height="162" src="https://www.revistaecclesia.com/wp-content/uploads/2019/03/Populares-Nueva-Alcarria-2019-300x162.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/populares-nueva-alcarria-2019/">Populares Nueva Alcarria 2019</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-207241 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-barcelona tag-francisco-javier-vila tag-gracia">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/el-sacerdote-francisco-javier-vila-publica-barcelona-paseo-de-gracia/" title="El sacerdote Francisco Javier Vila publica “Barcelona. Paseo de Gracia”">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2019/03/Paseo-de-Gracia-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/03/Paseo-de-Gracia-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/Paseo-de-Gracia-215x120.jpg 215w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/el-sacerdote-francisco-javier-vila-publica-barcelona-paseo-de-gracia/">El sacerdote Francisco Javier Vila publica “Barcelona. Paseo de Gracia”</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-207163 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-iglesia-espana category-iglesia-nacional tag-bruselas tag-burgos tag-centenario tag-origenes tag-parlamento-europeo tag-proyecto tag-tierra">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/exposicion-burgos-tierra-de-origenes/" title="Exposición: &#8220;Burgos: Tierra de orígenes&#8221;">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2019/03/expo-Burgos-Bruselas-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/03/expo-Burgos-Bruselas-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/expo-Burgos-Bruselas-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/expo-Burgos-Bruselas-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/exposicion-burgos-tierra-de-origenes/">Exposición: &#8220;Burgos: Tierra de orígenes&#8221;</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">4 días ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114718 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/documentacion/">Documentación</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114719"><a href="https://www.revistaecclesia.com/category/documentacion/documentos-conferencia-episcopal-espanola/">Documentos Conferencia Episcopal Española</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114720"><a href="https://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/">Documentos Santa Sede</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="https://www.revistaecclesia.com/category/documentacion/documentos-conferencia-episcopal-espanola/">Documentos Conferencia Episcopal Española</a></li><li><a href="https://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/">Documentos Santa Sede</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-i post-206071 post type-post status-publish format-standard has-post-thumbnail hentry category-documentacion category-documentos-santa-sede category-especiales-ecclesia category-noticias-iglesia-internacional category-la-iglesia-frente-a-la-pederastia tag-australia tag-cardenal tag-condena tag-george-pell tag-pederastia tag-santa-sede">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/la-santa-sede-se-pronuncia-sobre-la-condena-al-cardenal-pell/" title="La Santa Sede se pronuncia sobre la condena al cardenal Pell">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2017/07/George-Pell-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2017/07/George-Pell-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2017/07/George-Pell-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2017/07/George-Pell-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2017/07/George-Pell-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2017/07/George-Pell-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/documentacion/" class="herald-cat-144">Documentación</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/" class="herald-cat-146">Documentos Santa Sede</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/especiales-ecclesia/" class="herald-cat-125">Especiales Ecclesia</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/especiales-ecclesia/la-iglesia-frente-a-la-pederastia/" class="herald-cat-132">La iglesia frente a la pederastia</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/la-santa-sede-se-pronuncia-sobre-la-condena-al-cardenal-pell/">La Santa Sede se pronuncia sobre la condena al cardenal Pell</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 semanas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-206054 post type-post status-publish format-standard has-post-thumbnail hentry category-cuaresma-2019 category-documentacion category-documentos-santa-sede category-papa-francisco tag-cuaresma-2 tag-francisco tag-mensaje tag-papa">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/mensaje-del-papa-francisco-para-la-cuaresma-2019/" title="Mensaje del Papa Francisco para la Cuaresma 2019">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2016/08/sequía-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2016/08/sequía-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2016/08/sequía-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2016/08/sequía-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2016/08/sequía-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2016/08/sequía-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/especiales-ecclesia/cuaresma-2019/" class="herald-cat-34027">Cuaresma 2019</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/documentacion/" class="herald-cat-144">Documentación</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/" class="herald-cat-146">Documentos Santa Sede</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/mensaje-del-papa-francisco-para-la-cuaresma-2019/">Mensaje del Papa Francisco para la Cuaresma 2019</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 semanas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-202534 post type-post status-publish format-standard has-post-thumbnail hentry category-documentacion category-documentos-santa-sede category-papa-francisco tag-ascension tag-comunicacion tag-francisco tag-internet tag-medios tag-mensaje tag-papa tag-redes-sociales tag-santa-sede tag-tecnologias">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/redes-sociales-e-internet-mensaje-del-papa-para-la-jornada-mundial-de-las-comunicaciones-sociales-2019/" title="Redes sociales e internet, mensaje del Papa para la Jornada Mundial de las Comunicaciones Sociales 2019">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2017/07/redes-sociales-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2017/07/redes-sociales-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2017/07/redes-sociales-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2017/07/redes-sociales-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2017/07/redes-sociales-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2017/07/redes-sociales-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/documentacion/" class="herald-cat-144">Documentación</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/" class="herald-cat-146">Documentos Santa Sede</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/redes-sociales-e-internet-mensaje-del-papa-para-la-jornada-mundial-de-las-comunicaciones-sociales-2019/">Redes sociales e internet, mensaje del Papa para la Jornada Mundial de las Comunicaciones Sociales 2019</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 meses ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-201910 post type-post status-publish format-standard has-post-thumbnail hentry category-documentacion category-documentos-conferencia-episcopal-espanola tag-cee tag-conferencia tag-cristianos tag-episcopal tag-espanola tag-mensaje tag-obispos tag-oracion tag-unidad">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/mensaje-de-la-cee-para-la-semana-de-oracion-por-la-unidad-de-los-cristianos/" title="Mensaje de la CEE para la Semana de Oración por la Unidad de los Cristianos">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2018/12/Unidad-de-los-Cristianos-2019-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/12/Unidad-de-los-Cristianos-2019-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/12/Unidad-de-los-Cristianos-2019-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2018/12/Unidad-de-los-Cristianos-2019-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2018/12/Unidad-de-los-Cristianos-2019-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/12/Unidad-de-los-Cristianos-2019-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/documentacion/" class="herald-cat-144">Documentación</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/documentacion/documentos-conferencia-episcopal-espanola/" class="herald-cat-145">Documentos Conferencia Episcopal Española</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/mensaje-de-la-cee-para-la-semana-de-oracion-por-la-unidad-de-los-cristianos/">Mensaje de la CEE para la Semana de Oración por la Unidad de los Cristianos</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 meses ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114755 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/">Firmas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116549"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/editoriales-ecclesia/">Editoriales Ecclesia</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/editoriales-ecclesia/">Editoriales Ecclesia</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-i post-207541 post type-post status-publish format-standard has-post-thumbnail hentry category-firmas-ecclesia tag-cecilia-payne-gaposchkin tag-ciencia tag-cientifico tag-csic tag-fe">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/ciencia-y-fe-cecilia-payne-gaposchkin-por-alfonso-v-carrascosa-cientifico-del-csic/" title="Ciencia y fe: Cecilia Payne-Gaposchkin, por Alfonso V. Carrascosa, científico del CSIC">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2019/03/Cecilia-Payne-Gaposchkin-215x120.png" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/03/Cecilia-Payne-Gaposchkin-215x120.png 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/Cecilia-Payne-Gaposchkin-300x168.png 300w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/" class="herald-cat-87">Firmas</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/ciencia-y-fe-cecilia-payne-gaposchkin-por-alfonso-v-carrascosa-cientifico-del-csic/">Ciencia y fe: Cecilia Payne-Gaposchkin, por Alfonso V. Carrascosa, científico del CSIC</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-207530 post type-post status-publish format-standard has-post-thumbnail hentry category-firmas-ecclesia tag-ciencia tag-cientifico tag-csic tag-fe tag-henrietta-swan-leavitt">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/ciencia-y-fe-henrietta-swan-leavitt-por-alfonso-v-carrascosa-cientifico-del-csic/" title="Ciencia y fe: Henrietta Swan Leavitt, por Alfonso V. Carrascosa, científico del CSIC">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2019/03/Henrietta-Swan-Leavitt-215x120.png" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/" class="herald-cat-87">Firmas</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/ciencia-y-fe-henrietta-swan-leavitt-por-alfonso-v-carrascosa-cientifico-del-csic/">Ciencia y fe: Henrietta Swan Leavitt, por Alfonso V. Carrascosa, científico del CSIC</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-207427 post type-post status-publish format-standard has-post-thumbnail hentry category-firmas-ecclesia tag-libertad tag-plataforma-libres-para-educar-a-nuestros-hijos tag-religion">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/libertad-para-cursar-religion/" title="Libertad para cursar Religión">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2018/01/Libres-educar-hijos-215x120.png" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/01/Libres-educar-hijos-215x120.png 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/01/Libres-educar-hijos-470x264.png 470w, https://www.revistaecclesia.com/wp-content/uploads/2018/01/Libres-educar-hijos-640x360.png 640w, https://www.revistaecclesia.com/wp-content/uploads/2018/01/Libres-educar-hijos-300x168.png 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/01/Libres-educar-hijos-414x232.png 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/" class="herald-cat-87">Firmas</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/libertad-para-cursar-religion/">Libertad para cursar Religión</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">22 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-207401 post type-post status-publish format-standard has-post-thumbnail hentry category-firmas-ecclesia tag-ciencia tag-cientifico tag-csic tag-edward-pickering tag-fe">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/ciencia-y-fe-edward-pickering-1846-1919-por-alfonso-v-carrascosa-cientifico-del-csic/" title="Ciencia y fe: Edward Pickering (1846-1919), por Alfonso V. Carrascosa, científico del CSIC">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2019/03/Edward-Pickering-215x120.png" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/" class="herald-cat-87">Firmas</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/ciencia-y-fe-edward-pickering-1846-1919-por-alfonso-v-carrascosa-cientifico-del-csic/">Ciencia y fe: Edward Pickering (1846-1919), por Alfonso V. Carrascosa, científico del CSIC</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 día ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114683 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/rincon-liturgico/">Rincón Litúrgico</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-207536 post type-post status-publish format-standard has-post-thumbnail hentry category-rincon-liturgico tag-cuaresma-2">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/liturgia-para-el-ii-domingo-de-cuaresma-c-17-3-2019-en-power-point/" title="Liturgia para el II Domingo de Cuaresma, C, (17-3-2019) en power point">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2019/03/segundo-cuaresma-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/03/segundo-cuaresma-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/segundo-cuaresma-215x120.jpg 215w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/rincon-liturgico/" class="herald-cat-85">Rincón Litúrgico</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/liturgia-para-el-ii-domingo-de-cuaresma-c-17-3-2019-en-power-point/">Liturgia para el II Domingo de Cuaresma, C, (17-3-2019) en power point</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-206933 post type-post status-publish format-standard has-post-thumbnail hentry category-rincon-liturgico tag-cuaresma-2">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/liturgia-para-i-domingo-de-cuaresma-10-3-2019-en-power-point/" title="Liturgia para I Domingo de Cuaresma (10-3-2019) en power point">
				<img width="300" height="166" src="https://www.revistaecclesia.com/wp-content/uploads/2013/01/decalogo-de-cuaresma.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="decalogo-de-cuaresma" srcset="https://www.revistaecclesia.com/wp-content/uploads/2013/01/decalogo-de-cuaresma.jpg 650w, https://www.revistaecclesia.com/wp-content/uploads/2013/01/decalogo-de-cuaresma-300x166.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2013/01/decalogo-de-cuaresma-600x332.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2013/01/decalogo-de-cuaresma-630x350.jpg 630w, https://www.revistaecclesia.com/wp-content/uploads/2013/01/decalogo-de-cuaresma-625x346.jpg 625w, https://www.revistaecclesia.com/wp-content/uploads/2013/01/decalogo-de-cuaresma-180x99.jpg 180w, https://www.revistaecclesia.com/wp-content/uploads/2013/01/decalogo-de-cuaresma-350x193.jpg 350w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/rincon-liturgico/" class="herald-cat-85">Rincón Litúrgico</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/liturgia-para-i-domingo-de-cuaresma-10-3-2019-en-power-point/">Liturgia para I Domingo de Cuaresma (10-3-2019) en power point</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">6 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-206917 post type-post status-publish format-standard has-post-thumbnail hentry category-rincon-liturgico tag-cuaresma-2">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/reflexion-en-pdf-para-i-domingo-de-cuaresma-10-3-2019/" title="Reflexión en PDF para I Domingo de Cuaresma (10-3-2019)">
				<img width="300" height="166" src="https://www.revistaecclesia.com/wp-content/uploads/2013/02/cuaresma-primer-domingo.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="cuaresma-primer-domingo" srcset="https://www.revistaecclesia.com/wp-content/uploads/2013/02/cuaresma-primer-domingo.jpg 650w, https://www.revistaecclesia.com/wp-content/uploads/2013/02/cuaresma-primer-domingo-300x166.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2013/02/cuaresma-primer-domingo-600x332.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2013/02/cuaresma-primer-domingo-630x350.jpg 630w, https://www.revistaecclesia.com/wp-content/uploads/2013/02/cuaresma-primer-domingo-625x346.jpg 625w, https://www.revistaecclesia.com/wp-content/uploads/2013/02/cuaresma-primer-domingo-180x99.jpg 180w, https://www.revistaecclesia.com/wp-content/uploads/2013/02/cuaresma-primer-domingo-350x193.jpg 350w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/rincon-liturgico/" class="herald-cat-85">Rincón Litúrgico</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/reflexion-en-pdf-para-i-domingo-de-cuaresma-10-3-2019/">Reflexión en PDF para I Domingo de Cuaresma (10-3-2019)</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">6 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-206914 post type-post status-publish format-standard has-post-thumbnail hentry category-rincon-liturgico tag-cuaresma-2 tag-evangelio">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/cuaresma/" title="Orar con el Evangelio: comentario sonoro para el I Domingo de Cuaresma (10-3-2019)">
				<img width="207" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2013/02/primer-domingo-de-cuaresma.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="primer domingo de cuaresma" srcset="https://www.revistaecclesia.com/wp-content/uploads/2013/02/primer-domingo-de-cuaresma.jpg 480w, https://www.revistaecclesia.com/wp-content/uploads/2013/02/primer-domingo-de-cuaresma-300x243.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2013/02/primer-domingo-de-cuaresma-180x146.jpg 180w, https://www.revistaecclesia.com/wp-content/uploads/2013/02/primer-domingo-de-cuaresma-350x284.jpg 350w" sizes="(max-width: 207px) 100vw, 207px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/rincon-liturgico/" class="herald-cat-85">Rincón Litúrgico</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/cuaresma/">Orar con el Evangelio: comentario sonoro para el I Domingo de Cuaresma (10-3-2019)</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">6 días ago</span></div></div>
			</div>


</article></div></div></div></li></ul></ul>	</nav>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>	
	<div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md">
	<div class="container">
		<div class="herald-nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="site-branding mini">
		<span class="site-title h1"><a href="https://www.revistaecclesia.com/" rel="home"><img class="herald-logo-mini" src="http://www.revistaecclesia.com/wp-content/uploads/2016/02/herald_logo_mini.png" alt="Ecclesia Digital" ></a></span>
</div>		<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://www.revistaecclesia.com/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Escriba aquí para buscar ..." /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>	</div>
</div>
<div class="herald-mobile-nav herald-slide hidden-lg hidden-md">
	<ul id="menu-herald-main-2" class="herald-mob-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-114623"><a href="https://www.revistaecclesia.com/">Inicio</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-114676 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/iglesia-espana/">Iglesia en España</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114679"><a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/">Nacional</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-114677"><a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/">Diócesis</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114678"><a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/carta-obispo/">Carta del Obispo</a>	</ul>
</ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/">Diócesis</a></li><li><a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/">Nacional</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-i post-207513 post type-post status-publish format-standard has-post-thumbnail hentry category-iglesia-espana category-iglesia-nacional tag-benedictinos tag-convento tag-experiencia tag-jovenes tag-monasterio tag-monastica tag-monjes tag-rufino-ezquerro-breton tag-santo-domingo-de-silo">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/experiencia-monastica-en-santo-domingo-de-silos-para-hombres-entre-18-y-45-anos/" title="Experiencia monástica en Santo Domingo de Silos para hombres entre 18 y 45 años">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2019/03/experiencia-monástica-2019-redes-sociales-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/03/experiencia-monástica-2019-redes-sociales-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/experiencia-monástica-2019-redes-sociales-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/experiencia-monástica-2019-redes-sociales-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/experiencia-monástica-2019-redes-sociales-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/experiencia-monástica-2019-redes-sociales-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/experiencia-monastica-en-santo-domingo-de-silos-para-hombres-entre-18-y-45-anos/">Experiencia monástica en Santo Domingo de Silos para hombres entre 18 y 45 años</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-207500 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-diocesis-espana category-iglesia-espana tag-caceres tag-clipmetrajes tag-final tag-manos-unidas">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/caceres-acoge-la-final-autonomica-de-los-clipmetrajes-de-manos-unidas/" title="Cáceres acoge la final autonómica de los Clipmetrajes de Manos Unidas">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2019/03/Cáceres-Clipmetrajes-Manos-Unidas-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/" class="herald-cat-81">Diócesis</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/caceres-acoge-la-final-autonomica-de-los-clipmetrajes-de-manos-unidas/">Cáceres acoge la final autonómica de los Clipmetrajes de Manos Unidas</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-207492 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-diocesis-espana category-iglesia-espana tag-favorita tag-iglesia tag-madrid tag-san-francisco-el-grande">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/san-francisco-el-grande-iglesia-favorita-de-madrid/" title="San Francisco el Grande, iglesia favorita de Madrid">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2019/03/San-Frnacisco-el-Grande-Madrid-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/03/San-Frnacisco-el-Grande-Madrid-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/San-Frnacisco-el-Grande-Madrid-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/San-Frnacisco-el-Grande-Madrid-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/" class="herald-cat-81">Diócesis</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/san-francisco-el-grande-iglesia-favorita-de-madrid/">San Francisco el Grande, iglesia favorita de Madrid</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-207473 post type-post status-publish format-standard has-post-thumbnail hentry category-iglesia-espana category-iglesia-nacional tag-calle tag-caritas tag-contenedores tag-moda-re tag-puestos tag-recogida tag-trabajo">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/moda-re-se-han-instalado-4-500-contenedores-de-recogida-en-calle-y-se-han-creado-750-puestos-de-trabajo/" title="Moda re-: Se han instalado 4.500 contenedores de recogida en calle y se han creado 750 puestos de trabajo">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2019/03/cáritas-moda-re-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/03/cáritas-moda-re-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/cáritas-moda-re-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/cáritas-moda-re-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/cáritas-moda-re-414x232.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/cáritas-moda-re-550x306.jpg 550w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/moda-re-se-han-instalado-4-500-contenedores-de-recogida-en-calle-y-se-han-creado-750-puestos-de-trabajo/">Moda re-: Se han instalado 4.500 contenedores de recogida en calle y se han creado 750 puestos de trabajo</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">11 horas ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114680 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/">Internacional</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-207522 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional tag-basilica tag-pedro-barreto tag-roma tag-san-pedro-y-san-pablo tag-toma-posesion">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/el-cardenal-pedro-barreto-toma-posesion-de-la-basilica-de-san-pedro-y-san-pablo-en-la-ciudad-de-roma/" title="El cardenal Pedro Barreto toma posesión de la basílica de San Pedro y San Pablo en la ciudad de Roma">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2018/11/Pedro-Barreto-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/11/Pedro-Barreto-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/11/Pedro-Barreto-600x338.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2018/11/Pedro-Barreto-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2018/11/Pedro-Barreto-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2018/11/Pedro-Barreto-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/11/Pedro-Barreto-414x232.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2018/11/Pedro-Barreto.jpg 750w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/el-cardenal-pedro-barreto-toma-posesion-de-la-basilica-de-san-pedro-y-san-pablo-en-la-ciudad-de-roma/">El cardenal Pedro Barreto toma posesión de la basílica de San Pedro y San Pablo en la ciudad de Roma</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-207506 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional tag-consciente tag-elecciones tag-iglesia tag-panama tag-voto">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/elecciones-en-panama-iglesia-pide-que-se-vote-en-forma-responsable-y-consciente/" title="Elecciones en Panamá: Iglesia pide que se vote en forma responsable y consciente">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2019/03/Panamá-elecciones-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/03/Panamá-elecciones-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/Panamá-elecciones-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/Panamá-elecciones-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/Panamá-elecciones-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/Panamá-elecciones-414x232.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/Panamá-elecciones-748x420.jpg 748w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/elecciones-en-panama-iglesia-pide-que-se-vote-en-forma-responsable-y-consciente/">Elecciones en Panamá: Iglesia pide que se vote en forma responsable y consciente</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-207476 post type-post status-publish format-standard has-post-thumbnail hentry category-especiales-ecclesia category-noticias-iglesia-internacional category-la-iglesia-frente-a-la-pederastia tag-apelacion tag-george-pell tag-proceso tag-sky-news">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/proceso-de-apelacion-del-cardenal-george-pell-comenzara-en-junio/" title="Proceso de apelación del cardenal George Pell comenzará en junio">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2019/03/George-Pell-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/03/George-Pell-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/George-Pell-768x427.jpg 768w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/George-Pell-600x333.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/George-Pell-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/George-Pell-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/George-Pell-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/George-Pell-414x232.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/George-Pell.jpg 900w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/especiales-ecclesia/" class="herald-cat-125">Especiales Ecclesia</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/especiales-ecclesia/la-iglesia-frente-a-la-pederastia/" class="herald-cat-132">La iglesia frente a la pederastia</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/proceso-de-apelacion-del-cardenal-george-pell-comenzara-en-junio/">Proceso de apelación del cardenal George Pell comenzará en junio</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">12 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-207455 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional category-papa-francisco tag-accidente tag-aereo tag-etiopia tag-pesame">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/pesame-del-papa-por-las-victimas-del-accidente-aereo-en-etiopia/" title="Pésame del Papa por las víctimas del accidente aéreo en Etiopía">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2019/03/Boeign-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/03/Boeign-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/Boeign-600x338.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/Boeign-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/Boeign-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/Boeign-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/Boeign-414x232.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/Boeign.jpg 750w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/pesame-del-papa-por-las-victimas-del-accidente-aereo-en-etiopia/">Pésame del Papa por las víctimas del accidente aéreo en Etiopía</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">12 horas ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114681 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/noticias-santa-sede/">Santa Sede</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-207111 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional category-noticias-santa-sede tag-dia-internacional tag-mujer tag-peregrinos tag-saludos tag-vatican-news">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/vatican-news-saludos-de-los-peregrinos-por-el-dia-internacional-de-la-mujer/" title="Vatican News: saludos de los peregrinos por el Día Internacional de la Mujer">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2019/02/Vaticano-Plaza-San-Pedro-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/02/Vaticano-Plaza-San-Pedro-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/Vaticano-Plaza-San-Pedro-768x427.jpg 768w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/Vaticano-Plaza-San-Pedro-600x333.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/Vaticano-Plaza-San-Pedro-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/Vaticano-Plaza-San-Pedro-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/Vaticano-Plaza-San-Pedro-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/Vaticano-Plaza-San-Pedro-414x232.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/Vaticano-Plaza-San-Pedro.jpg 900w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/vatican-news-saludos-de-los-peregrinos-por-el-dia-internacional-de-la-mujer/">Vatican News: saludos de los peregrinos por el Día Internacional de la Mujer</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">4 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-206999 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-santa-sede tag-cambio-climatico tag-cumbre tag-industria tag-trabajadores tag-vaticano">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/vaticano-cumbre-trabajadores-e-industriales-del-transporte-por-cambio-climatico/" title="Vaticano: Cumbre trabajadores e industriales del transporte por cambio climático">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2019/03/transporte-trabajadores-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/03/transporte-trabajadores-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/transporte-trabajadores-768x432.jpg 768w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/transporte-trabajadores-600x338.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/transporte-trabajadores-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/transporte-trabajadores-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/transporte-trabajadores-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/transporte-trabajadores-414x232.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/transporte-trabajadores.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/vaticano-cumbre-trabajadores-e-industriales-del-transporte-por-cambio-climatico/">Vaticano: Cumbre trabajadores e industriales del transporte por cambio climático</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">5 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-206900 post type-post status-publish format-standard has-post-thumbnail hentry category-cristianos-perseguidos category-especiales-ecclesia category-noticias-santa-sede tag-cristianos-perseguidos-2 tag-francisco tag-intencion tag-libertad-religiosa tag-papa tag-video">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/video-del-papa-en-marzo-2019-rezar-por-los-cristianos-perseguidos/" title="Vídeo del Papa en marzo 2019: rezar por los cristianos perseguidos">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2019/03/persecución-cristianos-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/03/persecución-cristianos-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/persecución-cristianos-768x432.jpg 768w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/persecución-cristianos-1024x576.jpg 1024w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/persecución-cristianos-600x338.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/persecución-cristianos-990x557.jpg 990w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/persecución-cristianos-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/persecución-cristianos-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/persecución-cristianos-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/persecución-cristianos-414x232.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/persecución-cristianos.jpg 1280w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/especiales-ecclesia/cristianos-perseguidos/" class="herald-cat-137">Cristianos perseguidos</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/especiales-ecclesia/" class="herald-cat-125">Especiales Ecclesia</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/video-del-papa-en-marzo-2019-rezar-por-los-cristianos-perseguidos/">Vídeo del Papa en marzo 2019: rezar por los cristianos perseguidos</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">6 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-206859 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional category-noticias-santa-sede tag-emanuela-orlandi tag-familia-2 tag-tumba tag-vaticano">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/la-familia-de-emanuela-orlandi-pide-al-vaticano-abrir-una-antigua-tumba/" title="La familia de Emanuela Orlandi pide al Vaticano abrir una antigua tumba">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2019/03/Emanuela-orlandi-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/03/Emanuela-orlandi-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/Emanuela-orlandi-768x432.jpg 768w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/Emanuela-orlandi-600x338.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/Emanuela-orlandi-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/Emanuela-orlandi-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/Emanuela-orlandi-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/Emanuela-orlandi-414x232.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/Emanuela-orlandi.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/la-familia-de-emanuela-orlandi-pide-al-vaticano-abrir-una-antigua-tumba/">La familia de Emanuela Orlandi pide al Vaticano abrir una antigua tumba</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">7 días ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114682 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/cultura/">Cultura</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-207503 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-arte tag-dones tag-espiritu-santo tag-espiritualidad tag-goretti-pome tag-libro tag-sebastia-taltavull">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/los-7-dones-del-espiritu-libro-de-sebastia-taltavull-y-goretti-pome-que-une-arte-y-espiritualidad/" title="“Los 7 dones del Espíritu”, libro de Sebastià Taltavull y Goretti Pomé que une arte y espiritualidad">
				<img width="225" height="160" src="https://www.revistaecclesia.com/wp-content/uploads/2019/03/libro-7-dones.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/los-7-dones-del-espiritu-libro-de-sebastia-taltavull-y-goretti-pome-que-une-arte-y-espiritualidad/">“Los 7 dones del Espíritu”, libro de Sebastià Taltavull y Goretti Pomé que une arte y espiritualidad</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-207255 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-nueva-alcarria tag-populares tag-premios">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/populares-nueva-alcarria-2019/" title="Populares Nueva Alcarria 2019">
				<img width="300" height="162" src="https://www.revistaecclesia.com/wp-content/uploads/2019/03/Populares-Nueva-Alcarria-2019-300x162.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/populares-nueva-alcarria-2019/">Populares Nueva Alcarria 2019</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-207241 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-barcelona tag-francisco-javier-vila tag-gracia">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/el-sacerdote-francisco-javier-vila-publica-barcelona-paseo-de-gracia/" title="El sacerdote Francisco Javier Vila publica “Barcelona. Paseo de Gracia”">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2019/03/Paseo-de-Gracia-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/03/Paseo-de-Gracia-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/Paseo-de-Gracia-215x120.jpg 215w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/el-sacerdote-francisco-javier-vila-publica-barcelona-paseo-de-gracia/">El sacerdote Francisco Javier Vila publica “Barcelona. Paseo de Gracia”</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-207163 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-iglesia-espana category-iglesia-nacional tag-bruselas tag-burgos tag-centenario tag-origenes tag-parlamento-europeo tag-proyecto tag-tierra">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/exposicion-burgos-tierra-de-origenes/" title="Exposición: &#8220;Burgos: Tierra de orígenes&#8221;">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2019/03/expo-Burgos-Bruselas-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/03/expo-Burgos-Bruselas-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/expo-Burgos-Bruselas-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/expo-Burgos-Bruselas-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/exposicion-burgos-tierra-de-origenes/">Exposición: &#8220;Burgos: Tierra de orígenes&#8221;</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">4 días ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114718 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/documentacion/">Documentación</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114719"><a href="https://www.revistaecclesia.com/category/documentacion/documentos-conferencia-episcopal-espanola/">Documentos Conferencia Episcopal Española</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114720"><a href="https://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/">Documentos Santa Sede</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="https://www.revistaecclesia.com/category/documentacion/documentos-conferencia-episcopal-espanola/">Documentos Conferencia Episcopal Española</a></li><li><a href="https://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/">Documentos Santa Sede</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-i post-206071 post type-post status-publish format-standard has-post-thumbnail hentry category-documentacion category-documentos-santa-sede category-especiales-ecclesia category-noticias-iglesia-internacional category-la-iglesia-frente-a-la-pederastia tag-australia tag-cardenal tag-condena tag-george-pell tag-pederastia tag-santa-sede">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/la-santa-sede-se-pronuncia-sobre-la-condena-al-cardenal-pell/" title="La Santa Sede se pronuncia sobre la condena al cardenal Pell">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2017/07/George-Pell-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2017/07/George-Pell-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2017/07/George-Pell-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2017/07/George-Pell-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2017/07/George-Pell-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2017/07/George-Pell-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/documentacion/" class="herald-cat-144">Documentación</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/" class="herald-cat-146">Documentos Santa Sede</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/especiales-ecclesia/" class="herald-cat-125">Especiales Ecclesia</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/especiales-ecclesia/la-iglesia-frente-a-la-pederastia/" class="herald-cat-132">La iglesia frente a la pederastia</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/la-santa-sede-se-pronuncia-sobre-la-condena-al-cardenal-pell/">La Santa Sede se pronuncia sobre la condena al cardenal Pell</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 semanas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-206054 post type-post status-publish format-standard has-post-thumbnail hentry category-cuaresma-2019 category-documentacion category-documentos-santa-sede category-papa-francisco tag-cuaresma-2 tag-francisco tag-mensaje tag-papa">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/mensaje-del-papa-francisco-para-la-cuaresma-2019/" title="Mensaje del Papa Francisco para la Cuaresma 2019">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2016/08/sequía-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2016/08/sequía-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2016/08/sequía-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2016/08/sequía-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2016/08/sequía-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2016/08/sequía-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/especiales-ecclesia/cuaresma-2019/" class="herald-cat-34027">Cuaresma 2019</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/documentacion/" class="herald-cat-144">Documentación</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/" class="herald-cat-146">Documentos Santa Sede</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/mensaje-del-papa-francisco-para-la-cuaresma-2019/">Mensaje del Papa Francisco para la Cuaresma 2019</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 semanas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-202534 post type-post status-publish format-standard has-post-thumbnail hentry category-documentacion category-documentos-santa-sede category-papa-francisco tag-ascension tag-comunicacion tag-francisco tag-internet tag-medios tag-mensaje tag-papa tag-redes-sociales tag-santa-sede tag-tecnologias">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/redes-sociales-e-internet-mensaje-del-papa-para-la-jornada-mundial-de-las-comunicaciones-sociales-2019/" title="Redes sociales e internet, mensaje del Papa para la Jornada Mundial de las Comunicaciones Sociales 2019">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2017/07/redes-sociales-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2017/07/redes-sociales-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2017/07/redes-sociales-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2017/07/redes-sociales-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2017/07/redes-sociales-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2017/07/redes-sociales-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/documentacion/" class="herald-cat-144">Documentación</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/" class="herald-cat-146">Documentos Santa Sede</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/redes-sociales-e-internet-mensaje-del-papa-para-la-jornada-mundial-de-las-comunicaciones-sociales-2019/">Redes sociales e internet, mensaje del Papa para la Jornada Mundial de las Comunicaciones Sociales 2019</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 meses ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-201910 post type-post status-publish format-standard has-post-thumbnail hentry category-documentacion category-documentos-conferencia-episcopal-espanola tag-cee tag-conferencia tag-cristianos tag-episcopal tag-espanola tag-mensaje tag-obispos tag-oracion tag-unidad">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/mensaje-de-la-cee-para-la-semana-de-oracion-por-la-unidad-de-los-cristianos/" title="Mensaje de la CEE para la Semana de Oración por la Unidad de los Cristianos">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2018/12/Unidad-de-los-Cristianos-2019-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/12/Unidad-de-los-Cristianos-2019-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/12/Unidad-de-los-Cristianos-2019-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2018/12/Unidad-de-los-Cristianos-2019-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2018/12/Unidad-de-los-Cristianos-2019-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/12/Unidad-de-los-Cristianos-2019-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/documentacion/" class="herald-cat-144">Documentación</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/documentacion/documentos-conferencia-episcopal-espanola/" class="herald-cat-145">Documentos Conferencia Episcopal Española</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/mensaje-de-la-cee-para-la-semana-de-oracion-por-la-unidad-de-los-cristianos/">Mensaje de la CEE para la Semana de Oración por la Unidad de los Cristianos</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 meses ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114755 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/">Firmas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116549"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/editoriales-ecclesia/">Editoriales Ecclesia</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/editoriales-ecclesia/">Editoriales Ecclesia</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-i post-207541 post type-post status-publish format-standard has-post-thumbnail hentry category-firmas-ecclesia tag-cecilia-payne-gaposchkin tag-ciencia tag-cientifico tag-csic tag-fe">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/ciencia-y-fe-cecilia-payne-gaposchkin-por-alfonso-v-carrascosa-cientifico-del-csic/" title="Ciencia y fe: Cecilia Payne-Gaposchkin, por Alfonso V. Carrascosa, científico del CSIC">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2019/03/Cecilia-Payne-Gaposchkin-215x120.png" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/03/Cecilia-Payne-Gaposchkin-215x120.png 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/Cecilia-Payne-Gaposchkin-300x168.png 300w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/" class="herald-cat-87">Firmas</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/ciencia-y-fe-cecilia-payne-gaposchkin-por-alfonso-v-carrascosa-cientifico-del-csic/">Ciencia y fe: Cecilia Payne-Gaposchkin, por Alfonso V. Carrascosa, científico del CSIC</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-207530 post type-post status-publish format-standard has-post-thumbnail hentry category-firmas-ecclesia tag-ciencia tag-cientifico tag-csic tag-fe tag-henrietta-swan-leavitt">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/ciencia-y-fe-henrietta-swan-leavitt-por-alfonso-v-carrascosa-cientifico-del-csic/" title="Ciencia y fe: Henrietta Swan Leavitt, por Alfonso V. Carrascosa, científico del CSIC">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2019/03/Henrietta-Swan-Leavitt-215x120.png" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/" class="herald-cat-87">Firmas</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/ciencia-y-fe-henrietta-swan-leavitt-por-alfonso-v-carrascosa-cientifico-del-csic/">Ciencia y fe: Henrietta Swan Leavitt, por Alfonso V. Carrascosa, científico del CSIC</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-207427 post type-post status-publish format-standard has-post-thumbnail hentry category-firmas-ecclesia tag-libertad tag-plataforma-libres-para-educar-a-nuestros-hijos tag-religion">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/libertad-para-cursar-religion/" title="Libertad para cursar Religión">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2018/01/Libres-educar-hijos-215x120.png" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/01/Libres-educar-hijos-215x120.png 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/01/Libres-educar-hijos-470x264.png 470w, https://www.revistaecclesia.com/wp-content/uploads/2018/01/Libres-educar-hijos-640x360.png 640w, https://www.revistaecclesia.com/wp-content/uploads/2018/01/Libres-educar-hijos-300x168.png 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/01/Libres-educar-hijos-414x232.png 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/" class="herald-cat-87">Firmas</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/libertad-para-cursar-religion/">Libertad para cursar Religión</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">22 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-207401 post type-post status-publish format-standard has-post-thumbnail hentry category-firmas-ecclesia tag-ciencia tag-cientifico tag-csic tag-edward-pickering tag-fe">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/ciencia-y-fe-edward-pickering-1846-1919-por-alfonso-v-carrascosa-cientifico-del-csic/" title="Ciencia y fe: Edward Pickering (1846-1919), por Alfonso V. Carrascosa, científico del CSIC">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2019/03/Edward-Pickering-215x120.png" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/" class="herald-cat-87">Firmas</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/ciencia-y-fe-edward-pickering-1846-1919-por-alfonso-v-carrascosa-cientifico-del-csic/">Ciencia y fe: Edward Pickering (1846-1919), por Alfonso V. Carrascosa, científico del CSIC</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 día ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114683 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/rincon-liturgico/">Rincón Litúrgico</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-207536 post type-post status-publish format-standard has-post-thumbnail hentry category-rincon-liturgico tag-cuaresma-2">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/liturgia-para-el-ii-domingo-de-cuaresma-c-17-3-2019-en-power-point/" title="Liturgia para el II Domingo de Cuaresma, C, (17-3-2019) en power point">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2019/03/segundo-cuaresma-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/03/segundo-cuaresma-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/segundo-cuaresma-215x120.jpg 215w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/rincon-liturgico/" class="herald-cat-85">Rincón Litúrgico</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/liturgia-para-el-ii-domingo-de-cuaresma-c-17-3-2019-en-power-point/">Liturgia para el II Domingo de Cuaresma, C, (17-3-2019) en power point</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-206933 post type-post status-publish format-standard has-post-thumbnail hentry category-rincon-liturgico tag-cuaresma-2">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/liturgia-para-i-domingo-de-cuaresma-10-3-2019-en-power-point/" title="Liturgia para I Domingo de Cuaresma (10-3-2019) en power point">
				<img width="300" height="166" src="https://www.revistaecclesia.com/wp-content/uploads/2013/01/decalogo-de-cuaresma.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="decalogo-de-cuaresma" srcset="https://www.revistaecclesia.com/wp-content/uploads/2013/01/decalogo-de-cuaresma.jpg 650w, https://www.revistaecclesia.com/wp-content/uploads/2013/01/decalogo-de-cuaresma-300x166.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2013/01/decalogo-de-cuaresma-600x332.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2013/01/decalogo-de-cuaresma-630x350.jpg 630w, https://www.revistaecclesia.com/wp-content/uploads/2013/01/decalogo-de-cuaresma-625x346.jpg 625w, https://www.revistaecclesia.com/wp-content/uploads/2013/01/decalogo-de-cuaresma-180x99.jpg 180w, https://www.revistaecclesia.com/wp-content/uploads/2013/01/decalogo-de-cuaresma-350x193.jpg 350w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/rincon-liturgico/" class="herald-cat-85">Rincón Litúrgico</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/liturgia-para-i-domingo-de-cuaresma-10-3-2019-en-power-point/">Liturgia para I Domingo de Cuaresma (10-3-2019) en power point</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">6 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-206917 post type-post status-publish format-standard has-post-thumbnail hentry category-rincon-liturgico tag-cuaresma-2">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/reflexion-en-pdf-para-i-domingo-de-cuaresma-10-3-2019/" title="Reflexión en PDF para I Domingo de Cuaresma (10-3-2019)">
				<img width="300" height="166" src="https://www.revistaecclesia.com/wp-content/uploads/2013/02/cuaresma-primer-domingo.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="cuaresma-primer-domingo" srcset="https://www.revistaecclesia.com/wp-content/uploads/2013/02/cuaresma-primer-domingo.jpg 650w, https://www.revistaecclesia.com/wp-content/uploads/2013/02/cuaresma-primer-domingo-300x166.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2013/02/cuaresma-primer-domingo-600x332.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2013/02/cuaresma-primer-domingo-630x350.jpg 630w, https://www.revistaecclesia.com/wp-content/uploads/2013/02/cuaresma-primer-domingo-625x346.jpg 625w, https://www.revistaecclesia.com/wp-content/uploads/2013/02/cuaresma-primer-domingo-180x99.jpg 180w, https://www.revistaecclesia.com/wp-content/uploads/2013/02/cuaresma-primer-domingo-350x193.jpg 350w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/rincon-liturgico/" class="herald-cat-85">Rincón Litúrgico</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/reflexion-en-pdf-para-i-domingo-de-cuaresma-10-3-2019/">Reflexión en PDF para I Domingo de Cuaresma (10-3-2019)</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">6 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-206914 post type-post status-publish format-standard has-post-thumbnail hentry category-rincon-liturgico tag-cuaresma-2 tag-evangelio">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/cuaresma/" title="Orar con el Evangelio: comentario sonoro para el I Domingo de Cuaresma (10-3-2019)">
				<img width="207" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2013/02/primer-domingo-de-cuaresma.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="primer domingo de cuaresma" srcset="https://www.revistaecclesia.com/wp-content/uploads/2013/02/primer-domingo-de-cuaresma.jpg 480w, https://www.revistaecclesia.com/wp-content/uploads/2013/02/primer-domingo-de-cuaresma-300x243.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2013/02/primer-domingo-de-cuaresma-180x146.jpg 180w, https://www.revistaecclesia.com/wp-content/uploads/2013/02/primer-domingo-de-cuaresma-350x284.jpg 350w" sizes="(max-width: 207px) 100vw, 207px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/rincon-liturgico/" class="herald-cat-85">Rincón Litúrgico</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/cuaresma/">Orar con el Evangelio: comentario sonoro para el I Domingo de Cuaresma (10-3-2019)</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">6 días ago</span></div></div>
			</div>


</article></div></div></div></li></ul></ul>	
		
	
	
		
</div>
	
	<div id="content" class="herald-site-content herald-slide">

	


<div class="herald-section container ">

			<article id="post-207492" class="herald-single post-207492 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-diocesis-espana category-iglesia-espana tag-favorita tag-iglesia tag-madrid tag-san-francisco-el-grande">
			<div class="row">
								
			
<div class="col-lg-9 col-md-9 col-mod-single col-mod-main">
	
	<header class="entry-header">
			<span class="meta-category"><a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/" class="herald-cat-81">Diócesis</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a></span>
		<h1 class="entry-title h1">San Francisco el Grande, iglesia favorita de Madrid</h1>			<div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">3 horas ago</span></div><div class="meta-item herald-author"><span class="vcard author"><span class="fn"><a href="https://www.revistaecclesia.com/author/redactora/">Redactora</a></span></span></div></div>
	</header>		<div class="herald-post-thumbnail herald-post-thumbnail-single">
		<span><img width="500" height="250" src="https://www.revistaecclesia.com/wp-content/uploads/2019/03/San-Frnacisco-el-Grande-Madrid.jpg" class="attachment-herald-lay-single size-herald-lay-single wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/03/San-Frnacisco-el-Grande-Madrid.jpg 500w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/San-Frnacisco-el-Grande-Madrid-300x150.jpg 300w" sizes="(max-width: 500px) 100vw, 500px" /></span>
			</div>
	
		<div class="row">

			

	<div class="col-lg-2 col-md-2 col-sm-2 hidden-xs herald-left">

				
		<div class="entry-meta-wrapper ">

					<div class="meta-ad"></div>
		
					<div class="entry-meta-author">					

			
				<img src="https://www.revistaecclesia.com/wp-content/plugins/user-avatar/user-avatar-pic.php?src=https://www.revistaecclesia.com/wp-content/uploads/avatars/3/1456437965-bpfull.jpg&#038;w=112&#038;id=3&#038;random=1456437965" alt="" class=" avatar  avatar-112  photo user-3-avatar" width="112" height="112" />				
				<a class="herald-author-name" href="https://www.revistaecclesia.com/author/redactora/">Redactora</a>

				
			
			</div>

		
					<div class="entry-meta entry-meta-single"><div class="meta-item herald-comments"><a href="https://www.revistaecclesia.com/san-francisco-el-grande-iglesia-favorita-de-madrid/#respond">Añadir comentario</a></div></div>
		
					

	<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>¡Compártelo!</span>
		<div class="meta-share-wrapper">
						     <li class="facebook"> <a href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=https://www.revistaecclesia.com/san-francisco-el-grande-iglesia-favorita-de-madrid/&amp;t=San+Francisco+el+Grande%2C+iglesia+favorita+de+Madrid"><i class="fa fa-facebook"></i><span>Facebook</span></a> </li>
						     <li class="twitter"> <a href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=https://www.revistaecclesia.com/san-francisco-el-grande-iglesia-favorita-de-madrid/&amp;text=San+Francisco+el+Grande%2C+iglesia+favorita+de+Madrid"><i class="fa fa-twitter"></i><span>Twitter</span></a> </li>
						     <li class="gplus"> <a href="javascript:void(0);" data-url="https://plus.google.com/share?url=https://www.revistaecclesia.com/san-francisco-el-grande-iglesia-favorita-de-madrid/"><i class="fa fa-google-plus"></i><span>Google Plus</span></a> </li>
						     <li class="pinterest"> <a href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=https://www.revistaecclesia.com/san-francisco-el-grande-iglesia-favorita-de-madrid/&amp;media=https%3A%2F%2Fwww.revistaecclesia.com%2Fwp-content%2Fuploads%2F2019%2F03%2FSan-Frnacisco-el-Grande-Madrid.jpg&amp;description=San+Francisco+el+Grande%2C+iglesia+favorita+de+Madrid"><i class="fa fa-pinterest"></i><span>Pinterest</span></a> </li>
						     <li class="linkedin"> <a href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.revistaecclesia.com/san-francisco-el-grande-iglesia-favorita-de-madrid/&amp;title=San+Francisco+el+Grande%2C+iglesia+favorita+de+Madrid"><i class="fa fa-linkedin"></i><span>LinkedIn</span></a> </li>
				 	</div>
	</ul>

		
		
		</div>

	</div>


			<div class="col-lg-10 col-md-10 col-sm-10">
				<div class="entry-content herald-entry-content">

	
	
					
	<div class="pf-content"><div id="fb_share_1" style="float: right; margin-left: 10px;;width: 55px;" name="fb_share"><div id="fb-root"></div><script src="http://connect.facebook.net/en_US/all.js#appId=155215404766&amp;xfbml=1"></script><fb:like href="https://www.revistaecclesia.com/san-francisco-el-grande-iglesia-favorita-de-madrid/" send="true" layout="box_count" width="55" show_faces="false" font="arial"></fb:like></div><p><strong>Los internautas eligen San Francisco el Grande como su iglesia favorita de Madrid</strong></p>
<p>Con el deseo de dar a conocer el patrimonio religioso de Madrid, el Museo Catedral de la Almudena puso en marcha hace un mes un torneo en redes sociales para elegir la mejor iglesia de la capital de entre 32 posibles.<span id="more-207492"></span></p>
<p>Este lunes, 11 de marzo, ha concluido el plazo para votar en la final, en la que se enfrentaban San Francisco el Grande (San Buenaventura, 1) y San Antonio de los Alemanes (Puebla, 22). La basílica se ha impuesto con un 57,7% de los votos.</p>
<p>Como explican desde el museo, el templo ganador fue construido en estilo neoclásico en la segunda mitad del siglo XVIII, a partir de un diseño de Francisco Cabezas, desarrollado por Antonio Pló y finalizado por Francesco Sabatini, a quien se debe la fachada principal y las dos torres que la coronan. El edificio fue finalizado en 1784.</p>
<p>La cúpula de San Francisco el Grande tiene 33 metros de diámetro y 72 metros de altura. Es la tercera cúpula de planta circular de la cristiandad, por detrás de la del Panteón de Agripa (43,4 metros) y de la de San Pedro del Vaticano (42,5 metros).</p>
<p>Tas la desamortización de Mendizábal, los franciscanos fueron expulsados y el edificio quedó en manos del Estado. Se barajó la posibilidad de convertirlo en Panteón Nacional, pero la iniciativa no llegó a materializarse. Hoy la Obra Pía de los Santos lugares es la titular del edificio.</p>
<p>Infomadrid,  11 de marzo de 2019</p>
<div class="gdsrcacheloader gdsrclsmall" id="gdsrc_asr.207492.0.3.1552379524.10.0.24.3.4.0"><strong>GD Star Rating</strong><br /><em>loading...</em></div><div class="gdsrcacheloader gdsrclsmall" id="gdsrc_atr.207492.0.3.1552379524.25.0.20.1.2.0"><strong>GD Star Rating</strong><br /><em>loading...</em></div><span class="hreview-aggregate"><span class="item"><span class="fn">San Francisco el Grande, iglesia favorita de Madrid</span></span>, <span class="rating"><span class="average">10.0</span> out of <span class="best">10</span> based on <span class="votes">1</span> rating <span class="summary"></span></span></span><div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img src="//cdn.printfriendly.com/pf_button_sq_grn_m.png" alt="Print Friendly, PDF & Email" style="display: inline" /></a></div></div>
	
			<div class="meta-tags">
			<span>Etiquetas</span><a href="https://www.revistaecclesia.com/tag/favorita/" rel="tag">favorita</a> <a href="https://www.revistaecclesia.com/tag/iglesia/" rel="tag">iglesia</a> <a href="https://www.revistaecclesia.com/tag/madrid/" rel="tag">Madrid</a> <a href="https://www.revistaecclesia.com/tag/san-francisco-el-grande/" rel="tag">San Francisco el Grande</a>		</div>
	
				</div>			</div>

			<div id="extras" class="col-lg-12 col-md-12 col-sm-12">
						<div id="related" class="herald-related-wrapper">		
		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">También te puede interesar</h4></div></div></div>
		<div class="herald-related row row-eq-height">

													<article class="herald-lay-f herald-lay-f1 post-207513 post type-post status-publish format-standard has-post-thumbnail hentry category-iglesia-espana category-iglesia-nacional tag-benedictinos tag-convento tag-experiencia tag-jovenes tag-monasterio tag-monastica tag-monjes tag-rufino-ezquerro-breton tag-santo-domingo-de-silo">
<div class="herald-ovrld">		
			<div class="herald-post-thumbnail">
			<a href="https://www.revistaecclesia.com/experiencia-monastica-en-santo-domingo-de-silos-para-hombres-entre-18-y-45-anos/" title="Experiencia monástica en Santo Domingo de Silos para hombres entre 18 y 45 años"><img width="300" height="200" src="https://www.revistaecclesia.com/wp-content/uploads/2019/03/experiencia-monástica-2019-redes-sociales-300x200.jpg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/03/experiencia-monástica-2019-redes-sociales-300x200.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/experiencia-monástica-2019-redes-sociales-414x276.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/experiencia-monástica-2019-redes-sociales-470x313.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/experiencia-monástica-2019-redes-sociales-640x426.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/experiencia-monástica-2019-redes-sociales-130x86.jpg 130w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/experiencia-monástica-2019-redes-sociales-187x124.jpg 187w" sizes="(max-width: 300px) 100vw, 300px" /></a>
		</div>
	
	<div class="entry-header herald-clear-blur">
					<span class="meta-category"><a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/experiencia-monastica-en-santo-domingo-de-silos-para-hombres-entre-18-y-45-anos/">Experiencia monástica en Santo Domingo de Silos para hombres entre 18 y 45 años</a></h2>
					<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">2 horas ago</span></div></div>
			</div>
</div>
	
	
</article>							<article class="herald-lay-f herald-lay-f1 post-207494 post type-post status-publish format-standard has-post-thumbnail hentry category-iglesia-espana category-iglesia-nacional tag-mirian-cortes tag-rectora tag-salamanca tag-salmantina-del-ano-2019 tag-universidad-pontificia-de">
<div class="herald-ovrld">		
			<div class="herald-post-thumbnail">
			<a href="https://www.revistaecclesia.com/salmantina-del-ano-2019-la-rectora-de-la-upsa-mirian-cortes/" title="Salmantina del Año 2019, la rectora de la UPSA, Mirian Cortés"><img width="300" height="200" src="https://www.revistaecclesia.com/wp-content/uploads/2019/03/Salmantina-del-Año-2019-Mirian-Cortés-300x200.jpg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/03/Salmantina-del-Año-2019-Mirian-Cortés-300x200.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/Salmantina-del-Año-2019-Mirian-Cortés-414x276.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/Salmantina-del-Año-2019-Mirian-Cortés-470x313.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/Salmantina-del-Año-2019-Mirian-Cortés-130x86.jpg 130w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/Salmantina-del-Año-2019-Mirian-Cortés-187x124.jpg 187w" sizes="(max-width: 300px) 100vw, 300px" /></a>
		</div>
	
	<div class="entry-header herald-clear-blur">
					<span class="meta-category"><a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/salmantina-del-ano-2019-la-rectora-de-la-upsa-mirian-cortes/">Salmantina del Año 2019, la rectora de la UPSA, Mirian Cortés</a></h2>
					<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">19 horas ago</span></div></div>
			</div>
</div>
	
	
</article>							<article class="herald-lay-f herald-lay-f1 post-207451 post type-post status-publish format-standard has-post-thumbnail hentry category-iglesia-espana category-iglesia-nacional tag-angel-perez tag-ano-jubilar tag-barbastro-monzon tag-jubilar-diocesano tag-presentacion">
<div class="herald-ovrld">		
			<div class="herald-post-thumbnail">
			<a href="https://www.revistaecclesia.com/presentacion-del-ano-jubilar-diocesano-de-barbastro-monzon/" title="Presentación del Año Jubilar diocesano de Barbastro-Monzón"><img width="300" height="200" src="https://www.revistaecclesia.com/wp-content/uploads/2019/03/Año-jubila-Monzón-Barbastro-300x200.jpg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/03/Año-jubila-Monzón-Barbastro-300x200.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/Año-jubila-Monzón-Barbastro-414x276.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/Año-jubila-Monzón-Barbastro-470x313.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/Año-jubila-Monzón-Barbastro-640x426.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/Año-jubila-Monzón-Barbastro-130x86.jpg 130w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/Año-jubila-Monzón-Barbastro-187x124.jpg 187w" sizes="(max-width: 300px) 100vw, 300px" /></a>
		</div>
	
	<div class="entry-header herald-clear-blur">
					<span class="meta-category"><a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/presentacion-del-ano-jubilar-diocesano-de-barbastro-monzon/">Presentación del Año Jubilar diocesano de Barbastro-Monzón</a></h2>
					<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">20 horas ago</span></div></div>
			</div>
</div>
	
	
</article>								</div>
</div>

	<div id="author" class="herald-vertical-padding">
	<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Sobre el autor</h4></div><div class="herald-mod-actions"><a href="https://www.revistaecclesia.com/author/redactora/">Ver todos los pots del autor</a></div></div></div>
	<div class="herald-author row">

		<div class="herald-author-data col-lg-2 col-md-2 col-sm-2 col-xs-2">
			<img src="https://www.revistaecclesia.com/wp-content/plugins/user-avatar/user-avatar-pic.php?src=https://www.revistaecclesia.com/wp-content/uploads/avatars/3/1456437965-bpfull.jpg&#038;w=140&#038;id=3&#038;random=1456437965" alt="" class=" avatar  avatar-140  photo user-3-avatar" width="140" height="140" />		</div>
		
		<div class="herald-data-content col-lg-10 col-md-10 col-sm-10 col-xs-10">
			<h4 class="author-title">Redactora</h4>
					</div>

	</div>


</div>
	

	<div id="comments" class="herald-comments">

		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Añadir comentario</h4></div></div></div>		
					<div class="herald-gray-area"><span class="herald-fake-button herald-comment-form-open">Haga clic aquí para publicar un comentario</span></div>


	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/san-francisco-el-grande-iglesia-favorita-de-madrid/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://www.revistaecclesia.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-form-comment"><label for="comment">Comment</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name<span class="required"> *</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email<span class="required"> *</span></label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post comment" /> <input type='hidden' name='comment_post_ID' value='207492' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e6397eaf66" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="54"/></p>			</form>
			</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p>		
		
		
	</div>


	<div id="single-sticky" class="herald-single-sticky herald-single-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12 col-md-12">
				
									
					
										

											<div class="herald-sticky-prev h6">
							<a href="https://www.revistaecclesia.com/caceres-acoge-la-final-autonomica-de-los-clipmetrajes-de-manos-unidas/" rel="next">Cáceres acoge la final autonómica de los Clipmetrajes de Manos Unidas</a>						</div>
					
											<div class="herald-sticky-next h6">
							<a href="https://www.revistaecclesia.com/moda-re-se-han-instalado-4-500-contenedores-de-recogida-en-calle-y-se-han-creado-750-puestos-de-trabajo/" rel="prev">Moda re-: Se han instalado 4.500 contenedores de recogida en calle y se han creado 750 puestos de trabajo</a>						</div>
					
				
					<div class="herald-sticky-share">
						
						
						<a href="https://www.revistaecclesia.com/san-francisco-el-grande-iglesia-favorita-de-madrid/#respond" class="herald-comment-action" >Comentario</a>						
						
													

	<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>¡Compártelo!</span>
		<div class="meta-share-wrapper">
						     <li class="facebook"> <a href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=https://www.revistaecclesia.com/san-francisco-el-grande-iglesia-favorita-de-madrid/&amp;t=San+Francisco+el+Grande%2C+iglesia+favorita+de+Madrid"><i class="fa fa-facebook"></i><span>Facebook</span></a> </li>
						     <li class="twitter"> <a href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=https://www.revistaecclesia.com/san-francisco-el-grande-iglesia-favorita-de-madrid/&amp;text=San+Francisco+el+Grande%2C+iglesia+favorita+de+Madrid"><i class="fa fa-twitter"></i><span>Twitter</span></a> </li>
						     <li class="gplus"> <a href="javascript:void(0);" data-url="https://plus.google.com/share?url=https://www.revistaecclesia.com/san-francisco-el-grande-iglesia-favorita-de-madrid/"><i class="fa fa-google-plus"></i><span>Google Plus</span></a> </li>
						     <li class="pinterest"> <a href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=https://www.revistaecclesia.com/san-francisco-el-grande-iglesia-favorita-de-madrid/&amp;media=https%3A%2F%2Fwww.revistaecclesia.com%2Fwp-content%2Fuploads%2F2019%2F03%2FSan-Frnacisco-el-Grande-Madrid.jpg&amp;description=San+Francisco+el+Grande%2C+iglesia+favorita+de+Madrid"><i class="fa fa-pinterest"></i><span>Pinterest</span></a> </li>
						     <li class="linkedin"> <a href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.revistaecclesia.com/san-francisco-el-grande-iglesia-favorita-de-madrid/&amp;title=San+Francisco+el+Grande%2C+iglesia+favorita+de+Madrid"><i class="fa fa-linkedin"></i><span>LinkedIn</span></a> </li>
				 	</div>
	</ul>

						
					</div>

			</div>
		</div>
	</div>					
</div>			</div>

		</div>

</div>

	

	<div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right">

					<div id="wysija-11" class="widget widget_wysija"><h4 class="widget-title h6"><span>Suscríbete a nuestro Boletín</span></h4><div class="widget_wysija_cont"><div id="msg-form-wysija-11" class="wysija-msg ajax"></div><form id="form-wysija-11" method="post" action="#wysija" class="widget_wysija">
<p class="wysija-paragraph">
    <label></label>
    <input type="text" name="wysija[user][text]" class="wysija-input " title=""  value="" />
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][text]" class="wysija-input validated[abs][text]" value="" />
    </span>
    
</p>
<p class="wysija-paragraph">
    <label>Email <span class="wysija-required">*</span></label>
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Email"  value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>
<p class="wysija-paragraph">
	<label>Privacidad</label>
	<input type="hidden" name="wysija[field][cf_1]" value="0" />
    
    	<label class="wysija-checkbox-label"><input type="checkbox" class="wysija-checkbox validate[required]" name="wysija[field][cf_1]" value="1"  />Acepto política de privacidad</label>
    
</p>

<input class="wysija-submit wysija-submit-field" type="submit" value="¡Suscribirme!" />

    <input type="hidden" name="form_id" value="3" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="1" />
    
 </form></div></div><div id="widget_sp_image-46" class="widget widget_sp_image"><h4 class="widget-title h6"><span>Cuaresma 2019</span></h4><a href="https://www.revistaecclesia.com/category/especiales-ecclesia/cuaresma-2019/" target="_blank" class="widget_sp_image-image-link" title="Cuaresma 2019"><img width="300" height="448" alt="Cuaresma 2019" class="attachment-full" style="max-width: 100%;" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/02/cuaresma-2019.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/cuaresma-2019-201x300.jpg 201w" sizes="(max-width: 300px) 100vw, 300px" src="https://www.revistaecclesia.com/wp-content/uploads/2019/02/cuaresma-2019.jpg" /></a></div><div id="widget_sp_image-14" class="widget widget_sp_image"><h4 class="widget-title h6"><span>CD´S ECCLESIA</span></h4><a href="http://www.revistaecclesia.com/ya-la-venta-nuevo-cd-los-contenidos-del-semanario-ecclesia-2/" target="_blank" class="widget_sp_image-image-link" title="CD´S ECCLESIA"><img width="263" height="350" alt="CD´S ECCLESIA" class="attachment-full" style="max-width: 100%;" srcset="https://www.revistaecclesia.com/wp-content/uploads/2017/05/cd-ecclesia.jpg 263w, https://www.revistaecclesia.com/wp-content/uploads/2017/05/cd-ecclesia-225x300.jpg 225w" sizes="(max-width: 263px) 100vw, 263px" src="https://www.revistaecclesia.com/wp-content/uploads/2017/05/cd-ecclesia.jpg" /></a><div class="widget_sp_image-description" ><p>CD´s Ecclesia</p>
</div></div><div id="widget_sp_image-28" class="widget widget_sp_image"><h4 class="widget-title h6"><span>Misas por tus intenciones</span></h4><a href="http://www.ecclesia.es/epages/3734800.sf/es_ES/?ObjectPath=/Shops/3734800/Products/6" target="_blank" class="widget_sp_image-image-link" title="Misas por tus intenciones"><img width="229" height="300" alt="misas" class="attachment-medium" style="max-width: 100%;" srcset="https://www.revistaecclesia.com/wp-content/uploads/2016/09/misas_intenciones_ecclesia_ml-229x300.jpg 229w, https://www.revistaecclesia.com/wp-content/uploads/2016/09/misas_intenciones_ecclesia_ml.jpg 267w" sizes="(max-width: 229px) 100vw, 229px" src="https://www.revistaecclesia.com/wp-content/uploads/2016/09/misas_intenciones_ecclesia_ml-229x300.jpg" /></a></div><div id="herald_posts_widget-1" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>Últimas entradas</span></h4>
		
		<div class="row ">

							<article class="herald-lay-g post-207513 post type-post status-publish format-standard has-post-thumbnail hentry category-iglesia-espana category-iglesia-nacional tag-benedictinos tag-convento tag-experiencia tag-jovenes tag-monasterio tag-monastica tag-monjes tag-rufino-ezquerro-breton tag-santo-domingo-de-silo">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.revistaecclesia.com/experiencia-monastica-en-santo-domingo-de-silos-para-hombres-entre-18-y-45-anos/" title="Experiencia monástica en Santo Domingo de Silos para hombres entre 18 y 45 años">
				<img width="74" height="55" src="https://www.revistaecclesia.com/wp-content/uploads/2019/03/experiencia-monástica-2019-redes-sociales-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/03/experiencia-monástica-2019-redes-sociales-74x55.jpg 74w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/experiencia-monástica-2019-redes-sociales-111x83.jpg 111w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/experiencia-monástica-2019-redes-sociales-215x161.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/experiencia-monástica-2019-redes-sociales-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h7"><a href="https://www.revistaecclesia.com/experiencia-monastica-en-santo-domingo-de-silos-para-hombres-entre-18-y-45-anos/">Experiencia monástica en Santo Domingo de Silos para hombres entre 18 y 45 años</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-207500 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-diocesis-espana category-iglesia-espana tag-caceres tag-clipmetrajes tag-final tag-manos-unidas">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.revistaecclesia.com/caceres-acoge-la-final-autonomica-de-los-clipmetrajes-de-manos-unidas/" title="Cáceres acoge la final autonómica de los Clipmetrajes de Manos Unidas">
				<img width="74" height="55" src="https://www.revistaecclesia.com/wp-content/uploads/2019/03/Cáceres-Clipmetrajes-Manos-Unidas-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/03/Cáceres-Clipmetrajes-Manos-Unidas-74x55.jpg 74w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/Cáceres-Clipmetrajes-Manos-Unidas-111x83.jpg 111w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/Cáceres-Clipmetrajes-Manos-Unidas-215x161.jpg 215w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/" class="herald-cat-81">Diócesis</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a></span>
		
		<h2 class="entry-title h7"><a href="https://www.revistaecclesia.com/caceres-acoge-la-final-autonomica-de-los-clipmetrajes-de-manos-unidas/">Cáceres acoge la final autonómica de los Clipmetrajes de Manos Unidas</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-207492 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-diocesis-espana category-iglesia-espana tag-favorita tag-iglesia tag-madrid tag-san-francisco-el-grande">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.revistaecclesia.com/san-francisco-el-grande-iglesia-favorita-de-madrid/" title="San Francisco el Grande, iglesia favorita de Madrid">
				<img width="74" height="55" src="https://www.revistaecclesia.com/wp-content/uploads/2019/03/San-Frnacisco-el-Grande-Madrid-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/03/San-Frnacisco-el-Grande-Madrid-74x55.jpg 74w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/San-Frnacisco-el-Grande-Madrid-111x83.jpg 111w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/San-Frnacisco-el-Grande-Madrid-215x161.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/San-Frnacisco-el-Grande-Madrid-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/" class="herald-cat-81">Diócesis</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a></span>
		
		<h2 class="entry-title h7"><a href="https://www.revistaecclesia.com/san-francisco-el-grande-iglesia-favorita-de-madrid/">San Francisco el Grande, iglesia favorita de Madrid</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-207473 post type-post status-publish format-standard has-post-thumbnail hentry category-iglesia-espana category-iglesia-nacional tag-calle tag-caritas tag-contenedores tag-moda-re tag-puestos tag-recogida tag-trabajo">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.revistaecclesia.com/moda-re-se-han-instalado-4-500-contenedores-de-recogida-en-calle-y-se-han-creado-750-puestos-de-trabajo/" title="Moda re-: Se han instalado 4.500 contenedores de recogida en calle y se han creado 750 puestos de trabajo">
				<img width="74" height="55" src="https://www.revistaecclesia.com/wp-content/uploads/2019/03/cáritas-moda-re-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/03/cáritas-moda-re-74x55.jpg 74w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/cáritas-moda-re-111x83.jpg 111w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/cáritas-moda-re-215x161.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/cáritas-moda-re-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h7"><a href="https://www.revistaecclesia.com/moda-re-se-han-instalado-4-500-contenedores-de-recogida-en-calle-y-se-han-creado-750-puestos-de-trabajo/">Moda re-: Se han instalado 4.500 contenedores de recogida en calle y se han creado 750 puestos de trabajo</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-207494 post type-post status-publish format-standard has-post-thumbnail hentry category-iglesia-espana category-iglesia-nacional tag-mirian-cortes tag-rectora tag-salamanca tag-salmantina-del-ano-2019 tag-universidad-pontificia-de">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.revistaecclesia.com/salmantina-del-ano-2019-la-rectora-de-la-upsa-mirian-cortes/" title="Salmantina del Año 2019, la rectora de la UPSA, Mirian Cortés">
				<img width="74" height="55" src="https://www.revistaecclesia.com/wp-content/uploads/2019/03/Salmantina-del-Año-2019-Mirian-Cortés-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/03/Salmantina-del-Año-2019-Mirian-Cortés-74x55.jpg 74w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/Salmantina-del-Año-2019-Mirian-Cortés-111x83.jpg 111w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/Salmantina-del-Año-2019-Mirian-Cortés-215x161.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/Salmantina-del-Año-2019-Mirian-Cortés-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h7"><a href="https://www.revistaecclesia.com/salmantina-del-ano-2019-la-rectora-de-la-upsa-mirian-cortes/">Salmantina del Año 2019, la rectora de la UPSA, Mirian Cortés</a></h2>
			</div>
</div>

</div>
</article>			
		</div>

		
		
		</div>		
		
	</div>


			</div>	
		</article>
	</div>


	</div>

	
	<footer id="footer" class="herald-site-footer herald-slide">

					
<div class="footer-widgets container">
	<div class="row">
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="wysija-9" class="widget widget_wysija"><h4 class="widget-title h6"><span>Suscríbete a nuestro Boletín</span></h4><div class="widget_wysija_cont"><div id="msg-form-wysija-9" class="wysija-msg ajax"></div><form id="form-wysija-9" method="post" action="#wysija" class="widget_wysija">
<p class="wysija-paragraph">
    <label></label>
    <input type="text" name="wysija[user][text]" class="wysija-input " title=""  value="" />
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][text]" class="wysija-input validated[abs][text]" value="" />
    </span>
    
</p>
<p class="wysija-paragraph">
    <label>Email <span class="wysija-required">*</span></label>
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Email"  value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>
<p class="wysija-paragraph">
	<label>Privacidad</label>
	<input type="hidden" name="wysija[field][cf_1]" value="0" />
    
    	<label class="wysija-checkbox-label"><input type="checkbox" class="wysija-checkbox validate[required]" name="wysija[field][cf_1]" value="1"  />Acepto política de privacidad</label>
    
</p>

<input class="wysija-submit wysija-submit-field" type="submit" value="¡Suscribirme!" />

    <input type="hidden" name="form_id" value="2" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="1" />
    
 </form></div></div><div id="text-4" class="widget widget_text">			<div class="textwidget"><p><img src="http://www.revistaecclesia.com/wp-content/uploads/2016/02/herald_logo.png" alt="Herald"></p>
<p>ECCLESIA Digital, la vida de la iglesia contada al minuto.</p>
<p style="margin-top:25px"><a class="mks_button mks_button_small squared" href="http://revistaecclesia.com" target="_blank" style="color: #FFFFFF; background-color: #0288D1" >Inicio</a></p></div>
		</div>			</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="widget_sp_image-22" class="widget widget_sp_image"><h4 class="widget-title h6"><span>Último número Revista Ecclesia</span></h4><a href="http://www.ecclesia.es/Ultimo-numero-Ecclesia" target="_blank" class="widget_sp_image-image-link" title="Último número Revista Ecclesia"><img width="241" height="300" alt="ecclesia" class="attachment-medium aligncenter" style="max-width: 100%;" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/03/ecclesia-morderse-241x300.jpg 241w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/ecclesia-morderse.jpg 362w" sizes="(max-width: 241px) 100vw, 241px" src="https://www.revistaecclesia.com/wp-content/uploads/2019/03/ecclesia-morderse-241x300.jpg" /></a></div>			</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="calendar-2" class="widget widget_calendar"><h4 class="widget-title h6"><span>Hemeroteca</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>marzo 2019</caption>
	<thead>
	<tr>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://www.revistaecclesia.com/2019/02/">&laquo; Feb</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="4" class="pad">&nbsp;</td><td><a href="https://www.revistaecclesia.com/2019/03/01/" aria-label="Entradas publicadas el 1 March, 2019">1</a></td><td><a href="https://www.revistaecclesia.com/2019/03/02/" aria-label="Entradas publicadas el 2 March, 2019">2</a></td><td><a href="https://www.revistaecclesia.com/2019/03/03/" aria-label="Entradas publicadas el 3 March, 2019">3</a></td>
	</tr>
	<tr>
		<td><a href="https://www.revistaecclesia.com/2019/03/04/" aria-label="Entradas publicadas el 4 March, 2019">4</a></td><td><a href="https://www.revistaecclesia.com/2019/03/05/" aria-label="Entradas publicadas el 5 March, 2019">5</a></td><td><a href="https://www.revistaecclesia.com/2019/03/06/" aria-label="Entradas publicadas el 6 March, 2019">6</a></td><td><a href="https://www.revistaecclesia.com/2019/03/07/" aria-label="Entradas publicadas el 7 March, 2019">7</a></td><td><a href="https://www.revistaecclesia.com/2019/03/08/" aria-label="Entradas publicadas el 8 March, 2019">8</a></td><td><a href="https://www.revistaecclesia.com/2019/03/09/" aria-label="Entradas publicadas el 9 March, 2019">9</a></td><td><a href="https://www.revistaecclesia.com/2019/03/10/" aria-label="Entradas publicadas el 10 March, 2019">10</a></td>
	</tr>
	<tr>
		<td><a href="https://www.revistaecclesia.com/2019/03/11/" aria-label="Entradas publicadas el 11 March, 2019">11</a></td><td id="today"><a href="https://www.revistaecclesia.com/2019/03/12/" aria-label="Entradas publicadas el 12 March, 2019">12</a></td><td>13</td><td>14</td><td>15</td><td>16</td><td>17</td>
	</tr>
	<tr>
		<td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td>
	</tr>
	<tr>
		<td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
	</tr>
	</tbody>
	</table></div></div>			</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="tag_cloud-4" class="widget widget_tag_cloud"><h4 class="widget-title h6"><span>Etiquetas</span></h4><div class="tagcloud"><a href="https://www.revistaecclesia.com/tag/arzobispo/" class="tag-cloud-link tag-link-729 tag-link-position-1" style="font-size: 8.7118644067797pt;" aria-label="arzobispo (629 elementos)">arzobispo</a>
<a href="https://www.revistaecclesia.com/tag/benedicto-xvi/" class="tag-cloud-link tag-link-19809 tag-link-position-2" style="font-size: 11.203389830508pt;" aria-label="Benedicto XVI (1.018 elementos)">Benedicto XVI</a>
<a href="https://www.revistaecclesia.com/tag/caritas/" class="tag-cloud-link tag-link-370 tag-link-position-3" style="font-size: 12.983050847458pt;" aria-label="caritas (1.439 elementos)">caritas</a>
<a href="https://www.revistaecclesia.com/tag/carta/" class="tag-cloud-link tag-link-400 tag-link-position-4" style="font-size: 9.3050847457627pt;" aria-label="carta (713 elementos)">carta</a>
<a href="https://www.revistaecclesia.com/tag/cartagena/" class="tag-cloud-link tag-link-616 tag-link-position-5" style="font-size: 10.016949152542pt;" aria-label="cartagena (817 elementos)">cartagena</a>
<a href="https://www.revistaecclesia.com/tag/catedral/" class="tag-cloud-link tag-link-665 tag-link-position-6" style="font-size: 11.440677966102pt;" aria-label="catedral (1.077 elementos)">catedral</a>
<a href="https://www.revistaecclesia.com/tag/cee/" class="tag-cloud-link tag-link-708 tag-link-position-7" style="font-size: 8.8305084745763pt;" aria-label="CEE (650 elementos)">CEE</a>
<a href="https://www.revistaecclesia.com/tag/colombia/" class="tag-cloud-link tag-link-1241 tag-link-position-8" style="font-size: 8.8305084745763pt;" aria-label="Colombia (640 elementos)">Colombia</a>
<a href="https://www.revistaecclesia.com/tag/cristianos/" class="tag-cloud-link tag-link-575 tag-link-position-9" style="font-size: 8.7118644067797pt;" aria-label="cristianos (624 elementos)">cristianos</a>
<a href="https://www.revistaecclesia.com/tag/cuaresma-2/" class="tag-cloud-link tag-link-841 tag-link-position-10" style="font-size: 9.5423728813559pt;" aria-label="cuaresma (733 elementos)">cuaresma</a>
<a href="https://www.revistaecclesia.com/tag/cordoba/" class="tag-cloud-link tag-link-365 tag-link-position-11" style="font-size: 11.084745762712pt;" aria-label="córdoba (1.000 elementos)">córdoba</a>
<a href="https://www.revistaecclesia.com/tag/exposicion/" class="tag-cloud-link tag-link-1021 tag-link-position-12" style="font-size: 8pt;" aria-label="exposición (552 elementos)">exposición</a>
<a href="https://www.revistaecclesia.com/tag/fallecimiento/" class="tag-cloud-link tag-link-2423 tag-link-position-13" style="font-size: 8pt;" aria-label="fallecimiento (547 elementos)">fallecimiento</a>
<a href="https://www.revistaecclesia.com/tag/familia-2/" class="tag-cloud-link tag-link-177 tag-link-position-14" style="font-size: 10.491525423729pt;" aria-label="familia (884 elementos)">familia</a>
<a href="https://www.revistaecclesia.com/tag/francisco/" class="tag-cloud-link tag-link-6283 tag-link-position-15" style="font-size: 21.406779661017pt;" aria-label="Francisco (7.461 elementos)">Francisco</a>
<a href="https://www.revistaecclesia.com/tag/homilia/" class="tag-cloud-link tag-link-644 tag-link-position-16" style="font-size: 12.627118644068pt;" aria-label="Homilía (1.351 elementos)">Homilía</a>
<a href="https://www.revistaecclesia.com/tag/iglesia/" class="tag-cloud-link tag-link-233 tag-link-position-17" style="font-size: 11.559322033898pt;" aria-label="iglesia (1.108 elementos)">iglesia</a>
<a href="https://www.revistaecclesia.com/tag/jovenes/" class="tag-cloud-link tag-link-245 tag-link-position-18" style="font-size: 12.508474576271pt;" aria-label="jóvenes (1.328 elementos)">jóvenes</a>
<a href="https://www.revistaecclesia.com/tag/libro/" class="tag-cloud-link tag-link-960 tag-link-position-19" style="font-size: 10.254237288136pt;" aria-label="libro (841 elementos)">libro</a>
<a href="https://www.revistaecclesia.com/tag/madrid/" class="tag-cloud-link tag-link-628 tag-link-position-20" style="font-size: 10.254237288136pt;" aria-label="Madrid (848 elementos)">Madrid</a>
<a href="https://www.revistaecclesia.com/tag/mensaje/" class="tag-cloud-link tag-link-424 tag-link-position-21" style="font-size: 13.220338983051pt;" aria-label="mensaje (1.513 elementos)">mensaje</a>
<a href="https://www.revistaecclesia.com/tag/misa/" class="tag-cloud-link tag-link-185 tag-link-position-22" style="font-size: 10.610169491525pt;" aria-label="misa (918 elementos)">misa</a>
<a href="https://www.revistaecclesia.com/tag/misericordia/" class="tag-cloud-link tag-link-5749 tag-link-position-23" style="font-size: 9.0677966101695pt;" aria-label="misericordia (680 elementos)">misericordia</a>
<a href="https://www.revistaecclesia.com/tag/misioneros/" class="tag-cloud-link tag-link-188 tag-link-position-24" style="font-size: 8.3559322033898pt;" aria-label="misioneros (593 elementos)">misioneros</a>
<a href="https://www.revistaecclesia.com/tag/mexico/" class="tag-cloud-link tag-link-857 tag-link-position-25" style="font-size: 8.3559322033898pt;" aria-label="México (588 elementos)">México</a>
<a href="https://www.revistaecclesia.com/tag/navidad/" class="tag-cloud-link tag-link-19813 tag-link-position-26" style="font-size: 9.1864406779661pt;" aria-label="Navidad (690 elementos)">Navidad</a>
<a href="https://www.revistaecclesia.com/tag/ninos/" class="tag-cloud-link tag-link-208 tag-link-position-27" style="font-size: 8.3559322033898pt;" aria-label="niños (589 elementos)">niños</a>
<a href="https://www.revistaecclesia.com/tag/obispo/" class="tag-cloud-link tag-link-277 tag-link-position-28" style="font-size: 12.983050847458pt;" aria-label="obispo (1.435 elementos)">obispo</a>
<a href="https://www.revistaecclesia.com/tag/obispos/" class="tag-cloud-link tag-link-223 tag-link-position-29" style="font-size: 12.152542372881pt;" aria-label="obispos (1.233 elementos)">obispos</a>
<a href="https://www.revistaecclesia.com/tag/oracion/" class="tag-cloud-link tag-link-179 tag-link-position-30" style="font-size: 12.389830508475pt;" aria-label="oración (1.284 elementos)">oración</a>
<a href="https://www.revistaecclesia.com/tag/papa/" class="tag-cloud-link tag-link-200 tag-link-position-31" style="font-size: 22pt;" aria-label="Papa (8.223 elementos)">Papa</a>
<a href="https://www.revistaecclesia.com/tag/papa-francisco/" class="tag-cloud-link tag-link-19823 tag-link-position-32" style="font-size: 13.813559322034pt;" aria-label="Papa Francisco (1.704 elementos)">Papa Francisco</a>
<a href="https://www.revistaecclesia.com/tag/paz/" class="tag-cloud-link tag-link-425 tag-link-position-33" style="font-size: 10.610169491525pt;" aria-label="paz (916 elementos)">paz</a>
<a href="https://www.revistaecclesia.com/tag/roma/" class="tag-cloud-link tag-link-629 tag-link-position-34" style="font-size: 9.0677966101695pt;" aria-label="Roma (673 elementos)">Roma</a>
<a href="https://www.revistaecclesia.com/tag/sacerdotes/" class="tag-cloud-link tag-link-276 tag-link-position-35" style="font-size: 8.2372881355932pt;" aria-label="sacerdotes (573 elementos)">sacerdotes</a>
<a href="https://www.revistaecclesia.com/tag/santa-sede/" class="tag-cloud-link tag-link-168 tag-link-position-36" style="font-size: 8pt;" aria-label="Santa Sede (548 elementos)">Santa Sede</a>
<a href="https://www.revistaecclesia.com/tag/siguenza-guadalajara/" class="tag-cloud-link tag-link-783 tag-link-position-37" style="font-size: 9.3050847457627pt;" aria-label="Sigüenza-Guadalajara (714 elementos)">Sigüenza-Guadalajara</a>
<a href="https://www.revistaecclesia.com/tag/solidaridad/" class="tag-cloud-link tag-link-579 tag-link-position-38" style="font-size: 9.1864406779661pt;" aria-label="solidaridad (687 elementos)">solidaridad</a>
<a href="https://www.revistaecclesia.com/tag/toledo/" class="tag-cloud-link tag-link-707 tag-link-position-39" style="font-size: 9.0677966101695pt;" aria-label="Toledo (670 elementos)">Toledo</a>
<a href="https://www.revistaecclesia.com/tag/twitter/" class="tag-cloud-link tag-link-1006 tag-link-position-40" style="font-size: 13.932203389831pt;" aria-label="twitter (1.720 elementos)">twitter</a>
<a href="https://www.revistaecclesia.com/tag/valencia/" class="tag-cloud-link tag-link-322 tag-link-position-41" style="font-size: 8.7118644067797pt;" aria-label="Valencia (629 elementos)">Valencia</a>
<a href="https://www.revistaecclesia.com/tag/vaticano/" class="tag-cloud-link tag-link-254 tag-link-position-42" style="font-size: 8.3559322033898pt;" aria-label="vaticano (583 elementos)">vaticano</a>
<a href="https://www.revistaecclesia.com/tag/viaje/" class="tag-cloud-link tag-link-538 tag-link-position-43" style="font-size: 8.8305084745763pt;" aria-label="viaje (649 elementos)">viaje</a>
<a href="https://www.revistaecclesia.com/tag/vida/" class="tag-cloud-link tag-link-248 tag-link-position-44" style="font-size: 8.8305084745763pt;" aria-label="vida (647 elementos)">vida</a>
<a href="https://www.revistaecclesia.com/tag/virgen/" class="tag-cloud-link tag-link-204 tag-link-position-45" style="font-size: 8.2372881355932pt;" aria-label="Virgen (573 elementos)">Virgen</a></div>
</div>			</div>
			</div>
</div>		
					<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-lg-12">
			
									<div class="hel-l herald-go-hor">
									<div class="herald-copyright">Copyright &copy; 2019. Created by <a href="http://revistaecclesia.com" target="_blank">Revista Ecclesia</a>.</div>							</div>
			
									<div class="hel-r herald-go-hor">
											<ul id="menu-herald-social-1" class="herald-soc-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114554"><a href="http://es-es.facebook.com/pages/Ecclesia-Digital/51823116891?sk=wall&#038;filter=12"><span class="herald-social-name">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114555"><a href="https://twitter.com/ecclesiadigital"><span class="herald-social-name">Twitter</span></a></li>
</ul>							</div>
			
						
		</div>
	</div>
</div>
</div>	    
	</footer>

			<a href="javascript:void(0)" id="back-top" class="herald-goto-top"><i class="fa fa-angle-up"></i></a>
	

<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://www.revistaecclesia.com/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "cf4450c147", post_id : 207492 } ); } ); /* ]]> */</script>
      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.revistaecclesia.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-includes/js/comment-reply.min.js?ver=4.9.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var herald_js_settings = {"ajax_url":"https:\/\/www.revistaecclesia.com\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"1","header_sticky_offset":"600","header_sticky_up":"","single_sticky_bar":"1","popup_img":"1","logo":"http:\/\/www.revistaecclesia.com\/wp-content\/uploads\/2016\/03\/herald_logo2.png","logo_retina":"http:\/\/www.revistaecclesia.com\/wp-content\/uploads\/2016\/02\/herald_logo@2x.png","logo_mini":"http:\/\/www.revistaecclesia.com\/wp-content\/uploads\/2016\/02\/herald_logo_mini.png","logo_mini_retina":"http:\/\/www.revistaecclesia.com\/wp-content\/uploads\/2016\/02\/herald_logo_mini@2x.png","smooth_scroll":"","trending_columns":"6","responsive_menu_more_link":"","header_ad_responsive":"","header_responsive_breakpoint":"1249"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-content/themes/herald/assets/js/min.js?ver=2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var popwid = {"postid":"207492","ajaxurl":"https:\/\/www.revistaecclesia.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-content/plugins/popular-widget/_js/pop-widget.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-content/plugins/wp-review/public/js/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-includes/js/wp-util.min.js?ver=4.9.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"https:\/\/www.revistaecclesia.com\/wp-admin\/admin-ajax.php","rateAllFeatures":"Please rate all features","verifiedPurchase":"(Verified purchase)"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-content/plugins/wp-review/public/js/main.js?ver=5.2.0'></script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-includes/js/wp-embed.min.js?ver=4.9.9'></script>
<script async="async" type='text/javascript' src='https://www.revistaecclesia.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.1'></script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-es.js?ver=2.11'></script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js?ver=2.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"https:\/\/www.revistaecclesia.com\/wp-admin\/admin-ajax.php","loadingTrans":"Cargando...","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.11'></script>

</body>
</html>