﻿<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="pingback" href="https://www.revistaecclesia.com/xmlrpc.php">
<title>Rumanía espera al Papa</title>

<!-- This site is optimized with the Yoast SEO plugin v11.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.revistaecclesia.com/rumania-espera-al-papa/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Rumanía espera al Papa" />
<meta property="og:description" content="Rumanía espera al Papa El 30º viaje apostólico del Papa Francisco con destino a Rumanía, comienza esta mañana. La alegría embarga a los católicos y ortodoxos de todo el país Débora Donnini &#8211; Bucarest, Vatican News, 31 de mayo de 2019 Veinte años después de Juan Pablo II, el Papa regresa a Rumania. Francisco visitará &hellip;" />
<meta property="og:url" content="https://www.revistaecclesia.com/rumania-espera-al-papa/" />
<meta property="og:site_name" content="Ecclesia Digital" />
<meta property="article:publisher" content="https://www.facebook.com/pages/Ecclesia-Digital/51823116891" />
<meta property="article:tag" content="Francisco" />
<meta property="article:tag" content="Papa" />
<meta property="article:tag" content="Rumanía" />
<meta property="article:tag" content="viaje" />
<meta property="article:section" content="Internacional" />
<meta property="article:published_time" content="2019-05-31T07:30:38+00:00" />
<meta property="og:image" content="https://www.revistaecclesia.com/wp-content/uploads/2018/09/Palacio-episcopal-greco-católica-Oradea-Rumanía.jpg" />
<meta property="og:image:secure_url" content="https://www.revistaecclesia.com/wp-content/uploads/2018/09/Palacio-episcopal-greco-católica-Oradea-Rumanía.jpg" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="421" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Rumanía espera al Papa El 30º viaje apostólico del Papa Francisco con destino a Rumanía, comienza esta mañana. La alegría embarga a los católicos y ortodoxos de todo el país Débora Donnini &#8211; Bucarest, Vatican News, 31 de mayo de 2019 Veinte años después de Juan Pablo II, el Papa regresa a Rumania. Francisco visitará [&hellip;]" />
<meta name="twitter:title" content="Rumanía espera al Papa" />
<meta name="twitter:site" content="@ecclesiadigital" />
<meta name="twitter:image" content="https://www.revistaecclesia.com/wp-content/uploads/2018/09/Palacio-episcopal-greco-católica-Oradea-Rumanía.jpg" />
<meta name="twitter:creator" content="@ecclesiadigital" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.revistaecclesia.com/#organization","name":"","url":"https://www.revistaecclesia.com/","sameAs":["https://www.facebook.com/pages/Ecclesia-Digital/51823116891","https://twitter.com/ecclesiadigital"]},{"@type":"WebSite","@id":"https://www.revistaecclesia.com/#website","url":"https://www.revistaecclesia.com/","name":"Ecclesia Digital","publisher":{"@id":"https://www.revistaecclesia.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.revistaecclesia.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.revistaecclesia.com/rumania-espera-al-papa/#webpage","url":"https://www.revistaecclesia.com/rumania-espera-al-papa/","inLanguage":"es","name":"Ruman\u00eda espera al Papa","isPartOf":{"@id":"https://www.revistaecclesia.com/#website"},"image":{"@type":"ImageObject","@id":"https://www.revistaecclesia.com/rumania-espera-al-papa/#primaryimage","url":"https://www.revistaecclesia.com/wp-content/uploads/2018/09/Palacio-episcopal-greco-cat\u00f3lica-Oradea-Ruman\u00eda.jpg","width":750,"height":421},"primaryImageOfPage":{"@id":"https://www.revistaecclesia.com/rumania-espera-al-papa/#primaryimage"},"datePublished":"2019-05-31T07:30:38+00:00","dateModified":"2019-05-31T07:30:38+00:00"},{"@type":"Article","@id":"https://www.revistaecclesia.com/rumania-espera-al-papa/#article","isPartOf":{"@id":"https://www.revistaecclesia.com/rumania-espera-al-papa/#webpage"},"author":{"@id":"https://www.revistaecclesia.com/author/redactora/#author","name":"Redactora"},"publisher":{"@id":"https://www.revistaecclesia.com/#organization"},"headline":"Ruman\u00eda espera al Papa","datePublished":"2019-05-31T07:30:38+00:00","dateModified":"2019-05-31T07:30:38+00:00","commentCount":0,"mainEntityOfPage":"https://www.revistaecclesia.com/rumania-espera-al-papa/#webpage","image":{"@id":"https://www.revistaecclesia.com/rumania-espera-al-papa/#primaryimage"},"keywords":"Francisco,Papa,Ruman\u00eda,viaje","articleSection":"Especiales Ecclesia,Internacional,Viaje del Papa a Ruman\u00eda"},{"@type":"Person","@id":"https://www.revistaecclesia.com/author/redactora/#author","name":"Redactora","image":{"@type":"ImageObject","@id":"https://www.revistaecclesia.com/#personlogo","url":"https://secure.gravatar.com/avatar/f046620c513c10c5021ee34d780dd406?s=96&d=mm&r=g","caption":"Redactora"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ecclesia Digital &raquo; Feed" href="https://www.revistaecclesia.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ecclesia Digital &raquo; RSS de los comentarios" href="https://www.revistaecclesia.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ecclesia Digital &raquo; Rumanía espera al Papa RSS de los comentarios" href="https://www.revistaecclesia.com/rumania-espera-al-papa/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.revistaecclesia.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.10"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='https://www.revistaecclesia.com/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.11' type='text/css' media='all' />
<link rel='stylesheet' id='gdsr_style_main-css'  href='https://www.revistaecclesia.com/wp-content/plugins/gd-star-rating/css/gdsr.css.php?t=1356250422&#038;s=a10i10m20k20c05r05%23121620243046%23121620243240%23s1pchristmas%23s1pcrystal%23s1pdarkness%23s1poxygen%23s1goxygen_gif%23s1pplain%23s1ppumpkin%23s1psoft%23s1pstarrating%23s1pstarscape%23t1pclassical%23t1pstarrating%23t1gstarrating_gif%23lsgflower&#038;o=off&#038;ver=1.9.22' type='text/css' media='all' />
<link rel='stylesheet' id='gdsr_style_xtra-css'  href='https://www.revistaecclesia.com/wp-content/gd-star-rating/css/rating.css?ver=1.9.22' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.revistaecclesia.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='https://www.revistaecclesia.com/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='https://www.revistaecclesia.com/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='wp-biographia-bio-css'  href='https://www.revistaecclesia.com/wp-content/plugins/wp-biographia/css/wp-biographia.min.css?ver=4.9.10' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='herald-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%7CLato%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='herald-main-css'  href='https://www.revistaecclesia.com/wp-content/themes/herald/assets/css/min.css?ver=2.0' type='text/css' media='all' />
<style id='herald-main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='meks-ads-widget-css'  href='https://www.revistaecclesia.com/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='meks-flickr-widget-css'  href='https://www.revistaecclesia.com/wp-content/plugins/meks-simple-flickr-widget/css/style.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='meks-author-widget-css'  href='https://www.revistaecclesia.com/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='meks-social-widget-css'  href='https://www.revistaecclesia.com/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='meks-themeforest-widget-css'  href='https://www.revistaecclesia.com/wp-content/plugins/meks-themeforest-smart-widget/css/style.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='popular-widget-css'  href='https://www.revistaecclesia.com/wp-content/plugins/popular-widget/_css/pop-widget.css?ver=1.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp_review-style-css'  href='https://www.revistaecclesia.com/wp-content/plugins/wp-review/public/css/wp-review.css?ver=5.2.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-content/plugins/gd-star-rating/js/gdsr.js?ver=1.9.22'></script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1.3.1'></script>
<link rel='https://api.w.org/' href='https://www.revistaecclesia.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.revistaecclesia.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.revistaecclesia.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.10" />
<link rel='shortlink' href='https://www.revistaecclesia.com/?p=215307' />
<link rel="alternate" type="application/json+oembed" href="https://www.revistaecclesia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.revistaecclesia.com%2Frumania-espera-al-papa%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.revistaecclesia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.revistaecclesia.com%2Frumania-espera-al-papa%2F&#038;format=xml" />
<meta property="fb:admins" content="155215404766" />
<meta property="fb:app_id" content="155215404766" />
<meta property="fb:page_id" content="http://www.facebook.com/pages/Ecclesia-Digital/51823116891" />
<meta property="og:site_name" content="Ecclesia Digital" />
<meta property="og:type" content="website" />
<meta property="og:image" content="https://www.revistaecclesia.com/wp-content/uploads/2018/09/Palacio-episcopal-greco-católica-Oradea-Rumanía.jpg" />
<meta property="og:title" content="Rumanía espera al Papa" />
<meta property="og:url" content="https://www.revistaecclesia.com/rumania-espera-al-papa/" />
<script type="text/javascript">
//<![CDATA[
var gdsr_cnst_nonce = "1e4cc6cdba";
var gdsr_cnst_ajax = "https://www.revistaecclesia.com/wp-content/plugins/gd-star-rating/ajax.php";
var gdsr_cnst_button = 1;
var gdsr_cnst_cache = 1;
// ]]>
</script>
<!--[if IE]><style type="text/css">.ratemulti .starsbar .gdcurrent { -ms-filter:"progid:DXImageTransform.Microsoft.Alpha(Opacity=70)"; filter: alpha(opacity=70); }</style><![endif]-->
    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited, div.printfriendly a:focus {
        text-decoration: none;
        border: none;
        -webkit-box-shadow:none!important;
        box-shadow:none!important;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 0px 0px 0px 0px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #55750C;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<link rel="amphtml" href="https://www.revistaecclesia.com/rumania-espera-al-papa/amp/"><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-126660253-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-126660253-1');
</script></head>

<body class="post-template-default single single-post postid-215307 single-format-standard unknown herald-boxed">



	<header id="header" class="herald-site-header">

											<div class="header-top hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12">
				
												<div class="hel-l">
												<nav class="secondary-navigation herald-menu">	
		<ul id="menu-herald-secondary-1" class="menu"><li id="menu-item-114721" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-114721"><a href="https://www.revistaecclesia.com/category/especiales-ecclesia/">Especiales Ecclesia</a></li>
<li id="menu-item-114759" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114759"><a href="https://www.revistaecclesia.com/somos-ecclesia/">Somos Ecclesia</a></li>
<li id="menu-item-181394" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181394"><a href="https://www.revistaecclesia.com/politica-de-privacidad/">Política de privacidad</a></li>
<li id="menu-item-114688" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114688"><a href="https://www.revistaecclesia.com/contacto-ecclesia/">Contacto</a></li>
</ul>	</nav>
									</div>
				
												<div class="hel-r">
											<span class="herald-calendar"><i class="fa fa-calendar"></i>31 mayo, 2019</span>									</div>
				
								
			</div>
		</div>
	</div>
</div>							<div class="header-middle herald-header-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding">
				<span class="site-title h1"><a href="https://www.revistaecclesia.com/" rel="home"><img class="herald-logo" src="http://www.revistaecclesia.com/wp-content/uploads/2016/03/herald_logo2.png" alt="Ecclesia Digital" ></a></span>
	</div>
											</div>
					
										
															<div class="hel-r herald-go-hor">
																								</div>
								
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-bottom herald-header-wraper hidden-sm hidden-xs">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-herald-main" class="menu"><li id="menu-item-114623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-114623"><a href="https://www.revistaecclesia.com/">Inicio</a><li id="menu-item-114676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114676 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/iglesia-espana/">Iglesia en España</a>
<ul class="sub-menu">
	<li id="menu-item-114679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114679"><a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/">Nacional</a>	<li id="menu-item-114677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114677"><a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/">Diócesis</a>
	<ul class="sub-menu">
		<li id="menu-item-114678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114678"><a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/carta-obispo/">Carta del Obispo</a>	</ul>
</ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/">Diócesis</a></li><li><a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/">Nacional</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-i post-215330 post type-post status-publish format-standard has-post-thumbnail hentry category-iglesia-espana category-iglesia-nacional tag-actividades tag-cee tag-economia tag-estado tag-iglesia tag-memoria tag-servicios">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/este-es-el-servicio-de-la-iglesia-a-la-sociedad-espanola-memoria-de-actividades/" title="Este es el servicio de la Iglesia a la sociedad española: memoria de actividades">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2019/05/memoria-actividades-CEE-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/05/memoria-actividades-CEE-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/memoria-actividades-CEE-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/memoria-actividades-CEE-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/memoria-actividades-CEE-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/memoria-actividades-CEE-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/este-es-el-servicio-de-la-iglesia-a-la-sociedad-espanola-memoria-de-actividades/">Este es el servicio de la Iglesia a la sociedad española: memoria de actividades</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 hora ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-215318 post type-post status-publish format-standard has-post-thumbnail hentry category-iglesia-espana category-iglesia-nacional tag-asamblea tag-carismatica tag-catolica tag-espana tag-nacional tag-renovacion">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/xli-asamblea-nacional-de-la-renovacion-carismatica-catolica-en-espana/" title="XLI Asamblea Nacional de la Renovación Carismática Católica en España">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2019/05/renovación-carismática-asamblea-general-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/05/renovación-carismática-asamblea-general-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/renovación-carismática-asamblea-general-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/renovación-carismática-asamblea-general-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/renovación-carismática-asamblea-general-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/xli-asamblea-nacional-de-la-renovacion-carismatica-catolica-en-espana/">XLI Asamblea Nacional de la Renovación Carismática Católica en España</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">4 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-215293 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-diocesis-espana category-iglesia-espana category-iglesia-nacional tag-causa tag-jaen tag-martires-2 tag-postulador tag-rafael-higueras-alamo tag-roma tag-santificacion">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/monsenor-rafael-higueras-postulador-martires-jaen-viaja-a-roma/" title="Monseñor Rafael Higueras, postulador mártires Jaén viaja a Roma">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2019/05/Postulador-Jaén-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/05/Postulador-Jaén-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/Postulador-Jaén-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/Postulador-Jaén-600x338.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/Postulador-Jaén-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/Postulador-Jaén-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/Postulador-Jaén-414x232.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/Postulador-Jaén.jpg 750w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/" class="herald-cat-81">Diócesis</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/monsenor-rafael-higueras-postulador-martires-jaen-viaja-a-roma/">Monseñor Rafael Higueras, postulador mártires Jaén viaja a Roma</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">4 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-215281 post type-post status-publish format-standard has-post-thumbnail hentry category-iglesia-espana category-iglesia-nacional tag-clipmetrajes tag-festival tag-igualdad tag-manos-unidas tag-mesa-redonda">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/mesa-redonda-categoria-general-del-festival-de-clipmetrajes-de-manos-unidas/" title="Mesa redonda: Categoría General del Festival de Clipmetrajes de Manos Unidas">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2019/05/festival-clipmetraje-igualdad-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/05/festival-clipmetraje-igualdad-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/festival-clipmetraje-igualdad-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/festival-clipmetraje-igualdad-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/festival-clipmetraje-igualdad-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/mesa-redonda-categoria-general-del-festival-de-clipmetrajes-de-manos-unidas/">Mesa redonda: Categoría General del Festival de Clipmetrajes de Manos Unidas</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">4 horas ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li id="menu-item-114680" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-114680 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/">Internacional</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-215307 post type-post status-publish format-standard has-post-thumbnail hentry category-especiales-ecclesia category-noticias-iglesia-internacional category-viaje-papafrancisco-rumania tag-francisco tag-papa tag-rumania tag-viaje">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/rumania-espera-al-papa/" title="Rumanía espera al Papa">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2018/09/Palacio-episcopal-greco-católica-Oradea-Rumanía-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/09/Palacio-episcopal-greco-católica-Oradea-Rumanía-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/Palacio-episcopal-greco-católica-Oradea-Rumanía-600x337.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/Palacio-episcopal-greco-católica-Oradea-Rumanía-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/Palacio-episcopal-greco-católica-Oradea-Rumanía-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/Palacio-episcopal-greco-católica-Oradea-Rumanía-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/Palacio-episcopal-greco-católica-Oradea-Rumanía-414x232.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/Palacio-episcopal-greco-católica-Oradea-Rumanía.jpg 750w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/especiales-ecclesia/" class="herald-cat-125">Especiales Ecclesia</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/especiales-ecclesia/viaje-papafrancisco-rumania/" class="herald-cat-35057">Viaje del Papa a Rumanía</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/rumania-espera-al-papa/">Rumanía espera al Papa</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">4 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-215299 post type-post status-publish format-standard has-post-thumbnail hentry category-especiales-ecclesia category-noticias-iglesia-internacional category-viaje-papafrancisco-rumania tag-francisco tag-iglesia-probada tag-papa tag-rumania">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/el-papa-en-rumania-junto-a-una-iglesia-probada-pero-viva/" title="El Papa en Rumanía, junto a una Iglesia probada pero viva">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2019/05/Rumanía-santuario-Sumuleu-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/05/Rumanía-santuario-Sumuleu-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/Rumanía-santuario-Sumuleu-768x432.jpg 768w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/Rumanía-santuario-Sumuleu-600x338.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/Rumanía-santuario-Sumuleu-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/Rumanía-santuario-Sumuleu-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/Rumanía-santuario-Sumuleu-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/Rumanía-santuario-Sumuleu-414x232.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/Rumanía-santuario-Sumuleu.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/especiales-ecclesia/" class="herald-cat-125">Especiales Ecclesia</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/especiales-ecclesia/viaje-papafrancisco-rumania/" class="herald-cat-35057">Viaje del Papa a Rumanía</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/el-papa-en-rumania-junto-a-una-iglesia-probada-pero-viva/">El Papa en Rumanía, junto a una Iglesia probada pero viva</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">4 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-215288 post type-post status-publish format-standard has-post-thumbnail hentry category-especiales-ecclesia category-noticias-iglesia-internacional category-viaje-papafrancisco-rumania tag-francisco tag-papa tag-rumania tag-viaje">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/el-papa-ya-vuela-hacia-rumania/" title="El Papa ya vuela hacia Rumanía">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2019/05/Papa-Francisco-sube-avión-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/05/Papa-Francisco-sube-avión-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/Papa-Francisco-sube-avión-768x432.jpg 768w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/Papa-Francisco-sube-avión-600x338.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/Papa-Francisco-sube-avión-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/Papa-Francisco-sube-avión-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/Papa-Francisco-sube-avión-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/Papa-Francisco-sube-avión-414x232.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/Papa-Francisco-sube-avión.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/especiales-ecclesia/" class="herald-cat-125">Especiales Ecclesia</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/especiales-ecclesia/viaje-papafrancisco-rumania/" class="herald-cat-35057">Viaje del Papa a Rumanía</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/el-papa-ya-vuela-hacia-rumania/">El Papa ya vuela hacia Rumanía</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">4 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-215279 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional tag-caguan tag-colombia tag-diocesis tag-san-vicente">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/san-vicente-del-caguan-de-colombia-elevada-a-diocesis/" title="San Vicente del Caguán de Colombia, elevada a diócesis">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2019/05/Francisco-Múnera-Correa-Colombia-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/05/Francisco-Múnera-Correa-Colombia-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/Francisco-Múnera-Correa-Colombia-768x432.jpg 768w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/Francisco-Múnera-Correa-Colombia-600x338.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/Francisco-Múnera-Correa-Colombia-990x557.jpg 990w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/Francisco-Múnera-Correa-Colombia-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/Francisco-Múnera-Correa-Colombia-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/Francisco-Múnera-Correa-Colombia-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/Francisco-Múnera-Correa-Colombia-414x232.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/Francisco-Múnera-Correa-Colombia.jpg 1000w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/san-vicente-del-caguan-de-colombia-elevada-a-diocesis/">San Vicente del Caguán de Colombia, elevada a diócesis</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">4 horas ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li id="menu-item-114681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114681 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/noticias-santa-sede/">Santa Sede</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-215312 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-noticias-santa-sede tag-basilica tag-crucifijo tag-crucifijo-lignario tag-lignario tag-restauracion tag-vaticana">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/la-restauracion-del-crucifijo-lignario-de-la-basilica-vaticana/" title="La restauración del crucifijo lignario de la basílica Vaticana">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2019/05/crucifijo-lignario-Vaticano-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/05/crucifijo-lignario-Vaticano-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/crucifijo-lignario-Vaticano-600x338.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/crucifijo-lignario-Vaticano-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/crucifijo-lignario-Vaticano-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/crucifijo-lignario-Vaticano-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/crucifijo-lignario-Vaticano-414x232.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/crucifijo-lignario-Vaticano.jpg 750w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/la-restauracion-del-crucifijo-lignario-de-la-basilica-vaticana/">La restauración del crucifijo lignario de la basílica Vaticana</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">4 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-215250 post type-post status-publish format-standard has-post-thumbnail hentry category-papa-francisco category-noticias-santa-sede tag-bose tag-enzo-bianchi tag-francisco tag-fuente tag-fundador tag-liturgia tag-papa tag-vida-eclesial">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/el-papa-al-fundador-de-bose-comprender-la-liturgia-como-la-fuente-de-una-vida-eclesial/" title="El Papa al fundador de Bose: comprender la liturgia como la fuente de una vida eclesial">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2019/05/Enzo-Bianchi-BOSE-Papa-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/05/Enzo-Bianchi-BOSE-Papa-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/Enzo-Bianchi-BOSE-Papa-768x432.jpg 768w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/Enzo-Bianchi-BOSE-Papa-1024x576.jpg 1024w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/Enzo-Bianchi-BOSE-Papa-600x338.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/Enzo-Bianchi-BOSE-Papa-990x557.jpg 990w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/Enzo-Bianchi-BOSE-Papa-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/Enzo-Bianchi-BOSE-Papa-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/Enzo-Bianchi-BOSE-Papa-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/Enzo-Bianchi-BOSE-Papa-414x232.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/Enzo-Bianchi-BOSE-Papa.jpg 1280w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/el-papa-al-fundador-de-bose-comprender-la-liturgia-como-la-fuente-de-una-vida-eclesial/">El Papa al fundador de Bose: comprender la liturgia como la fuente de una vida eclesial</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">15 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-215190 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-santa-sede tag-centesimus-annus tag-fundacion tag-mary-hirschfeld tag-premio tag-pro-pontifice">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/fundacion-centesimus-annus-pro-pontifice-premia-a-mary-hirschfeld/" title="Fundación Centesimus Annus &#8211; Pro Pontifice premia a Mary Hirschfeld">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2019/05/fundación-Centesimus-Annus-Pro-Pontifice-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/05/fundación-Centesimus-Annus-Pro-Pontifice-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/fundación-Centesimus-Annus-Pro-Pontifice-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/fundación-Centesimus-Annus-Pro-Pontifice-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/fundación-Centesimus-Annus-Pro-Pontifice-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/fundación-Centesimus-Annus-Pro-Pontifice-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/fundacion-centesimus-annus-pro-pontifice-premia-a-mary-hirschfeld/">Fundación Centesimus Annus &#8211; Pro Pontifice premia a Mary Hirschfeld</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 día ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-215186 post type-post status-publish format-standard has-post-thumbnail hentry category-papa-francisco category-noticias-santa-sede tag-abusos tag-caso-mccarrick tag-corregir tag-entrevistsa tag-francisco tag-papa tag-vaticano">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/vaticano-corrige-transcripcion-italiana-de-respuesta-del-papa-francisco-sobre-caso-mccarrick/" title="Vaticano corrige transcripción italiana de respuesta del Papa Francisco sobre caso McCarrick">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2019/05/Vaticano-San-Pedro-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/05/Vaticano-San-Pedro-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/Vaticano-San-Pedro-768x427.jpg 768w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/Vaticano-San-Pedro-600x333.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/Vaticano-San-Pedro-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/Vaticano-San-Pedro-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/Vaticano-San-Pedro-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/Vaticano-San-Pedro-414x232.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/Vaticano-San-Pedro.jpg 900w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/vaticano-corrige-transcripcion-italiana-de-respuesta-del-papa-francisco-sobre-caso-mccarrick/">Vaticano corrige transcripción italiana de respuesta del Papa Francisco sobre caso McCarrick</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 día ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li id="menu-item-114682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114682 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/cultura/">Cultura</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-215312 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-noticias-santa-sede tag-basilica tag-crucifijo tag-crucifijo-lignario tag-lignario tag-restauracion tag-vaticana">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/la-restauracion-del-crucifijo-lignario-de-la-basilica-vaticana/" title="La restauración del crucifijo lignario de la basílica Vaticana">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2019/05/crucifijo-lignario-Vaticano-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/05/crucifijo-lignario-Vaticano-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/crucifijo-lignario-Vaticano-600x338.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/crucifijo-lignario-Vaticano-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/crucifijo-lignario-Vaticano-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/crucifijo-lignario-Vaticano-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/crucifijo-lignario-Vaticano-414x232.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/crucifijo-lignario-Vaticano.jpg 750w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/la-restauracion-del-crucifijo-lignario-de-la-basilica-vaticana/">La restauración del crucifijo lignario de la basílica Vaticana</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">4 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-215021 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-noticias-diocesis-espana category-iglesia-espana tag-ana-isabel-gamero tag-catedral tag-firmas tag-obras tag-pintor tag-restauradas tag-sevilla tag-simon-de-vos">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/aparece-en-sevilla-la-firma-completa-del-pintor-simon-de-vos-en-una-de-sus-obras-restauradas/" title="Aparece en Sevilla la firma completa del pintor Simón de Vos en una de sus obras restauradas">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2019/05/cain-y-abel-Sevilla-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/05/cain-y-abel-Sevilla-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/cain-y-abel-Sevilla-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/cain-y-abel-Sevilla-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/cain-y-abel-Sevilla-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/" class="herald-cat-81">Diócesis</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/aparece-en-sevilla-la-firma-completa-del-pintor-simon-de-vos-en-una-de-sus-obras-restauradas/">Aparece en Sevilla la firma completa del pintor Simón de Vos en una de sus obras restauradas</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-215092 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-iglesia-espana category-iglesia-nacional tag-360-grados tag-arte tag-burgos tag-monasterios tag-provincia tag-turismo tag-viaje">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/provincia-de-burgos-un-viaje-de-360-grados-a-traves-de-sus-monasterios/" title="Provincia de Burgos, un viaje de 360 grados a través de sus monasterios">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2019/05/monasterio-de-la-Vid-Burgos-300x168.png" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/05/monasterio-de-la-Vid-Burgos-300x168.png 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/monasterio-de-la-Vid-Burgos-470x264.png 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/monasterio-de-la-Vid-Burgos-215x120.png 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/monasterio-de-la-Vid-Burgos-414x232.png 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/provincia-de-burgos-un-viaje-de-360-grados-a-traves-de-sus-monasterios/">Provincia de Burgos, un viaje de 360 grados a través de sus monasterios</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-214887 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-noticias-iglesia-internacional tag-arte tag-china tag-coleccion tag-exposicion tag-museos-vaticanos tag-pekin">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/coleccion-china-de-los-museos-vaticanos-se-expondran-en-pekin/" title="Colección china de los Museos Vaticanos se expondrán en Pekín">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2019/05/arte-China-Pekín-Museos-Vaticano.jpd_-300x168.jpeg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/05/arte-China-Pekín-Museos-Vaticano.jpd_-300x168.jpeg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/arte-China-Pekín-Museos-Vaticano.jpd_-768x432.jpeg 768w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/arte-China-Pekín-Museos-Vaticano.jpd_-1024x576.jpeg 1024w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/arte-China-Pekín-Museos-Vaticano.jpd_-600x338.jpeg 600w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/arte-China-Pekín-Museos-Vaticano.jpd_-990x557.jpeg 990w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/arte-China-Pekín-Museos-Vaticano.jpd_-470x264.jpeg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/arte-China-Pekín-Museos-Vaticano.jpd_-640x360.jpeg 640w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/arte-China-Pekín-Museos-Vaticano.jpd_-215x120.jpeg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/arte-China-Pekín-Museos-Vaticano.jpd_-414x232.jpeg 414w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/arte-China-Pekín-Museos-Vaticano.jpd_.jpeg 1280w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/coleccion-china-de-los-museos-vaticanos-se-expondran-en-pekin/">Colección china de los Museos Vaticanos se expondrán en Pekín</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">4 días ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li id="menu-item-114718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114718 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/documentacion/">Documentación</a>
<ul class="sub-menu">
	<li id="menu-item-114719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114719"><a href="https://www.revistaecclesia.com/category/documentacion/documentos-conferencia-episcopal-espanola/">Documentos Conferencia Episcopal Española</a>	<li id="menu-item-114720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114720"><a href="https://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/">Documentos Santa Sede</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="https://www.revistaecclesia.com/category/documentacion/documentos-conferencia-episcopal-espanola/">Documentos Conferencia Episcopal Española</a></li><li><a href="https://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/">Documentos Santa Sede</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-i post-213181 post type-post status-publish format-standard has-post-thumbnail hentry category-documentacion category-documentos-santa-sede category-especiales-ecclesia category-la-iglesia-frente-a-la-pederastia category-papa-francisco tag-abusos-sexuales tag-acoso tag-francisco tag-motu-proprio tag-papa tag-pederastia tag-procedimientos tag-violencia tag-vos-estis-lux-mundi">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/motu-proprio-del-papa-francisco-vos-estis-lux-mundi-sobre-procedimientos-para-denunciar-el-acoso-y-la-violencia/" title="Motu proprio del Papa Francisco “Vos estis lux mundi” sobre procedimientos para denunciar el acoso y la violencia">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2017/06/mar-playa-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2017/06/mar-playa-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2017/06/mar-playa-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2017/06/mar-playa-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2017/06/mar-playa-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/documentacion/" class="herald-cat-144">Documentación</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/" class="herald-cat-146">Documentos Santa Sede</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/especiales-ecclesia/" class="herald-cat-125">Especiales Ecclesia</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/especiales-ecclesia/la-iglesia-frente-a-la-pederastia/" class="herald-cat-132">La iglesia frente a la pederastia</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/motu-proprio-del-papa-francisco-vos-estis-lux-mundi-sobre-procedimientos-para-denunciar-el-acoso-y-la-violencia/">Motu proprio del Papa Francisco “Vos estis lux mundi” sobre procedimientos para denunciar el acoso y la violencia</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 semanas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-210039 post type-post status-publish format-standard has-post-thumbnail hentry category-documentacion category-documentos-conferencia-episcopal-espanola category-iglesia-espana category-iglesia-nacional tag-cee tag-elecciones tag-luis-j-arguello tag-secretario tag-votaciones">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/ante-las-proximas-elecciones-por-el-secretario-general-de-la-cee/" title="Ante las próximas elecciones, por el secretario general de la CEE">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2019/04/votaciones-portada-3982-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/04/votaciones-portada-3982-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/04/votaciones-portada-3982-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/04/votaciones-portada-3982-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/04/votaciones-portada-3982-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/documentacion/" class="herald-cat-144">Documentación</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/documentacion/documentos-conferencia-episcopal-espanola/" class="herald-cat-145">Documentos Conferencia Episcopal Española</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/ante-las-proximas-elecciones-por-el-secretario-general-de-la-cee/">Ante las próximas elecciones, por el secretario general de la CEE</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 meses ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-209827 post type-post status-publish format-standard has-post-thumbnail hentry category-documentacion category-documentos-santa-sede category-papa-francisco tag-apostolica tag-christus-vivit tag-exhortacion tag-francisco tag-jovenes tag-papa">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/christus-vivit-exhortacion-apostolica-del-papa-sobre-los-jovenes/" title="Christus vivit, exhortación apostólica del Papa sobre los jóvenes">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2018/10/Papa-jovenes-sinodo-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/10/Papa-jovenes-sinodo-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/Papa-jovenes-sinodo-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/Papa-jovenes-sinodo-768x432.jpg 768w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/Papa-jovenes-sinodo-600x338.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/Papa-jovenes-sinodo-990x557.jpg 990w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/Papa-jovenes-sinodo-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/Papa-jovenes-sinodo-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/Papa-jovenes-sinodo-414x232.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/Papa-jovenes-sinodo.jpg 1000w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/documentacion/" class="herald-cat-144">Documentación</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/" class="herald-cat-146">Documentos Santa Sede</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/christus-vivit-exhortacion-apostolica-del-papa-sobre-los-jovenes/">Christus vivit, exhortación apostólica del Papa sobre los jóvenes</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 meses ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-209829 post type-post status-publish format-standard has-post-thumbnail hentry category-documentacion category-documentos-santa-sede category-papa-francisco category-noticias-santa-sede tag-carta tag-christus-vivit tag-exhortacion tag-francisco tag-jovenes tag-papa">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/presentacion-de-la-exhortacion-apostolica-post-sinodal-del-papa-francisco-dedicada-a-los-jovenes-christus-vivit/" title="Presentación de la exhortación apostólica post-sinodal del Papa Francisco dedicada a los jóvenes &#171;Christus vivit&#187;">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2018/10/jóvenes-Papa-Francisco-Sínodo-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/10/jóvenes-Papa-Francisco-Sínodo-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/jóvenes-Papa-Francisco-Sínodo-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/jóvenes-Papa-Francisco-Sínodo-768x432.jpg 768w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/jóvenes-Papa-Francisco-Sínodo-600x338.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/jóvenes-Papa-Francisco-Sínodo-990x557.jpg 990w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/jóvenes-Papa-Francisco-Sínodo-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/jóvenes-Papa-Francisco-Sínodo-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/jóvenes-Papa-Francisco-Sínodo-414x232.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/jóvenes-Papa-Francisco-Sínodo.jpg 1000w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/documentacion/" class="herald-cat-144">Documentación</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/" class="herald-cat-146">Documentos Santa Sede</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/presentacion-de-la-exhortacion-apostolica-post-sinodal-del-papa-francisco-dedicada-a-los-jovenes-christus-vivit/">Presentación de la exhortación apostólica post-sinodal del Papa Francisco dedicada a los jóvenes &#171;Christus vivit&#187;</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 meses ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li id="menu-item-114755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114755 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/">Firmas</a>
<ul class="sub-menu">
	<li id="menu-item-116549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116549"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/editoriales-ecclesia/">Editoriales Ecclesia</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/editoriales-ecclesia/">Editoriales Ecclesia</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-i post-215218 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriales-ecclesia tag-asignacion-tributaria tag-editorial tag-portantos">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/la-x-en-favor-de-la-iglesia-no-va-contra-nadie-sino-a-favor-de-tantos-de-todos-editorial-ecclesia/" title="La X en favor de la Iglesia no va contra nadie, sino a favor de tantos, de todos – editorial Ecclesia">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2016/03/portantos-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2016/03/portantos-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2016/03/portantos-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2016/03/portantos-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2016/03/portantos-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/editoriales-ecclesia/" class="herald-cat-21482">Editoriales Ecclesia</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/la-x-en-favor-de-la-iglesia-no-va-contra-nadie-sino-a-favor-de-tantos-de-todos-editorial-ecclesia/">La X en favor de la Iglesia no va contra nadie, sino a favor de tantos, de todos – editorial Ecclesia</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 día ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-215153 post type-post status-publish format-standard has-post-thumbnail hentry category-firmas-ecclesia tag-espana tag-patron tag-san-fernando-iii">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/san-fernando-iii-un-gran-patron-para-espana-por-fidel-garcia-martinez/" title="San Fernando III un gran patrón para España, por Fidel García Martínez">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2019/05/San-Fernando-III-215x120.png" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/" class="herald-cat-87">Firmas</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/san-fernando-iii-un-gran-patron-para-espana-por-fidel-garcia-martinez/">San Fernando III un gran patrón para España, por Fidel García Martínez</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-215341 post type-post status-publish format-standard has-post-thumbnail hentry category-firmas-ecclesia tag-jubileo tag-san-juan-de-avila">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/jubileo-de-san-juan-de-avila-por-jose-roman-flecha-andres-en-diario-de-leon-1-6-2019/" title="Jubileo de San Juan de Ávila, por José-Román Flecha Andrés en Diario de León (1-6-2019)">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2019/04/Año-Jubilar-San-Juan-de-Ávila-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/04/Año-Jubilar-San-Juan-de-Ávila-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/04/Año-Jubilar-San-Juan-de-Ávila-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/04/Año-Jubilar-San-Juan-de-Ávila-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/04/Año-Jubilar-San-Juan-de-Ávila-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/" class="herald-cat-87">Firmas</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/jubileo-de-san-juan-de-avila-por-jose-roman-flecha-andres-en-diario-de-leon-1-6-2019/">Jubileo de San Juan de Ávila, por José-Román Flecha Andrés en Diario de León (1-6-2019)</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-214910 post type-post status-publish format-standard has-post-thumbnail hentry category-firmas-ecclesia tag-basilica tag-gijon tag-sagrado-corazon-de-jesus">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/el-sagrado-corazon-de-jesus-en-su-basilica-de-gijon-por-fidel-garcia-martinez/" title="El Sagrado Corazón de Jesús en su basílica de Gijón, por Fidel García Martínez">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2019/05/Sagrado-Corazón-Jesús-Gijón-215x120.png" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/05/Sagrado-Corazón-Jesús-Gijón-215x120.png 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/Sagrado-Corazón-Jesús-Gijón-300x168.png 300w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/" class="herald-cat-87">Firmas</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/el-sagrado-corazon-de-jesus-en-su-basilica-de-gijon-por-fidel-garcia-martinez/">El Sagrado Corazón de Jesús en su basílica de Gijón, por Fidel García Martínez</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">4 días ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li id="menu-item-114683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114683 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/rincon-liturgico/">Rincón Litúrgico</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-215345 post type-post status-publish format-standard has-post-thumbnail hentry category-rincon-liturgico tag-ascension tag-derecha tag-padre tag-sentado">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/sentado-a-la-derecha-del-padre-titulo-homiletico-para-solemnidad-de-la-ascension-del-senor-2-6-2019/" title="Sentado a la derecha del Padre, título homilético para solemnidad de la Ascensión del Señor, (2-6-2019)">
				<img width="186" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2013/05/oracion-ascension-del-señor.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="oracion ascension del señor" srcset="https://www.revistaecclesia.com/wp-content/uploads/2013/05/oracion-ascension-del-señor.jpg 320w, https://www.revistaecclesia.com/wp-content/uploads/2013/05/oracion-ascension-del-señor-300x270.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2013/05/oracion-ascension-del-señor-180x162.jpg 180w" sizes="(max-width: 186px) 100vw, 186px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/rincon-liturgico/" class="herald-cat-85">Rincón Litúrgico</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/sentado-a-la-derecha-del-padre-titulo-homiletico-para-solemnidad-de-la-ascension-del-senor-2-6-2019/">Sentado a la derecha del Padre, título homilético para solemnidad de la Ascensión del Señor, (2-6-2019)</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">4 min ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-215044 post type-post status-publish format-standard has-post-thumbnail hentry category-rincon-liturgico tag-ascension-del-senor">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/reflexion-en-pdf-solemnidad-de-la-ascension-del-senor-2-6-2019/" title="Reflexión en PDF solemnidad de la Ascensión del Señor, (2-6-2019)">
				<img width="209" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2013/05/ascension-del-señor1.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="ascension del señor" srcset="https://www.revistaecclesia.com/wp-content/uploads/2013/05/ascension-del-señor1.jpg 400w, https://www.revistaecclesia.com/wp-content/uploads/2013/05/ascension-del-señor1-300x240.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2013/05/ascension-del-señor1-180x144.jpg 180w, https://www.revistaecclesia.com/wp-content/uploads/2013/05/ascension-del-señor1-350x280.jpg 350w" sizes="(max-width: 209px) 100vw, 209px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/rincon-liturgico/" class="herald-cat-85">Rincón Litúrgico</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/reflexion-en-pdf-solemnidad-de-la-ascension-del-senor-2-6-2019/">Reflexión en PDF solemnidad de la Ascensión del Señor, (2-6-2019)</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-215041 post type-post status-publish format-standard has-post-thumbnail hentry category-rincon-liturgico tag-ascension-del-senor">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/orar-con-el-evangelio-comentario-sonoro-para-la-solemnidad-de-la-ascension-del-senor-2-6-2019/" title="Orar con el Evangelio: comentario sonoro para la solemnidad de la Ascensión del Señor, (2-6-2019)">
				<img width="196" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2013/05/ascension-del-señor.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="ascension del señor" srcset="https://www.revistaecclesia.com/wp-content/uploads/2013/05/ascension-del-señor.jpg 900w, https://www.revistaecclesia.com/wp-content/uploads/2013/05/ascension-del-señor-300x257.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2013/05/ascension-del-señor-600x514.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2013/05/ascension-del-señor-625x535.jpg 625w, https://www.revistaecclesia.com/wp-content/uploads/2013/05/ascension-del-señor-180x154.jpg 180w, https://www.revistaecclesia.com/wp-content/uploads/2013/05/ascension-del-señor-350x299.jpg 350w" sizes="(max-width: 196px) 100vw, 196px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/rincon-liturgico/" class="herald-cat-85">Rincón Litúrgico</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/orar-con-el-evangelio-comentario-sonoro-para-la-solemnidad-de-la-ascension-del-senor-2-6-2019/">Orar con el Evangelio: comentario sonoro para la solemnidad de la Ascensión del Señor, (2-6-2019)</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-214985 post type-post status-publish format-standard has-post-thumbnail hentry category-rincon-liturgico tag-ascencion-del-senor">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/power-point-del-domingo-de-la-solemnidad-de-la-ascencion-del-senor-por-jose-roman-flecha-2-6-2019/" title="Power point del Domingo de la solemnidad de la Ascención del Señor, por José-Román Flecha, (2-6-2019)">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2019/05/ascension-del-señor-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/05/ascension-del-señor-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/ascension-del-señor-215x120.jpg 215w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/rincon-liturgico/" class="herald-cat-85">Rincón Litúrgico</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/power-point-del-domingo-de-la-solemnidad-de-la-ascencion-del-senor-por-jose-roman-flecha-2-6-2019/">Power point del Domingo de la solemnidad de la Ascención del Señor, por José-Román Flecha, (2-6-2019)</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 días ago</span></div></div>
			</div>


</article></div></div></div></li></ul></ul>	</nav>													<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://www.revistaecclesia.com/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Escriba aquí para buscar ..." /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>											</div>
					
										
															<div class="hel-r">
															<ul id="menu-herald-social" class="herald-soc-nav"><li id="menu-item-114554" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114554"><a href="http://es-es.facebook.com/pages/Ecclesia-Digital/51823116891?sk=wall&#038;filter=12"><span class="herald-social-name">Facebook</span></a></li>
<li id="menu-item-114555" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114555"><a href="https://twitter.com/ecclesiadigital"><span class="herald-social-name">Twitter</span></a></li>
</ul>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>							
<div class="header-trending hidden-xs hidden-sm ">
<div class="container">
	<div class="row">
		<div class="col-lg-12 col-md-12 ">		
			<div class="row  " data-col="6">
																<div class="col-lg-2 col-md-2">
															<div class="herald-post-thumbnail">
									<a href="https://www.revistaecclesia.com/san-fernando-iii-un-gran-patron-para-espana-por-fidel-garcia-martinez/" title="San Fernando III un gran patrón para España, por Fidel García Martínez"><img width="150" height="150" src="https://www.revistaecclesia.com/wp-content/uploads/2019/05/San-Fernando-III-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/05/San-Fernando-III-150x150.png 150w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/San-Fernando-III-65x65.png 65w" sizes="(max-width: 150px) 100vw, 150px" /></a>
								</div>
														<h4 class="h6"><a href="https://www.revistaecclesia.com/san-fernando-iii-un-gran-patron-para-espana-por-fidel-garcia-martinez/">San Fernando III un gran patrón para España, por Fidel García Martínez</a></h4>						</div>
											<div class="col-lg-2 col-md-2">
															<div class="herald-post-thumbnail">
									<a href="https://www.revistaecclesia.com/jubileo-de-san-juan-de-avila-por-jose-roman-flecha-andres-en-diario-de-leon-1-6-2019/" title="Jubileo de San Juan de Ávila, por José-Román Flecha Andrés en Diario de León (1-6-2019)"><img width="150" height="150" src="https://www.revistaecclesia.com/wp-content/uploads/2019/04/Año-Jubilar-San-Juan-de-Ávila-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/04/Año-Jubilar-San-Juan-de-Ávila-150x150.jpg 150w, https://www.revistaecclesia.com/wp-content/uploads/2019/04/Año-Jubilar-San-Juan-de-Ávila-65x65.jpg 65w" sizes="(max-width: 150px) 100vw, 150px" /></a>
								</div>
														<h4 class="h6"><a href="https://www.revistaecclesia.com/jubileo-de-san-juan-de-avila-por-jose-roman-flecha-andres-en-diario-de-leon-1-6-2019/">Jubileo de San Juan de Ávila, por José-Román Flecha Andrés en Diario de León (1-6-2019)</a></h4>						</div>
											<div class="col-lg-2 col-md-2">
															<div class="herald-post-thumbnail">
									<a href="https://www.revistaecclesia.com/el-sagrado-corazon-de-jesus-en-su-basilica-de-gijon-por-fidel-garcia-martinez/" title="El Sagrado Corazón de Jesús en su basílica de Gijón, por Fidel García Martínez"><img width="150" height="150" src="https://www.revistaecclesia.com/wp-content/uploads/2019/05/Sagrado-Corazón-Jesús-Gijón-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/05/Sagrado-Corazón-Jesús-Gijón-150x150.png 150w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/Sagrado-Corazón-Jesús-Gijón-65x65.png 65w" sizes="(max-width: 150px) 100vw, 150px" /></a>
								</div>
														<h4 class="h6"><a href="https://www.revistaecclesia.com/el-sagrado-corazon-de-jesus-en-su-basilica-de-gijon-por-fidel-garcia-martinez/">El Sagrado Corazón de Jesús en su basílica de Gijón, por Fidel García Martínez</a></h4>						</div>
											<div class="col-lg-2 col-md-2">
															<div class="herald-post-thumbnail">
									<a href="https://www.revistaecclesia.com/tercera-jornada-presencial-del-curso-de-proteccion-de-menores-del-itvr/" title="Tercera jornada presencial del curso de Protección de Menores del ITVR"><img width="150" height="150" src="https://www.revistaecclesia.com/wp-content/uploads/2019/05/Protección-de-Menores-jornada-ITVR-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/05/Protección-de-Menores-jornada-ITVR-150x150.jpg 150w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/Protección-de-Menores-jornada-ITVR-65x65.jpg 65w" sizes="(max-width: 150px) 100vw, 150px" /></a>
								</div>
														<h4 class="h6"><a href="https://www.revistaecclesia.com/tercera-jornada-presencial-del-curso-de-proteccion-de-menores-del-itvr/">Tercera jornada presencial del curso de Protección de Menores del ITVR</a></h4>						</div>
											<div class="col-lg-2 col-md-2">
															<div class="herald-post-thumbnail">
									<a href="https://www.revistaecclesia.com/la-resurreccion-santo-tomas-de-aquino-y-san-beda-venerable/" title="La Resurrección: santo Tomás de Aquino y san Beda Venerable"><img width="150" height="150" src="https://www.revistaecclesia.com/wp-content/uploads/2015/04/resurrección-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2015/04/resurrección-150x150.jpg 150w, https://www.revistaecclesia.com/wp-content/uploads/2015/04/resurrección.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2015/04/resurrección-160x160.jpg 160w, https://www.revistaecclesia.com/wp-content/uploads/2015/04/resurrección-40x40.jpg 40w, https://www.revistaecclesia.com/wp-content/uploads/2015/04/resurrección-70x70.jpg 70w, https://www.revistaecclesia.com/wp-content/uploads/2015/04/resurrección-180x180.jpg 180w" sizes="(max-width: 150px) 100vw, 150px" /></a>
								</div>
														<h4 class="h6"><a href="https://www.revistaecclesia.com/la-resurreccion-santo-tomas-de-aquino-y-san-beda-venerable/">La Resurrección: santo Tomás de Aquino y san Beda Venerable</a></h4>						</div>
											<div class="col-lg-2 col-md-2">
															<div class="herald-post-thumbnail">
									<a href="https://www.revistaecclesia.com/soneto-alcarreno-nuevo-a-jesus-crucificado/" title="SONETO -alcarreño- NUEVO A JESÚS CRUCIFICADO"><img width="150" height="150" src="https://www.revistaecclesia.com/wp-content/uploads/2019/05/Cantil-de-Cantos-VIII-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/05/Cantil-de-Cantos-VIII-150x150.jpg 150w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/Cantil-de-Cantos-VIII-300x300.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/Cantil-de-Cantos-VIII.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/Cantil-de-Cantos-VIII-65x65.jpg 65w" sizes="(max-width: 150px) 100vw, 150px" /></a>
								</div>
														<h4 class="h6"><a href="https://www.revistaecclesia.com/soneto-alcarreno-nuevo-a-jesus-crucificado/">SONETO -alcarreño- NUEVO A JESÚS CRUCIFICADO</a></h4>						</div>
														
			</div>	
		</div>		
	</div>
</div>
</div>
					
	</header>

			<div id="sticky-header" class="herald-header-sticky herald-header-wraper herald-slide hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding mini">
		<span class="site-title h1"><a href="https://www.revistaecclesia.com/" rel="home"><img class="herald-logo-mini" src="http://www.revistaecclesia.com/wp-content/uploads/2016/02/herald_logo_mini.png" alt="Ecclesia Digital" ></a></span>
</div>											</div>
					
										
															<div class="hel-r herald-go-hor">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-herald-main-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-114623"><a href="https://www.revistaecclesia.com/">Inicio</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114676 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/iglesia-espana/">Iglesia en España</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114679"><a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/">Nacional</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114677"><a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/">Diócesis</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114678"><a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/carta-obispo/">Carta del Obispo</a>	</ul>
</ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/">Diócesis</a></li><li><a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/">Nacional</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-i post-215330 post type-post status-publish format-standard has-post-thumbnail hentry category-iglesia-espana category-iglesia-nacional tag-actividades tag-cee tag-economia tag-estado tag-iglesia tag-memoria tag-servicios">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/este-es-el-servicio-de-la-iglesia-a-la-sociedad-espanola-memoria-de-actividades/" title="Este es el servicio de la Iglesia a la sociedad española: memoria de actividades">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2019/05/memoria-actividades-CEE-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/05/memoria-actividades-CEE-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/memoria-actividades-CEE-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/memoria-actividades-CEE-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/memoria-actividades-CEE-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/memoria-actividades-CEE-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/este-es-el-servicio-de-la-iglesia-a-la-sociedad-espanola-memoria-de-actividades/">Este es el servicio de la Iglesia a la sociedad española: memoria de actividades</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 hora ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-215318 post type-post status-publish format-standard has-post-thumbnail hentry category-iglesia-espana category-iglesia-nacional tag-asamblea tag-carismatica tag-catolica tag-espana tag-nacional tag-renovacion">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/xli-asamblea-nacional-de-la-renovacion-carismatica-catolica-en-espana/" title="XLI Asamblea Nacional de la Renovación Carismática Católica en España">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2019/05/renovación-carismática-asamblea-general-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/05/renovación-carismática-asamblea-general-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/renovación-carismática-asamblea-general-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/renovación-carismática-asamblea-general-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/renovación-carismática-asamblea-general-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/xli-asamblea-nacional-de-la-renovacion-carismatica-catolica-en-espana/">XLI Asamblea Nacional de la Renovación Carismática Católica en España</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">4 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-215293 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-diocesis-espana category-iglesia-espana category-iglesia-nacional tag-causa tag-jaen tag-martires-2 tag-postulador tag-rafael-higueras-alamo tag-roma tag-santificacion">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/monsenor-rafael-higueras-postulador-martires-jaen-viaja-a-roma/" title="Monseñor Rafael Higueras, postulador mártires Jaén viaja a Roma">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2019/05/Postulador-Jaén-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/05/Postulador-Jaén-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/Postulador-Jaén-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/Postulador-Jaén-600x338.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/Postulador-Jaén-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/Postulador-Jaén-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/Postulador-Jaén-414x232.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/Postulador-Jaén.jpg 750w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/" class="herald-cat-81">Diócesis</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/monsenor-rafael-higueras-postulador-martires-jaen-viaja-a-roma/">Monseñor Rafael Higueras, postulador mártires Jaén viaja a Roma</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">4 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-215281 post type-post status-publish format-standard has-post-thumbnail hentry category-iglesia-espana category-iglesia-nacional tag-clipmetrajes tag-festival tag-igualdad tag-manos-unidas tag-mesa-redonda">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/mesa-redonda-categoria-general-del-festival-de-clipmetrajes-de-manos-unidas/" title="Mesa redonda: Categoría General del Festival de Clipmetrajes de Manos Unidas">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2019/05/festival-clipmetraje-igualdad-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/05/festival-clipmetraje-igualdad-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/festival-clipmetraje-igualdad-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/festival-clipmetraje-igualdad-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/festival-clipmetraje-igualdad-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/mesa-redonda-categoria-general-del-festival-de-clipmetrajes-de-manos-unidas/">Mesa redonda: Categoría General del Festival de Clipmetrajes de Manos Unidas</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">4 horas ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-114680 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/">Internacional</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-215307 post type-post status-publish format-standard has-post-thumbnail hentry category-especiales-ecclesia category-noticias-iglesia-internacional category-viaje-papafrancisco-rumania tag-francisco tag-papa tag-rumania tag-viaje">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/rumania-espera-al-papa/" title="Rumanía espera al Papa">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2018/09/Palacio-episcopal-greco-católica-Oradea-Rumanía-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/09/Palacio-episcopal-greco-católica-Oradea-Rumanía-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/Palacio-episcopal-greco-católica-Oradea-Rumanía-600x337.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/Palacio-episcopal-greco-católica-Oradea-Rumanía-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/Palacio-episcopal-greco-católica-Oradea-Rumanía-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/Palacio-episcopal-greco-católica-Oradea-Rumanía-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/Palacio-episcopal-greco-católica-Oradea-Rumanía-414x232.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/Palacio-episcopal-greco-católica-Oradea-Rumanía.jpg 750w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/especiales-ecclesia/" class="herald-cat-125">Especiales Ecclesia</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/especiales-ecclesia/viaje-papafrancisco-rumania/" class="herald-cat-35057">Viaje del Papa a Rumanía</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/rumania-espera-al-papa/">Rumanía espera al Papa</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">4 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-215299 post type-post status-publish format-standard has-post-thumbnail hentry category-especiales-ecclesia category-noticias-iglesia-internacional category-viaje-papafrancisco-rumania tag-francisco tag-iglesia-probada tag-papa tag-rumania">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/el-papa-en-rumania-junto-a-una-iglesia-probada-pero-viva/" title="El Papa en Rumanía, junto a una Iglesia probada pero viva">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2019/05/Rumanía-santuario-Sumuleu-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/05/Rumanía-santuario-Sumuleu-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/Rumanía-santuario-Sumuleu-768x432.jpg 768w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/Rumanía-santuario-Sumuleu-600x338.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/Rumanía-santuario-Sumuleu-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/Rumanía-santuario-Sumuleu-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/Rumanía-santuario-Sumuleu-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/Rumanía-santuario-Sumuleu-414x232.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/Rumanía-santuario-Sumuleu.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/especiales-ecclesia/" class="herald-cat-125">Especiales Ecclesia</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/especiales-ecclesia/viaje-papafrancisco-rumania/" class="herald-cat-35057">Viaje del Papa a Rumanía</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/el-papa-en-rumania-junto-a-una-iglesia-probada-pero-viva/">El Papa en Rumanía, junto a una Iglesia probada pero viva</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">4 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-215288 post type-post status-publish format-standard has-post-thumbnail hentry category-especiales-ecclesia category-noticias-iglesia-internacional category-viaje-papafrancisco-rumania tag-francisco tag-papa tag-rumania tag-viaje">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/el-papa-ya-vuela-hacia-rumania/" title="El Papa ya vuela hacia Rumanía">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2019/05/Papa-Francisco-sube-avión-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/05/Papa-Francisco-sube-avión-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/Papa-Francisco-sube-avión-768x432.jpg 768w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/Papa-Francisco-sube-avión-600x338.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/Papa-Francisco-sube-avión-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/Papa-Francisco-sube-avión-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/Papa-Francisco-sube-avión-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/Papa-Francisco-sube-avión-414x232.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/Papa-Francisco-sube-avión.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/especiales-ecclesia/" class="herald-cat-125">Especiales Ecclesia</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/especiales-ecclesia/viaje-papafrancisco-rumania/" class="herald-cat-35057">Viaje del Papa a Rumanía</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/el-papa-ya-vuela-hacia-rumania/">El Papa ya vuela hacia Rumanía</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">4 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-215279 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional tag-caguan tag-colombia tag-diocesis tag-san-vicente">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/san-vicente-del-caguan-de-colombia-elevada-a-diocesis/" title="San Vicente del Caguán de Colombia, elevada a diócesis">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2019/05/Francisco-Múnera-Correa-Colombia-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/05/Francisco-Múnera-Correa-Colombia-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/Francisco-Múnera-Correa-Colombia-768x432.jpg 768w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/Francisco-Múnera-Correa-Colombia-600x338.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/Francisco-Múnera-Correa-Colombia-990x557.jpg 990w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/Francisco-Múnera-Correa-Colombia-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/Francisco-Múnera-Correa-Colombia-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/Francisco-Múnera-Correa-Colombia-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/Francisco-Múnera-Correa-Colombia-414x232.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/Francisco-Múnera-Correa-Colombia.jpg 1000w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/san-vicente-del-caguan-de-colombia-elevada-a-diocesis/">San Vicente del Caguán de Colombia, elevada a diócesis</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">4 horas ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114681 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/noticias-santa-sede/">Santa Sede</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-215312 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-noticias-santa-sede tag-basilica tag-crucifijo tag-crucifijo-lignario tag-lignario tag-restauracion tag-vaticana">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/la-restauracion-del-crucifijo-lignario-de-la-basilica-vaticana/" title="La restauración del crucifijo lignario de la basílica Vaticana">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2019/05/crucifijo-lignario-Vaticano-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/05/crucifijo-lignario-Vaticano-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/crucifijo-lignario-Vaticano-600x338.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/crucifijo-lignario-Vaticano-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/crucifijo-lignario-Vaticano-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/crucifijo-lignario-Vaticano-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/crucifijo-lignario-Vaticano-414x232.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/crucifijo-lignario-Vaticano.jpg 750w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/la-restauracion-del-crucifijo-lignario-de-la-basilica-vaticana/">La restauración del crucifijo lignario de la basílica Vaticana</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">4 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-215250 post type-post status-publish format-standard has-post-thumbnail hentry category-papa-francisco category-noticias-santa-sede tag-bose tag-enzo-bianchi tag-francisco tag-fuente tag-fundador tag-liturgia tag-papa tag-vida-eclesial">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/el-papa-al-fundador-de-bose-comprender-la-liturgia-como-la-fuente-de-una-vida-eclesial/" title="El Papa al fundador de Bose: comprender la liturgia como la fuente de una vida eclesial">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2019/05/Enzo-Bianchi-BOSE-Papa-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/05/Enzo-Bianchi-BOSE-Papa-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/Enzo-Bianchi-BOSE-Papa-768x432.jpg 768w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/Enzo-Bianchi-BOSE-Papa-1024x576.jpg 1024w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/Enzo-Bianchi-BOSE-Papa-600x338.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/Enzo-Bianchi-BOSE-Papa-990x557.jpg 990w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/Enzo-Bianchi-BOSE-Papa-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/Enzo-Bianchi-BOSE-Papa-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/Enzo-Bianchi-BOSE-Papa-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/Enzo-Bianchi-BOSE-Papa-414x232.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/Enzo-Bianchi-BOSE-Papa.jpg 1280w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/el-papa-al-fundador-de-bose-comprender-la-liturgia-como-la-fuente-de-una-vida-eclesial/">El Papa al fundador de Bose: comprender la liturgia como la fuente de una vida eclesial</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">15 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-215190 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-santa-sede tag-centesimus-annus tag-fundacion tag-mary-hirschfeld tag-premio tag-pro-pontifice">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/fundacion-centesimus-annus-pro-pontifice-premia-a-mary-hirschfeld/" title="Fundación Centesimus Annus &#8211; Pro Pontifice premia a Mary Hirschfeld">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2019/05/fundación-Centesimus-Annus-Pro-Pontifice-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/05/fundación-Centesimus-Annus-Pro-Pontifice-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/fundación-Centesimus-Annus-Pro-Pontifice-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/fundación-Centesimus-Annus-Pro-Pontifice-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/fundación-Centesimus-Annus-Pro-Pontifice-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/fundación-Centesimus-Annus-Pro-Pontifice-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/fundacion-centesimus-annus-pro-pontifice-premia-a-mary-hirschfeld/">Fundación Centesimus Annus &#8211; Pro Pontifice premia a Mary Hirschfeld</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 día ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-215186 post type-post status-publish format-standard has-post-thumbnail hentry category-papa-francisco category-noticias-santa-sede tag-abusos tag-caso-mccarrick tag-corregir tag-entrevistsa tag-francisco tag-papa tag-vaticano">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/vaticano-corrige-transcripcion-italiana-de-respuesta-del-papa-francisco-sobre-caso-mccarrick/" title="Vaticano corrige transcripción italiana de respuesta del Papa Francisco sobre caso McCarrick">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2019/05/Vaticano-San-Pedro-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/05/Vaticano-San-Pedro-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/Vaticano-San-Pedro-768x427.jpg 768w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/Vaticano-San-Pedro-600x333.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/Vaticano-San-Pedro-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/Vaticano-San-Pedro-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/Vaticano-San-Pedro-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/Vaticano-San-Pedro-414x232.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/Vaticano-San-Pedro.jpg 900w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/vaticano-corrige-transcripcion-italiana-de-respuesta-del-papa-francisco-sobre-caso-mccarrick/">Vaticano corrige transcripción italiana de respuesta del Papa Francisco sobre caso McCarrick</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 día ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114682 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/cultura/">Cultura</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-215312 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-noticias-santa-sede tag-basilica tag-crucifijo tag-crucifijo-lignario tag-lignario tag-restauracion tag-vaticana">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/la-restauracion-del-crucifijo-lignario-de-la-basilica-vaticana/" title="La restauración del crucifijo lignario de la basílica Vaticana">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2019/05/crucifijo-lignario-Vaticano-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/05/crucifijo-lignario-Vaticano-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/crucifijo-lignario-Vaticano-600x338.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/crucifijo-lignario-Vaticano-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/crucifijo-lignario-Vaticano-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/crucifijo-lignario-Vaticano-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/crucifijo-lignario-Vaticano-414x232.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/crucifijo-lignario-Vaticano.jpg 750w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/la-restauracion-del-crucifijo-lignario-de-la-basilica-vaticana/">La restauración del crucifijo lignario de la basílica Vaticana</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">4 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-215021 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-noticias-diocesis-espana category-iglesia-espana tag-ana-isabel-gamero tag-catedral tag-firmas tag-obras tag-pintor tag-restauradas tag-sevilla tag-simon-de-vos">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/aparece-en-sevilla-la-firma-completa-del-pintor-simon-de-vos-en-una-de-sus-obras-restauradas/" title="Aparece en Sevilla la firma completa del pintor Simón de Vos en una de sus obras restauradas">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2019/05/cain-y-abel-Sevilla-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/05/cain-y-abel-Sevilla-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/cain-y-abel-Sevilla-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/cain-y-abel-Sevilla-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/cain-y-abel-Sevilla-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/" class="herald-cat-81">Diócesis</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/aparece-en-sevilla-la-firma-completa-del-pintor-simon-de-vos-en-una-de-sus-obras-restauradas/">Aparece en Sevilla la firma completa del pintor Simón de Vos en una de sus obras restauradas</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-215092 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-iglesia-espana category-iglesia-nacional tag-360-grados tag-arte tag-burgos tag-monasterios tag-provincia tag-turismo tag-viaje">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/provincia-de-burgos-un-viaje-de-360-grados-a-traves-de-sus-monasterios/" title="Provincia de Burgos, un viaje de 360 grados a través de sus monasterios">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2019/05/monasterio-de-la-Vid-Burgos-300x168.png" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/05/monasterio-de-la-Vid-Burgos-300x168.png 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/monasterio-de-la-Vid-Burgos-470x264.png 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/monasterio-de-la-Vid-Burgos-215x120.png 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/monasterio-de-la-Vid-Burgos-414x232.png 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/provincia-de-burgos-un-viaje-de-360-grados-a-traves-de-sus-monasterios/">Provincia de Burgos, un viaje de 360 grados a través de sus monasterios</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-214887 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-noticias-iglesia-internacional tag-arte tag-china tag-coleccion tag-exposicion tag-museos-vaticanos tag-pekin">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/coleccion-china-de-los-museos-vaticanos-se-expondran-en-pekin/" title="Colección china de los Museos Vaticanos se expondrán en Pekín">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2019/05/arte-China-Pekín-Museos-Vaticano.jpd_-300x168.jpeg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/05/arte-China-Pekín-Museos-Vaticano.jpd_-300x168.jpeg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/arte-China-Pekín-Museos-Vaticano.jpd_-768x432.jpeg 768w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/arte-China-Pekín-Museos-Vaticano.jpd_-1024x576.jpeg 1024w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/arte-China-Pekín-Museos-Vaticano.jpd_-600x338.jpeg 600w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/arte-China-Pekín-Museos-Vaticano.jpd_-990x557.jpeg 990w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/arte-China-Pekín-Museos-Vaticano.jpd_-470x264.jpeg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/arte-China-Pekín-Museos-Vaticano.jpd_-640x360.jpeg 640w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/arte-China-Pekín-Museos-Vaticano.jpd_-215x120.jpeg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/arte-China-Pekín-Museos-Vaticano.jpd_-414x232.jpeg 414w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/arte-China-Pekín-Museos-Vaticano.jpd_.jpeg 1280w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/coleccion-china-de-los-museos-vaticanos-se-expondran-en-pekin/">Colección china de los Museos Vaticanos se expondrán en Pekín</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">4 días ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114718 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/documentacion/">Documentación</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114719"><a href="https://www.revistaecclesia.com/category/documentacion/documentos-conferencia-episcopal-espanola/">Documentos Conferencia Episcopal Española</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114720"><a href="https://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/">Documentos Santa Sede</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="https://www.revistaecclesia.com/category/documentacion/documentos-conferencia-episcopal-espanola/">Documentos Conferencia Episcopal Española</a></li><li><a href="https://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/">Documentos Santa Sede</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-i post-213181 post type-post status-publish format-standard has-post-thumbnail hentry category-documentacion category-documentos-santa-sede category-especiales-ecclesia category-la-iglesia-frente-a-la-pederastia category-papa-francisco tag-abusos-sexuales tag-acoso tag-francisco tag-motu-proprio tag-papa tag-pederastia tag-procedimientos tag-violencia tag-vos-estis-lux-mundi">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/motu-proprio-del-papa-francisco-vos-estis-lux-mundi-sobre-procedimientos-para-denunciar-el-acoso-y-la-violencia/" title="Motu proprio del Papa Francisco “Vos estis lux mundi” sobre procedimientos para denunciar el acoso y la violencia">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2017/06/mar-playa-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2017/06/mar-playa-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2017/06/mar-playa-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2017/06/mar-playa-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2017/06/mar-playa-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/documentacion/" class="herald-cat-144">Documentación</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/" class="herald-cat-146">Documentos Santa Sede</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/especiales-ecclesia/" class="herald-cat-125">Especiales Ecclesia</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/especiales-ecclesia/la-iglesia-frente-a-la-pederastia/" class="herald-cat-132">La iglesia frente a la pederastia</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/motu-proprio-del-papa-francisco-vos-estis-lux-mundi-sobre-procedimientos-para-denunciar-el-acoso-y-la-violencia/">Motu proprio del Papa Francisco “Vos estis lux mundi” sobre procedimientos para denunciar el acoso y la violencia</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 semanas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-210039 post type-post status-publish format-standard has-post-thumbnail hentry category-documentacion category-documentos-conferencia-episcopal-espanola category-iglesia-espana category-iglesia-nacional tag-cee tag-elecciones tag-luis-j-arguello tag-secretario tag-votaciones">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/ante-las-proximas-elecciones-por-el-secretario-general-de-la-cee/" title="Ante las próximas elecciones, por el secretario general de la CEE">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2019/04/votaciones-portada-3982-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/04/votaciones-portada-3982-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/04/votaciones-portada-3982-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/04/votaciones-portada-3982-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/04/votaciones-portada-3982-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/documentacion/" class="herald-cat-144">Documentación</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/documentacion/documentos-conferencia-episcopal-espanola/" class="herald-cat-145">Documentos Conferencia Episcopal Española</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/ante-las-proximas-elecciones-por-el-secretario-general-de-la-cee/">Ante las próximas elecciones, por el secretario general de la CEE</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 meses ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-209827 post type-post status-publish format-standard has-post-thumbnail hentry category-documentacion category-documentos-santa-sede category-papa-francisco tag-apostolica tag-christus-vivit tag-exhortacion tag-francisco tag-jovenes tag-papa">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/christus-vivit-exhortacion-apostolica-del-papa-sobre-los-jovenes/" title="Christus vivit, exhortación apostólica del Papa sobre los jóvenes">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2018/10/Papa-jovenes-sinodo-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/10/Papa-jovenes-sinodo-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/Papa-jovenes-sinodo-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/Papa-jovenes-sinodo-768x432.jpg 768w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/Papa-jovenes-sinodo-600x338.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/Papa-jovenes-sinodo-990x557.jpg 990w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/Papa-jovenes-sinodo-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/Papa-jovenes-sinodo-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/Papa-jovenes-sinodo-414x232.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/Papa-jovenes-sinodo.jpg 1000w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/documentacion/" class="herald-cat-144">Documentación</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/" class="herald-cat-146">Documentos Santa Sede</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/christus-vivit-exhortacion-apostolica-del-papa-sobre-los-jovenes/">Christus vivit, exhortación apostólica del Papa sobre los jóvenes</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 meses ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-209829 post type-post status-publish format-standard has-post-thumbnail hentry category-documentacion category-documentos-santa-sede category-papa-francisco category-noticias-santa-sede tag-carta tag-christus-vivit tag-exhortacion tag-francisco tag-jovenes tag-papa">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/presentacion-de-la-exhortacion-apostolica-post-sinodal-del-papa-francisco-dedicada-a-los-jovenes-christus-vivit/" title="Presentación de la exhortación apostólica post-sinodal del Papa Francisco dedicada a los jóvenes &#171;Christus vivit&#187;">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2018/10/jóvenes-Papa-Francisco-Sínodo-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/10/jóvenes-Papa-Francisco-Sínodo-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/jóvenes-Papa-Francisco-Sínodo-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/jóvenes-Papa-Francisco-Sínodo-768x432.jpg 768w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/jóvenes-Papa-Francisco-Sínodo-600x338.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/jóvenes-Papa-Francisco-Sínodo-990x557.jpg 990w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/jóvenes-Papa-Francisco-Sínodo-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/jóvenes-Papa-Francisco-Sínodo-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/jóvenes-Papa-Francisco-Sínodo-414x232.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/jóvenes-Papa-Francisco-Sínodo.jpg 1000w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/documentacion/" class="herald-cat-144">Documentación</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/" class="herald-cat-146">Documentos Santa Sede</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/presentacion-de-la-exhortacion-apostolica-post-sinodal-del-papa-francisco-dedicada-a-los-jovenes-christus-vivit/">Presentación de la exhortación apostólica post-sinodal del Papa Francisco dedicada a los jóvenes &#171;Christus vivit&#187;</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 meses ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114755 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/">Firmas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116549"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/editoriales-ecclesia/">Editoriales Ecclesia</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/editoriales-ecclesia/">Editoriales Ecclesia</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-i post-215218 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriales-ecclesia tag-asignacion-tributaria tag-editorial tag-portantos">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/la-x-en-favor-de-la-iglesia-no-va-contra-nadie-sino-a-favor-de-tantos-de-todos-editorial-ecclesia/" title="La X en favor de la Iglesia no va contra nadie, sino a favor de tantos, de todos – editorial Ecclesia">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2016/03/portantos-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2016/03/portantos-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2016/03/portantos-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2016/03/portantos-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2016/03/portantos-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/editoriales-ecclesia/" class="herald-cat-21482">Editoriales Ecclesia</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/la-x-en-favor-de-la-iglesia-no-va-contra-nadie-sino-a-favor-de-tantos-de-todos-editorial-ecclesia/">La X en favor de la Iglesia no va contra nadie, sino a favor de tantos, de todos – editorial Ecclesia</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 día ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-215153 post type-post status-publish format-standard has-post-thumbnail hentry category-firmas-ecclesia tag-espana tag-patron tag-san-fernando-iii">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/san-fernando-iii-un-gran-patron-para-espana-por-fidel-garcia-martinez/" title="San Fernando III un gran patrón para España, por Fidel García Martínez">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2019/05/San-Fernando-III-215x120.png" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/" class="herald-cat-87">Firmas</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/san-fernando-iii-un-gran-patron-para-espana-por-fidel-garcia-martinez/">San Fernando III un gran patrón para España, por Fidel García Martínez</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-215341 post type-post status-publish format-standard has-post-thumbnail hentry category-firmas-ecclesia tag-jubileo tag-san-juan-de-avila">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/jubileo-de-san-juan-de-avila-por-jose-roman-flecha-andres-en-diario-de-leon-1-6-2019/" title="Jubileo de San Juan de Ávila, por José-Román Flecha Andrés en Diario de León (1-6-2019)">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2019/04/Año-Jubilar-San-Juan-de-Ávila-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/04/Año-Jubilar-San-Juan-de-Ávila-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/04/Año-Jubilar-San-Juan-de-Ávila-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/04/Año-Jubilar-San-Juan-de-Ávila-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/04/Año-Jubilar-San-Juan-de-Ávila-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/" class="herald-cat-87">Firmas</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/jubileo-de-san-juan-de-avila-por-jose-roman-flecha-andres-en-diario-de-leon-1-6-2019/">Jubileo de San Juan de Ávila, por José-Román Flecha Andrés en Diario de León (1-6-2019)</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-214910 post type-post status-publish format-standard has-post-thumbnail hentry category-firmas-ecclesia tag-basilica tag-gijon tag-sagrado-corazon-de-jesus">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/el-sagrado-corazon-de-jesus-en-su-basilica-de-gijon-por-fidel-garcia-martinez/" title="El Sagrado Corazón de Jesús en su basílica de Gijón, por Fidel García Martínez">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2019/05/Sagrado-Corazón-Jesús-Gijón-215x120.png" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/05/Sagrado-Corazón-Jesús-Gijón-215x120.png 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/Sagrado-Corazón-Jesús-Gijón-300x168.png 300w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/" class="herald-cat-87">Firmas</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/el-sagrado-corazon-de-jesus-en-su-basilica-de-gijon-por-fidel-garcia-martinez/">El Sagrado Corazón de Jesús en su basílica de Gijón, por Fidel García Martínez</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">4 días ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114683 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/rincon-liturgico/">Rincón Litúrgico</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-215345 post type-post status-publish format-standard has-post-thumbnail hentry category-rincon-liturgico tag-ascension tag-derecha tag-padre tag-sentado">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/sentado-a-la-derecha-del-padre-titulo-homiletico-para-solemnidad-de-la-ascension-del-senor-2-6-2019/" title="Sentado a la derecha del Padre, título homilético para solemnidad de la Ascensión del Señor, (2-6-2019)">
				<img width="186" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2013/05/oracion-ascension-del-señor.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="oracion ascension del señor" srcset="https://www.revistaecclesia.com/wp-content/uploads/2013/05/oracion-ascension-del-señor.jpg 320w, https://www.revistaecclesia.com/wp-content/uploads/2013/05/oracion-ascension-del-señor-300x270.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2013/05/oracion-ascension-del-señor-180x162.jpg 180w" sizes="(max-width: 186px) 100vw, 186px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/rincon-liturgico/" class="herald-cat-85">Rincón Litúrgico</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/sentado-a-la-derecha-del-padre-titulo-homiletico-para-solemnidad-de-la-ascension-del-senor-2-6-2019/">Sentado a la derecha del Padre, título homilético para solemnidad de la Ascensión del Señor, (2-6-2019)</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">4 min ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-215044 post type-post status-publish format-standard has-post-thumbnail hentry category-rincon-liturgico tag-ascension-del-senor">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/reflexion-en-pdf-solemnidad-de-la-ascension-del-senor-2-6-2019/" title="Reflexión en PDF solemnidad de la Ascensión del Señor, (2-6-2019)">
				<img width="209" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2013/05/ascension-del-señor1.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="ascension del señor" srcset="https://www.revistaecclesia.com/wp-content/uploads/2013/05/ascension-del-señor1.jpg 400w, https://www.revistaecclesia.com/wp-content/uploads/2013/05/ascension-del-señor1-300x240.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2013/05/ascension-del-señor1-180x144.jpg 180w, https://www.revistaecclesia.com/wp-content/uploads/2013/05/ascension-del-señor1-350x280.jpg 350w" sizes="(max-width: 209px) 100vw, 209px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/rincon-liturgico/" class="herald-cat-85">Rincón Litúrgico</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/reflexion-en-pdf-solemnidad-de-la-ascension-del-senor-2-6-2019/">Reflexión en PDF solemnidad de la Ascensión del Señor, (2-6-2019)</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-215041 post type-post status-publish format-standard has-post-thumbnail hentry category-rincon-liturgico tag-ascension-del-senor">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/orar-con-el-evangelio-comentario-sonoro-para-la-solemnidad-de-la-ascension-del-senor-2-6-2019/" title="Orar con el Evangelio: comentario sonoro para la solemnidad de la Ascensión del Señor, (2-6-2019)">
				<img width="196" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2013/05/ascension-del-señor.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="ascension del señor" srcset="https://www.revistaecclesia.com/wp-content/uploads/2013/05/ascension-del-señor.jpg 900w, https://www.revistaecclesia.com/wp-content/uploads/2013/05/ascension-del-señor-300x257.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2013/05/ascension-del-señor-600x514.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2013/05/ascension-del-señor-625x535.jpg 625w, https://www.revistaecclesia.com/wp-content/uploads/2013/05/ascension-del-señor-180x154.jpg 180w, https://www.revistaecclesia.com/wp-content/uploads/2013/05/ascension-del-señor-350x299.jpg 350w" sizes="(max-width: 196px) 100vw, 196px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/rincon-liturgico/" class="herald-cat-85">Rincón Litúrgico</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/orar-con-el-evangelio-comentario-sonoro-para-la-solemnidad-de-la-ascension-del-senor-2-6-2019/">Orar con el Evangelio: comentario sonoro para la solemnidad de la Ascensión del Señor, (2-6-2019)</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-214985 post type-post status-publish format-standard has-post-thumbnail hentry category-rincon-liturgico tag-ascencion-del-senor">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/power-point-del-domingo-de-la-solemnidad-de-la-ascencion-del-senor-por-jose-roman-flecha-2-6-2019/" title="Power point del Domingo de la solemnidad de la Ascención del Señor, por José-Román Flecha, (2-6-2019)">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2019/05/ascension-del-señor-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/05/ascension-del-señor-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/ascension-del-señor-215x120.jpg 215w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/rincon-liturgico/" class="herald-cat-85">Rincón Litúrgico</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/power-point-del-domingo-de-la-solemnidad-de-la-ascencion-del-senor-por-jose-roman-flecha-2-6-2019/">Power point del Domingo de la solemnidad de la Ascención del Señor, por José-Román Flecha, (2-6-2019)</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 días ago</span></div></div>
			</div>


</article></div></div></div></li></ul></ul>	</nav>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>	
	<div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md">
	<div class="container">
		<div class="herald-nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="site-branding mini">
		<span class="site-title h1"><a href="https://www.revistaecclesia.com/" rel="home"><img class="herald-logo-mini" src="http://www.revistaecclesia.com/wp-content/uploads/2016/02/herald_logo_mini.png" alt="Ecclesia Digital" ></a></span>
</div>		<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://www.revistaecclesia.com/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Escriba aquí para buscar ..." /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>	</div>
</div>
<div class="herald-mobile-nav herald-slide hidden-lg hidden-md">
	<ul id="menu-herald-main-2" class="herald-mob-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-114623"><a href="https://www.revistaecclesia.com/">Inicio</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114676 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/iglesia-espana/">Iglesia en España</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114679"><a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/">Nacional</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114677"><a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/">Diócesis</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114678"><a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/carta-obispo/">Carta del Obispo</a>	</ul>
</ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/">Diócesis</a></li><li><a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/">Nacional</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-i post-215330 post type-post status-publish format-standard has-post-thumbnail hentry category-iglesia-espana category-iglesia-nacional tag-actividades tag-cee tag-economia tag-estado tag-iglesia tag-memoria tag-servicios">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/este-es-el-servicio-de-la-iglesia-a-la-sociedad-espanola-memoria-de-actividades/" title="Este es el servicio de la Iglesia a la sociedad española: memoria de actividades">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2019/05/memoria-actividades-CEE-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/05/memoria-actividades-CEE-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/memoria-actividades-CEE-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/memoria-actividades-CEE-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/memoria-actividades-CEE-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/memoria-actividades-CEE-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/este-es-el-servicio-de-la-iglesia-a-la-sociedad-espanola-memoria-de-actividades/">Este es el servicio de la Iglesia a la sociedad española: memoria de actividades</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 hora ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-215318 post type-post status-publish format-standard has-post-thumbnail hentry category-iglesia-espana category-iglesia-nacional tag-asamblea tag-carismatica tag-catolica tag-espana tag-nacional tag-renovacion">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/xli-asamblea-nacional-de-la-renovacion-carismatica-catolica-en-espana/" title="XLI Asamblea Nacional de la Renovación Carismática Católica en España">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2019/05/renovación-carismática-asamblea-general-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/05/renovación-carismática-asamblea-general-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/renovación-carismática-asamblea-general-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/renovación-carismática-asamblea-general-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/renovación-carismática-asamblea-general-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/xli-asamblea-nacional-de-la-renovacion-carismatica-catolica-en-espana/">XLI Asamblea Nacional de la Renovación Carismática Católica en España</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">4 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-215293 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-diocesis-espana category-iglesia-espana category-iglesia-nacional tag-causa tag-jaen tag-martires-2 tag-postulador tag-rafael-higueras-alamo tag-roma tag-santificacion">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/monsenor-rafael-higueras-postulador-martires-jaen-viaja-a-roma/" title="Monseñor Rafael Higueras, postulador mártires Jaén viaja a Roma">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2019/05/Postulador-Jaén-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/05/Postulador-Jaén-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/Postulador-Jaén-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/Postulador-Jaén-600x338.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/Postulador-Jaén-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/Postulador-Jaén-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/Postulador-Jaén-414x232.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/Postulador-Jaén.jpg 750w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/" class="herald-cat-81">Diócesis</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/monsenor-rafael-higueras-postulador-martires-jaen-viaja-a-roma/">Monseñor Rafael Higueras, postulador mártires Jaén viaja a Roma</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">4 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-215281 post type-post status-publish format-standard has-post-thumbnail hentry category-iglesia-espana category-iglesia-nacional tag-clipmetrajes tag-festival tag-igualdad tag-manos-unidas tag-mesa-redonda">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/mesa-redonda-categoria-general-del-festival-de-clipmetrajes-de-manos-unidas/" title="Mesa redonda: Categoría General del Festival de Clipmetrajes de Manos Unidas">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2019/05/festival-clipmetraje-igualdad-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/05/festival-clipmetraje-igualdad-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/festival-clipmetraje-igualdad-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/festival-clipmetraje-igualdad-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/festival-clipmetraje-igualdad-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/mesa-redonda-categoria-general-del-festival-de-clipmetrajes-de-manos-unidas/">Mesa redonda: Categoría General del Festival de Clipmetrajes de Manos Unidas</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">4 horas ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-114680 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/">Internacional</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-215307 post type-post status-publish format-standard has-post-thumbnail hentry category-especiales-ecclesia category-noticias-iglesia-internacional category-viaje-papafrancisco-rumania tag-francisco tag-papa tag-rumania tag-viaje">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/rumania-espera-al-papa/" title="Rumanía espera al Papa">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2018/09/Palacio-episcopal-greco-católica-Oradea-Rumanía-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/09/Palacio-episcopal-greco-católica-Oradea-Rumanía-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/Palacio-episcopal-greco-católica-Oradea-Rumanía-600x337.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/Palacio-episcopal-greco-católica-Oradea-Rumanía-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/Palacio-episcopal-greco-católica-Oradea-Rumanía-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/Palacio-episcopal-greco-católica-Oradea-Rumanía-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/Palacio-episcopal-greco-católica-Oradea-Rumanía-414x232.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/Palacio-episcopal-greco-católica-Oradea-Rumanía.jpg 750w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/especiales-ecclesia/" class="herald-cat-125">Especiales Ecclesia</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/especiales-ecclesia/viaje-papafrancisco-rumania/" class="herald-cat-35057">Viaje del Papa a Rumanía</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/rumania-espera-al-papa/">Rumanía espera al Papa</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">4 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-215299 post type-post status-publish format-standard has-post-thumbnail hentry category-especiales-ecclesia category-noticias-iglesia-internacional category-viaje-papafrancisco-rumania tag-francisco tag-iglesia-probada tag-papa tag-rumania">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/el-papa-en-rumania-junto-a-una-iglesia-probada-pero-viva/" title="El Papa en Rumanía, junto a una Iglesia probada pero viva">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2019/05/Rumanía-santuario-Sumuleu-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/05/Rumanía-santuario-Sumuleu-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/Rumanía-santuario-Sumuleu-768x432.jpg 768w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/Rumanía-santuario-Sumuleu-600x338.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/Rumanía-santuario-Sumuleu-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/Rumanía-santuario-Sumuleu-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/Rumanía-santuario-Sumuleu-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/Rumanía-santuario-Sumuleu-414x232.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/Rumanía-santuario-Sumuleu.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/especiales-ecclesia/" class="herald-cat-125">Especiales Ecclesia</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/especiales-ecclesia/viaje-papafrancisco-rumania/" class="herald-cat-35057">Viaje del Papa a Rumanía</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/el-papa-en-rumania-junto-a-una-iglesia-probada-pero-viva/">El Papa en Rumanía, junto a una Iglesia probada pero viva</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">4 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-215288 post type-post status-publish format-standard has-post-thumbnail hentry category-especiales-ecclesia category-noticias-iglesia-internacional category-viaje-papafrancisco-rumania tag-francisco tag-papa tag-rumania tag-viaje">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/el-papa-ya-vuela-hacia-rumania/" title="El Papa ya vuela hacia Rumanía">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2019/05/Papa-Francisco-sube-avión-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/05/Papa-Francisco-sube-avión-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/Papa-Francisco-sube-avión-768x432.jpg 768w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/Papa-Francisco-sube-avión-600x338.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/Papa-Francisco-sube-avión-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/Papa-Francisco-sube-avión-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/Papa-Francisco-sube-avión-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/Papa-Francisco-sube-avión-414x232.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/Papa-Francisco-sube-avión.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/especiales-ecclesia/" class="herald-cat-125">Especiales Ecclesia</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/especiales-ecclesia/viaje-papafrancisco-rumania/" class="herald-cat-35057">Viaje del Papa a Rumanía</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/el-papa-ya-vuela-hacia-rumania/">El Papa ya vuela hacia Rumanía</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">4 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-215279 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional tag-caguan tag-colombia tag-diocesis tag-san-vicente">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/san-vicente-del-caguan-de-colombia-elevada-a-diocesis/" title="San Vicente del Caguán de Colombia, elevada a diócesis">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2019/05/Francisco-Múnera-Correa-Colombia-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/05/Francisco-Múnera-Correa-Colombia-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/Francisco-Múnera-Correa-Colombia-768x432.jpg 768w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/Francisco-Múnera-Correa-Colombia-600x338.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/Francisco-Múnera-Correa-Colombia-990x557.jpg 990w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/Francisco-Múnera-Correa-Colombia-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/Francisco-Múnera-Correa-Colombia-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/Francisco-Múnera-Correa-Colombia-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/Francisco-Múnera-Correa-Colombia-414x232.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/Francisco-Múnera-Correa-Colombia.jpg 1000w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/san-vicente-del-caguan-de-colombia-elevada-a-diocesis/">San Vicente del Caguán de Colombia, elevada a diócesis</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">4 horas ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114681 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/noticias-santa-sede/">Santa Sede</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-215312 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-noticias-santa-sede tag-basilica tag-crucifijo tag-crucifijo-lignario tag-lignario tag-restauracion tag-vaticana">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/la-restauracion-del-crucifijo-lignario-de-la-basilica-vaticana/" title="La restauración del crucifijo lignario de la basílica Vaticana">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2019/05/crucifijo-lignario-Vaticano-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/05/crucifijo-lignario-Vaticano-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/crucifijo-lignario-Vaticano-600x338.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/crucifijo-lignario-Vaticano-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/crucifijo-lignario-Vaticano-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/crucifijo-lignario-Vaticano-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/crucifijo-lignario-Vaticano-414x232.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/crucifijo-lignario-Vaticano.jpg 750w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/la-restauracion-del-crucifijo-lignario-de-la-basilica-vaticana/">La restauración del crucifijo lignario de la basílica Vaticana</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">4 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-215250 post type-post status-publish format-standard has-post-thumbnail hentry category-papa-francisco category-noticias-santa-sede tag-bose tag-enzo-bianchi tag-francisco tag-fuente tag-fundador tag-liturgia tag-papa tag-vida-eclesial">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/el-papa-al-fundador-de-bose-comprender-la-liturgia-como-la-fuente-de-una-vida-eclesial/" title="El Papa al fundador de Bose: comprender la liturgia como la fuente de una vida eclesial">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2019/05/Enzo-Bianchi-BOSE-Papa-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/05/Enzo-Bianchi-BOSE-Papa-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/Enzo-Bianchi-BOSE-Papa-768x432.jpg 768w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/Enzo-Bianchi-BOSE-Papa-1024x576.jpg 1024w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/Enzo-Bianchi-BOSE-Papa-600x338.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/Enzo-Bianchi-BOSE-Papa-990x557.jpg 990w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/Enzo-Bianchi-BOSE-Papa-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/Enzo-Bianchi-BOSE-Papa-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/Enzo-Bianchi-BOSE-Papa-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/Enzo-Bianchi-BOSE-Papa-414x232.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/Enzo-Bianchi-BOSE-Papa.jpg 1280w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/el-papa-al-fundador-de-bose-comprender-la-liturgia-como-la-fuente-de-una-vida-eclesial/">El Papa al fundador de Bose: comprender la liturgia como la fuente de una vida eclesial</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">15 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-215190 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-santa-sede tag-centesimus-annus tag-fundacion tag-mary-hirschfeld tag-premio tag-pro-pontifice">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/fundacion-centesimus-annus-pro-pontifice-premia-a-mary-hirschfeld/" title="Fundación Centesimus Annus &#8211; Pro Pontifice premia a Mary Hirschfeld">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2019/05/fundación-Centesimus-Annus-Pro-Pontifice-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/05/fundación-Centesimus-Annus-Pro-Pontifice-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/fundación-Centesimus-Annus-Pro-Pontifice-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/fundación-Centesimus-Annus-Pro-Pontifice-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/fundación-Centesimus-Annus-Pro-Pontifice-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/fundación-Centesimus-Annus-Pro-Pontifice-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/fundacion-centesimus-annus-pro-pontifice-premia-a-mary-hirschfeld/">Fundación Centesimus Annus &#8211; Pro Pontifice premia a Mary Hirschfeld</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 día ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-215186 post type-post status-publish format-standard has-post-thumbnail hentry category-papa-francisco category-noticias-santa-sede tag-abusos tag-caso-mccarrick tag-corregir tag-entrevistsa tag-francisco tag-papa tag-vaticano">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/vaticano-corrige-transcripcion-italiana-de-respuesta-del-papa-francisco-sobre-caso-mccarrick/" title="Vaticano corrige transcripción italiana de respuesta del Papa Francisco sobre caso McCarrick">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2019/05/Vaticano-San-Pedro-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/05/Vaticano-San-Pedro-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/Vaticano-San-Pedro-768x427.jpg 768w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/Vaticano-San-Pedro-600x333.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/Vaticano-San-Pedro-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/Vaticano-San-Pedro-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/Vaticano-San-Pedro-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/Vaticano-San-Pedro-414x232.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/Vaticano-San-Pedro.jpg 900w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/vaticano-corrige-transcripcion-italiana-de-respuesta-del-papa-francisco-sobre-caso-mccarrick/">Vaticano corrige transcripción italiana de respuesta del Papa Francisco sobre caso McCarrick</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 día ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114682 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/cultura/">Cultura</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-215312 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-noticias-santa-sede tag-basilica tag-crucifijo tag-crucifijo-lignario tag-lignario tag-restauracion tag-vaticana">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/la-restauracion-del-crucifijo-lignario-de-la-basilica-vaticana/" title="La restauración del crucifijo lignario de la basílica Vaticana">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2019/05/crucifijo-lignario-Vaticano-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/05/crucifijo-lignario-Vaticano-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/crucifijo-lignario-Vaticano-600x338.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/crucifijo-lignario-Vaticano-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/crucifijo-lignario-Vaticano-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/crucifijo-lignario-Vaticano-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/crucifijo-lignario-Vaticano-414x232.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/crucifijo-lignario-Vaticano.jpg 750w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/la-restauracion-del-crucifijo-lignario-de-la-basilica-vaticana/">La restauración del crucifijo lignario de la basílica Vaticana</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">4 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-215021 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-noticias-diocesis-espana category-iglesia-espana tag-ana-isabel-gamero tag-catedral tag-firmas tag-obras tag-pintor tag-restauradas tag-sevilla tag-simon-de-vos">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/aparece-en-sevilla-la-firma-completa-del-pintor-simon-de-vos-en-una-de-sus-obras-restauradas/" title="Aparece en Sevilla la firma completa del pintor Simón de Vos en una de sus obras restauradas">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2019/05/cain-y-abel-Sevilla-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/05/cain-y-abel-Sevilla-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/cain-y-abel-Sevilla-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/cain-y-abel-Sevilla-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/cain-y-abel-Sevilla-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/" class="herald-cat-81">Diócesis</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/aparece-en-sevilla-la-firma-completa-del-pintor-simon-de-vos-en-una-de-sus-obras-restauradas/">Aparece en Sevilla la firma completa del pintor Simón de Vos en una de sus obras restauradas</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-215092 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-iglesia-espana category-iglesia-nacional tag-360-grados tag-arte tag-burgos tag-monasterios tag-provincia tag-turismo tag-viaje">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/provincia-de-burgos-un-viaje-de-360-grados-a-traves-de-sus-monasterios/" title="Provincia de Burgos, un viaje de 360 grados a través de sus monasterios">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2019/05/monasterio-de-la-Vid-Burgos-300x168.png" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/05/monasterio-de-la-Vid-Burgos-300x168.png 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/monasterio-de-la-Vid-Burgos-470x264.png 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/monasterio-de-la-Vid-Burgos-215x120.png 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/monasterio-de-la-Vid-Burgos-414x232.png 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/provincia-de-burgos-un-viaje-de-360-grados-a-traves-de-sus-monasterios/">Provincia de Burgos, un viaje de 360 grados a través de sus monasterios</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-214887 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-noticias-iglesia-internacional tag-arte tag-china tag-coleccion tag-exposicion tag-museos-vaticanos tag-pekin">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/coleccion-china-de-los-museos-vaticanos-se-expondran-en-pekin/" title="Colección china de los Museos Vaticanos se expondrán en Pekín">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2019/05/arte-China-Pekín-Museos-Vaticano.jpd_-300x168.jpeg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/05/arte-China-Pekín-Museos-Vaticano.jpd_-300x168.jpeg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/arte-China-Pekín-Museos-Vaticano.jpd_-768x432.jpeg 768w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/arte-China-Pekín-Museos-Vaticano.jpd_-1024x576.jpeg 1024w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/arte-China-Pekín-Museos-Vaticano.jpd_-600x338.jpeg 600w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/arte-China-Pekín-Museos-Vaticano.jpd_-990x557.jpeg 990w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/arte-China-Pekín-Museos-Vaticano.jpd_-470x264.jpeg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/arte-China-Pekín-Museos-Vaticano.jpd_-640x360.jpeg 640w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/arte-China-Pekín-Museos-Vaticano.jpd_-215x120.jpeg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/arte-China-Pekín-Museos-Vaticano.jpd_-414x232.jpeg 414w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/arte-China-Pekín-Museos-Vaticano.jpd_.jpeg 1280w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/coleccion-china-de-los-museos-vaticanos-se-expondran-en-pekin/">Colección china de los Museos Vaticanos se expondrán en Pekín</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">4 días ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114718 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/documentacion/">Documentación</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114719"><a href="https://www.revistaecclesia.com/category/documentacion/documentos-conferencia-episcopal-espanola/">Documentos Conferencia Episcopal Española</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114720"><a href="https://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/">Documentos Santa Sede</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="https://www.revistaecclesia.com/category/documentacion/documentos-conferencia-episcopal-espanola/">Documentos Conferencia Episcopal Española</a></li><li><a href="https://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/">Documentos Santa Sede</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-i post-213181 post type-post status-publish format-standard has-post-thumbnail hentry category-documentacion category-documentos-santa-sede category-especiales-ecclesia category-la-iglesia-frente-a-la-pederastia category-papa-francisco tag-abusos-sexuales tag-acoso tag-francisco tag-motu-proprio tag-papa tag-pederastia tag-procedimientos tag-violencia tag-vos-estis-lux-mundi">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/motu-proprio-del-papa-francisco-vos-estis-lux-mundi-sobre-procedimientos-para-denunciar-el-acoso-y-la-violencia/" title="Motu proprio del Papa Francisco “Vos estis lux mundi” sobre procedimientos para denunciar el acoso y la violencia">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2017/06/mar-playa-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2017/06/mar-playa-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2017/06/mar-playa-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2017/06/mar-playa-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2017/06/mar-playa-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/documentacion/" class="herald-cat-144">Documentación</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/" class="herald-cat-146">Documentos Santa Sede</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/especiales-ecclesia/" class="herald-cat-125">Especiales Ecclesia</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/especiales-ecclesia/la-iglesia-frente-a-la-pederastia/" class="herald-cat-132">La iglesia frente a la pederastia</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/motu-proprio-del-papa-francisco-vos-estis-lux-mundi-sobre-procedimientos-para-denunciar-el-acoso-y-la-violencia/">Motu proprio del Papa Francisco “Vos estis lux mundi” sobre procedimientos para denunciar el acoso y la violencia</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 semanas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-210039 post type-post status-publish format-standard has-post-thumbnail hentry category-documentacion category-documentos-conferencia-episcopal-espanola category-iglesia-espana category-iglesia-nacional tag-cee tag-elecciones tag-luis-j-arguello tag-secretario tag-votaciones">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/ante-las-proximas-elecciones-por-el-secretario-general-de-la-cee/" title="Ante las próximas elecciones, por el secretario general de la CEE">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2019/04/votaciones-portada-3982-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/04/votaciones-portada-3982-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/04/votaciones-portada-3982-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/04/votaciones-portada-3982-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/04/votaciones-portada-3982-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/documentacion/" class="herald-cat-144">Documentación</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/documentacion/documentos-conferencia-episcopal-espanola/" class="herald-cat-145">Documentos Conferencia Episcopal Española</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/ante-las-proximas-elecciones-por-el-secretario-general-de-la-cee/">Ante las próximas elecciones, por el secretario general de la CEE</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 meses ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-209827 post type-post status-publish format-standard has-post-thumbnail hentry category-documentacion category-documentos-santa-sede category-papa-francisco tag-apostolica tag-christus-vivit tag-exhortacion tag-francisco tag-jovenes tag-papa">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/christus-vivit-exhortacion-apostolica-del-papa-sobre-los-jovenes/" title="Christus vivit, exhortación apostólica del Papa sobre los jóvenes">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2018/10/Papa-jovenes-sinodo-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/10/Papa-jovenes-sinodo-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/Papa-jovenes-sinodo-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/Papa-jovenes-sinodo-768x432.jpg 768w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/Papa-jovenes-sinodo-600x338.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/Papa-jovenes-sinodo-990x557.jpg 990w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/Papa-jovenes-sinodo-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/Papa-jovenes-sinodo-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/Papa-jovenes-sinodo-414x232.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/Papa-jovenes-sinodo.jpg 1000w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/documentacion/" class="herald-cat-144">Documentación</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/" class="herald-cat-146">Documentos Santa Sede</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/christus-vivit-exhortacion-apostolica-del-papa-sobre-los-jovenes/">Christus vivit, exhortación apostólica del Papa sobre los jóvenes</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 meses ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-209829 post type-post status-publish format-standard has-post-thumbnail hentry category-documentacion category-documentos-santa-sede category-papa-francisco category-noticias-santa-sede tag-carta tag-christus-vivit tag-exhortacion tag-francisco tag-jovenes tag-papa">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/presentacion-de-la-exhortacion-apostolica-post-sinodal-del-papa-francisco-dedicada-a-los-jovenes-christus-vivit/" title="Presentación de la exhortación apostólica post-sinodal del Papa Francisco dedicada a los jóvenes &#171;Christus vivit&#187;">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2018/10/jóvenes-Papa-Francisco-Sínodo-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/10/jóvenes-Papa-Francisco-Sínodo-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/jóvenes-Papa-Francisco-Sínodo-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/jóvenes-Papa-Francisco-Sínodo-768x432.jpg 768w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/jóvenes-Papa-Francisco-Sínodo-600x338.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/jóvenes-Papa-Francisco-Sínodo-990x557.jpg 990w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/jóvenes-Papa-Francisco-Sínodo-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/jóvenes-Papa-Francisco-Sínodo-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/jóvenes-Papa-Francisco-Sínodo-414x232.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/jóvenes-Papa-Francisco-Sínodo.jpg 1000w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/documentacion/" class="herald-cat-144">Documentación</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/" class="herald-cat-146">Documentos Santa Sede</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/presentacion-de-la-exhortacion-apostolica-post-sinodal-del-papa-francisco-dedicada-a-los-jovenes-christus-vivit/">Presentación de la exhortación apostólica post-sinodal del Papa Francisco dedicada a los jóvenes &#171;Christus vivit&#187;</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 meses ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114755 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/">Firmas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116549"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/editoriales-ecclesia/">Editoriales Ecclesia</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/editoriales-ecclesia/">Editoriales Ecclesia</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-i post-215218 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriales-ecclesia tag-asignacion-tributaria tag-editorial tag-portantos">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/la-x-en-favor-de-la-iglesia-no-va-contra-nadie-sino-a-favor-de-tantos-de-todos-editorial-ecclesia/" title="La X en favor de la Iglesia no va contra nadie, sino a favor de tantos, de todos – editorial Ecclesia">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2016/03/portantos-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2016/03/portantos-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2016/03/portantos-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2016/03/portantos-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2016/03/portantos-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/editoriales-ecclesia/" class="herald-cat-21482">Editoriales Ecclesia</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/la-x-en-favor-de-la-iglesia-no-va-contra-nadie-sino-a-favor-de-tantos-de-todos-editorial-ecclesia/">La X en favor de la Iglesia no va contra nadie, sino a favor de tantos, de todos – editorial Ecclesia</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 día ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-215153 post type-post status-publish format-standard has-post-thumbnail hentry category-firmas-ecclesia tag-espana tag-patron tag-san-fernando-iii">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/san-fernando-iii-un-gran-patron-para-espana-por-fidel-garcia-martinez/" title="San Fernando III un gran patrón para España, por Fidel García Martínez">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2019/05/San-Fernando-III-215x120.png" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/" class="herald-cat-87">Firmas</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/san-fernando-iii-un-gran-patron-para-espana-por-fidel-garcia-martinez/">San Fernando III un gran patrón para España, por Fidel García Martínez</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-215341 post type-post status-publish format-standard has-post-thumbnail hentry category-firmas-ecclesia tag-jubileo tag-san-juan-de-avila">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/jubileo-de-san-juan-de-avila-por-jose-roman-flecha-andres-en-diario-de-leon-1-6-2019/" title="Jubileo de San Juan de Ávila, por José-Román Flecha Andrés en Diario de León (1-6-2019)">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2019/04/Año-Jubilar-San-Juan-de-Ávila-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/04/Año-Jubilar-San-Juan-de-Ávila-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/04/Año-Jubilar-San-Juan-de-Ávila-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/04/Año-Jubilar-San-Juan-de-Ávila-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/04/Año-Jubilar-San-Juan-de-Ávila-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/" class="herald-cat-87">Firmas</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/jubileo-de-san-juan-de-avila-por-jose-roman-flecha-andres-en-diario-de-leon-1-6-2019/">Jubileo de San Juan de Ávila, por José-Román Flecha Andrés en Diario de León (1-6-2019)</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-214910 post type-post status-publish format-standard has-post-thumbnail hentry category-firmas-ecclesia tag-basilica tag-gijon tag-sagrado-corazon-de-jesus">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/el-sagrado-corazon-de-jesus-en-su-basilica-de-gijon-por-fidel-garcia-martinez/" title="El Sagrado Corazón de Jesús en su basílica de Gijón, por Fidel García Martínez">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2019/05/Sagrado-Corazón-Jesús-Gijón-215x120.png" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/05/Sagrado-Corazón-Jesús-Gijón-215x120.png 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/Sagrado-Corazón-Jesús-Gijón-300x168.png 300w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/" class="herald-cat-87">Firmas</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/el-sagrado-corazon-de-jesus-en-su-basilica-de-gijon-por-fidel-garcia-martinez/">El Sagrado Corazón de Jesús en su basílica de Gijón, por Fidel García Martínez</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">4 días ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114683 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/rincon-liturgico/">Rincón Litúrgico</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-215345 post type-post status-publish format-standard has-post-thumbnail hentry category-rincon-liturgico tag-ascension tag-derecha tag-padre tag-sentado">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/sentado-a-la-derecha-del-padre-titulo-homiletico-para-solemnidad-de-la-ascension-del-senor-2-6-2019/" title="Sentado a la derecha del Padre, título homilético para solemnidad de la Ascensión del Señor, (2-6-2019)">
				<img width="186" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2013/05/oracion-ascension-del-señor.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="oracion ascension del señor" srcset="https://www.revistaecclesia.com/wp-content/uploads/2013/05/oracion-ascension-del-señor.jpg 320w, https://www.revistaecclesia.com/wp-content/uploads/2013/05/oracion-ascension-del-señor-300x270.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2013/05/oracion-ascension-del-señor-180x162.jpg 180w" sizes="(max-width: 186px) 100vw, 186px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/rincon-liturgico/" class="herald-cat-85">Rincón Litúrgico</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/sentado-a-la-derecha-del-padre-titulo-homiletico-para-solemnidad-de-la-ascension-del-senor-2-6-2019/">Sentado a la derecha del Padre, título homilético para solemnidad de la Ascensión del Señor, (2-6-2019)</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">4 min ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-215044 post type-post status-publish format-standard has-post-thumbnail hentry category-rincon-liturgico tag-ascension-del-senor">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/reflexion-en-pdf-solemnidad-de-la-ascension-del-senor-2-6-2019/" title="Reflexión en PDF solemnidad de la Ascensión del Señor, (2-6-2019)">
				<img width="209" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2013/05/ascension-del-señor1.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="ascension del señor" srcset="https://www.revistaecclesia.com/wp-content/uploads/2013/05/ascension-del-señor1.jpg 400w, https://www.revistaecclesia.com/wp-content/uploads/2013/05/ascension-del-señor1-300x240.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2013/05/ascension-del-señor1-180x144.jpg 180w, https://www.revistaecclesia.com/wp-content/uploads/2013/05/ascension-del-señor1-350x280.jpg 350w" sizes="(max-width: 209px) 100vw, 209px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/rincon-liturgico/" class="herald-cat-85">Rincón Litúrgico</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/reflexion-en-pdf-solemnidad-de-la-ascension-del-senor-2-6-2019/">Reflexión en PDF solemnidad de la Ascensión del Señor, (2-6-2019)</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-215041 post type-post status-publish format-standard has-post-thumbnail hentry category-rincon-liturgico tag-ascension-del-senor">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/orar-con-el-evangelio-comentario-sonoro-para-la-solemnidad-de-la-ascension-del-senor-2-6-2019/" title="Orar con el Evangelio: comentario sonoro para la solemnidad de la Ascensión del Señor, (2-6-2019)">
				<img width="196" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2013/05/ascension-del-señor.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="ascension del señor" srcset="https://www.revistaecclesia.com/wp-content/uploads/2013/05/ascension-del-señor.jpg 900w, https://www.revistaecclesia.com/wp-content/uploads/2013/05/ascension-del-señor-300x257.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2013/05/ascension-del-señor-600x514.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2013/05/ascension-del-señor-625x535.jpg 625w, https://www.revistaecclesia.com/wp-content/uploads/2013/05/ascension-del-señor-180x154.jpg 180w, https://www.revistaecclesia.com/wp-content/uploads/2013/05/ascension-del-señor-350x299.jpg 350w" sizes="(max-width: 196px) 100vw, 196px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/rincon-liturgico/" class="herald-cat-85">Rincón Litúrgico</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/orar-con-el-evangelio-comentario-sonoro-para-la-solemnidad-de-la-ascension-del-senor-2-6-2019/">Orar con el Evangelio: comentario sonoro para la solemnidad de la Ascensión del Señor, (2-6-2019)</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-214985 post type-post status-publish format-standard has-post-thumbnail hentry category-rincon-liturgico tag-ascencion-del-senor">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/power-point-del-domingo-de-la-solemnidad-de-la-ascencion-del-senor-por-jose-roman-flecha-2-6-2019/" title="Power point del Domingo de la solemnidad de la Ascención del Señor, por José-Román Flecha, (2-6-2019)">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2019/05/ascension-del-señor-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/05/ascension-del-señor-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/ascension-del-señor-215x120.jpg 215w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/rincon-liturgico/" class="herald-cat-85">Rincón Litúrgico</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/power-point-del-domingo-de-la-solemnidad-de-la-ascencion-del-senor-por-jose-roman-flecha-2-6-2019/">Power point del Domingo de la solemnidad de la Ascención del Señor, por José-Román Flecha, (2-6-2019)</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 días ago</span></div></div>
			</div>


</article></div></div></div></li></ul></ul>	
		
	
	
		
</div>
	
	<div id="content" class="herald-site-content herald-slide">

	


<div class="herald-section container ">

			<article id="post-215307" class="herald-single post-215307 post type-post status-publish format-standard has-post-thumbnail hentry category-especiales-ecclesia category-noticias-iglesia-internacional category-viaje-papafrancisco-rumania tag-francisco tag-papa tag-rumania tag-viaje">
			<div class="row">
								
			
<div class="col-lg-9 col-md-9 col-mod-single col-mod-main">
	
	<header class="entry-header">
			<span class="meta-category"><a href="https://www.revistaecclesia.com/category/especiales-ecclesia/" class="herald-cat-125">Especiales Ecclesia</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/especiales-ecclesia/viaje-papafrancisco-rumania/" class="herald-cat-35057">Viaje del Papa a Rumanía</a></span>
		<h1 class="entry-title h1">Rumanía espera al Papa</h1>			<div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">4 horas ago</span></div><div class="meta-item herald-author"><span class="vcard author"><span class="fn"><a href="https://www.revistaecclesia.com/author/redactora/">Redactora</a></span></span></div></div>
	</header>		<div class="herald-post-thumbnail herald-post-thumbnail-single">
		<span><img width="750" height="421" src="https://www.revistaecclesia.com/wp-content/uploads/2018/09/Palacio-episcopal-greco-católica-Oradea-Rumanía.jpg" class="attachment-herald-lay-single size-herald-lay-single wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/09/Palacio-episcopal-greco-católica-Oradea-Rumanía.jpg 750w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/Palacio-episcopal-greco-católica-Oradea-Rumanía-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/Palacio-episcopal-greco-católica-Oradea-Rumanía-600x337.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/Palacio-episcopal-greco-católica-Oradea-Rumanía-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/Palacio-episcopal-greco-católica-Oradea-Rumanía-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/Palacio-episcopal-greco-católica-Oradea-Rumanía-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/Palacio-episcopal-greco-católica-Oradea-Rumanía-414x232.jpg 414w" sizes="(max-width: 750px) 100vw, 750px" /></span>
			</div>
	
		<div class="row">

			

	<div class="col-lg-2 col-md-2 col-sm-2 hidden-xs herald-left">

				
		<div class="entry-meta-wrapper ">

					<div class="meta-ad"></div>
		
					<div class="entry-meta-author">					

			
				<img src="https://www.revistaecclesia.com/wp-content/plugins/user-avatar/user-avatar-pic.php?src=https://www.revistaecclesia.com/wp-content/uploads/avatars/3/1456437965-bpfull.jpg&#038;w=112&#038;id=3&#038;random=1456437965" alt="" class=" avatar  avatar-112  photo user-3-avatar" width="112" height="112" />				
				<a class="herald-author-name" href="https://www.revistaecclesia.com/author/redactora/">Redactora</a>

				
			
			</div>

		
					<div class="entry-meta entry-meta-single"><div class="meta-item herald-comments"><a href="https://www.revistaecclesia.com/rumania-espera-al-papa/#respond">Añadir comentario</a></div></div>
		
					

	<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>¡Compártelo!</span>
		<div class="meta-share-wrapper">
						     <li class="facebook"> <a href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=https://www.revistaecclesia.com/rumania-espera-al-papa/&amp;t=Ruman%C3%ADa+espera+al+Papa"><i class="fa fa-facebook"></i><span>Facebook</span></a> </li>
						     <li class="twitter"> <a href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=https://www.revistaecclesia.com/rumania-espera-al-papa/&amp;text=Ruman%C3%ADa+espera+al+Papa"><i class="fa fa-twitter"></i><span>Twitter</span></a> </li>
						     <li class="gplus"> <a href="javascript:void(0);" data-url="https://plus.google.com/share?url=https://www.revistaecclesia.com/rumania-espera-al-papa/"><i class="fa fa-google-plus"></i><span>Google Plus</span></a> </li>
						     <li class="pinterest"> <a href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=https://www.revistaecclesia.com/rumania-espera-al-papa/&amp;media=https%3A%2F%2Fwww.revistaecclesia.com%2Fwp-content%2Fuploads%2F2018%2F09%2FPalacio-episcopal-greco-cat%C3%B3lica-Oradea-Ruman%C3%ADa.jpg&amp;description=Ruman%C3%ADa+espera+al+Papa"><i class="fa fa-pinterest"></i><span>Pinterest</span></a> </li>
						     <li class="linkedin"> <a href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.revistaecclesia.com/rumania-espera-al-papa/&amp;title=Ruman%C3%ADa+espera+al+Papa"><i class="fa fa-linkedin"></i><span>LinkedIn</span></a> </li>
				 	</div>
	</ul>

		
		
		</div>

	</div>


			<div class="col-lg-10 col-md-10 col-sm-10">
				<div class="entry-content herald-entry-content">

	
	
					
	<div class="pf-content"><div id="fb_share_1" style="float: right; margin-left: 10px;;width: 55px;" name="fb_share"><div id="fb-root"></div><script src="http://connect.facebook.net/en_US/all.js#appId=155215404766&amp;xfbml=1"></script><fb:like href="https://www.revistaecclesia.com/rumania-espera-al-papa/" send="true" layout="box_count" width="55" show_faces="false" font="arial"></fb:like></div><p><strong>Rumanía espera al Papa</strong></p>
<p>El 30º viaje apostólico del Papa Francisco con destino a Rumanía, comienza esta mañana. La alegría embarga a los católicos y ortodoxos de todo el país<span id="more-215307"></span></p>
<p>Débora Donnini &#8211; Bucarest, Vatican News, 31 de mayo de 2019</p>
<p>Veinte años después de Juan Pablo II, el Papa regresa a Rumania. Francisco visitará no sólo Bucarest, como sucedió con Wojtyla, sino también diferentes regiones, cada una con su propia historia y cultura, donde conocerá a las diferentes comunidades católicas.</p>
<p>Rumanía es un país de mayoría ortodoxa, en el que los católicos son alrededor del 7%. El papa llega a un país que lleva 30 años fuera del comunismo, que desde 2007 forma parte de la Unión Europea, este semestre ostenta la presidencia de la Unión Europea y mira hacia el futuro. Este primer día es en Bucarest, el &#171;pequeño París&#187;, llamado así por los hermosos edificios del centro en estilo Art Nouveau. Una ciudad animada le espera. En las anchas avenidas arboladas de la ruta desde el aeropuerto hasta el corazón de la capital, le esperan las banderas del Vaticano, de Rumanía y el pueblo.</p>
<p>A su llegada al aeropuerto de Bucarest a las 10:30 de la mañana, hora italiana, 11:30 de la mañana en Rumania, el Papa será recibido por el Presidente de Rumania, Klaus Werner Iohannis, de una antigua familia de sajones de Transilvania, y su esposa. Estos primeros momentos estuvieron marcados por la ceremonia de bienvenida en el complejo del Palacio Presidencial, el Palacio Cotroceni, la visita de cortesía al Presidente, la reunión con la Primera Ministra de Rumanía, la Sra. Vasilica Viorica Dancila y, más tarde, con las autoridades, la sociedad civil y el cuerpo diplomático.</p>
<p><strong>La alegría de la Iglesia Ortodoxa</strong></p>
<p>El ecumenismo será uno de los rasgos esenciales de este día y cobrará vida después del almuerzo cuando el Papa llegue al Patriarcado Ortodoxo Rumano, donde Juan Pablo II también encontró a Teoctist. Un acontecimiento que ha permanecido tanto en el corazón como en la historia, hasta el punto de que una placa nos lo recuerda. Quien dará la bienvenida a Francisco será el Patriarca de la Iglesia Ortodoxa Rumana Daniel, estimado teólogo, que también estudió en Estrasburgo y Friburgo. A continuación, tendrá lugar el encuentro con el Sínodo permanente, uno de los más altos órganos de decisión de la Iglesia Ortodoxa Rumana.</p>
<p>Un punto culminante, incluso para los fieles, será la oración del Padre Nuestro en la nueva Catedral Ortodoxa, la Catedral de la Salvación del Pueblo, inaugurada el pasado mes de noviembre y aún no terminada, con imponentes medidas y un espléndido iconostasio en su interior. El Patriarcado ha hecho una fuerte invitación a participar, como lo confirmó Ionut Mavrichi, archidiácono y subdirector de la oficina de prensa del Patriarcado Ortodoxo. &#171;El Papa es bienvenido en Rumania&#187;, nos dijo, subrayando que la Iglesia Ortodoxa comparte la alegría de la Iglesia Católica por la visita de Francisco y recordando que el mensaje cristiano de paz y unidad, que Europa necesita, puede contribuir al futuro de la sociedad.</p>
<p><strong>Encuentro con la comunidad católica</strong></p>
<p>El día terminará con un encuentro con la comunidad católica en la catedral de San José, construida a partir de mediados del siglo XIX. En su interior, las reliquias del Beato Vladimir Ghika, sacerdote y mártir, y de San Juan Pablo II. El abrazo con los fieles católicos sellará, pues, este primer día intenso de Francisco en Rumania, ese &#171;jardín de la Madre de Dios&#187;, como lo llamó también Juan Pablo II, tan querido por el pueblo rumano. Y hoy el pueblo rumano espera de nuevo al Papa, que viene como peregrino &#171;para caminar con los hermanos de la Iglesia Ortodoxa rumana y los fieles católicos&#187;.</p>
<p><iframe width="1320" height="743" src="https://www.youtube.com/embed/W1OiSAvmpkA?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<div class="gdsrcacheloader gdsrclsmall" id="gdsrc_asr.215307.0.3.1559295038.10.0.24.3.4.0"><strong>GD Star Rating</strong><br /><em>loading...</em></div><div class="gdsrcacheloader gdsrclsmall" id="gdsrc_atr.215307.0.3.1559295038.25.0.20.1.2.0"><strong>GD Star Rating</strong><br /><em>loading...</em></div><div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img src="//cdn.printfriendly.com/pf_button_sq_grn_m.png" alt="Print Friendly, PDF & Email" style="display: inline" /></a></div></div>
	
			<div class="meta-tags">
			<span>Etiquetas</span><a href="https://www.revistaecclesia.com/tag/francisco/" rel="tag">Francisco</a> <a href="https://www.revistaecclesia.com/tag/papa/" rel="tag">Papa</a> <a href="https://www.revistaecclesia.com/tag/rumania/" rel="tag">Rumanía</a> <a href="https://www.revistaecclesia.com/tag/viaje/" rel="tag">viaje</a>		</div>
	
				</div>			</div>

			<div id="extras" class="col-lg-12 col-md-12 col-sm-12">
						<div id="related" class="herald-related-wrapper">		
		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">También te puede interesar</h4></div></div></div>
		<div class="herald-related row row-eq-height">

													<article class="herald-lay-f herald-lay-f1 post-215288 post type-post status-publish format-standard has-post-thumbnail hentry category-especiales-ecclesia category-noticias-iglesia-internacional category-viaje-papafrancisco-rumania tag-francisco tag-papa tag-rumania tag-viaje">
<div class="herald-ovrld">		
			<div class="herald-post-thumbnail">
			<a href="https://www.revistaecclesia.com/el-papa-ya-vuela-hacia-rumania/" title="El Papa ya vuela hacia Rumanía"><img width="300" height="200" src="https://www.revistaecclesia.com/wp-content/uploads/2019/05/Papa-Francisco-sube-avión-300x200.jpg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/05/Papa-Francisco-sube-avión-300x200.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/Papa-Francisco-sube-avión-414x276.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/Papa-Francisco-sube-avión-470x313.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/Papa-Francisco-sube-avión-640x426.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/Papa-Francisco-sube-avión-130x86.jpg 130w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/Papa-Francisco-sube-avión-187x124.jpg 187w" sizes="(max-width: 300px) 100vw, 300px" /></a>
		</div>
	
	<div class="entry-header herald-clear-blur">
					<span class="meta-category"><a href="https://www.revistaecclesia.com/category/especiales-ecclesia/" class="herald-cat-125">Especiales Ecclesia</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/especiales-ecclesia/viaje-papafrancisco-rumania/" class="herald-cat-35057">Viaje del Papa a Rumanía</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/el-papa-ya-vuela-hacia-rumania/">El Papa ya vuela hacia Rumanía</a></h2>
					<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">4 horas ago</span></div></div>
			</div>
</div>
	
	
</article>							<article class="herald-lay-f herald-lay-f1 post-215279 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional tag-caguan tag-colombia tag-diocesis tag-san-vicente">
<div class="herald-ovrld">		
			<div class="herald-post-thumbnail">
			<a href="https://www.revistaecclesia.com/san-vicente-del-caguan-de-colombia-elevada-a-diocesis/" title="San Vicente del Caguán de Colombia, elevada a diócesis"><img width="300" height="200" src="https://www.revistaecclesia.com/wp-content/uploads/2019/05/Francisco-Múnera-Correa-Colombia-300x200.jpg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/05/Francisco-Múnera-Correa-Colombia-300x200.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/Francisco-Múnera-Correa-Colombia-414x276.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/Francisco-Múnera-Correa-Colombia-470x313.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/Francisco-Múnera-Correa-Colombia-640x426.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/Francisco-Múnera-Correa-Colombia-130x86.jpg 130w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/Francisco-Múnera-Correa-Colombia-187x124.jpg 187w" sizes="(max-width: 300px) 100vw, 300px" /></a>
		</div>
	
	<div class="entry-header herald-clear-blur">
					<span class="meta-category"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/san-vicente-del-caguan-de-colombia-elevada-a-diocesis/">San Vicente del Caguán de Colombia, elevada a diócesis</a></h2>
					<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">4 horas ago</span></div></div>
			</div>
</div>
	
	
</article>							<article class="herald-lay-f herald-lay-f1 post-215274 post type-post status-publish format-standard has-post-thumbnail hentry category-especiales-ecclesia category-viaje-papafrancisco-rumania tag-blaj tag-francisco tag-greco-catolicos tag-martires-2 tag-obispos tag-papa tag-rumania tag-santificacion tag-viaje">
<div class="herald-ovrld">		
			<div class="herald-post-thumbnail">
			<a href="https://www.revistaecclesia.com/siete-obispos-martires-que-beatificara-el-papa-en-rumania/" title="Siete obispos mártires que beatificará el Papa en Rumanía"><img width="300" height="200" src="https://www.revistaecclesia.com/wp-content/uploads/2019/05/obispos-grecocatólicos-Hossu-Frentiu-Rusu-300x200.jpg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/05/obispos-grecocatólicos-Hossu-Frentiu-Rusu-300x200.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/obispos-grecocatólicos-Hossu-Frentiu-Rusu-414x276.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/obispos-grecocatólicos-Hossu-Frentiu-Rusu-470x313.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/obispos-grecocatólicos-Hossu-Frentiu-Rusu-640x426.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/obispos-grecocatólicos-Hossu-Frentiu-Rusu-130x86.jpg 130w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/obispos-grecocatólicos-Hossu-Frentiu-Rusu-187x124.jpg 187w" sizes="(max-width: 300px) 100vw, 300px" /></a>
		</div>
	
	<div class="entry-header herald-clear-blur">
					<span class="meta-category"><a href="https://www.revistaecclesia.com/category/especiales-ecclesia/" class="herald-cat-125">Especiales Ecclesia</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/especiales-ecclesia/viaje-papafrancisco-rumania/" class="herald-cat-35057">Viaje del Papa a Rumanía</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/siete-obispos-martires-que-beatificara-el-papa-en-rumania/">Siete obispos mártires que beatificará el Papa en Rumanía</a></h2>
					<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">5 horas ago</span></div></div>
			</div>
</div>
	
	
</article>								</div>
</div>

	<div id="author" class="herald-vertical-padding">
	<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Sobre el autor</h4></div><div class="herald-mod-actions"><a href="https://www.revistaecclesia.com/author/redactora/">Ver todos los pots del autor</a></div></div></div>
	<div class="herald-author row">

		<div class="herald-author-data col-lg-2 col-md-2 col-sm-2 col-xs-2">
			<img src="https://www.revistaecclesia.com/wp-content/plugins/user-avatar/user-avatar-pic.php?src=https://www.revistaecclesia.com/wp-content/uploads/avatars/3/1456437965-bpfull.jpg&#038;w=140&#038;id=3&#038;random=1456437965" alt="" class=" avatar  avatar-140  photo user-3-avatar" width="140" height="140" />		</div>
		
		<div class="herald-data-content col-lg-10 col-md-10 col-sm-10 col-xs-10">
			<h4 class="author-title">Redactora</h4>
					</div>

	</div>


</div>
	

	<div id="comments" class="herald-comments">

		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Añadir comentario</h4></div></div></div>		
					<div class="herald-gray-area"><span class="herald-fake-button herald-comment-form-open">Haga clic aquí para publicar un comentario</span></div>


	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/rumania-espera-al-papa/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://www.revistaecclesia.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-form-comment"><label for="comment">Comment</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name<span class="required"> *</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email<span class="required"> *</span></label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post comment" /> <input type='hidden' name='comment_post_ID' value='215307' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="bf97995179" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="162"/></p>			</form>
			</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p>		
		
		
	</div>


	<div id="single-sticky" class="herald-single-sticky herald-single-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12 col-md-12">
				
									
					
										

											<div class="herald-sticky-prev h6">
							<a href="https://www.revistaecclesia.com/el-papa-llega-a-bucarest/" rel="next">El Papa llega a Bucarest</a>						</div>
					
											<div class="herald-sticky-next h6">
							<a href="https://www.revistaecclesia.com/el-papa-en-rumania-junto-a-una-iglesia-probada-pero-viva/" rel="prev">El Papa en Rumanía, junto a una Iglesia probada pero viva</a>						</div>
					
				
					<div class="herald-sticky-share">
						
						
						<a href="https://www.revistaecclesia.com/rumania-espera-al-papa/#respond" class="herald-comment-action" >Comentario</a>						
						
													

	<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>¡Compártelo!</span>
		<div class="meta-share-wrapper">
						     <li class="facebook"> <a href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=https://www.revistaecclesia.com/rumania-espera-al-papa/&amp;t=Ruman%C3%ADa+espera+al+Papa"><i class="fa fa-facebook"></i><span>Facebook</span></a> </li>
						     <li class="twitter"> <a href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=https://www.revistaecclesia.com/rumania-espera-al-papa/&amp;text=Ruman%C3%ADa+espera+al+Papa"><i class="fa fa-twitter"></i><span>Twitter</span></a> </li>
						     <li class="gplus"> <a href="javascript:void(0);" data-url="https://plus.google.com/share?url=https://www.revistaecclesia.com/rumania-espera-al-papa/"><i class="fa fa-google-plus"></i><span>Google Plus</span></a> </li>
						     <li class="pinterest"> <a href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=https://www.revistaecclesia.com/rumania-espera-al-papa/&amp;media=https%3A%2F%2Fwww.revistaecclesia.com%2Fwp-content%2Fuploads%2F2018%2F09%2FPalacio-episcopal-greco-cat%C3%B3lica-Oradea-Ruman%C3%ADa.jpg&amp;description=Ruman%C3%ADa+espera+al+Papa"><i class="fa fa-pinterest"></i><span>Pinterest</span></a> </li>
						     <li class="linkedin"> <a href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.revistaecclesia.com/rumania-espera-al-papa/&amp;title=Ruman%C3%ADa+espera+al+Papa"><i class="fa fa-linkedin"></i><span>LinkedIn</span></a> </li>
				 	</div>
	</ul>

						
					</div>

			</div>
		</div>
	</div>					
</div>			</div>

		</div>

</div>

	

	<div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right">

					<div id="widget_sp_image-46" class="widget widget_sp_image"><h4 class="widget-title h6"><span>Viaje del Papa Francisco a Rumanía</span></h4><a href="https://www.revistaecclesia.com/category/especiales-ecclesia/https://www.revistaecclesia.com/category/especiales-ecclesia/viaje-papafrancisco-rumania" target="_blank" class="widget_sp_image-image-link" title="Viaje del Papa Francisco a Rumanía"><img width="225" height="300" alt="Viaje del Papa Francisco a Rumanía" class="attachment-medium" style="max-width: 100%;" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/05/papa-francisco-rumania-225x300.jpg 225w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/papa-francisco-rumania.jpg 300w" sizes="(max-width: 225px) 100vw, 225px" src="https://www.revistaecclesia.com/wp-content/uploads/2019/05/papa-francisco-rumania-225x300.jpg" /></a></div><div id="wysija-11" class="widget widget_wysija"><h4 class="widget-title h6"><span>Suscríbete a nuestro Boletín</span></h4><div class="widget_wysija_cont"><div id="msg-form-wysija-11" class="wysija-msg ajax"></div><form id="form-wysija-11" method="post" action="#wysija" class="widget_wysija">
<p class="wysija-paragraph">
    <label></label>
    <input type="text" name="wysija[user][text]" class="wysija-input " title=""  value="" />
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][text]" class="wysija-input validated[abs][text]" value="" />
    </span>
    
</p>
<p class="wysija-paragraph">
    <label>Email <span class="wysija-required">*</span></label>
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Email"  value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>
<p class="wysija-paragraph">
	<label>Privacidad</label>
	<input type="hidden" name="wysija[field][cf_1]" value="0" />
    
    	<label class="wysija-checkbox-label"><input type="checkbox" class="wysija-checkbox validate[required]" name="wysija[field][cf_1]" value="1"  />Acepto política de privacidad</label>
    
</p>

<input class="wysija-submit wysija-submit-field" type="submit" value="¡Suscribirme!" />

    <input type="hidden" name="form_id" value="3" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="1" />
    
 </form></div></div><div id="widget_sp_image-14" class="widget widget_sp_image"><h4 class="widget-title h6"><span>CD´S ECCLESIA</span></h4><a href="http://www.revistaecclesia.com/ya-la-venta-nuevo-cd-los-contenidos-del-semanario-ecclesia-2/" target="_blank" class="widget_sp_image-image-link" title="CD´S ECCLESIA"><img width="263" height="350" alt="CD´S ECCLESIA" class="attachment-full" style="max-width: 100%;" srcset="https://www.revistaecclesia.com/wp-content/uploads/2017/05/cd-ecclesia.jpg 263w, https://www.revistaecclesia.com/wp-content/uploads/2017/05/cd-ecclesia-225x300.jpg 225w" sizes="(max-width: 263px) 100vw, 263px" src="https://www.revistaecclesia.com/wp-content/uploads/2017/05/cd-ecclesia.jpg" /></a><div class="widget_sp_image-description" ><p>CD´s Ecclesia</p>
</div></div><div id="widget_sp_image-28" class="widget widget_sp_image"><h4 class="widget-title h6"><span>Misas por tus intenciones</span></h4><a href="http://www.ecclesia.es/epages/3734800.sf/es_ES/?ObjectPath=/Shops/3734800/Products/6" target="_blank" class="widget_sp_image-image-link" title="Misas por tus intenciones"><img width="229" height="300" alt="misas" class="attachment-medium" style="max-width: 100%;" srcset="https://www.revistaecclesia.com/wp-content/uploads/2016/09/misas_intenciones_ecclesia_ml-229x300.jpg 229w, https://www.revistaecclesia.com/wp-content/uploads/2016/09/misas_intenciones_ecclesia_ml.jpg 267w" sizes="(max-width: 229px) 100vw, 229px" src="https://www.revistaecclesia.com/wp-content/uploads/2016/09/misas_intenciones_ecclesia_ml-229x300.jpg" /></a></div><div id="herald_posts_widget-1" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>Últimas entradas</span></h4>
		
		<div class="row ">

							<article class="herald-lay-g post-215324 post type-post status-publish format-standard has-post-thumbnail hentry category-viaje-papafrancisco-rumania">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.revistaecclesia.com/el-papa-llega-a-bucarest/" title="El Papa llega a Bucarest">
				<img width="74" height="55" src="https://www.revistaecclesia.com/wp-content/uploads/2019/05/Papa-Francisco-Bucarest-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/05/Papa-Francisco-Bucarest-74x55.jpg 74w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/Papa-Francisco-Bucarest-111x83.jpg 111w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/Papa-Francisco-Bucarest-215x161.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/Papa-Francisco-Bucarest-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/especiales-ecclesia/viaje-papafrancisco-rumania/" class="herald-cat-35057">Viaje del Papa a Rumanía</a></span>
		
		<h2 class="entry-title h7"><a href="https://www.revistaecclesia.com/el-papa-llega-a-bucarest/">El Papa llega a Bucarest</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-215307 post type-post status-publish format-standard has-post-thumbnail hentry category-especiales-ecclesia category-noticias-iglesia-internacional category-viaje-papafrancisco-rumania tag-francisco tag-papa tag-rumania tag-viaje">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.revistaecclesia.com/rumania-espera-al-papa/" title="Rumanía espera al Papa">
				<img width="74" height="55" src="https://www.revistaecclesia.com/wp-content/uploads/2018/09/Palacio-episcopal-greco-católica-Oradea-Rumanía-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/09/Palacio-episcopal-greco-católica-Oradea-Rumanía-74x55.jpg 74w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/Palacio-episcopal-greco-católica-Oradea-Rumanía-111x83.jpg 111w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/Palacio-episcopal-greco-católica-Oradea-Rumanía-215x161.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/Palacio-episcopal-greco-católica-Oradea-Rumanía-300x225.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/Palacio-episcopal-greco-católica-Oradea-Rumanía-559x421.jpg 559w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/especiales-ecclesia/" class="herald-cat-125">Especiales Ecclesia</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/especiales-ecclesia/viaje-papafrancisco-rumania/" class="herald-cat-35057">Viaje del Papa a Rumanía</a></span>
		
		<h2 class="entry-title h7"><a href="https://www.revistaecclesia.com/rumania-espera-al-papa/">Rumanía espera al Papa</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-215299 post type-post status-publish format-standard has-post-thumbnail hentry category-especiales-ecclesia category-noticias-iglesia-internacional category-viaje-papafrancisco-rumania tag-francisco tag-iglesia-probada tag-papa tag-rumania">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.revistaecclesia.com/el-papa-en-rumania-junto-a-una-iglesia-probada-pero-viva/" title="El Papa en Rumanía, junto a una Iglesia probada pero viva">
				<img width="74" height="55" src="https://www.revistaecclesia.com/wp-content/uploads/2019/05/Rumanía-santuario-Sumuleu-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/05/Rumanía-santuario-Sumuleu-74x55.jpg 74w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/Rumanía-santuario-Sumuleu-111x83.jpg 111w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/Rumanía-santuario-Sumuleu-215x161.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/Rumanía-santuario-Sumuleu-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/especiales-ecclesia/" class="herald-cat-125">Especiales Ecclesia</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/especiales-ecclesia/viaje-papafrancisco-rumania/" class="herald-cat-35057">Viaje del Papa a Rumanía</a></span>
		
		<h2 class="entry-title h7"><a href="https://www.revistaecclesia.com/el-papa-en-rumania-junto-a-una-iglesia-probada-pero-viva/">El Papa en Rumanía, junto a una Iglesia probada pero viva</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-215288 post type-post status-publish format-standard has-post-thumbnail hentry category-especiales-ecclesia category-noticias-iglesia-internacional category-viaje-papafrancisco-rumania tag-francisco tag-papa tag-rumania tag-viaje">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.revistaecclesia.com/el-papa-ya-vuela-hacia-rumania/" title="El Papa ya vuela hacia Rumanía">
				<img width="74" height="55" src="https://www.revistaecclesia.com/wp-content/uploads/2019/05/Papa-Francisco-sube-avión-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/05/Papa-Francisco-sube-avión-74x55.jpg 74w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/Papa-Francisco-sube-avión-111x83.jpg 111w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/Papa-Francisco-sube-avión-215x161.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/Papa-Francisco-sube-avión-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/especiales-ecclesia/" class="herald-cat-125">Especiales Ecclesia</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/especiales-ecclesia/viaje-papafrancisco-rumania/" class="herald-cat-35057">Viaje del Papa a Rumanía</a></span>
		
		<h2 class="entry-title h7"><a href="https://www.revistaecclesia.com/el-papa-ya-vuela-hacia-rumania/">El Papa ya vuela hacia Rumanía</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-215279 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional tag-caguan tag-colombia tag-diocesis tag-san-vicente">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.revistaecclesia.com/san-vicente-del-caguan-de-colombia-elevada-a-diocesis/" title="San Vicente del Caguán de Colombia, elevada a diócesis">
				<img width="74" height="55" src="https://www.revistaecclesia.com/wp-content/uploads/2019/05/Francisco-Múnera-Correa-Colombia-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/05/Francisco-Múnera-Correa-Colombia-74x55.jpg 74w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/Francisco-Múnera-Correa-Colombia-111x83.jpg 111w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/Francisco-Múnera-Correa-Colombia-215x161.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/Francisco-Múnera-Correa-Colombia-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a></span>
		
		<h2 class="entry-title h7"><a href="https://www.revistaecclesia.com/san-vicente-del-caguan-de-colombia-elevada-a-diocesis/">San Vicente del Caguán de Colombia, elevada a diócesis</a></h2>
			</div>
</div>

</div>
</article>			
		</div>

		
		
		</div>		
		
	</div>


			</div>	
		</article>
	</div>


	</div>

	
	<footer id="footer" class="herald-site-footer herald-slide">

					
<div class="footer-widgets container">
	<div class="row">
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="wysija-9" class="widget widget_wysija"><h4 class="widget-title h6"><span>Suscríbete a nuestro Boletín</span></h4><div class="widget_wysija_cont"><div id="msg-form-wysija-9" class="wysija-msg ajax"></div><form id="form-wysija-9" method="post" action="#wysija" class="widget_wysija">
<p class="wysija-paragraph">
    <label></label>
    <input type="text" name="wysija[user][text]" class="wysija-input " title=""  value="" />
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][text]" class="wysija-input validated[abs][text]" value="" />
    </span>
    
</p>
<p class="wysija-paragraph">
    <label>Email <span class="wysija-required">*</span></label>
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Email"  value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>
<p class="wysija-paragraph">
	<label>Privacidad</label>
	<input type="hidden" name="wysija[field][cf_1]" value="0" />
    
    	<label class="wysija-checkbox-label"><input type="checkbox" class="wysija-checkbox validate[required]" name="wysija[field][cf_1]" value="1"  />Acepto política de privacidad</label>
    
</p>

<input class="wysija-submit wysija-submit-field" type="submit" value="¡Suscribirme!" />

    <input type="hidden" name="form_id" value="2" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="1" />
    
 </form></div></div><div id="text-4" class="widget widget_text">			<div class="textwidget"><p><img src="http://www.revistaecclesia.com/wp-content/uploads/2016/02/herald_logo.png" alt="Herald"></p>
<p>ECCLESIA Digital, la vida de la iglesia contada al minuto.</p>
<p style="margin-top:25px"><a class="mks_button mks_button_small squared" href="http://revistaecclesia.com" target="_blank" style="color: #FFFFFF; background-color: #0288D1" >Inicio</a></p></div>
		</div>			</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="widget_sp_image-22" class="widget widget_sp_image"><h4 class="widget-title h6"><span>Último número Revista Ecclesia</span></h4><a href="http://www.ecclesia.es/Ultimo-numero-Ecclesia" target="_blank" class="widget_sp_image-image-link" title="Último número Revista Ecclesia"><img width="225" height="300" alt="ecclesia" class="attachment-medium aligncenter" style="max-width: 100%;" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/05/ecclesia-3989-225x300.jpg 225w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/ecclesia-3989.jpg 300w" sizes="(max-width: 225px) 100vw, 225px" src="https://www.revistaecclesia.com/wp-content/uploads/2019/05/ecclesia-3989-225x300.jpg" /></a></div>			</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="calendar-2" class="widget widget_calendar"><h4 class="widget-title h6"><span>Hemeroteca</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>mayo 2019</caption>
	<thead>
	<tr>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://www.revistaecclesia.com/2019/04/">&laquo; Abr</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td><a href="https://www.revistaecclesia.com/2019/05/01/" aria-label="Entradas publicadas el 1 May, 2019">1</a></td><td><a href="https://www.revistaecclesia.com/2019/05/02/" aria-label="Entradas publicadas el 2 May, 2019">2</a></td><td><a href="https://www.revistaecclesia.com/2019/05/03/" aria-label="Entradas publicadas el 3 May, 2019">3</a></td><td><a href="https://www.revistaecclesia.com/2019/05/04/" aria-label="Entradas publicadas el 4 May, 2019">4</a></td><td><a href="https://www.revistaecclesia.com/2019/05/05/" aria-label="Entradas publicadas el 5 May, 2019">5</a></td>
	</tr>
	<tr>
		<td><a href="https://www.revistaecclesia.com/2019/05/06/" aria-label="Entradas publicadas el 6 May, 2019">6</a></td><td><a href="https://www.revistaecclesia.com/2019/05/07/" aria-label="Entradas publicadas el 7 May, 2019">7</a></td><td><a href="https://www.revistaecclesia.com/2019/05/08/" aria-label="Entradas publicadas el 8 May, 2019">8</a></td><td><a href="https://www.revistaecclesia.com/2019/05/09/" aria-label="Entradas publicadas el 9 May, 2019">9</a></td><td><a href="https://www.revistaecclesia.com/2019/05/10/" aria-label="Entradas publicadas el 10 May, 2019">10</a></td><td><a href="https://www.revistaecclesia.com/2019/05/11/" aria-label="Entradas publicadas el 11 May, 2019">11</a></td><td><a href="https://www.revistaecclesia.com/2019/05/12/" aria-label="Entradas publicadas el 12 May, 2019">12</a></td>
	</tr>
	<tr>
		<td><a href="https://www.revistaecclesia.com/2019/05/13/" aria-label="Entradas publicadas el 13 May, 2019">13</a></td><td><a href="https://www.revistaecclesia.com/2019/05/14/" aria-label="Entradas publicadas el 14 May, 2019">14</a></td><td><a href="https://www.revistaecclesia.com/2019/05/15/" aria-label="Entradas publicadas el 15 May, 2019">15</a></td><td><a href="https://www.revistaecclesia.com/2019/05/16/" aria-label="Entradas publicadas el 16 May, 2019">16</a></td><td><a href="https://www.revistaecclesia.com/2019/05/17/" aria-label="Entradas publicadas el 17 May, 2019">17</a></td><td><a href="https://www.revistaecclesia.com/2019/05/18/" aria-label="Entradas publicadas el 18 May, 2019">18</a></td><td><a href="https://www.revistaecclesia.com/2019/05/19/" aria-label="Entradas publicadas el 19 May, 2019">19</a></td>
	</tr>
	<tr>
		<td><a href="https://www.revistaecclesia.com/2019/05/20/" aria-label="Entradas publicadas el 20 May, 2019">20</a></td><td><a href="https://www.revistaecclesia.com/2019/05/21/" aria-label="Entradas publicadas el 21 May, 2019">21</a></td><td><a href="https://www.revistaecclesia.com/2019/05/22/" aria-label="Entradas publicadas el 22 May, 2019">22</a></td><td><a href="https://www.revistaecclesia.com/2019/05/23/" aria-label="Entradas publicadas el 23 May, 2019">23</a></td><td><a href="https://www.revistaecclesia.com/2019/05/24/" aria-label="Entradas publicadas el 24 May, 2019">24</a></td><td><a href="https://www.revistaecclesia.com/2019/05/25/" aria-label="Entradas publicadas el 25 May, 2019">25</a></td><td><a href="https://www.revistaecclesia.com/2019/05/26/" aria-label="Entradas publicadas el 26 May, 2019">26</a></td>
	</tr>
	<tr>
		<td><a href="https://www.revistaecclesia.com/2019/05/27/" aria-label="Entradas publicadas el 27 May, 2019">27</a></td><td><a href="https://www.revistaecclesia.com/2019/05/28/" aria-label="Entradas publicadas el 28 May, 2019">28</a></td><td><a href="https://www.revistaecclesia.com/2019/05/29/" aria-label="Entradas publicadas el 29 May, 2019">29</a></td><td><a href="https://www.revistaecclesia.com/2019/05/30/" aria-label="Entradas publicadas el 30 May, 2019">30</a></td><td id="today"><a href="https://www.revistaecclesia.com/2019/05/31/" aria-label="Entradas publicadas el 31 May, 2019">31</a></td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div>			</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="tag_cloud-4" class="widget widget_tag_cloud"><h4 class="widget-title h6"><span>Etiquetas</span></h4><div class="tagcloud"><a href="https://www.revistaecclesia.com/tag/arzobispo/" class="tag-cloud-link tag-link-729 tag-link-position-1" style="font-size: 8.7118644067797pt;" aria-label="arzobispo (643 elementos)">arzobispo</a>
<a href="https://www.revistaecclesia.com/tag/audiencia/" class="tag-cloud-link tag-link-1700 tag-link-position-2" style="font-size: 8pt;" aria-label="audiencia (564 elementos)">audiencia</a>
<a href="https://www.revistaecclesia.com/tag/benedicto-xvi/" class="tag-cloud-link tag-link-19809 tag-link-position-3" style="font-size: 11.084745762712pt;" aria-label="Benedicto XVI (1.025 elementos)">Benedicto XVI</a>
<a href="https://www.revistaecclesia.com/tag/caritas/" class="tag-cloud-link tag-link-370 tag-link-position-4" style="font-size: 12.864406779661pt;" aria-label="caritas (1.460 elementos)">caritas</a>
<a href="https://www.revistaecclesia.com/tag/carta/" class="tag-cloud-link tag-link-400 tag-link-position-5" style="font-size: 9.3050847457627pt;" aria-label="carta (727 elementos)">carta</a>
<a href="https://www.revistaecclesia.com/tag/cartagena/" class="tag-cloud-link tag-link-616 tag-link-position-6" style="font-size: 10.135593220339pt;" aria-label="cartagena (852 elementos)">cartagena</a>
<a href="https://www.revistaecclesia.com/tag/catedral/" class="tag-cloud-link tag-link-665 tag-link-position-7" style="font-size: 11.677966101695pt;" aria-label="catedral (1.136 elementos)">catedral</a>
<a href="https://www.revistaecclesia.com/tag/cee/" class="tag-cloud-link tag-link-708 tag-link-position-8" style="font-size: 8.9491525423729pt;" aria-label="CEE (674 elementos)">CEE</a>
<a href="https://www.revistaecclesia.com/tag/colombia/" class="tag-cloud-link tag-link-1241 tag-link-position-9" style="font-size: 8.7118644067797pt;" aria-label="Colombia (646 elementos)">Colombia</a>
<a href="https://www.revistaecclesia.com/tag/cristianos/" class="tag-cloud-link tag-link-575 tag-link-position-10" style="font-size: 8.7118644067797pt;" aria-label="cristianos (649 elementos)">cristianos</a>
<a href="https://www.revistaecclesia.com/tag/cuaresma-2/" class="tag-cloud-link tag-link-841 tag-link-position-11" style="font-size: 9.7796610169492pt;" aria-label="cuaresma (793 elementos)">cuaresma</a>
<a href="https://www.revistaecclesia.com/tag/cordoba/" class="tag-cloud-link tag-link-365 tag-link-position-12" style="font-size: 11.084745762712pt;" aria-label="córdoba (1.024 elementos)">córdoba</a>
<a href="https://www.revistaecclesia.com/tag/exposicion/" class="tag-cloud-link tag-link-1021 tag-link-position-13" style="font-size: 8.1186440677966pt;" aria-label="exposición (573 elementos)">exposición</a>
<a href="https://www.revistaecclesia.com/tag/fallecimiento/" class="tag-cloud-link tag-link-2423 tag-link-position-14" style="font-size: 8pt;" aria-label="fallecimiento (560 elementos)">fallecimiento</a>
<a href="https://www.revistaecclesia.com/tag/familia-2/" class="tag-cloud-link tag-link-177 tag-link-position-15" style="font-size: 10.491525423729pt;" aria-label="familia (910 elementos)">familia</a>
<a href="https://www.revistaecclesia.com/tag/francisco/" class="tag-cloud-link tag-link-6283 tag-link-position-16" style="font-size: 21.525423728814pt;" aria-label="Francisco (7.744 elementos)">Francisco</a>
<a href="https://www.revistaecclesia.com/tag/homilia/" class="tag-cloud-link tag-link-644 tag-link-position-17" style="font-size: 12.627118644068pt;" aria-label="Homilía (1.374 elementos)">Homilía</a>
<a href="https://www.revistaecclesia.com/tag/iglesia/" class="tag-cloud-link tag-link-233 tag-link-position-18" style="font-size: 11.677966101695pt;" aria-label="iglesia (1.144 elementos)">iglesia</a>
<a href="https://www.revistaecclesia.com/tag/jovenes/" class="tag-cloud-link tag-link-245 tag-link-position-19" style="font-size: 12.627118644068pt;" aria-label="jóvenes (1.367 elementos)">jóvenes</a>
<a href="https://www.revistaecclesia.com/tag/libro/" class="tag-cloud-link tag-link-960 tag-link-position-20" style="font-size: 10.254237288136pt;" aria-label="libro (872 elementos)">libro</a>
<a href="https://www.revistaecclesia.com/tag/madrid/" class="tag-cloud-link tag-link-628 tag-link-position-21" style="font-size: 10.372881355932pt;" aria-label="Madrid (883 elementos)">Madrid</a>
<a href="https://www.revistaecclesia.com/tag/mensaje/" class="tag-cloud-link tag-link-424 tag-link-position-22" style="font-size: 13.338983050847pt;" aria-label="mensaje (1.585 elementos)">mensaje</a>
<a href="https://www.revistaecclesia.com/tag/misa/" class="tag-cloud-link tag-link-185 tag-link-position-23" style="font-size: 10.728813559322pt;" aria-label="misa (946 elementos)">misa</a>
<a href="https://www.revistaecclesia.com/tag/misericordia/" class="tag-cloud-link tag-link-5749 tag-link-position-24" style="font-size: 9.0677966101695pt;" aria-label="misericordia (686 elementos)">misericordia</a>
<a href="https://www.revistaecclesia.com/tag/misioneros/" class="tag-cloud-link tag-link-188 tag-link-position-25" style="font-size: 8.3559322033898pt;" aria-label="misioneros (597 elementos)">misioneros</a>
<a href="https://www.revistaecclesia.com/tag/mexico/" class="tag-cloud-link tag-link-857 tag-link-position-26" style="font-size: 8.3559322033898pt;" aria-label="México (597 elementos)">México</a>
<a href="https://www.revistaecclesia.com/tag/navidad/" class="tag-cloud-link tag-link-19813 tag-link-position-27" style="font-size: 9.0677966101695pt;" aria-label="Navidad (691 elementos)">Navidad</a>
<a href="https://www.revistaecclesia.com/tag/ninos/" class="tag-cloud-link tag-link-208 tag-link-position-28" style="font-size: 8.3559322033898pt;" aria-label="niños (605 elementos)">niños</a>
<a href="https://www.revistaecclesia.com/tag/obispo/" class="tag-cloud-link tag-link-277 tag-link-position-29" style="font-size: 12.983050847458pt;" aria-label="obispo (1.470 elementos)">obispo</a>
<a href="https://www.revistaecclesia.com/tag/obispos/" class="tag-cloud-link tag-link-223 tag-link-position-30" style="font-size: 12.152542372881pt;" aria-label="obispos (1.267 elementos)">obispos</a>
<a href="https://www.revistaecclesia.com/tag/oracion/" class="tag-cloud-link tag-link-179 tag-link-position-31" style="font-size: 12.389830508475pt;" aria-label="oración (1.305 elementos)">oración</a>
<a href="https://www.revistaecclesia.com/tag/papa/" class="tag-cloud-link tag-link-200 tag-link-position-32" style="font-size: 22pt;" aria-label="Papa (8.594 elementos)">Papa</a>
<a href="https://www.revistaecclesia.com/tag/papa-francisco/" class="tag-cloud-link tag-link-19823 tag-link-position-33" style="font-size: 13.694915254237pt;" aria-label="Papa Francisco (1.709 elementos)">Papa Francisco</a>
<a href="https://www.revistaecclesia.com/tag/paz/" class="tag-cloud-link tag-link-425 tag-link-position-34" style="font-size: 10.728813559322pt;" aria-label="paz (946 elementos)">paz</a>
<a href="https://www.revistaecclesia.com/tag/roma/" class="tag-cloud-link tag-link-629 tag-link-position-35" style="font-size: 9.1864406779661pt;" aria-label="Roma (699 elementos)">Roma</a>
<a href="https://www.revistaecclesia.com/tag/sacerdotes/" class="tag-cloud-link tag-link-276 tag-link-position-36" style="font-size: 8.2372881355932pt;" aria-label="sacerdotes (592 elementos)">sacerdotes</a>
<a href="https://www.revistaecclesia.com/tag/siguenza-guadalajara/" class="tag-cloud-link tag-link-783 tag-link-position-37" style="font-size: 9.4237288135593pt;" aria-label="Sigüenza-Guadalajara (738 elementos)">Sigüenza-Guadalajara</a>
<a href="https://www.revistaecclesia.com/tag/solidaridad/" class="tag-cloud-link tag-link-579 tag-link-position-38" style="font-size: 9.1864406779661pt;" aria-label="solidaridad (703 elementos)">solidaridad</a>
<a href="https://www.revistaecclesia.com/tag/toledo/" class="tag-cloud-link tag-link-707 tag-link-position-39" style="font-size: 9.0677966101695pt;" aria-label="Toledo (695 elementos)">Toledo</a>
<a href="https://www.revistaecclesia.com/tag/twitter/" class="tag-cloud-link tag-link-1006 tag-link-position-40" style="font-size: 14.050847457627pt;" aria-label="twitter (1.805 elementos)">twitter</a>
<a href="https://www.revistaecclesia.com/tag/valencia/" class="tag-cloud-link tag-link-322 tag-link-position-41" style="font-size: 8.5932203389831pt;" aria-label="Valencia (633 elementos)">Valencia</a>
<a href="https://www.revistaecclesia.com/tag/vaticano/" class="tag-cloud-link tag-link-254 tag-link-position-42" style="font-size: 8.3559322033898pt;" aria-label="vaticano (606 elementos)">vaticano</a>
<a href="https://www.revistaecclesia.com/tag/viaje/" class="tag-cloud-link tag-link-538 tag-link-position-43" style="font-size: 9.0677966101695pt;" aria-label="viaje (695 elementos)">viaje</a>
<a href="https://www.revistaecclesia.com/tag/vida/" class="tag-cloud-link tag-link-248 tag-link-position-44" style="font-size: 8.9491525423729pt;" aria-label="vida (671 elementos)">vida</a>
<a href="https://www.revistaecclesia.com/tag/virgen/" class="tag-cloud-link tag-link-204 tag-link-position-45" style="font-size: 8.2372881355932pt;" aria-label="Virgen (589 elementos)">Virgen</a></div>
</div>			</div>
			</div>
</div>		
					<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-lg-12">
			
									<div class="hel-l herald-go-hor">
									<div class="herald-copyright">Copyright &copy; 2019. Created by <a href="http://revistaecclesia.com" target="_blank">Revista Ecclesia</a>.</div>							</div>
			
									<div class="hel-r herald-go-hor">
											<ul id="menu-herald-social-1" class="herald-soc-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114554"><a href="http://es-es.facebook.com/pages/Ecclesia-Digital/51823116891?sk=wall&#038;filter=12"><span class="herald-social-name">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114555"><a href="https://twitter.com/ecclesiadigital"><span class="herald-social-name">Twitter</span></a></li>
</ul>							</div>
			
						
		</div>
	</div>
</div>
</div>	    
	</footer>

			<a href="javascript:void(0)" id="back-top" class="herald-goto-top"><i class="fa fa-angle-up"></i></a>
	

<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://www.revistaecclesia.com/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "0271763e92", post_id : 215307 } ); } ); /* ]]> */</script>
      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfEncodeImages = '0';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.revistaecclesia.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.3'></script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-includes/js/comment-reply.min.js?ver=4.9.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var herald_js_settings = {"ajax_url":"https:\/\/www.revistaecclesia.com\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"1","header_sticky_offset":"600","header_sticky_up":"","single_sticky_bar":"1","popup_img":"1","logo":"http:\/\/www.revistaecclesia.com\/wp-content\/uploads\/2016\/03\/herald_logo2.png","logo_retina":"http:\/\/www.revistaecclesia.com\/wp-content\/uploads\/2016\/02\/herald_logo@2x.png","logo_mini":"http:\/\/www.revistaecclesia.com\/wp-content\/uploads\/2016\/02\/herald_logo_mini.png","logo_mini_retina":"http:\/\/www.revistaecclesia.com\/wp-content\/uploads\/2016\/02\/herald_logo_mini@2x.png","smooth_scroll":"","trending_columns":"6","responsive_menu_more_link":"","header_ad_responsive":"","header_responsive_breakpoint":"1249"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-content/themes/herald/assets/js/min.js?ver=2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var popwid = {"postid":"215307","ajaxurl":"https:\/\/www.revistaecclesia.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-content/plugins/popular-widget/_js/pop-widget.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-content/plugins/wp-review/public/js/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-includes/js/wp-util.min.js?ver=4.9.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"https:\/\/www.revistaecclesia.com\/wp-admin\/admin-ajax.php","rateAllFeatures":"Please rate all features","verifiedPurchase":"(Verified purchase)"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-content/plugins/wp-review/public/js/main.js?ver=5.2.0'></script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-includes/js/wp-embed.min.js?ver=4.9.10'></script>
<script async="async" type='text/javascript' src='https://www.revistaecclesia.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-es.js?ver=2.11'></script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js?ver=2.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"https:\/\/www.revistaecclesia.com\/wp-admin\/admin-ajax.php","loadingTrans":"Cargando...","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.11'></script>

</body>
</html>