﻿<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="pingback" href="https://www.revistaecclesia.com/xmlrpc.php">
<title>Ponernos a la escucha..., mensaje en Twitter del Papa</title>

<!-- This site is optimized with the Yoast SEO plugin v8.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.revistaecclesia.com/ponernos-a-la-escucha-mensaje-en-twitter-del-papa/" />
<link rel="publisher" href="https://plus.google.com/ecclesiadigital/posts"/>
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ponernos a la escucha..., mensaje en Twitter del Papa" />
<meta property="og:description" content="Ponernos a la escucha&#8230;, mensaje en Twitter del Papa Francisco, miércoles 3 de octubre de 2018, día de la apertura del Sínodo de los Obispos dedicado a los jóvenes Pidamos la gracia de ponernos a la escucha los unos de los otros para discernir juntos lo que el Señor le está pidiendo a su Iglesia. &hellip;" />
<meta property="og:url" content="https://www.revistaecclesia.com/ponernos-a-la-escucha-mensaje-en-twitter-del-papa/" />
<meta property="og:site_name" content="Ecclesia Digital" />
<meta property="article:publisher" content="https://www.facebook.com/pages/Ecclesia-Digital/51823116891" />
<meta property="article:tag" content="#Synod2018" />
<meta property="article:tag" content="escuhar" />
<meta property="article:tag" content="Francisco" />
<meta property="article:tag" content="jóvenes" />
<meta property="article:tag" content="obispos" />
<meta property="article:tag" content="Papa" />
<meta property="article:tag" content="Sínodo" />
<meta property="article:tag" content="tuit" />
<meta property="article:tag" content="twitter" />
<meta property="article:section" content="Papa Francisco" />
<meta property="article:published_time" content="2018-10-03T11:50:20+00:00" />
<meta property="og:image" content="https://www.revistaecclesia.com/wp-content/uploads/2018/10/misa-apertura-Sínodo-jovenes.jpeg" />
<meta property="og:image:secure_url" content="https://www.revistaecclesia.com/wp-content/uploads/2018/10/misa-apertura-Sínodo-jovenes.jpeg" />
<meta property="og:image:width" content="500" />
<meta property="og:image:height" content="333" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Ponernos a la escucha&#8230;, mensaje en Twitter del Papa Francisco, miércoles 3 de octubre de 2018, día de la apertura del Sínodo de los Obispos dedicado a los jóvenes Pidamos la gracia de ponernos a la escucha los unos de los otros para discernir juntos lo que el Señor le está pidiendo a su Iglesia. [&hellip;]" />
<meta name="twitter:title" content="Ponernos a la escucha..., mensaje en Twitter del Papa" />
<meta name="twitter:site" content="@ecclesiadigital" />
<meta name="twitter:image" content="https://www.revistaecclesia.com/wp-content/uploads/2018/10/misa-apertura-Sínodo-jovenes.jpeg" />
<meta name="twitter:creator" content="@ecclesiadigital" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ecclesia Digital &raquo; Feed" href="https://www.revistaecclesia.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ecclesia Digital &raquo; RSS de los comentarios" href="https://www.revistaecclesia.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ecclesia Digital &raquo; Ponernos a la escucha&#8230;, mensaje en Twitter del Papa RSS de los comentarios" href="https://www.revistaecclesia.com/ponernos-a-la-escucha-mensaje-en-twitter-del-papa/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.revistaecclesia.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='https://www.revistaecclesia.com/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.9' type='text/css' media='all' />
<link rel='stylesheet' id='gdsr_style_main-css'  href='https://www.revistaecclesia.com/wp-content/plugins/gd-star-rating/css/gdsr.css.php?t=1356250422&#038;s=a10i10m20k20c05r05%23121620243046%23121620243240%23s1pchristmas%23s1pcrystal%23s1pdarkness%23s1poxygen%23s1goxygen_gif%23s1pplain%23s1ppumpkin%23s1psoft%23s1pstarrating%23s1pstarscape%23t1pclassical%23t1pstarrating%23t1gstarrating_gif%23lsgflower&#038;o=off&#038;ver=1.9.22' type='text/css' media='all' />
<link rel='stylesheet' id='gdsr_style_xtra-css'  href='https://www.revistaecclesia.com/wp-content/gd-star-rating/css/rating.css?ver=1.9.22' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.revistaecclesia.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='https://www.revistaecclesia.com/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='https://www.revistaecclesia.com/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='wp-biographia-bio-css'  href='https://www.revistaecclesia.com/wp-content/plugins/wp-biographia/css/wp-biographia.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='herald-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%7CLato%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='herald-main-css'  href='https://www.revistaecclesia.com/wp-content/themes/herald/assets/css/min.css?ver=2.0' type='text/css' media='all' />
<style id='herald-main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='meks-ads-widget-css'  href='https://www.revistaecclesia.com/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='meks-flickr-widget-css'  href='https://www.revistaecclesia.com/wp-content/plugins/meks-simple-flickr-widget/css/style.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='meks-author-widget-css'  href='https://www.revistaecclesia.com/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='meks-social-widget-css'  href='https://www.revistaecclesia.com/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='meks-themeforest-widget-css'  href='https://www.revistaecclesia.com/wp-content/plugins/meks-themeforest-smart-widget/css/style.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='popular-widget-css'  href='https://www.revistaecclesia.com/wp-content/plugins/popular-widget/_css/pop-widget.css?ver=1.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='magnificPopup-css'  href='https://www.revistaecclesia.com/wp-content/plugins/wp-review/public/css/magnific-popup.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp_review-style-css'  href='https://www.revistaecclesia.com/wp-content/plugins/wp-review/public/css/wp-review.css?ver=5.0.6' type='text/css' media='all' />
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-content/plugins/gd-star-rating/js/gdsr.js?ver=1.9.22'></script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1.3.1'></script>
<link rel='https://api.w.org/' href='https://www.revistaecclesia.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.revistaecclesia.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.revistaecclesia.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://www.revistaecclesia.com/?p=191305' />
<link rel="alternate" type="application/json+oembed" href="https://www.revistaecclesia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.revistaecclesia.com%2Fponernos-a-la-escucha-mensaje-en-twitter-del-papa%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.revistaecclesia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.revistaecclesia.com%2Fponernos-a-la-escucha-mensaje-en-twitter-del-papa%2F&#038;format=xml" />
<meta property="fb:admins" content="155215404766" />
<meta property="fb:app_id" content="155215404766" />
<meta property="fb:page_id" content="http://www.facebook.com/pages/Ecclesia-Digital/51823116891" />
<meta property="og:site_name" content="Ecclesia Digital" />
<meta property="og:type" content="website" />
<meta property="og:image" content="https://www.revistaecclesia.com/wp-content/uploads/2018/10/misa-apertura-Sínodo-jovenes.jpeg" />
<meta property="og:title" content="Ponernos a la escucha…, mensaje en Twitter del Papa" />
<meta property="og:url" content="https://www.revistaecclesia.com/ponernos-a-la-escucha-mensaje-en-twitter-del-papa/" />
<script type="text/javascript">
//<![CDATA[
var gdsr_cnst_nonce = "5207709658";
var gdsr_cnst_ajax = "https://www.revistaecclesia.com/wp-content/plugins/gd-star-rating/ajax.php";
var gdsr_cnst_button = 1;
var gdsr_cnst_cache = 1;
// ]]>
</script>
<!--[if IE]><style type="text/css">.ratemulti .starsbar .gdcurrent { -ms-filter:"progid:DXImageTransform.Microsoft.Alpha(Opacity=70)"; filter: alpha(opacity=70); }</style><![endif]-->
    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
        text-decoration: none;
        border: none;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 0px 0px 0px 0px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #55750C;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<link rel="amphtml" href="https://www.revistaecclesia.com/ponernos-a-la-escucha-mensaje-en-twitter-del-papa/amp/"><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-126660253-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-126660253-1');
</script></head>

<body class="post-template-default single single-post postid-191305 single-format-standard unknown herald-boxed">



	<header id="header" class="herald-site-header">

											<div class="header-top hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12">
				
												<div class="hel-l">
												<nav class="secondary-navigation herald-menu">	
		<ul id="menu-herald-secondary-1" class="menu"><li id="menu-item-114721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114721"><a href="https://www.revistaecclesia.com/category/especiales-ecclesia/">Especiales Ecclesia</a></li>
<li id="menu-item-114759" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114759"><a href="https://www.revistaecclesia.com/somos-ecclesia/">Somos Ecclesia</a></li>
<li id="menu-item-181394" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181394"><a href="https://www.revistaecclesia.com/politica-de-privacidad/">Política de privacidad</a></li>
<li id="menu-item-114688" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114688"><a href="https://www.revistaecclesia.com/contacto-ecclesia/">Contacto</a></li>
</ul>	</nav>
									</div>
				
												<div class="hel-r">
											<span class="herald-calendar"><i class="fa fa-calendar"></i>3 octubre, 2018</span>									</div>
				
								
			</div>
		</div>
	</div>
</div>							<div class="header-middle herald-header-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding">
				<span class="site-title h1"><a href="https://www.revistaecclesia.com/" rel="home"><img class="herald-logo" src="http://www.revistaecclesia.com/wp-content/uploads/2016/03/herald_logo2.png" alt="Ecclesia Digital" ></a></span>
	</div>
											</div>
					
										
															<div class="hel-r herald-go-hor">
														<div class="herald-ad hidden-xs"><a href="https://www.bancsabadell.com/cs/Satellite/SabAtl/Instituciones-religiosas/6000034471481/es/?dis=dis:nf-ecclesia:nc-201800202:c-instituciones_religiosas:f-banner:t-728x90:mp-fix:ga-havas">
<img class="aligncenter size-medium wp-image-103583" src="http://www.revistaecclesia.com/wp-content/uploads/2018/10/sabadellsu.gif" alt="popular" width="850" height="150" />
</div>
											</div>
								
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-bottom herald-header-wraper hidden-sm hidden-xs">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-herald-main" class="menu"><li id="menu-item-114623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-114623"><a href="https://www.revistaecclesia.com/">Inicio</a><li id="menu-item-114676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114676 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/iglesia-espana/">Iglesia en España</a>
<ul class="sub-menu">
	<li id="menu-item-114679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114679"><a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/">Nacional</a>	<li id="menu-item-114677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114677"><a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/">Diócesis</a>
	<ul class="sub-menu">
		<li id="menu-item-114678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114678"><a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/carta-obispo/">Carta del Obispo</a>	</ul>
</ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/">Diócesis</a></li><li><a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/">Nacional</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-i post-191309 post type-post status-publish format-standard has-post-thumbnail hentry category-iglesia-espana category-iglesia-nacional tag-cee tag-comision-permanente-2 tag-conclusiones tag-obispos">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/conclusiones-de-la-reunion-de-la-comision-permanente-de-la-cee-2/" title="Conclusiones de la reunión de la Comisión Permanente de la CEE">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2018/10/octubre-2018-comisión-Permanente-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/10/octubre-2018-comisión-Permanente-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/octubre-2018-comisión-Permanente-990x556.jpg 990w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/octubre-2018-comisión-Permanente-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/octubre-2018-comisión-Permanente-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/octubre-2018-comisión-Permanente-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/octubre-2018-comisión-Permanente-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/conclusiones-de-la-reunion-de-la-comision-permanente-de-la-cee-2/">Conclusiones de la reunión de la Comisión Permanente de la CEE</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">22 min ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-191298 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-diocesis-espana category-iglesia-espana tag-arciprestazgos tag-diocesis tag-mallorca tag-organizacion tag-vicarias">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/nueva-organizacion-diocesana-de-mallorca/" title="Nueva organización diocesana de Mallorca">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2018/10/diócesis-Mallorca-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/10/diócesis-Mallorca-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/diócesis-Mallorca-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/diócesis-Mallorca-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/diócesis-Mallorca-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/diócesis-Mallorca-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/" class="herald-cat-81">Diócesis</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/nueva-organizacion-diocesana-de-mallorca/">Nueva organización diocesana de Mallorca</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-191281 post type-post status-publish format-standard has-post-thumbnail hentry category-iglesia-espana category-iglesia-nacional tag-antonia-macias-rodriguez tag-hermana tag-maria-inmaculada tag-marian tag-misioneras tag-santisimo-sacramento">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/la-hermana-antonia-macias-rodriguez-elegida-superiora-general-de-misioneras-del-santisimo-sacramento-y-maria-inmaculada/" title="La hermana Antonia Macías Rodríguez, elegida superiora general de Misioneras del Santísimo Sacramento y María Inmaculada">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2018/10/Misioneras-del-Santísimo-Sacramento-y-María-Inmaculada-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/10/Misioneras-del-Santísimo-Sacramento-y-María-Inmaculada-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/Misioneras-del-Santísimo-Sacramento-y-María-Inmaculada-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/Misioneras-del-Santísimo-Sacramento-y-María-Inmaculada-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/Misioneras-del-Santísimo-Sacramento-y-María-Inmaculada-414x232.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/Misioneras-del-Santísimo-Sacramento-y-María-Inmaculada.jpg 500w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/la-hermana-antonia-macias-rodriguez-elegida-superiora-general-de-misioneras-del-santisimo-sacramento-y-maria-inmaculada/">La hermana Antonia Macías Rodríguez, elegida superiora general de Misioneras del Santísimo Sacramento y María Inmaculada</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-191287 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-diocesis-espana category-iglesia-espana tag-antonio-burgos tag-jesus-catala tag-malacitana tag-malaga tag-medalla tag-pro-ecclesia">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/antonio-burgos-recibe-la-medalla-pro-ecclesia-malacitana/" title="Antonio Burgos recibe la medalla Pro Ecclesia Malacitana">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2018/10/Antonio-Burgos-medalla-Pro-Ecclesia-Malacitana-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/10/Antonio-Burgos-medalla-Pro-Ecclesia-Malacitana-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/Antonio-Burgos-medalla-Pro-Ecclesia-Malacitana-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/Antonio-Burgos-medalla-Pro-Ecclesia-Malacitana-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/Antonio-Burgos-medalla-Pro-Ecclesia-Malacitana-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/Antonio-Burgos-medalla-Pro-Ecclesia-Malacitana-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/" class="herald-cat-81">Diócesis</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/antonio-burgos-recibe-la-medalla-pro-ecclesia-malacitana/">Antonio Burgos recibe la medalla Pro Ecclesia Malacitana</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 horas ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li id="menu-item-114680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114680 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/">Internacional</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-191191 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional category-noticias-santa-sede tag-paz tag-periodismo tag-vaticano">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/conferencia-en-el-vaticano-sobre-periodismo-de-paz/" title="Conferencia en el Vaticano sobre periodismo de paz">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2018/10/periodismo-1-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/10/periodismo-1-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/periodismo-1-768x432.jpg 768w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/periodismo-1-600x338.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/periodismo-1-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/periodismo-1-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/periodismo-1-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/periodismo-1-414x232.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/periodismo-1.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/conferencia-en-el-vaticano-sobre-periodismo-de-paz/">Conferencia en el Vaticano sobre periodismo de paz</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">19 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-191214 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional tag-liderazgo tag-onu tag-santa-sede">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/santa-sede-exhorta-a-la-onu-a-tener-mayor-liderazgo-global-y-sostenible/" title="Santa Sede exhorta a la ONU a tener mayor liderazgo global y sostenible">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2018/10/ONU-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/10/ONU-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/ONU-600x338.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/ONU-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/ONU-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/ONU-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/ONU-414x232.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/ONU.jpg 750w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/santa-sede-exhorta-a-la-onu-a-tener-mayor-liderazgo-global-y-sostenible/">Santa Sede exhorta a la ONU a tener mayor liderazgo global y sostenible</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">19 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-191188 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional tag-familia-2 tag-oscar-romero tag-rezar tag-rosario">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/monsenor-oscar-romero-que-regrese-a-los-hogares-la-costumbre-de-rezar-el-rosario-en-familia/" title="Monseñor Óscar Romero: Que regrese a los hogares la costumbre de rezar el rosario en familia">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2018/10/Óscar-Romero-Salvador-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/10/Óscar-Romero-Salvador-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/Óscar-Romero-Salvador-990x556.jpg 990w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/Óscar-Romero-Salvador-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/Óscar-Romero-Salvador-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/Óscar-Romero-Salvador-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/Óscar-Romero-Salvador-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/monsenor-oscar-romero-que-regrese-a-los-hogares-la-costumbre-de-rezar-el-rosario-en-familia/">Monseñor Óscar Romero: Que regrese a los hogares la costumbre de rezar el rosario en familia</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">20 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-191148 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional tag-brasil tag-dirceu-vegini tag-fallecimiento tag-foz-de-iguazu">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/fallece-en-brasil-monsenor-dirceu-vegini/" title="Fallece en Brasil monseñor Dirceu Vegini">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2018/10/Dirceu-Vegini-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/10/Dirceu-Vegini-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/Dirceu-Vegini-768x427.jpg 768w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/Dirceu-Vegini-600x333.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/Dirceu-Vegini-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/Dirceu-Vegini-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/Dirceu-Vegini-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/Dirceu-Vegini-414x232.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/Dirceu-Vegini.jpg 900w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/fallece-en-brasil-monsenor-dirceu-vegini/">Fallece en Brasil monseñor Dirceu Vegini</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 día ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li id="menu-item-114681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114681 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/noticias-santa-sede/">Santa Sede</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-191191 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional category-noticias-santa-sede tag-paz tag-periodismo tag-vaticano">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/conferencia-en-el-vaticano-sobre-periodismo-de-paz/" title="Conferencia en el Vaticano sobre periodismo de paz">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2018/10/periodismo-1-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/10/periodismo-1-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/periodismo-1-768x432.jpg 768w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/periodismo-1-600x338.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/periodismo-1-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/periodismo-1-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/periodismo-1-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/periodismo-1-414x232.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/periodismo-1.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/conferencia-en-el-vaticano-sobre-periodismo-de-paz/">Conferencia en el Vaticano sobre periodismo de paz</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">19 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-191144 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional category-noticias-santa-sede tag-estrellas tag-papas tag-telescopios">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/la-specola-vaticana-permitira-ver-el-espacio-con-los-telescopios-de-los-papas/" title="La Specola Vaticana permitirá ver el espacio con los telescopios de los papas">
				<img width="230" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2018/10/Specola-Vaticana-telescopio-230x168.png" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/10/Specola-Vaticana-telescopio-230x168.png 230w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/Specola-Vaticana-telescopio-74x55.png 74w" sizes="(max-width: 230px) 100vw, 230px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/la-specola-vaticana-permitira-ver-el-espacio-con-los-telescopios-de-los-papas/">La Specola Vaticana permitirá ver el espacio con los telescopios de los papas</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 día ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-191049 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-santa-sede tag-antonio-rosmini tag-capitulo tag-caridad-rosminianos tag-francisco tag-instituto tag-papa">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/el-papa-francisco-al-capitulo-general-del-instituto-de-la-caridad-rosminianos/" title="El Papa Francisco al capítulo general del Instituto de la Caridad-Rosminianos">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2018/10/Caridad-Papa-Francisco-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/10/Caridad-Papa-Francisco-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/Caridad-Papa-Francisco-768x432.jpg 768w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/Caridad-Papa-Francisco-1024x576.jpg 1024w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/Caridad-Papa-Francisco-600x338.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/Caridad-Papa-Francisco-990x557.jpg 990w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/Caridad-Papa-Francisco-1320x743.jpg 1320w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/Caridad-Papa-Francisco-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/Caridad-Papa-Francisco-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/Caridad-Papa-Francisco-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/Caridad-Papa-Francisco-414x232.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/Caridad-Papa-Francisco.jpg 1500w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/el-papa-francisco-al-capitulo-general-del-instituto-de-la-caridad-rosminianos/">El Papa Francisco al capítulo general del Instituto de la Caridad-Rosminianos</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-190911 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional category-noticias-santa-sede tag-comunicar tag-jornadas tag-paolo-ruffini">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/paolo-ruffini-el-papa-nos-invita-a-comunicar-para-unir-no-para-dividir/" title="Paolo Ruffini: El Papa nos invita a comunicar para unir, no para dividir">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2018/09/Papa-Francisco-avión-1-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/09/Papa-Francisco-avión-1-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/Papa-Francisco-avión-1-768x432.jpg 768w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/Papa-Francisco-avión-1-600x338.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/Papa-Francisco-avión-1-990x557.jpg 990w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/Papa-Francisco-avión-1-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/Papa-Francisco-avión-1-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/Papa-Francisco-avión-1-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/Papa-Francisco-avión-1-414x232.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/Papa-Francisco-avión-1.jpg 1000w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/paolo-ruffini-el-papa-nos-invita-a-comunicar-para-unir-no-para-dividir/">Paolo Ruffini: El Papa nos invita a comunicar para unir, no para dividir</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">4 días ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li id="menu-item-114682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114682 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/cultura/">Cultura</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-191222 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-iglesia-espana category-iglesia-nacional tag-apoyar tag-francisco tag-papa tag-poder tag-rosario">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/una-pelicula-apoya-al-papa-francisco-mostrando-el-poder-del-rosario/" title="Una película apoya al Papa Francisco mostrando el poder del Rosario">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2018/10/pelicula-Historia-del-Rosario-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/10/pelicula-Historia-del-Rosario-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/pelicula-Historia-del-Rosario-768x432.jpg 768w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/pelicula-Historia-del-Rosario-600x338.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/pelicula-Historia-del-Rosario-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/pelicula-Historia-del-Rosario-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/pelicula-Historia-del-Rosario-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/pelicula-Historia-del-Rosario-414x232.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/pelicula-Historia-del-Rosario.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/una-pelicula-apoya-al-papa-francisco-mostrando-el-poder-del-rosario/">Una película apoya al Papa Francisco mostrando el poder del Rosario</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">6 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-191061 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-noticias-diocesis-espana category-iglesia-espana tag-antonio-montero tag-el-dia-del-senor tag-merida-badajoz tag-periodismo tag-premio">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/el-dia-del-senor-gana-el-i-premio-de-periodismo-antonio-montero/" title="«El Día del Señor» gana el I Premio de Periodismo “Antonio Montero”">
				<img width="168" height="156" src="https://www.revistaecclesia.com/wp-content/uploads/2014/10/Mérida-Badajoz-logo.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/" class="herald-cat-81">Diócesis</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/el-dia-del-senor-gana-el-i-premio-de-periodismo-antonio-montero/">«El Día del Señor» gana el I Premio de Periodismo “Antonio Montero”</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-190981 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-noticias-diocesis-espana category-iglesia-espana tag-abrazo tag-catedral tag-siguenza">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/entranable-abrazo-de-siguenza-a-su-catedral/" title="Entrañable abrazo de Sigüenza a su catedral">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2018/10/Sigüenza-Abraza-la-Catedral-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/10/Sigüenza-Abraza-la-Catedral-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/Sigüenza-Abraza-la-Catedral-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/Sigüenza-Abraza-la-Catedral-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/Sigüenza-Abraza-la-Catedral-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/Sigüenza-Abraza-la-Catedral-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/" class="herald-cat-81">Diócesis</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/entranable-abrazo-de-siguenza-a-su-catedral/">Entrañable abrazo de Sigüenza a su catedral</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-190822 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-rincon-liturgico tag-30-septiembre tag-biblia tag-fiesta tag-san-jeronimo">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/30-de-septiembre-san-jeronimo/" title="30 de septiembre, San Jerónimo">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2017/09/san-jeronimo-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2017/09/san-jeronimo-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2017/09/san-jeronimo-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2017/09/san-jeronimo-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2017/09/san-jeronimo-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/rincon-liturgico/" class="herald-cat-85">Rincón Litúrgico</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/30-de-septiembre-san-jeronimo/">30 de septiembre, San Jerónimo</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">5 días ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li id="menu-item-114718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114718 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/documentacion/">Documentación</a>
<ul class="sub-menu">
	<li id="menu-item-114719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114719"><a href="https://www.revistaecclesia.com/category/documentacion/documentos-conferencia-episcopal-espanola/">Documentos Conferencia Episcopal Española</a>	<li id="menu-item-114720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114720"><a href="https://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/">Documentos Santa Sede</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="https://www.revistaecclesia.com/category/documentacion/documentos-conferencia-episcopal-espanola/">Documentos Conferencia Episcopal Española</a></li><li><a href="https://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/">Documentos Santa Sede</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-i post-187997 post type-post status-publish format-standard has-post-thumbnail hentry category-documentacion category-documentos-santa-sede category-papa-francisco tag-agua tag-creacion tag-cuidado tag-derecho tag-don tag-francvisco tag-jornada tag-mensaje tag-mundial tag-papa tag-precioso tag-todos">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/mensaje-del-papa-francisco-para-la-jornada-mundial-de-oracion-por-el-cuidado-de-la-creacion-1-9-2018/" title="Mensaje del Papa Francisco para la Jornada Mundial de Oración por el Cuidado de la Creación (1-9-2018)">
				<img width="178" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2012/09/cataratas-iguazu.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2012/09/cataratas-iguazu.jpg 450w, https://www.revistaecclesia.com/wp-content/uploads/2012/09/cataratas-iguazu-300x202.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2012/09/cataratas-iguazu-163x109.jpg 163w, https://www.revistaecclesia.com/wp-content/uploads/2012/09/cataratas-iguazu-105x70.jpg 105w, https://www.revistaecclesia.com/wp-content/uploads/2012/09/cataratas-iguazu-180x121.jpg 180w, https://www.revistaecclesia.com/wp-content/uploads/2012/09/cataratas-iguazu-350x236.jpg 350w" sizes="(max-width: 178px) 100vw, 178px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/documentacion/" class="herald-cat-144">Documentación</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/" class="herald-cat-146">Documentos Santa Sede</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/mensaje-del-papa-francisco-para-la-jornada-mundial-de-oracion-por-el-cuidado-de-la-creacion-1-9-2018/">Mensaje del Papa Francisco para la Jornada Mundial de Oración por el Cuidado de la Creación (1-9-2018)</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 mes ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-187931 post type-post status-publish format-standard has-post-thumbnail hentry category-documentacion category-documentos-conferencia-episcopal-espanola category-iglesia-nacional tag-agua tag-cee tag-creacion tag-cuidado tag-energia tag-jornada tag-mensaje tag-mundial-oracion tag-pastoral tag-social">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/mensaje-de-la-cee-para-la-jornada-mundial-de-oracion-por-el-cuidado-de-la-creacion/" title="Mensaje de la CEE para la Jornada Mundial de Oración por el cuidado de la creación">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2017/02/derecho-al-aguas-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2017/02/derecho-al-aguas-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2017/02/derecho-al-aguas-300x168.jpg 300w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/documentacion/" class="herald-cat-144">Documentación</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/documentacion/documentos-conferencia-episcopal-espanola/" class="herald-cat-145">Documentos Conferencia Episcopal Española</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/mensaje-de-la-cee-para-la-jornada-mundial-de-oracion-por-el-cuidado-de-la-creacion/">Mensaje de la CEE para la Jornada Mundial de Oración por el cuidado de la creación</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 mes ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-187622 post type-post status-publish format-standard has-post-thumbnail hentry category-documentacion category-documentos-santa-sede category-especiales-ecclesia category-noticias-iglesia-internacional category-la-iglesia-frente-a-la-pederastia category-papa-francisco tag-abusos tag-carta tag-francisco tag-papa tag-pensilvania tag-pueblo-de-dios">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/abusos-en-pensilvania-carta-del-papa-francisco-al-pueblo-de-dios/" title="Abusos en Pensilvania: Carta del Papa Francisco al Pueblo de Dios">
				<img width="120" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2012/09/la-iglesia-frente-a-la-pederastia.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2012/09/la-iglesia-frente-a-la-pederastia.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2012/09/la-iglesia-frente-a-la-pederastia-150x150.jpg 150w, https://www.revistaecclesia.com/wp-content/uploads/2012/09/la-iglesia-frente-a-la-pederastia-160x160.jpg 160w, https://www.revistaecclesia.com/wp-content/uploads/2012/09/la-iglesia-frente-a-la-pederastia-40x40.jpg 40w, https://www.revistaecclesia.com/wp-content/uploads/2012/09/la-iglesia-frente-a-la-pederastia-70x70.jpg 70w, https://www.revistaecclesia.com/wp-content/uploads/2012/09/la-iglesia-frente-a-la-pederastia-180x180.jpg 180w" sizes="(max-width: 120px) 100vw, 120px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/documentacion/" class="herald-cat-144">Documentación</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/" class="herald-cat-146">Documentos Santa Sede</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/especiales-ecclesia/" class="herald-cat-125">Especiales Ecclesia</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/especiales-ecclesia/la-iglesia-frente-a-la-pederastia/" class="herald-cat-132">La iglesia frente a la pederastia</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/abusos-en-pensilvania-carta-del-papa-francisco-al-pueblo-de-dios/">Abusos en Pensilvania: Carta del Papa Francisco al Pueblo de Dios</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 mes ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-186913 post type-post status-publish format-standard has-post-thumbnail hentry category-documentacion category-documentos-santa-sede category-noticias-santa-sede tag-catecismo tag-muerte tag-oena tag-redaccion">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/la-pena-de-muerte-en-cualquier-caso-excluida-del-catecismo-de-la-iglesia-catolica/" title="La pena de muerte, en cualquier caso, excluida del Catecismo de la Iglesia Católica">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2016/06/videomensaje-Papa-francisco-pena-muerte-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2016/06/videomensaje-Papa-francisco-pena-muerte-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2016/06/videomensaje-Papa-francisco-pena-muerte-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2016/06/videomensaje-Papa-francisco-pena-muerte-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2016/06/videomensaje-Papa-francisco-pena-muerte-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2016/06/videomensaje-Papa-francisco-pena-muerte-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/documentacion/" class="herald-cat-144">Documentación</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/" class="herald-cat-146">Documentos Santa Sede</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/la-pena-de-muerte-en-cualquier-caso-excluida-del-catecismo-de-la-iglesia-catolica/">La pena de muerte, en cualquier caso, excluida del Catecismo de la Iglesia Católica</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 meses ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li id="menu-item-114755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114755 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/">Firmas</a>
<ul class="sub-menu">
	<li id="menu-item-116549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116549"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/editoriales-ecclesia/">Editoriales Ecclesia</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/editoriales-ecclesia/">Editoriales Ecclesia</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-i post-191205 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriales-ecclesia tag-ecclesia tag-editorial tag-transicion">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/reivindicar-la-transicion-justo-ejercicio-de-memoria-y-necesaria-apuesta-de-presente-y-de-futuro-editorial-ecclesia/" title="Reivindicar la Transición: justo ejercicio de memoria y necesaria apuesta de presente y de futuro – editorial Ecclesia">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2016/12/constitución-española-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2016/12/constitución-española-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2016/12/constitución-española-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2016/12/constitución-española-600x336.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2016/12/constitución-española-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2016/12/constitución-española-414x232.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2016/12/constitución-española.jpg 630w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/editoriales-ecclesia/" class="herald-cat-21482">Editoriales Ecclesia</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/reivindicar-la-transicion-justo-ejercicio-de-memoria-y-necesaria-apuesta-de-presente-y-de-futuro-editorial-ecclesia/">Reivindicar la Transición: justo ejercicio de memoria y necesaria apuesta de presente y de futuro – editorial Ecclesia</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">23 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-191026 post type-post status-publish format-standard has-post-thumbnail hentry category-firmas-ecclesia tag-18996 tag-araceli-de-anca tag-cuadros tag-espirutualidad tag-laica tag-mes tag-octubre">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/cuadros-de-espiritualidad-octubre-2018-por-la-laica-araceli-de-anca/" title="Cuadros de espiritualidad, octubre 2018, por la laica Araceli de Anca">
				<img width="160" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2014/11/cascada_de_otono-1600x1200.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2014/11/cascada_de_otono-1600x1200.jpg 1600w, https://www.revistaecclesia.com/wp-content/uploads/2014/11/cascada_de_otono-1600x1200-300x225.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2014/11/cascada_de_otono-1600x1200-1024x768.jpg 1024w, https://www.revistaecclesia.com/wp-content/uploads/2014/11/cascada_de_otono-1600x1200-600x450.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2014/11/cascada_de_otono-1600x1200-625x468.jpg 625w, https://www.revistaecclesia.com/wp-content/uploads/2014/11/cascada_de_otono-1600x1200-180x135.jpg 180w, https://www.revistaecclesia.com/wp-content/uploads/2014/11/cascada_de_otono-1600x1200-960x720.jpg 960w, https://www.revistaecclesia.com/wp-content/uploads/2014/11/cascada_de_otono-1600x1200-350x262.jpg 350w" sizes="(max-width: 160px) 100vw, 160px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/" class="herald-cat-87">Firmas</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/cuadros-de-espiritualidad-octubre-2018-por-la-laica-araceli-de-anca/">Cuadros de espiritualidad, octubre 2018, por la laica Araceli de Anca</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-190639 post type-post status-publish format-standard has-post-thumbnail hentry category-firmas-ecclesia tag-bienes tag-dinero tag-iglesia tag-inmatriculaciones tag-privilegio">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/la-iglesia-nos-roba/" title="La Iglesia ¿nos roba?">
				<img width="213" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2014/06/barriocanal.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2014/06/barriocanal.jpg 644w, https://www.revistaecclesia.com/wp-content/uploads/2014/06/barriocanal-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2014/06/barriocanal-600x337.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2014/06/barriocanal-625x351.jpg 625w, https://www.revistaecclesia.com/wp-content/uploads/2014/06/barriocanal-180x101.jpg 180w, https://www.revistaecclesia.com/wp-content/uploads/2014/06/barriocanal-350x196.jpg 350w" sizes="(max-width: 213px) 100vw, 213px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/" class="herald-cat-87">Firmas</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/la-iglesia-nos-roba/">La Iglesia ¿nos roba?</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">7 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-190894 post type-post status-publish format-standard has-post-thumbnail hentry category-firmas-ecclesia tag-jovenes tag-sinodo">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/reconocer-el-mundo-de-los-jovenes-por-jose-roman-flecha-andres-en-diario-de-leon-29-9-2018/" title="Reconocer el mundo de los jóvenes, por José-Román Flecha Andrés en Diario de León (29-9-2018)">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2017/04/jóvenes-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2017/04/jóvenes-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2017/04/jóvenes-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2017/04/jóvenes-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2017/04/jóvenes-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2017/04/jóvenes-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/" class="herald-cat-87">Firmas</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/reconocer-el-mundo-de-los-jovenes-por-jose-roman-flecha-andres-en-diario-de-leon-29-9-2018/">Reconocer el mundo de los jóvenes, por José-Román Flecha Andrés en Diario de León (29-9-2018)</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">7 días ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li id="menu-item-114683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114683 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/rincon-liturgico/">Rincón Litúrgico</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-191264 post type-post status-publish format-standard has-post-thumbnail hentry category-rincon-liturgico tag-evangelio tag-reflexion">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/reflexion-en-pdf-para-xxvii-domingo-b-7-10-2018/" title="Reflexión en PDF para XXVII Domingo, B, (7-10-2018)">
				<img width="224" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2012/10/el-domingo-XXVII-tiempo-ordinario.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2012/10/el-domingo-XXVII-tiempo-ordinario.jpg 576w, https://www.revistaecclesia.com/wp-content/uploads/2012/10/el-domingo-XXVII-tiempo-ordinario-300x225.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2012/10/el-domingo-XXVII-tiempo-ordinario-180x135.jpg 180w, https://www.revistaecclesia.com/wp-content/uploads/2012/10/el-domingo-XXVII-tiempo-ordinario-350x262.jpg 350w" sizes="(max-width: 224px) 100vw, 224px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/rincon-liturgico/" class="herald-cat-85">Rincón Litúrgico</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/reflexion-en-pdf-para-xxvii-domingo-b-7-10-2018/">Reflexión en PDF para XXVII Domingo, B, (7-10-2018)</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">5 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-191254 post type-post status-publish format-standard has-post-thumbnail hentry category-rincon-liturgico tag-evangelio">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/orar-con-el-evangelio-comentario-sonoro-para-xxvii-domingo-b-7-10-2018/" title="Orar con el Evangelio: comentario sonoro para XXVII Domingo, B, (7-10-2018)">
				<img width="155" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2012/10/liturgia-domingo-XXVII-tiempo-ordinario.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2012/10/liturgia-domingo-XXVII-tiempo-ordinario.jpg 924w, https://www.revistaecclesia.com/wp-content/uploads/2012/10/liturgia-domingo-XXVII-tiempo-ordinario-277x300.jpg 277w, https://www.revistaecclesia.com/wp-content/uploads/2012/10/liturgia-domingo-XXVII-tiempo-ordinario-600x649.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2012/10/liturgia-domingo-XXVII-tiempo-ordinario-625x676.jpg 625w, https://www.revistaecclesia.com/wp-content/uploads/2012/10/liturgia-domingo-XXVII-tiempo-ordinario-300x324.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2012/10/liturgia-domingo-XXVII-tiempo-ordinario-180x194.jpg 180w, https://www.revistaecclesia.com/wp-content/uploads/2012/10/liturgia-domingo-XXVII-tiempo-ordinario-350x378.jpg 350w" sizes="(max-width: 155px) 100vw, 155px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/rincon-liturgico/" class="herald-cat-85">Rincón Litúrgico</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/orar-con-el-evangelio-comentario-sonoro-para-xxvii-domingo-b-7-10-2018/">Orar con el Evangelio: comentario sonoro para XXVII Domingo, B, (7-10-2018)</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">5 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-191108 post type-post status-publish format-standard has-post-thumbnail hentry category-rincon-liturgico tag-alianza tag-amor tag-divorcio tag-homilia tag-tiempo-ordinario">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/mantener-la-alianza-titulo-homiletico-para-27-domingo-tiempo-ordinario-b-7-10-2018/" title="Mantener la alianza, título homilético para 27 Domingo Tiempo Ordinario, B, (7-10-2018)">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2017/02/amor-de-dios-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2017/02/amor-de-dios-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2017/02/amor-de-dios-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2017/02/amor-de-dios-414x232.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2017/02/amor-de-dios-459x257.jpg 459w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/rincon-liturgico/" class="herald-cat-85">Rincón Litúrgico</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/mantener-la-alianza-titulo-homiletico-para-27-domingo-tiempo-ordinario-b-7-10-2018/">Mantener la alianza, título homilético para 27 Domingo Tiempo Ordinario, B, (7-10-2018)</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 día ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-191087 post type-post status-publish format-standard has-post-thumbnail hentry category-rincon-liturgico tag-liturgia tag-power-point">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/liturgia-para-el-domingo-27-del-tiempo-ordinario-en-power-point-7-10-2018/" title="Liturgia para el domingo 27 del Tiempo Ordinario en power point (7-10-2018)">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2018/10/domingo-27-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/10/domingo-27-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/domingo-27-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/domingo-27-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/domingo-27-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/rincon-liturgico/" class="herald-cat-85">Rincón Litúrgico</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/liturgia-para-el-domingo-27-del-tiempo-ordinario-en-power-point-7-10-2018/">Liturgia para el domingo 27 del Tiempo Ordinario en power point (7-10-2018)</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 días ago</span></div></div>
			</div>


</article></div></div></div></li></ul></ul>	</nav>													<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://www.revistaecclesia.com/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Escriba aquí para buscar ..." /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>											</div>
					
										
															<div class="hel-r">
															<ul id="menu-herald-social" class="herald-soc-nav"><li id="menu-item-114554" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114554"><a href="http://es-es.facebook.com/pages/Ecclesia-Digital/51823116891?sk=wall&#038;filter=12"><span class="herald-social-name">Facebook</span></a></li>
<li id="menu-item-114556" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114556"><a href="https://plus.google.com/+ecclesiadigital/posts"><span class="herald-social-name">Google+</span></a></li>
<li id="menu-item-114555" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114555"><a href="https://twitter.com/ecclesiadigital"><span class="herald-social-name">Twitter</span></a></li>
</ul>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>							
<div class="header-trending hidden-xs hidden-sm ">
<div class="container">
	<div class="row">
		<div class="col-lg-12 col-md-12 ">		
			<div class="row  " data-col="6">
																<div class="col-lg-2 col-md-2">
															<div class="herald-post-thumbnail">
									<a href="https://www.revistaecclesia.com/cuadros-de-espiritualidad-octubre-2018-por-la-laica-araceli-de-anca/" title="Cuadros de espiritualidad, octubre 2018, por la laica Araceli de Anca"><img width="150" height="150" src="https://www.revistaecclesia.com/wp-content/uploads/2014/11/cascada_de_otono-1600x1200-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2014/11/cascada_de_otono-1600x1200-150x150.jpg 150w, https://www.revistaecclesia.com/wp-content/uploads/2014/11/cascada_de_otono-1600x1200-160x160.jpg 160w, https://www.revistaecclesia.com/wp-content/uploads/2014/11/cascada_de_otono-1600x1200-40x40.jpg 40w, https://www.revistaecclesia.com/wp-content/uploads/2014/11/cascada_de_otono-1600x1200-70x70.jpg 70w" sizes="(max-width: 150px) 100vw, 150px" /></a>
								</div>
														<h4 class="h6"><a href="https://www.revistaecclesia.com/cuadros-de-espiritualidad-octubre-2018-por-la-laica-araceli-de-anca/">Cuadros de espiritualidad, octubre 2018, por la laica Araceli de Anca</a></h4>						</div>
											<div class="col-lg-2 col-md-2">
															<div class="herald-post-thumbnail">
									<a href="https://www.revistaecclesia.com/la-iglesia-nos-roba/" title="La Iglesia ¿nos roba?"><img width="150" height="150" src="https://www.revistaecclesia.com/wp-content/uploads/2014/06/barriocanal-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2014/06/barriocanal-150x150.jpg 150w, https://www.revistaecclesia.com/wp-content/uploads/2014/06/barriocanal-160x160.jpg 160w, https://www.revistaecclesia.com/wp-content/uploads/2014/06/barriocanal-40x40.jpg 40w, https://www.revistaecclesia.com/wp-content/uploads/2014/06/barriocanal-70x70.jpg 70w" sizes="(max-width: 150px) 100vw, 150px" /></a>
								</div>
														<h4 class="h6"><a href="https://www.revistaecclesia.com/la-iglesia-nos-roba/">La Iglesia ¿nos roba?</a></h4>						</div>
											<div class="col-lg-2 col-md-2">
															<div class="herald-post-thumbnail">
									<a href="https://www.revistaecclesia.com/reconocer-el-mundo-de-los-jovenes-por-jose-roman-flecha-andres-en-diario-de-leon-29-9-2018/" title="Reconocer el mundo de los jóvenes, por José-Román Flecha Andrés en Diario de León (29-9-2018)"><img width="150" height="150" src="https://www.revistaecclesia.com/wp-content/uploads/2017/04/jóvenes-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></a>
								</div>
														<h4 class="h6"><a href="https://www.revistaecclesia.com/reconocer-el-mundo-de-los-jovenes-por-jose-roman-flecha-andres-en-diario-de-leon-29-9-2018/">Reconocer el mundo de los jóvenes, por José-Román Flecha Andrés en Diario de León (29-9-2018)</a></h4>						</div>
											<div class="col-lg-2 col-md-2">
															<div class="herald-post-thumbnail">
									<a href="https://www.revistaecclesia.com/una-buena-noticia-para-albacete-por-jose-alberto-rugeles-martinez/" title="Una buena noticia para Albacete…, por José Alberto Rugeles Martínez"><img width="150" height="150" src="https://www.revistaecclesia.com/wp-content/uploads/2018/09/Ángel-Fernández-Collado-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/09/Ángel-Fernández-Collado-150x150.jpeg 150w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/Ángel-Fernández-Collado-65x65.jpeg 65w" sizes="(max-width: 150px) 100vw, 150px" /></a>
								</div>
														<h4 class="h6"><a href="https://www.revistaecclesia.com/una-buena-noticia-para-albacete-por-jose-alberto-rugeles-martinez/">Una buena noticia para Albacete…, por José Alberto Rugeles Martínez</a></h4>						</div>
											<div class="col-lg-2 col-md-2">
															<div class="herald-post-thumbnail">
									<a href="https://www.revistaecclesia.com/objetos-o-personas/" title="¿Objetos o personas?"><img width="150" height="150" src="https://www.revistaecclesia.com/wp-content/uploads/2018/09/maternidad-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/09/maternidad-150x150.jpg 150w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/maternidad-65x65.jpg 65w" sizes="(max-width: 150px) 100vw, 150px" /></a>
								</div>
														<h4 class="h6"><a href="https://www.revistaecclesia.com/objetos-o-personas/">¿Objetos o personas?</a></h4>						</div>
											<div class="col-lg-2 col-md-2">
															<div class="herald-post-thumbnail">
									<a href="https://www.revistaecclesia.com/san-buenaventura-doctor-serafico-por-fidel-garcia-martinez/" title="San Buenaventura: doctor seráfico, por Fidel García Martínez"><img width="150" height="150" src="https://www.revistaecclesia.com/wp-content/uploads/2018/09/san-buenaventura-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/09/san-buenaventura-150x150.jpg 150w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/san-buenaventura-65x65.jpg 65w" sizes="(max-width: 150px) 100vw, 150px" /></a>
								</div>
														<h4 class="h6"><a href="https://www.revistaecclesia.com/san-buenaventura-doctor-serafico-por-fidel-garcia-martinez/">San Buenaventura: doctor seráfico, por Fidel García Martínez</a></h4>						</div>
														
			</div>	
		</div>		
	</div>
</div>
</div>
					
	</header>

			<div id="sticky-header" class="herald-header-sticky herald-header-wraper herald-slide hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding mini">
		<span class="site-title h1"><a href="https://www.revistaecclesia.com/" rel="home"><img class="herald-logo-mini" src="http://www.revistaecclesia.com/wp-content/uploads/2016/02/herald_logo_mini.png" alt="Ecclesia Digital" ></a></span>
</div>											</div>
					
										
															<div class="hel-r herald-go-hor">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-herald-main-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-114623"><a href="https://www.revistaecclesia.com/">Inicio</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114676 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/iglesia-espana/">Iglesia en España</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114679"><a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/">Nacional</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114677"><a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/">Diócesis</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114678"><a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/carta-obispo/">Carta del Obispo</a>	</ul>
</ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/">Diócesis</a></li><li><a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/">Nacional</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-i post-191309 post type-post status-publish format-standard has-post-thumbnail hentry category-iglesia-espana category-iglesia-nacional tag-cee tag-comision-permanente-2 tag-conclusiones tag-obispos">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/conclusiones-de-la-reunion-de-la-comision-permanente-de-la-cee-2/" title="Conclusiones de la reunión de la Comisión Permanente de la CEE">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2018/10/octubre-2018-comisión-Permanente-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/10/octubre-2018-comisión-Permanente-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/octubre-2018-comisión-Permanente-990x556.jpg 990w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/octubre-2018-comisión-Permanente-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/octubre-2018-comisión-Permanente-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/octubre-2018-comisión-Permanente-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/octubre-2018-comisión-Permanente-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/conclusiones-de-la-reunion-de-la-comision-permanente-de-la-cee-2/">Conclusiones de la reunión de la Comisión Permanente de la CEE</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">22 min ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-191298 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-diocesis-espana category-iglesia-espana tag-arciprestazgos tag-diocesis tag-mallorca tag-organizacion tag-vicarias">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/nueva-organizacion-diocesana-de-mallorca/" title="Nueva organización diocesana de Mallorca">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2018/10/diócesis-Mallorca-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/10/diócesis-Mallorca-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/diócesis-Mallorca-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/diócesis-Mallorca-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/diócesis-Mallorca-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/diócesis-Mallorca-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/" class="herald-cat-81">Diócesis</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/nueva-organizacion-diocesana-de-mallorca/">Nueva organización diocesana de Mallorca</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-191281 post type-post status-publish format-standard has-post-thumbnail hentry category-iglesia-espana category-iglesia-nacional tag-antonia-macias-rodriguez tag-hermana tag-maria-inmaculada tag-marian tag-misioneras tag-santisimo-sacramento">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/la-hermana-antonia-macias-rodriguez-elegida-superiora-general-de-misioneras-del-santisimo-sacramento-y-maria-inmaculada/" title="La hermana Antonia Macías Rodríguez, elegida superiora general de Misioneras del Santísimo Sacramento y María Inmaculada">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2018/10/Misioneras-del-Santísimo-Sacramento-y-María-Inmaculada-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/10/Misioneras-del-Santísimo-Sacramento-y-María-Inmaculada-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/Misioneras-del-Santísimo-Sacramento-y-María-Inmaculada-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/Misioneras-del-Santísimo-Sacramento-y-María-Inmaculada-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/Misioneras-del-Santísimo-Sacramento-y-María-Inmaculada-414x232.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/Misioneras-del-Santísimo-Sacramento-y-María-Inmaculada.jpg 500w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/la-hermana-antonia-macias-rodriguez-elegida-superiora-general-de-misioneras-del-santisimo-sacramento-y-maria-inmaculada/">La hermana Antonia Macías Rodríguez, elegida superiora general de Misioneras del Santísimo Sacramento y María Inmaculada</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-191287 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-diocesis-espana category-iglesia-espana tag-antonio-burgos tag-jesus-catala tag-malacitana tag-malaga tag-medalla tag-pro-ecclesia">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/antonio-burgos-recibe-la-medalla-pro-ecclesia-malacitana/" title="Antonio Burgos recibe la medalla Pro Ecclesia Malacitana">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2018/10/Antonio-Burgos-medalla-Pro-Ecclesia-Malacitana-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/10/Antonio-Burgos-medalla-Pro-Ecclesia-Malacitana-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/Antonio-Burgos-medalla-Pro-Ecclesia-Malacitana-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/Antonio-Burgos-medalla-Pro-Ecclesia-Malacitana-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/Antonio-Burgos-medalla-Pro-Ecclesia-Malacitana-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/Antonio-Burgos-medalla-Pro-Ecclesia-Malacitana-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/" class="herald-cat-81">Diócesis</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/antonio-burgos-recibe-la-medalla-pro-ecclesia-malacitana/">Antonio Burgos recibe la medalla Pro Ecclesia Malacitana</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 horas ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114680 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/">Internacional</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-191191 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional category-noticias-santa-sede tag-paz tag-periodismo tag-vaticano">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/conferencia-en-el-vaticano-sobre-periodismo-de-paz/" title="Conferencia en el Vaticano sobre periodismo de paz">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2018/10/periodismo-1-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/10/periodismo-1-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/periodismo-1-768x432.jpg 768w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/periodismo-1-600x338.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/periodismo-1-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/periodismo-1-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/periodismo-1-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/periodismo-1-414x232.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/periodismo-1.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/conferencia-en-el-vaticano-sobre-periodismo-de-paz/">Conferencia en el Vaticano sobre periodismo de paz</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">19 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-191214 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional tag-liderazgo tag-onu tag-santa-sede">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/santa-sede-exhorta-a-la-onu-a-tener-mayor-liderazgo-global-y-sostenible/" title="Santa Sede exhorta a la ONU a tener mayor liderazgo global y sostenible">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2018/10/ONU-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/10/ONU-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/ONU-600x338.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/ONU-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/ONU-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/ONU-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/ONU-414x232.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/ONU.jpg 750w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/santa-sede-exhorta-a-la-onu-a-tener-mayor-liderazgo-global-y-sostenible/">Santa Sede exhorta a la ONU a tener mayor liderazgo global y sostenible</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">19 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-191188 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional tag-familia-2 tag-oscar-romero tag-rezar tag-rosario">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/monsenor-oscar-romero-que-regrese-a-los-hogares-la-costumbre-de-rezar-el-rosario-en-familia/" title="Monseñor Óscar Romero: Que regrese a los hogares la costumbre de rezar el rosario en familia">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2018/10/Óscar-Romero-Salvador-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/10/Óscar-Romero-Salvador-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/Óscar-Romero-Salvador-990x556.jpg 990w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/Óscar-Romero-Salvador-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/Óscar-Romero-Salvador-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/Óscar-Romero-Salvador-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/Óscar-Romero-Salvador-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/monsenor-oscar-romero-que-regrese-a-los-hogares-la-costumbre-de-rezar-el-rosario-en-familia/">Monseñor Óscar Romero: Que regrese a los hogares la costumbre de rezar el rosario en familia</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">20 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-191148 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional tag-brasil tag-dirceu-vegini tag-fallecimiento tag-foz-de-iguazu">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/fallece-en-brasil-monsenor-dirceu-vegini/" title="Fallece en Brasil monseñor Dirceu Vegini">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2018/10/Dirceu-Vegini-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/10/Dirceu-Vegini-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/Dirceu-Vegini-768x427.jpg 768w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/Dirceu-Vegini-600x333.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/Dirceu-Vegini-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/Dirceu-Vegini-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/Dirceu-Vegini-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/Dirceu-Vegini-414x232.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/Dirceu-Vegini.jpg 900w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/fallece-en-brasil-monsenor-dirceu-vegini/">Fallece en Brasil monseñor Dirceu Vegini</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 día ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114681 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/noticias-santa-sede/">Santa Sede</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-191191 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional category-noticias-santa-sede tag-paz tag-periodismo tag-vaticano">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/conferencia-en-el-vaticano-sobre-periodismo-de-paz/" title="Conferencia en el Vaticano sobre periodismo de paz">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2018/10/periodismo-1-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/10/periodismo-1-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/periodismo-1-768x432.jpg 768w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/periodismo-1-600x338.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/periodismo-1-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/periodismo-1-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/periodismo-1-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/periodismo-1-414x232.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/periodismo-1.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/conferencia-en-el-vaticano-sobre-periodismo-de-paz/">Conferencia en el Vaticano sobre periodismo de paz</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">19 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-191144 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional category-noticias-santa-sede tag-estrellas tag-papas tag-telescopios">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/la-specola-vaticana-permitira-ver-el-espacio-con-los-telescopios-de-los-papas/" title="La Specola Vaticana permitirá ver el espacio con los telescopios de los papas">
				<img width="230" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2018/10/Specola-Vaticana-telescopio-230x168.png" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/10/Specola-Vaticana-telescopio-230x168.png 230w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/Specola-Vaticana-telescopio-74x55.png 74w" sizes="(max-width: 230px) 100vw, 230px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/la-specola-vaticana-permitira-ver-el-espacio-con-los-telescopios-de-los-papas/">La Specola Vaticana permitirá ver el espacio con los telescopios de los papas</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 día ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-191049 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-santa-sede tag-antonio-rosmini tag-capitulo tag-caridad-rosminianos tag-francisco tag-instituto tag-papa">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/el-papa-francisco-al-capitulo-general-del-instituto-de-la-caridad-rosminianos/" title="El Papa Francisco al capítulo general del Instituto de la Caridad-Rosminianos">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2018/10/Caridad-Papa-Francisco-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/10/Caridad-Papa-Francisco-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/Caridad-Papa-Francisco-768x432.jpg 768w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/Caridad-Papa-Francisco-1024x576.jpg 1024w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/Caridad-Papa-Francisco-600x338.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/Caridad-Papa-Francisco-990x557.jpg 990w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/Caridad-Papa-Francisco-1320x743.jpg 1320w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/Caridad-Papa-Francisco-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/Caridad-Papa-Francisco-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/Caridad-Papa-Francisco-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/Caridad-Papa-Francisco-414x232.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/Caridad-Papa-Francisco.jpg 1500w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/el-papa-francisco-al-capitulo-general-del-instituto-de-la-caridad-rosminianos/">El Papa Francisco al capítulo general del Instituto de la Caridad-Rosminianos</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-190911 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional category-noticias-santa-sede tag-comunicar tag-jornadas tag-paolo-ruffini">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/paolo-ruffini-el-papa-nos-invita-a-comunicar-para-unir-no-para-dividir/" title="Paolo Ruffini: El Papa nos invita a comunicar para unir, no para dividir">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2018/09/Papa-Francisco-avión-1-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/09/Papa-Francisco-avión-1-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/Papa-Francisco-avión-1-768x432.jpg 768w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/Papa-Francisco-avión-1-600x338.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/Papa-Francisco-avión-1-990x557.jpg 990w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/Papa-Francisco-avión-1-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/Papa-Francisco-avión-1-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/Papa-Francisco-avión-1-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/Papa-Francisco-avión-1-414x232.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/Papa-Francisco-avión-1.jpg 1000w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/paolo-ruffini-el-papa-nos-invita-a-comunicar-para-unir-no-para-dividir/">Paolo Ruffini: El Papa nos invita a comunicar para unir, no para dividir</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">4 días ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114682 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/cultura/">Cultura</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-191222 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-iglesia-espana category-iglesia-nacional tag-apoyar tag-francisco tag-papa tag-poder tag-rosario">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/una-pelicula-apoya-al-papa-francisco-mostrando-el-poder-del-rosario/" title="Una película apoya al Papa Francisco mostrando el poder del Rosario">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2018/10/pelicula-Historia-del-Rosario-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/10/pelicula-Historia-del-Rosario-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/pelicula-Historia-del-Rosario-768x432.jpg 768w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/pelicula-Historia-del-Rosario-600x338.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/pelicula-Historia-del-Rosario-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/pelicula-Historia-del-Rosario-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/pelicula-Historia-del-Rosario-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/pelicula-Historia-del-Rosario-414x232.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/pelicula-Historia-del-Rosario.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/una-pelicula-apoya-al-papa-francisco-mostrando-el-poder-del-rosario/">Una película apoya al Papa Francisco mostrando el poder del Rosario</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">6 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-191061 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-noticias-diocesis-espana category-iglesia-espana tag-antonio-montero tag-el-dia-del-senor tag-merida-badajoz tag-periodismo tag-premio">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/el-dia-del-senor-gana-el-i-premio-de-periodismo-antonio-montero/" title="«El Día del Señor» gana el I Premio de Periodismo “Antonio Montero”">
				<img width="168" height="156" src="https://www.revistaecclesia.com/wp-content/uploads/2014/10/Mérida-Badajoz-logo.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/" class="herald-cat-81">Diócesis</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/el-dia-del-senor-gana-el-i-premio-de-periodismo-antonio-montero/">«El Día del Señor» gana el I Premio de Periodismo “Antonio Montero”</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-190981 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-noticias-diocesis-espana category-iglesia-espana tag-abrazo tag-catedral tag-siguenza">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/entranable-abrazo-de-siguenza-a-su-catedral/" title="Entrañable abrazo de Sigüenza a su catedral">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2018/10/Sigüenza-Abraza-la-Catedral-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/10/Sigüenza-Abraza-la-Catedral-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/Sigüenza-Abraza-la-Catedral-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/Sigüenza-Abraza-la-Catedral-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/Sigüenza-Abraza-la-Catedral-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/Sigüenza-Abraza-la-Catedral-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/" class="herald-cat-81">Diócesis</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/entranable-abrazo-de-siguenza-a-su-catedral/">Entrañable abrazo de Sigüenza a su catedral</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-190822 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-rincon-liturgico tag-30-septiembre tag-biblia tag-fiesta tag-san-jeronimo">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/30-de-septiembre-san-jeronimo/" title="30 de septiembre, San Jerónimo">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2017/09/san-jeronimo-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2017/09/san-jeronimo-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2017/09/san-jeronimo-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2017/09/san-jeronimo-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2017/09/san-jeronimo-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/rincon-liturgico/" class="herald-cat-85">Rincón Litúrgico</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/30-de-septiembre-san-jeronimo/">30 de septiembre, San Jerónimo</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">5 días ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114718 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/documentacion/">Documentación</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114719"><a href="https://www.revistaecclesia.com/category/documentacion/documentos-conferencia-episcopal-espanola/">Documentos Conferencia Episcopal Española</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114720"><a href="https://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/">Documentos Santa Sede</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="https://www.revistaecclesia.com/category/documentacion/documentos-conferencia-episcopal-espanola/">Documentos Conferencia Episcopal Española</a></li><li><a href="https://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/">Documentos Santa Sede</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-i post-187997 post type-post status-publish format-standard has-post-thumbnail hentry category-documentacion category-documentos-santa-sede category-papa-francisco tag-agua tag-creacion tag-cuidado tag-derecho tag-don tag-francvisco tag-jornada tag-mensaje tag-mundial tag-papa tag-precioso tag-todos">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/mensaje-del-papa-francisco-para-la-jornada-mundial-de-oracion-por-el-cuidado-de-la-creacion-1-9-2018/" title="Mensaje del Papa Francisco para la Jornada Mundial de Oración por el Cuidado de la Creación (1-9-2018)">
				<img width="178" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2012/09/cataratas-iguazu.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2012/09/cataratas-iguazu.jpg 450w, https://www.revistaecclesia.com/wp-content/uploads/2012/09/cataratas-iguazu-300x202.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2012/09/cataratas-iguazu-163x109.jpg 163w, https://www.revistaecclesia.com/wp-content/uploads/2012/09/cataratas-iguazu-105x70.jpg 105w, https://www.revistaecclesia.com/wp-content/uploads/2012/09/cataratas-iguazu-180x121.jpg 180w, https://www.revistaecclesia.com/wp-content/uploads/2012/09/cataratas-iguazu-350x236.jpg 350w" sizes="(max-width: 178px) 100vw, 178px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/documentacion/" class="herald-cat-144">Documentación</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/" class="herald-cat-146">Documentos Santa Sede</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/mensaje-del-papa-francisco-para-la-jornada-mundial-de-oracion-por-el-cuidado-de-la-creacion-1-9-2018/">Mensaje del Papa Francisco para la Jornada Mundial de Oración por el Cuidado de la Creación (1-9-2018)</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 mes ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-187931 post type-post status-publish format-standard has-post-thumbnail hentry category-documentacion category-documentos-conferencia-episcopal-espanola category-iglesia-nacional tag-agua tag-cee tag-creacion tag-cuidado tag-energia tag-jornada tag-mensaje tag-mundial-oracion tag-pastoral tag-social">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/mensaje-de-la-cee-para-la-jornada-mundial-de-oracion-por-el-cuidado-de-la-creacion/" title="Mensaje de la CEE para la Jornada Mundial de Oración por el cuidado de la creación">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2017/02/derecho-al-aguas-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2017/02/derecho-al-aguas-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2017/02/derecho-al-aguas-300x168.jpg 300w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/documentacion/" class="herald-cat-144">Documentación</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/documentacion/documentos-conferencia-episcopal-espanola/" class="herald-cat-145">Documentos Conferencia Episcopal Española</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/mensaje-de-la-cee-para-la-jornada-mundial-de-oracion-por-el-cuidado-de-la-creacion/">Mensaje de la CEE para la Jornada Mundial de Oración por el cuidado de la creación</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 mes ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-187622 post type-post status-publish format-standard has-post-thumbnail hentry category-documentacion category-documentos-santa-sede category-especiales-ecclesia category-noticias-iglesia-internacional category-la-iglesia-frente-a-la-pederastia category-papa-francisco tag-abusos tag-carta tag-francisco tag-papa tag-pensilvania tag-pueblo-de-dios">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/abusos-en-pensilvania-carta-del-papa-francisco-al-pueblo-de-dios/" title="Abusos en Pensilvania: Carta del Papa Francisco al Pueblo de Dios">
				<img width="120" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2012/09/la-iglesia-frente-a-la-pederastia.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2012/09/la-iglesia-frente-a-la-pederastia.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2012/09/la-iglesia-frente-a-la-pederastia-150x150.jpg 150w, https://www.revistaecclesia.com/wp-content/uploads/2012/09/la-iglesia-frente-a-la-pederastia-160x160.jpg 160w, https://www.revistaecclesia.com/wp-content/uploads/2012/09/la-iglesia-frente-a-la-pederastia-40x40.jpg 40w, https://www.revistaecclesia.com/wp-content/uploads/2012/09/la-iglesia-frente-a-la-pederastia-70x70.jpg 70w, https://www.revistaecclesia.com/wp-content/uploads/2012/09/la-iglesia-frente-a-la-pederastia-180x180.jpg 180w" sizes="(max-width: 120px) 100vw, 120px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/documentacion/" class="herald-cat-144">Documentación</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/" class="herald-cat-146">Documentos Santa Sede</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/especiales-ecclesia/" class="herald-cat-125">Especiales Ecclesia</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/especiales-ecclesia/la-iglesia-frente-a-la-pederastia/" class="herald-cat-132">La iglesia frente a la pederastia</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/abusos-en-pensilvania-carta-del-papa-francisco-al-pueblo-de-dios/">Abusos en Pensilvania: Carta del Papa Francisco al Pueblo de Dios</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 mes ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-186913 post type-post status-publish format-standard has-post-thumbnail hentry category-documentacion category-documentos-santa-sede category-noticias-santa-sede tag-catecismo tag-muerte tag-oena tag-redaccion">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/la-pena-de-muerte-en-cualquier-caso-excluida-del-catecismo-de-la-iglesia-catolica/" title="La pena de muerte, en cualquier caso, excluida del Catecismo de la Iglesia Católica">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2016/06/videomensaje-Papa-francisco-pena-muerte-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2016/06/videomensaje-Papa-francisco-pena-muerte-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2016/06/videomensaje-Papa-francisco-pena-muerte-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2016/06/videomensaje-Papa-francisco-pena-muerte-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2016/06/videomensaje-Papa-francisco-pena-muerte-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2016/06/videomensaje-Papa-francisco-pena-muerte-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/documentacion/" class="herald-cat-144">Documentación</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/" class="herald-cat-146">Documentos Santa Sede</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/la-pena-de-muerte-en-cualquier-caso-excluida-del-catecismo-de-la-iglesia-catolica/">La pena de muerte, en cualquier caso, excluida del Catecismo de la Iglesia Católica</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 meses ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114755 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/">Firmas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116549"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/editoriales-ecclesia/">Editoriales Ecclesia</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/editoriales-ecclesia/">Editoriales Ecclesia</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-i post-191205 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriales-ecclesia tag-ecclesia tag-editorial tag-transicion">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/reivindicar-la-transicion-justo-ejercicio-de-memoria-y-necesaria-apuesta-de-presente-y-de-futuro-editorial-ecclesia/" title="Reivindicar la Transición: justo ejercicio de memoria y necesaria apuesta de presente y de futuro – editorial Ecclesia">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2016/12/constitución-española-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2016/12/constitución-española-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2016/12/constitución-española-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2016/12/constitución-española-600x336.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2016/12/constitución-española-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2016/12/constitución-española-414x232.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2016/12/constitución-española.jpg 630w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/editoriales-ecclesia/" class="herald-cat-21482">Editoriales Ecclesia</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/reivindicar-la-transicion-justo-ejercicio-de-memoria-y-necesaria-apuesta-de-presente-y-de-futuro-editorial-ecclesia/">Reivindicar la Transición: justo ejercicio de memoria y necesaria apuesta de presente y de futuro – editorial Ecclesia</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">23 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-191026 post type-post status-publish format-standard has-post-thumbnail hentry category-firmas-ecclesia tag-18996 tag-araceli-de-anca tag-cuadros tag-espirutualidad tag-laica tag-mes tag-octubre">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/cuadros-de-espiritualidad-octubre-2018-por-la-laica-araceli-de-anca/" title="Cuadros de espiritualidad, octubre 2018, por la laica Araceli de Anca">
				<img width="160" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2014/11/cascada_de_otono-1600x1200.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2014/11/cascada_de_otono-1600x1200.jpg 1600w, https://www.revistaecclesia.com/wp-content/uploads/2014/11/cascada_de_otono-1600x1200-300x225.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2014/11/cascada_de_otono-1600x1200-1024x768.jpg 1024w, https://www.revistaecclesia.com/wp-content/uploads/2014/11/cascada_de_otono-1600x1200-600x450.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2014/11/cascada_de_otono-1600x1200-625x468.jpg 625w, https://www.revistaecclesia.com/wp-content/uploads/2014/11/cascada_de_otono-1600x1200-180x135.jpg 180w, https://www.revistaecclesia.com/wp-content/uploads/2014/11/cascada_de_otono-1600x1200-960x720.jpg 960w, https://www.revistaecclesia.com/wp-content/uploads/2014/11/cascada_de_otono-1600x1200-350x262.jpg 350w" sizes="(max-width: 160px) 100vw, 160px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/" class="herald-cat-87">Firmas</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/cuadros-de-espiritualidad-octubre-2018-por-la-laica-araceli-de-anca/">Cuadros de espiritualidad, octubre 2018, por la laica Araceli de Anca</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-190639 post type-post status-publish format-standard has-post-thumbnail hentry category-firmas-ecclesia tag-bienes tag-dinero tag-iglesia tag-inmatriculaciones tag-privilegio">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/la-iglesia-nos-roba/" title="La Iglesia ¿nos roba?">
				<img width="213" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2014/06/barriocanal.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2014/06/barriocanal.jpg 644w, https://www.revistaecclesia.com/wp-content/uploads/2014/06/barriocanal-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2014/06/barriocanal-600x337.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2014/06/barriocanal-625x351.jpg 625w, https://www.revistaecclesia.com/wp-content/uploads/2014/06/barriocanal-180x101.jpg 180w, https://www.revistaecclesia.com/wp-content/uploads/2014/06/barriocanal-350x196.jpg 350w" sizes="(max-width: 213px) 100vw, 213px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/" class="herald-cat-87">Firmas</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/la-iglesia-nos-roba/">La Iglesia ¿nos roba?</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">7 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-190894 post type-post status-publish format-standard has-post-thumbnail hentry category-firmas-ecclesia tag-jovenes tag-sinodo">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/reconocer-el-mundo-de-los-jovenes-por-jose-roman-flecha-andres-en-diario-de-leon-29-9-2018/" title="Reconocer el mundo de los jóvenes, por José-Román Flecha Andrés en Diario de León (29-9-2018)">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2017/04/jóvenes-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2017/04/jóvenes-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2017/04/jóvenes-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2017/04/jóvenes-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2017/04/jóvenes-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2017/04/jóvenes-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/" class="herald-cat-87">Firmas</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/reconocer-el-mundo-de-los-jovenes-por-jose-roman-flecha-andres-en-diario-de-leon-29-9-2018/">Reconocer el mundo de los jóvenes, por José-Román Flecha Andrés en Diario de León (29-9-2018)</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">7 días ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114683 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/rincon-liturgico/">Rincón Litúrgico</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-191264 post type-post status-publish format-standard has-post-thumbnail hentry category-rincon-liturgico tag-evangelio tag-reflexion">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/reflexion-en-pdf-para-xxvii-domingo-b-7-10-2018/" title="Reflexión en PDF para XXVII Domingo, B, (7-10-2018)">
				<img width="224" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2012/10/el-domingo-XXVII-tiempo-ordinario.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2012/10/el-domingo-XXVII-tiempo-ordinario.jpg 576w, https://www.revistaecclesia.com/wp-content/uploads/2012/10/el-domingo-XXVII-tiempo-ordinario-300x225.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2012/10/el-domingo-XXVII-tiempo-ordinario-180x135.jpg 180w, https://www.revistaecclesia.com/wp-content/uploads/2012/10/el-domingo-XXVII-tiempo-ordinario-350x262.jpg 350w" sizes="(max-width: 224px) 100vw, 224px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/rincon-liturgico/" class="herald-cat-85">Rincón Litúrgico</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/reflexion-en-pdf-para-xxvii-domingo-b-7-10-2018/">Reflexión en PDF para XXVII Domingo, B, (7-10-2018)</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">5 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-191254 post type-post status-publish format-standard has-post-thumbnail hentry category-rincon-liturgico tag-evangelio">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/orar-con-el-evangelio-comentario-sonoro-para-xxvii-domingo-b-7-10-2018/" title="Orar con el Evangelio: comentario sonoro para XXVII Domingo, B, (7-10-2018)">
				<img width="155" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2012/10/liturgia-domingo-XXVII-tiempo-ordinario.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2012/10/liturgia-domingo-XXVII-tiempo-ordinario.jpg 924w, https://www.revistaecclesia.com/wp-content/uploads/2012/10/liturgia-domingo-XXVII-tiempo-ordinario-277x300.jpg 277w, https://www.revistaecclesia.com/wp-content/uploads/2012/10/liturgia-domingo-XXVII-tiempo-ordinario-600x649.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2012/10/liturgia-domingo-XXVII-tiempo-ordinario-625x676.jpg 625w, https://www.revistaecclesia.com/wp-content/uploads/2012/10/liturgia-domingo-XXVII-tiempo-ordinario-300x324.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2012/10/liturgia-domingo-XXVII-tiempo-ordinario-180x194.jpg 180w, https://www.revistaecclesia.com/wp-content/uploads/2012/10/liturgia-domingo-XXVII-tiempo-ordinario-350x378.jpg 350w" sizes="(max-width: 155px) 100vw, 155px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/rincon-liturgico/" class="herald-cat-85">Rincón Litúrgico</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/orar-con-el-evangelio-comentario-sonoro-para-xxvii-domingo-b-7-10-2018/">Orar con el Evangelio: comentario sonoro para XXVII Domingo, B, (7-10-2018)</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">5 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-191108 post type-post status-publish format-standard has-post-thumbnail hentry category-rincon-liturgico tag-alianza tag-amor tag-divorcio tag-homilia tag-tiempo-ordinario">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/mantener-la-alianza-titulo-homiletico-para-27-domingo-tiempo-ordinario-b-7-10-2018/" title="Mantener la alianza, título homilético para 27 Domingo Tiempo Ordinario, B, (7-10-2018)">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2017/02/amor-de-dios-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2017/02/amor-de-dios-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2017/02/amor-de-dios-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2017/02/amor-de-dios-414x232.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2017/02/amor-de-dios-459x257.jpg 459w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/rincon-liturgico/" class="herald-cat-85">Rincón Litúrgico</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/mantener-la-alianza-titulo-homiletico-para-27-domingo-tiempo-ordinario-b-7-10-2018/">Mantener la alianza, título homilético para 27 Domingo Tiempo Ordinario, B, (7-10-2018)</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 día ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-191087 post type-post status-publish format-standard has-post-thumbnail hentry category-rincon-liturgico tag-liturgia tag-power-point">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/liturgia-para-el-domingo-27-del-tiempo-ordinario-en-power-point-7-10-2018/" title="Liturgia para el domingo 27 del Tiempo Ordinario en power point (7-10-2018)">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2018/10/domingo-27-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/10/domingo-27-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/domingo-27-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/domingo-27-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/domingo-27-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/rincon-liturgico/" class="herald-cat-85">Rincón Litúrgico</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/liturgia-para-el-domingo-27-del-tiempo-ordinario-en-power-point-7-10-2018/">Liturgia para el domingo 27 del Tiempo Ordinario en power point (7-10-2018)</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 días ago</span></div></div>
			</div>


</article></div></div></div></li></ul></ul>	</nav>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>	
	<div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md">
	<div class="container">
		<div class="herald-nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="site-branding mini">
		<span class="site-title h1"><a href="https://www.revistaecclesia.com/" rel="home"><img class="herald-logo-mini" src="http://www.revistaecclesia.com/wp-content/uploads/2016/02/herald_logo_mini.png" alt="Ecclesia Digital" ></a></span>
</div>		<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://www.revistaecclesia.com/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Escriba aquí para buscar ..." /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>	</div>
</div>
<div class="herald-mobile-nav herald-slide hidden-lg hidden-md">
	<ul id="menu-herald-main-2" class="herald-mob-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-114623"><a href="https://www.revistaecclesia.com/">Inicio</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114676 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/iglesia-espana/">Iglesia en España</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114679"><a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/">Nacional</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114677"><a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/">Diócesis</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114678"><a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/carta-obispo/">Carta del Obispo</a>	</ul>
</ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/">Diócesis</a></li><li><a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/">Nacional</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-i post-191309 post type-post status-publish format-standard has-post-thumbnail hentry category-iglesia-espana category-iglesia-nacional tag-cee tag-comision-permanente-2 tag-conclusiones tag-obispos">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/conclusiones-de-la-reunion-de-la-comision-permanente-de-la-cee-2/" title="Conclusiones de la reunión de la Comisión Permanente de la CEE">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2018/10/octubre-2018-comisión-Permanente-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/10/octubre-2018-comisión-Permanente-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/octubre-2018-comisión-Permanente-990x556.jpg 990w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/octubre-2018-comisión-Permanente-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/octubre-2018-comisión-Permanente-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/octubre-2018-comisión-Permanente-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/octubre-2018-comisión-Permanente-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/conclusiones-de-la-reunion-de-la-comision-permanente-de-la-cee-2/">Conclusiones de la reunión de la Comisión Permanente de la CEE</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">22 min ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-191298 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-diocesis-espana category-iglesia-espana tag-arciprestazgos tag-diocesis tag-mallorca tag-organizacion tag-vicarias">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/nueva-organizacion-diocesana-de-mallorca/" title="Nueva organización diocesana de Mallorca">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2018/10/diócesis-Mallorca-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/10/diócesis-Mallorca-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/diócesis-Mallorca-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/diócesis-Mallorca-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/diócesis-Mallorca-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/diócesis-Mallorca-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/" class="herald-cat-81">Diócesis</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/nueva-organizacion-diocesana-de-mallorca/">Nueva organización diocesana de Mallorca</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-191281 post type-post status-publish format-standard has-post-thumbnail hentry category-iglesia-espana category-iglesia-nacional tag-antonia-macias-rodriguez tag-hermana tag-maria-inmaculada tag-marian tag-misioneras tag-santisimo-sacramento">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/la-hermana-antonia-macias-rodriguez-elegida-superiora-general-de-misioneras-del-santisimo-sacramento-y-maria-inmaculada/" title="La hermana Antonia Macías Rodríguez, elegida superiora general de Misioneras del Santísimo Sacramento y María Inmaculada">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2018/10/Misioneras-del-Santísimo-Sacramento-y-María-Inmaculada-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/10/Misioneras-del-Santísimo-Sacramento-y-María-Inmaculada-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/Misioneras-del-Santísimo-Sacramento-y-María-Inmaculada-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/Misioneras-del-Santísimo-Sacramento-y-María-Inmaculada-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/Misioneras-del-Santísimo-Sacramento-y-María-Inmaculada-414x232.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/Misioneras-del-Santísimo-Sacramento-y-María-Inmaculada.jpg 500w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/la-hermana-antonia-macias-rodriguez-elegida-superiora-general-de-misioneras-del-santisimo-sacramento-y-maria-inmaculada/">La hermana Antonia Macías Rodríguez, elegida superiora general de Misioneras del Santísimo Sacramento y María Inmaculada</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-191287 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-diocesis-espana category-iglesia-espana tag-antonio-burgos tag-jesus-catala tag-malacitana tag-malaga tag-medalla tag-pro-ecclesia">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/antonio-burgos-recibe-la-medalla-pro-ecclesia-malacitana/" title="Antonio Burgos recibe la medalla Pro Ecclesia Malacitana">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2018/10/Antonio-Burgos-medalla-Pro-Ecclesia-Malacitana-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/10/Antonio-Burgos-medalla-Pro-Ecclesia-Malacitana-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/Antonio-Burgos-medalla-Pro-Ecclesia-Malacitana-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/Antonio-Burgos-medalla-Pro-Ecclesia-Malacitana-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/Antonio-Burgos-medalla-Pro-Ecclesia-Malacitana-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/Antonio-Burgos-medalla-Pro-Ecclesia-Malacitana-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/" class="herald-cat-81">Diócesis</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/antonio-burgos-recibe-la-medalla-pro-ecclesia-malacitana/">Antonio Burgos recibe la medalla Pro Ecclesia Malacitana</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 horas ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114680 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/">Internacional</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-191191 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional category-noticias-santa-sede tag-paz tag-periodismo tag-vaticano">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/conferencia-en-el-vaticano-sobre-periodismo-de-paz/" title="Conferencia en el Vaticano sobre periodismo de paz">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2018/10/periodismo-1-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/10/periodismo-1-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/periodismo-1-768x432.jpg 768w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/periodismo-1-600x338.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/periodismo-1-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/periodismo-1-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/periodismo-1-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/periodismo-1-414x232.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/periodismo-1.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/conferencia-en-el-vaticano-sobre-periodismo-de-paz/">Conferencia en el Vaticano sobre periodismo de paz</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">19 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-191214 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional tag-liderazgo tag-onu tag-santa-sede">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/santa-sede-exhorta-a-la-onu-a-tener-mayor-liderazgo-global-y-sostenible/" title="Santa Sede exhorta a la ONU a tener mayor liderazgo global y sostenible">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2018/10/ONU-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/10/ONU-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/ONU-600x338.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/ONU-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/ONU-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/ONU-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/ONU-414x232.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/ONU.jpg 750w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/santa-sede-exhorta-a-la-onu-a-tener-mayor-liderazgo-global-y-sostenible/">Santa Sede exhorta a la ONU a tener mayor liderazgo global y sostenible</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">19 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-191188 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional tag-familia-2 tag-oscar-romero tag-rezar tag-rosario">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/monsenor-oscar-romero-que-regrese-a-los-hogares-la-costumbre-de-rezar-el-rosario-en-familia/" title="Monseñor Óscar Romero: Que regrese a los hogares la costumbre de rezar el rosario en familia">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2018/10/Óscar-Romero-Salvador-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/10/Óscar-Romero-Salvador-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/Óscar-Romero-Salvador-990x556.jpg 990w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/Óscar-Romero-Salvador-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/Óscar-Romero-Salvador-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/Óscar-Romero-Salvador-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/Óscar-Romero-Salvador-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/monsenor-oscar-romero-que-regrese-a-los-hogares-la-costumbre-de-rezar-el-rosario-en-familia/">Monseñor Óscar Romero: Que regrese a los hogares la costumbre de rezar el rosario en familia</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">20 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-191148 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional tag-brasil tag-dirceu-vegini tag-fallecimiento tag-foz-de-iguazu">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/fallece-en-brasil-monsenor-dirceu-vegini/" title="Fallece en Brasil monseñor Dirceu Vegini">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2018/10/Dirceu-Vegini-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/10/Dirceu-Vegini-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/Dirceu-Vegini-768x427.jpg 768w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/Dirceu-Vegini-600x333.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/Dirceu-Vegini-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/Dirceu-Vegini-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/Dirceu-Vegini-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/Dirceu-Vegini-414x232.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/Dirceu-Vegini.jpg 900w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/fallece-en-brasil-monsenor-dirceu-vegini/">Fallece en Brasil monseñor Dirceu Vegini</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 día ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114681 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/noticias-santa-sede/">Santa Sede</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-191191 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional category-noticias-santa-sede tag-paz tag-periodismo tag-vaticano">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/conferencia-en-el-vaticano-sobre-periodismo-de-paz/" title="Conferencia en el Vaticano sobre periodismo de paz">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2018/10/periodismo-1-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/10/periodismo-1-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/periodismo-1-768x432.jpg 768w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/periodismo-1-600x338.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/periodismo-1-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/periodismo-1-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/periodismo-1-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/periodismo-1-414x232.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/periodismo-1.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/conferencia-en-el-vaticano-sobre-periodismo-de-paz/">Conferencia en el Vaticano sobre periodismo de paz</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">19 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-191144 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional category-noticias-santa-sede tag-estrellas tag-papas tag-telescopios">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/la-specola-vaticana-permitira-ver-el-espacio-con-los-telescopios-de-los-papas/" title="La Specola Vaticana permitirá ver el espacio con los telescopios de los papas">
				<img width="230" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2018/10/Specola-Vaticana-telescopio-230x168.png" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/10/Specola-Vaticana-telescopio-230x168.png 230w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/Specola-Vaticana-telescopio-74x55.png 74w" sizes="(max-width: 230px) 100vw, 230px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/la-specola-vaticana-permitira-ver-el-espacio-con-los-telescopios-de-los-papas/">La Specola Vaticana permitirá ver el espacio con los telescopios de los papas</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 día ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-191049 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-santa-sede tag-antonio-rosmini tag-capitulo tag-caridad-rosminianos tag-francisco tag-instituto tag-papa">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/el-papa-francisco-al-capitulo-general-del-instituto-de-la-caridad-rosminianos/" title="El Papa Francisco al capítulo general del Instituto de la Caridad-Rosminianos">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2018/10/Caridad-Papa-Francisco-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/10/Caridad-Papa-Francisco-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/Caridad-Papa-Francisco-768x432.jpg 768w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/Caridad-Papa-Francisco-1024x576.jpg 1024w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/Caridad-Papa-Francisco-600x338.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/Caridad-Papa-Francisco-990x557.jpg 990w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/Caridad-Papa-Francisco-1320x743.jpg 1320w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/Caridad-Papa-Francisco-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/Caridad-Papa-Francisco-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/Caridad-Papa-Francisco-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/Caridad-Papa-Francisco-414x232.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/Caridad-Papa-Francisco.jpg 1500w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/el-papa-francisco-al-capitulo-general-del-instituto-de-la-caridad-rosminianos/">El Papa Francisco al capítulo general del Instituto de la Caridad-Rosminianos</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-190911 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional category-noticias-santa-sede tag-comunicar tag-jornadas tag-paolo-ruffini">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/paolo-ruffini-el-papa-nos-invita-a-comunicar-para-unir-no-para-dividir/" title="Paolo Ruffini: El Papa nos invita a comunicar para unir, no para dividir">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2018/09/Papa-Francisco-avión-1-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/09/Papa-Francisco-avión-1-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/Papa-Francisco-avión-1-768x432.jpg 768w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/Papa-Francisco-avión-1-600x338.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/Papa-Francisco-avión-1-990x557.jpg 990w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/Papa-Francisco-avión-1-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/Papa-Francisco-avión-1-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/Papa-Francisco-avión-1-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/Papa-Francisco-avión-1-414x232.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/Papa-Francisco-avión-1.jpg 1000w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/paolo-ruffini-el-papa-nos-invita-a-comunicar-para-unir-no-para-dividir/">Paolo Ruffini: El Papa nos invita a comunicar para unir, no para dividir</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">4 días ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114682 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/cultura/">Cultura</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-191222 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-iglesia-espana category-iglesia-nacional tag-apoyar tag-francisco tag-papa tag-poder tag-rosario">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/una-pelicula-apoya-al-papa-francisco-mostrando-el-poder-del-rosario/" title="Una película apoya al Papa Francisco mostrando el poder del Rosario">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2018/10/pelicula-Historia-del-Rosario-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/10/pelicula-Historia-del-Rosario-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/pelicula-Historia-del-Rosario-768x432.jpg 768w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/pelicula-Historia-del-Rosario-600x338.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/pelicula-Historia-del-Rosario-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/pelicula-Historia-del-Rosario-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/pelicula-Historia-del-Rosario-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/pelicula-Historia-del-Rosario-414x232.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/pelicula-Historia-del-Rosario.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/una-pelicula-apoya-al-papa-francisco-mostrando-el-poder-del-rosario/">Una película apoya al Papa Francisco mostrando el poder del Rosario</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">6 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-191061 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-noticias-diocesis-espana category-iglesia-espana tag-antonio-montero tag-el-dia-del-senor tag-merida-badajoz tag-periodismo tag-premio">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/el-dia-del-senor-gana-el-i-premio-de-periodismo-antonio-montero/" title="«El Día del Señor» gana el I Premio de Periodismo “Antonio Montero”">
				<img width="168" height="156" src="https://www.revistaecclesia.com/wp-content/uploads/2014/10/Mérida-Badajoz-logo.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/" class="herald-cat-81">Diócesis</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/el-dia-del-senor-gana-el-i-premio-de-periodismo-antonio-montero/">«El Día del Señor» gana el I Premio de Periodismo “Antonio Montero”</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-190981 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-noticias-diocesis-espana category-iglesia-espana tag-abrazo tag-catedral tag-siguenza">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/entranable-abrazo-de-siguenza-a-su-catedral/" title="Entrañable abrazo de Sigüenza a su catedral">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2018/10/Sigüenza-Abraza-la-Catedral-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/10/Sigüenza-Abraza-la-Catedral-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/Sigüenza-Abraza-la-Catedral-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/Sigüenza-Abraza-la-Catedral-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/Sigüenza-Abraza-la-Catedral-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/Sigüenza-Abraza-la-Catedral-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/" class="herald-cat-81">Diócesis</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/entranable-abrazo-de-siguenza-a-su-catedral/">Entrañable abrazo de Sigüenza a su catedral</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-190822 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-rincon-liturgico tag-30-septiembre tag-biblia tag-fiesta tag-san-jeronimo">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/30-de-septiembre-san-jeronimo/" title="30 de septiembre, San Jerónimo">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2017/09/san-jeronimo-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2017/09/san-jeronimo-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2017/09/san-jeronimo-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2017/09/san-jeronimo-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2017/09/san-jeronimo-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/rincon-liturgico/" class="herald-cat-85">Rincón Litúrgico</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/30-de-septiembre-san-jeronimo/">30 de septiembre, San Jerónimo</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">5 días ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114718 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/documentacion/">Documentación</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114719"><a href="https://www.revistaecclesia.com/category/documentacion/documentos-conferencia-episcopal-espanola/">Documentos Conferencia Episcopal Española</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114720"><a href="https://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/">Documentos Santa Sede</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="https://www.revistaecclesia.com/category/documentacion/documentos-conferencia-episcopal-espanola/">Documentos Conferencia Episcopal Española</a></li><li><a href="https://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/">Documentos Santa Sede</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-i post-187997 post type-post status-publish format-standard has-post-thumbnail hentry category-documentacion category-documentos-santa-sede category-papa-francisco tag-agua tag-creacion tag-cuidado tag-derecho tag-don tag-francvisco tag-jornada tag-mensaje tag-mundial tag-papa tag-precioso tag-todos">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/mensaje-del-papa-francisco-para-la-jornada-mundial-de-oracion-por-el-cuidado-de-la-creacion-1-9-2018/" title="Mensaje del Papa Francisco para la Jornada Mundial de Oración por el Cuidado de la Creación (1-9-2018)">
				<img width="178" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2012/09/cataratas-iguazu.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2012/09/cataratas-iguazu.jpg 450w, https://www.revistaecclesia.com/wp-content/uploads/2012/09/cataratas-iguazu-300x202.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2012/09/cataratas-iguazu-163x109.jpg 163w, https://www.revistaecclesia.com/wp-content/uploads/2012/09/cataratas-iguazu-105x70.jpg 105w, https://www.revistaecclesia.com/wp-content/uploads/2012/09/cataratas-iguazu-180x121.jpg 180w, https://www.revistaecclesia.com/wp-content/uploads/2012/09/cataratas-iguazu-350x236.jpg 350w" sizes="(max-width: 178px) 100vw, 178px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/documentacion/" class="herald-cat-144">Documentación</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/" class="herald-cat-146">Documentos Santa Sede</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/mensaje-del-papa-francisco-para-la-jornada-mundial-de-oracion-por-el-cuidado-de-la-creacion-1-9-2018/">Mensaje del Papa Francisco para la Jornada Mundial de Oración por el Cuidado de la Creación (1-9-2018)</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 mes ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-187931 post type-post status-publish format-standard has-post-thumbnail hentry category-documentacion category-documentos-conferencia-episcopal-espanola category-iglesia-nacional tag-agua tag-cee tag-creacion tag-cuidado tag-energia tag-jornada tag-mensaje tag-mundial-oracion tag-pastoral tag-social">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/mensaje-de-la-cee-para-la-jornada-mundial-de-oracion-por-el-cuidado-de-la-creacion/" title="Mensaje de la CEE para la Jornada Mundial de Oración por el cuidado de la creación">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2017/02/derecho-al-aguas-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2017/02/derecho-al-aguas-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2017/02/derecho-al-aguas-300x168.jpg 300w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/documentacion/" class="herald-cat-144">Documentación</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/documentacion/documentos-conferencia-episcopal-espanola/" class="herald-cat-145">Documentos Conferencia Episcopal Española</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/mensaje-de-la-cee-para-la-jornada-mundial-de-oracion-por-el-cuidado-de-la-creacion/">Mensaje de la CEE para la Jornada Mundial de Oración por el cuidado de la creación</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 mes ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-187622 post type-post status-publish format-standard has-post-thumbnail hentry category-documentacion category-documentos-santa-sede category-especiales-ecclesia category-noticias-iglesia-internacional category-la-iglesia-frente-a-la-pederastia category-papa-francisco tag-abusos tag-carta tag-francisco tag-papa tag-pensilvania tag-pueblo-de-dios">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/abusos-en-pensilvania-carta-del-papa-francisco-al-pueblo-de-dios/" title="Abusos en Pensilvania: Carta del Papa Francisco al Pueblo de Dios">
				<img width="120" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2012/09/la-iglesia-frente-a-la-pederastia.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2012/09/la-iglesia-frente-a-la-pederastia.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2012/09/la-iglesia-frente-a-la-pederastia-150x150.jpg 150w, https://www.revistaecclesia.com/wp-content/uploads/2012/09/la-iglesia-frente-a-la-pederastia-160x160.jpg 160w, https://www.revistaecclesia.com/wp-content/uploads/2012/09/la-iglesia-frente-a-la-pederastia-40x40.jpg 40w, https://www.revistaecclesia.com/wp-content/uploads/2012/09/la-iglesia-frente-a-la-pederastia-70x70.jpg 70w, https://www.revistaecclesia.com/wp-content/uploads/2012/09/la-iglesia-frente-a-la-pederastia-180x180.jpg 180w" sizes="(max-width: 120px) 100vw, 120px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/documentacion/" class="herald-cat-144">Documentación</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/" class="herald-cat-146">Documentos Santa Sede</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/especiales-ecclesia/" class="herald-cat-125">Especiales Ecclesia</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/especiales-ecclesia/la-iglesia-frente-a-la-pederastia/" class="herald-cat-132">La iglesia frente a la pederastia</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/abusos-en-pensilvania-carta-del-papa-francisco-al-pueblo-de-dios/">Abusos en Pensilvania: Carta del Papa Francisco al Pueblo de Dios</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 mes ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-186913 post type-post status-publish format-standard has-post-thumbnail hentry category-documentacion category-documentos-santa-sede category-noticias-santa-sede tag-catecismo tag-muerte tag-oena tag-redaccion">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/la-pena-de-muerte-en-cualquier-caso-excluida-del-catecismo-de-la-iglesia-catolica/" title="La pena de muerte, en cualquier caso, excluida del Catecismo de la Iglesia Católica">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2016/06/videomensaje-Papa-francisco-pena-muerte-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2016/06/videomensaje-Papa-francisco-pena-muerte-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2016/06/videomensaje-Papa-francisco-pena-muerte-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2016/06/videomensaje-Papa-francisco-pena-muerte-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2016/06/videomensaje-Papa-francisco-pena-muerte-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2016/06/videomensaje-Papa-francisco-pena-muerte-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/documentacion/" class="herald-cat-144">Documentación</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/" class="herald-cat-146">Documentos Santa Sede</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/la-pena-de-muerte-en-cualquier-caso-excluida-del-catecismo-de-la-iglesia-catolica/">La pena de muerte, en cualquier caso, excluida del Catecismo de la Iglesia Católica</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 meses ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114755 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/">Firmas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116549"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/editoriales-ecclesia/">Editoriales Ecclesia</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/editoriales-ecclesia/">Editoriales Ecclesia</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-i post-191205 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriales-ecclesia tag-ecclesia tag-editorial tag-transicion">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/reivindicar-la-transicion-justo-ejercicio-de-memoria-y-necesaria-apuesta-de-presente-y-de-futuro-editorial-ecclesia/" title="Reivindicar la Transición: justo ejercicio de memoria y necesaria apuesta de presente y de futuro – editorial Ecclesia">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2016/12/constitución-española-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2016/12/constitución-española-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2016/12/constitución-española-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2016/12/constitución-española-600x336.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2016/12/constitución-española-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2016/12/constitución-española-414x232.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2016/12/constitución-española.jpg 630w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/editoriales-ecclesia/" class="herald-cat-21482">Editoriales Ecclesia</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/reivindicar-la-transicion-justo-ejercicio-de-memoria-y-necesaria-apuesta-de-presente-y-de-futuro-editorial-ecclesia/">Reivindicar la Transición: justo ejercicio de memoria y necesaria apuesta de presente y de futuro – editorial Ecclesia</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">23 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-191026 post type-post status-publish format-standard has-post-thumbnail hentry category-firmas-ecclesia tag-18996 tag-araceli-de-anca tag-cuadros tag-espirutualidad tag-laica tag-mes tag-octubre">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/cuadros-de-espiritualidad-octubre-2018-por-la-laica-araceli-de-anca/" title="Cuadros de espiritualidad, octubre 2018, por la laica Araceli de Anca">
				<img width="160" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2014/11/cascada_de_otono-1600x1200.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2014/11/cascada_de_otono-1600x1200.jpg 1600w, https://www.revistaecclesia.com/wp-content/uploads/2014/11/cascada_de_otono-1600x1200-300x225.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2014/11/cascada_de_otono-1600x1200-1024x768.jpg 1024w, https://www.revistaecclesia.com/wp-content/uploads/2014/11/cascada_de_otono-1600x1200-600x450.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2014/11/cascada_de_otono-1600x1200-625x468.jpg 625w, https://www.revistaecclesia.com/wp-content/uploads/2014/11/cascada_de_otono-1600x1200-180x135.jpg 180w, https://www.revistaecclesia.com/wp-content/uploads/2014/11/cascada_de_otono-1600x1200-960x720.jpg 960w, https://www.revistaecclesia.com/wp-content/uploads/2014/11/cascada_de_otono-1600x1200-350x262.jpg 350w" sizes="(max-width: 160px) 100vw, 160px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/" class="herald-cat-87">Firmas</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/cuadros-de-espiritualidad-octubre-2018-por-la-laica-araceli-de-anca/">Cuadros de espiritualidad, octubre 2018, por la laica Araceli de Anca</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-190639 post type-post status-publish format-standard has-post-thumbnail hentry category-firmas-ecclesia tag-bienes tag-dinero tag-iglesia tag-inmatriculaciones tag-privilegio">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/la-iglesia-nos-roba/" title="La Iglesia ¿nos roba?">
				<img width="213" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2014/06/barriocanal.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2014/06/barriocanal.jpg 644w, https://www.revistaecclesia.com/wp-content/uploads/2014/06/barriocanal-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2014/06/barriocanal-600x337.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2014/06/barriocanal-625x351.jpg 625w, https://www.revistaecclesia.com/wp-content/uploads/2014/06/barriocanal-180x101.jpg 180w, https://www.revistaecclesia.com/wp-content/uploads/2014/06/barriocanal-350x196.jpg 350w" sizes="(max-width: 213px) 100vw, 213px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/" class="herald-cat-87">Firmas</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/la-iglesia-nos-roba/">La Iglesia ¿nos roba?</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">7 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-190894 post type-post status-publish format-standard has-post-thumbnail hentry category-firmas-ecclesia tag-jovenes tag-sinodo">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/reconocer-el-mundo-de-los-jovenes-por-jose-roman-flecha-andres-en-diario-de-leon-29-9-2018/" title="Reconocer el mundo de los jóvenes, por José-Román Flecha Andrés en Diario de León (29-9-2018)">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2017/04/jóvenes-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2017/04/jóvenes-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2017/04/jóvenes-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2017/04/jóvenes-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2017/04/jóvenes-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2017/04/jóvenes-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/" class="herald-cat-87">Firmas</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/reconocer-el-mundo-de-los-jovenes-por-jose-roman-flecha-andres-en-diario-de-leon-29-9-2018/">Reconocer el mundo de los jóvenes, por José-Román Flecha Andrés en Diario de León (29-9-2018)</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">7 días ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114683 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/rincon-liturgico/">Rincón Litúrgico</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-191264 post type-post status-publish format-standard has-post-thumbnail hentry category-rincon-liturgico tag-evangelio tag-reflexion">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/reflexion-en-pdf-para-xxvii-domingo-b-7-10-2018/" title="Reflexión en PDF para XXVII Domingo, B, (7-10-2018)">
				<img width="224" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2012/10/el-domingo-XXVII-tiempo-ordinario.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2012/10/el-domingo-XXVII-tiempo-ordinario.jpg 576w, https://www.revistaecclesia.com/wp-content/uploads/2012/10/el-domingo-XXVII-tiempo-ordinario-300x225.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2012/10/el-domingo-XXVII-tiempo-ordinario-180x135.jpg 180w, https://www.revistaecclesia.com/wp-content/uploads/2012/10/el-domingo-XXVII-tiempo-ordinario-350x262.jpg 350w" sizes="(max-width: 224px) 100vw, 224px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/rincon-liturgico/" class="herald-cat-85">Rincón Litúrgico</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/reflexion-en-pdf-para-xxvii-domingo-b-7-10-2018/">Reflexión en PDF para XXVII Domingo, B, (7-10-2018)</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">5 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-191254 post type-post status-publish format-standard has-post-thumbnail hentry category-rincon-liturgico tag-evangelio">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/orar-con-el-evangelio-comentario-sonoro-para-xxvii-domingo-b-7-10-2018/" title="Orar con el Evangelio: comentario sonoro para XXVII Domingo, B, (7-10-2018)">
				<img width="155" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2012/10/liturgia-domingo-XXVII-tiempo-ordinario.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2012/10/liturgia-domingo-XXVII-tiempo-ordinario.jpg 924w, https://www.revistaecclesia.com/wp-content/uploads/2012/10/liturgia-domingo-XXVII-tiempo-ordinario-277x300.jpg 277w, https://www.revistaecclesia.com/wp-content/uploads/2012/10/liturgia-domingo-XXVII-tiempo-ordinario-600x649.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2012/10/liturgia-domingo-XXVII-tiempo-ordinario-625x676.jpg 625w, https://www.revistaecclesia.com/wp-content/uploads/2012/10/liturgia-domingo-XXVII-tiempo-ordinario-300x324.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2012/10/liturgia-domingo-XXVII-tiempo-ordinario-180x194.jpg 180w, https://www.revistaecclesia.com/wp-content/uploads/2012/10/liturgia-domingo-XXVII-tiempo-ordinario-350x378.jpg 350w" sizes="(max-width: 155px) 100vw, 155px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/rincon-liturgico/" class="herald-cat-85">Rincón Litúrgico</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/orar-con-el-evangelio-comentario-sonoro-para-xxvii-domingo-b-7-10-2018/">Orar con el Evangelio: comentario sonoro para XXVII Domingo, B, (7-10-2018)</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">5 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-191108 post type-post status-publish format-standard has-post-thumbnail hentry category-rincon-liturgico tag-alianza tag-amor tag-divorcio tag-homilia tag-tiempo-ordinario">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/mantener-la-alianza-titulo-homiletico-para-27-domingo-tiempo-ordinario-b-7-10-2018/" title="Mantener la alianza, título homilético para 27 Domingo Tiempo Ordinario, B, (7-10-2018)">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2017/02/amor-de-dios-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2017/02/amor-de-dios-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2017/02/amor-de-dios-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2017/02/amor-de-dios-414x232.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2017/02/amor-de-dios-459x257.jpg 459w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/rincon-liturgico/" class="herald-cat-85">Rincón Litúrgico</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/mantener-la-alianza-titulo-homiletico-para-27-domingo-tiempo-ordinario-b-7-10-2018/">Mantener la alianza, título homilético para 27 Domingo Tiempo Ordinario, B, (7-10-2018)</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 día ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-191087 post type-post status-publish format-standard has-post-thumbnail hentry category-rincon-liturgico tag-liturgia tag-power-point">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/liturgia-para-el-domingo-27-del-tiempo-ordinario-en-power-point-7-10-2018/" title="Liturgia para el domingo 27 del Tiempo Ordinario en power point (7-10-2018)">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2018/10/domingo-27-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/10/domingo-27-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/domingo-27-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/domingo-27-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/domingo-27-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/rincon-liturgico/" class="herald-cat-85">Rincón Litúrgico</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/liturgia-para-el-domingo-27-del-tiempo-ordinario-en-power-point-7-10-2018/">Liturgia para el domingo 27 del Tiempo Ordinario en power point (7-10-2018)</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 días ago</span></div></div>
			</div>


</article></div></div></div></li></ul></ul>	
		
	
	
		
</div>
	
	<div id="content" class="herald-site-content herald-slide">

	


<div class="herald-section container ">

			<article id="post-191305" class="herald-single post-191305 post type-post status-publish format-standard has-post-thumbnail hentry category-papa-francisco tag-synod2018 tag-escuhar tag-francisco tag-jovenes tag-obispos tag-papa tag-sinodo tag-tuit tag-twitter">
			<div class="row">
								
			
<div class="col-lg-9 col-md-9 col-mod-single col-mod-main">
	
	<header class="entry-header">
			<span class="meta-category"><a href="https://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a></span>
		<h1 class="entry-title h1">Ponernos a la escucha&#8230;, mensaje en Twitter del Papa</h1>			<div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">27 min ago</span></div><div class="meta-item herald-author"><span class="vcard author"><span class="fn"><a href="https://www.revistaecclesia.com/author/redactora/">Redactora</a></span></span></div></div>
	</header>		<div class="herald-post-thumbnail herald-post-thumbnail-single">
		<span><img width="500" height="333" src="https://www.revistaecclesia.com/wp-content/uploads/2018/10/misa-apertura-Sínodo-jovenes.jpeg" class="attachment-herald-lay-single size-herald-lay-single wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/10/misa-apertura-Sínodo-jovenes.jpeg 500w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/misa-apertura-Sínodo-jovenes-300x200.jpeg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/misa-apertura-Sínodo-jovenes-414x276.jpeg 414w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/misa-apertura-Sínodo-jovenes-470x313.jpeg 470w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/misa-apertura-Sínodo-jovenes-130x86.jpeg 130w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/misa-apertura-Sínodo-jovenes-187x124.jpeg 187w" sizes="(max-width: 500px) 100vw, 500px" /></span>
			</div>
	
		<div class="row">

			

	<div class="col-lg-2 col-md-2 col-sm-2 hidden-xs herald-left">

				
		<div class="entry-meta-wrapper ">

					<div class="meta-ad"></div>
		
					<div class="entry-meta-author">					

			
				<img src="https://www.revistaecclesia.com/wp-content/plugins/user-avatar/user-avatar-pic.php?src=https://www.revistaecclesia.com/wp-content/uploads/avatars/3/1456437965-bpfull.jpg&#038;w=112&#038;id=3&#038;random=1456437965" alt="" class=" avatar  avatar-112  photo user-3-avatar" width="112" height="112" />				
				<a class="herald-author-name" href="https://www.revistaecclesia.com/author/redactora/">Redactora</a>

				
			
			</div>

		
					<div class="entry-meta entry-meta-single"><div class="meta-item herald-comments"><a href="https://www.revistaecclesia.com/ponernos-a-la-escucha-mensaje-en-twitter-del-papa/#respond">Añadir comentario</a></div></div>
		
					

	<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>¡Compártelo!</span>
		<div class="meta-share-wrapper">
						     <li class="facebook"> <a href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=https://www.revistaecclesia.com/ponernos-a-la-escucha-mensaje-en-twitter-del-papa/&amp;t=Ponernos+a+la+escucha%E2%80%A6%2C+mensaje+en+Twitter+del+Papa"><i class="fa fa-facebook"></i><span>Facebook</span></a> </li>
						     <li class="twitter"> <a href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=https://www.revistaecclesia.com/ponernos-a-la-escucha-mensaje-en-twitter-del-papa/&amp;text=Ponernos+a+la+escucha%E2%80%A6%2C+mensaje+en+Twitter+del+Papa"><i class="fa fa-twitter"></i><span>Twitter</span></a> </li>
						     <li class="gplus"> <a href="javascript:void(0);" data-url="https://plus.google.com/share?url=https://www.revistaecclesia.com/ponernos-a-la-escucha-mensaje-en-twitter-del-papa/"><i class="fa fa-google-plus"></i><span>Google Plus</span></a> </li>
						     <li class="pinterest"> <a href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=https://www.revistaecclesia.com/ponernos-a-la-escucha-mensaje-en-twitter-del-papa/&amp;media=https%3A%2F%2Fwww.revistaecclesia.com%2Fwp-content%2Fuploads%2F2018%2F10%2Fmisa-apertura-Si%CC%81nodo-jovenes.jpeg&amp;description=Ponernos+a+la+escucha%E2%80%A6%2C+mensaje+en+Twitter+del+Papa"><i class="fa fa-pinterest"></i><span>Pinterest</span></a> </li>
						     <li class="linkedin"> <a href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.revistaecclesia.com/ponernos-a-la-escucha-mensaje-en-twitter-del-papa/&amp;title=Ponernos+a+la+escucha%E2%80%A6%2C+mensaje+en+Twitter+del+Papa"><i class="fa fa-linkedin"></i><span>LinkedIn</span></a> </li>
				 	</div>
	</ul>

		
		
		</div>

	</div>


			<div class="col-lg-10 col-md-10 col-sm-10">
				<div class="entry-content herald-entry-content">

	
	
					
	<div class="pf-content"><div id="fb_share_1" style="float: right; margin-left: 10px;;width: 55px;" name="fb_share"><div id="fb-root"></div><script src="http://connect.facebook.net/en_US/all.js#appId=155215404766&amp;xfbml=1"></script><fb:like href="https://www.revistaecclesia.com/ponernos-a-la-escucha-mensaje-en-twitter-del-papa/" send="true" layout="box_count" width="55" show_faces="false" font="arial"></fb:like></div><p><strong>Ponernos a la escucha&#8230;, mensaje en Twitter del Papa Francisco, miércoles 3 de octubre de 2018, día de la apertura del Sínodo de los Obispos dedicado a los jóvenes</strong><br />
<span id="more-191305"></span></p>
<p>Pidamos la gracia de ponernos a la escucha los unos de los otros para discernir juntos lo que el Señor le está pidiendo a su Iglesia. <a class="twitter-hashtag pretty-link js-nav" dir="ltr" href="https://twitter.com/hashtag/Synod2018?src=hash" data-query-source="hashtag_click"><s>#</s><b>Synod2018</b></a></p>
<div class="gdsrcacheloader gdsrclsmall" id="gdsrc_asr.191305.0.3.1538574620.10.0.24.3.4.0"><strong>GD Star Rating</strong><br /><em>loading...</em></div><div class="gdsrcacheloader gdsrclsmall" id="gdsrc_atr.191305.0.3.1538574620.25.0.20.1.2.0"><strong>GD Star Rating</strong><br /><em>loading...</em></div><div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img src="//cdn.printfriendly.com/pf_button_sq_grn_m.png" alt="Print Friendly, PDF & Email" style="display: inline" /></a></div></div>
	
			<div class="meta-tags">
			<span>Etiquetas</span><a href="https://www.revistaecclesia.com/tag/synod2018/" rel="tag">#Synod2018</a> <a href="https://www.revistaecclesia.com/tag/escuhar/" rel="tag">escuhar</a> <a href="https://www.revistaecclesia.com/tag/francisco/" rel="tag">Francisco</a> <a href="https://www.revistaecclesia.com/tag/jovenes/" rel="tag">jóvenes</a> <a href="https://www.revistaecclesia.com/tag/obispos/" rel="tag">obispos</a> <a href="https://www.revistaecclesia.com/tag/papa/" rel="tag">Papa</a> <a href="https://www.revistaecclesia.com/tag/sinodo/" rel="tag">Sínodo</a> <a href="https://www.revistaecclesia.com/tag/tuit/" rel="tag">tuit</a> <a href="https://www.revistaecclesia.com/tag/twitter/" rel="tag">twitter</a>		</div>
	
				</div>			</div>

			<div id="extras" class="col-lg-12 col-md-12 col-sm-12">
						<div id="related" class="herald-related-wrapper">		
		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">También te puede interesar</h4></div></div></div>
		<div class="herald-related row row-eq-height">

													<article class="herald-lay-f herald-lay-f1 post-191175 post type-post status-publish format-standard has-post-thumbnail hentry category-papa-francisco tag-angeles-custodios tag-francisco tag-homilia tag-misa tag-papa tag-santa-marta tag-trascendencia tag-vida">
<div class="herald-ovrld">		
			<div class="herald-post-thumbnail">
			<a href="https://www.revistaecclesia.com/homilia-del-papa-en-santa-marta-martes-2-de-octubre-festividad-de-los-angeles-custodios/" title="Homilía del Papa en Santa Marta, martes 2 de octubre, festividad de los Ángeles Custodios"><img width="300" height="200" src="https://www.revistaecclesia.com/wp-content/uploads/2018/10/Misa-Santa-Marta-Papa-Francisco-300x200.jpg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/10/Misa-Santa-Marta-Papa-Francisco-300x200.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/Misa-Santa-Marta-Papa-Francisco-414x276.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/Misa-Santa-Marta-Papa-Francisco-470x313.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/Misa-Santa-Marta-Papa-Francisco-640x426.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/Misa-Santa-Marta-Papa-Francisco-130x86.jpg 130w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/Misa-Santa-Marta-Papa-Francisco-187x124.jpg 187w" sizes="(max-width: 300px) 100vw, 300px" /></a>
		</div>
	
	<div class="entry-header herald-clear-blur">
					<span class="meta-category"><a href="https://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/homilia-del-papa-en-santa-marta-martes-2-de-octubre-festividad-de-los-angeles-custodios/">Homilía del Papa en Santa Marta, martes 2 de octubre, festividad de los Ángeles Custodios</a></h2>
					<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">1 día ago</span></div></div>
			</div>
</div>
	
	
</article>							<article class="herald-lay-f herald-lay-f1 post-191171 post type-post status-publish format-standard has-post-thumbnail hentry category-papa-francisco tag-santamarta tag-angel tag-angeles tag-custodio tag-francisco tag-mensaje tag-papa tag-tuit tag-twitter">
<div class="herald-ovrld">		
			<div class="herald-post-thumbnail">
			<a href="https://www.revistaecclesia.com/el-angel-de-la-guarda-en-nuestras-vidas-por-el-papa-en-twitter/" title="El Ángel de la guarda en nuestras vidas.., por el Papa en Twitter"><img width="300" height="200" src="https://www.revistaecclesia.com/wp-content/uploads/2018/10/ángeles-custodios-300x200.jpg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/10/ángeles-custodios-300x200.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/ángeles-custodios-414x276.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/ángeles-custodios-130x86.jpg 130w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/ángeles-custodios-187x124.jpg 187w" sizes="(max-width: 300px) 100vw, 300px" /></a>
		</div>
	
	<div class="entry-header herald-clear-blur">
					<span class="meta-category"><a href="https://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/el-angel-de-la-guarda-en-nuestras-vidas-por-el-papa-en-twitter/">El Ángel de la guarda en nuestras vidas.., por el Papa en Twitter</a></h2>
					<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">1 día ago</span></div></div>
			</div>
</div>
	
	
</article>							<article class="herald-lay-f herald-lay-f1 post-191121 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional category-papa-francisco tag-audiencia tag-creteil tag-francia tag-francisco tag-papa tag-sacerdotes">
<div class="herald-ovrld">		
			<div class="herald-post-thumbnail">
			<a href="https://www.revistaecclesia.com/el-papa-francisco-a-los-sacerdotes-de-creteil-testimoniar-la-resurreccion/" title="El Papa Francisco a los sacerdotes de Créteil: testimoniar la Resurrección"><img width="300" height="200" src="https://www.revistaecclesia.com/wp-content/uploads/2018/10/Francisco-Papa-sacerdote-Créteil-300x200.jpg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/10/Francisco-Papa-sacerdote-Créteil-300x200.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/Francisco-Papa-sacerdote-Créteil-414x276.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/Francisco-Papa-sacerdote-Créteil-470x313.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/Francisco-Papa-sacerdote-Créteil-640x426.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/Francisco-Papa-sacerdote-Créteil-130x86.jpg 130w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/Francisco-Papa-sacerdote-Créteil-187x124.jpg 187w" sizes="(max-width: 300px) 100vw, 300px" /></a>
		</div>
	
	<div class="entry-header herald-clear-blur">
					<span class="meta-category"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/el-papa-francisco-a-los-sacerdotes-de-creteil-testimoniar-la-resurreccion/">El Papa Francisco a los sacerdotes de Créteil: testimoniar la Resurrección</a></h2>
					<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">1 día ago</span></div></div>
			</div>
</div>
	
	
</article>								</div>
</div>

	<div id="author" class="herald-vertical-padding">
	<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Sobre el autor</h4></div><div class="herald-mod-actions"><a href="https://www.revistaecclesia.com/author/redactora/">Ver todos los pots del autor</a></div></div></div>
	<div class="herald-author row">

		<div class="herald-author-data col-lg-2 col-md-2 col-sm-2 col-xs-2">
			<img src="https://www.revistaecclesia.com/wp-content/plugins/user-avatar/user-avatar-pic.php?src=https://www.revistaecclesia.com/wp-content/uploads/avatars/3/1456437965-bpfull.jpg&#038;w=140&#038;id=3&#038;random=1456437965" alt="" class=" avatar  avatar-140  photo user-3-avatar" width="140" height="140" />		</div>
		
		<div class="herald-data-content col-lg-10 col-md-10 col-sm-10 col-xs-10">
			<h4 class="author-title">Redactora</h4>
					</div>

	</div>


</div>
	

	<div id="comments" class="herald-comments">

		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Añadir comentario</h4></div></div></div>		
					<div class="herald-gray-area"><span class="herald-fake-button herald-comment-form-open">Haga clic aquí para publicar un comentario</span></div>


	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/ponernos-a-la-escucha-mensaje-en-twitter-del-papa/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://www.revistaecclesia.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-form-comment"><label for="comment">Comment</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name<span class="required"> *</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email<span class="required"> *</span></label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post comment" /> <input type='hidden' name='comment_post_ID' value='191305' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="df8f09079f" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="57"/></p>			</form>
			</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p>		
		
		
	</div>


	<div id="single-sticky" class="herald-single-sticky herald-single-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12 col-md-12">
				
									
					
										

					
											<div class="herald-sticky-next h6">
							<a href="https://www.revistaecclesia.com/homilia-integra-del-papa-francisco-en-la-misa-de-apertura-del-sinodo-sobre-los-jovenes/" rel="prev">Homilía íntegra del Papa Francisco en la misa de apertura del Sínodo sobre los jóvenes</a>						</div>
					
				
					<div class="herald-sticky-share">
						
						
						<a href="https://www.revistaecclesia.com/ponernos-a-la-escucha-mensaje-en-twitter-del-papa/#respond" class="herald-comment-action" >Comentario</a>						
						
													

	<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>¡Compártelo!</span>
		<div class="meta-share-wrapper">
						     <li class="facebook"> <a href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=https://www.revistaecclesia.com/ponernos-a-la-escucha-mensaje-en-twitter-del-papa/&amp;t=Ponernos+a+la+escucha%E2%80%A6%2C+mensaje+en+Twitter+del+Papa"><i class="fa fa-facebook"></i><span>Facebook</span></a> </li>
						     <li class="twitter"> <a href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=https://www.revistaecclesia.com/ponernos-a-la-escucha-mensaje-en-twitter-del-papa/&amp;text=Ponernos+a+la+escucha%E2%80%A6%2C+mensaje+en+Twitter+del+Papa"><i class="fa fa-twitter"></i><span>Twitter</span></a> </li>
						     <li class="gplus"> <a href="javascript:void(0);" data-url="https://plus.google.com/share?url=https://www.revistaecclesia.com/ponernos-a-la-escucha-mensaje-en-twitter-del-papa/"><i class="fa fa-google-plus"></i><span>Google Plus</span></a> </li>
						     <li class="pinterest"> <a href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=https://www.revistaecclesia.com/ponernos-a-la-escucha-mensaje-en-twitter-del-papa/&amp;media=https%3A%2F%2Fwww.revistaecclesia.com%2Fwp-content%2Fuploads%2F2018%2F10%2Fmisa-apertura-Si%CC%81nodo-jovenes.jpeg&amp;description=Ponernos+a+la+escucha%E2%80%A6%2C+mensaje+en+Twitter+del+Papa"><i class="fa fa-pinterest"></i><span>Pinterest</span></a> </li>
						     <li class="linkedin"> <a href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.revistaecclesia.com/ponernos-a-la-escucha-mensaje-en-twitter-del-papa/&amp;title=Ponernos+a+la+escucha%E2%80%A6%2C+mensaje+en+Twitter+del+Papa"><i class="fa fa-linkedin"></i><span>LinkedIn</span></a> </li>
				 	</div>
	</ul>

						
					</div>

			</div>
		</div>
	</div>					
</div>			</div>

		</div>

</div>

	

	<div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right">

					<div id="wysija-11" class="widget widget_wysija"><h4 class="widget-title h6"><span>Suscríbete a nuestro Boletín</span></h4><div class="widget_wysija_cont"><div id="msg-form-wysija-11" class="wysija-msg ajax"></div><form id="form-wysija-11" method="post" action="#wysija" class="widget_wysija">
<p class="wysija-paragraph">
    <label></label>
    <input type="text" name="wysija[user][text]" class="wysija-input " title=""  value="" />
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][text]" class="wysija-input validated[abs][text]" value="" />
    </span>
    
</p>
<p class="wysija-paragraph">
    <label>Email <span class="wysija-required">*</span></label>
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Email"  value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>
<p class="wysija-paragraph">
	<label>Privacidad</label>
	<input type="hidden" name="wysija[field][cf_1]" value="0" />
    
    	<label class="wysija-checkbox-label"><input type="checkbox" class="wysija-checkbox validate[required]" name="wysija[field][cf_1]" value="1"  />Acepto política de privacidad</label>
    
</p>

<input class="wysija-submit wysija-submit-field" type="submit" value="¡Suscribirme!" />

    <input type="hidden" name="form_id" value="3" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="1" />
    
 </form></div></div><div id="widget_sp_image-46" class="widget widget_sp_image"><a href="https://www.bancsabadell.com/cs/Satellite/SabAtl/Instituciones-religiosas/6000034471481/es/?dis=dis:nf-ecclesia:nc-201800202:c-instituciones_religiosas:f-banner:t-300x300:mp-fix:ga-havas" target="_blank" class="widget_sp_image-image-link"><img width="300" height="300" class="attachment-full" style="max-width: 100%;" src="https://www.revistaecclesia.com/wp-content/uploads/2018/09/bsabadell.gif" /></a></div><div id="widget_sp_image-14" class="widget widget_sp_image"><h4 class="widget-title h6"><span>CD´S ECCLESIA</span></h4><a href="http://www.revistaecclesia.com/ya-la-venta-nuevo-cd-los-contenidos-del-semanario-ecclesia-2/" target="_blank" class="widget_sp_image-image-link" title="CD´S ECCLESIA"><img width="263" height="350" alt="CD´S ECCLESIA" class="attachment-full" style="max-width: 100%;" srcset="https://www.revistaecclesia.com/wp-content/uploads/2017/05/cd-ecclesia.jpg 263w, https://www.revistaecclesia.com/wp-content/uploads/2017/05/cd-ecclesia-225x300.jpg 225w" sizes="(max-width: 263px) 100vw, 263px" src="https://www.revistaecclesia.com/wp-content/uploads/2017/05/cd-ecclesia.jpg" /></a><div class="widget_sp_image-description" ><p>CD´s Ecclesia</p>
</div></div><div id="widget_sp_image-28" class="widget widget_sp_image"><h4 class="widget-title h6"><span>Misas por tus intenciones</span></h4><a href="http://www.ecclesia.es/epages/3734800.sf/es_ES/?ObjectPath=/Shops/3734800/Products/6" target="_blank" class="widget_sp_image-image-link" title="Misas por tus intenciones"><img width="229" height="300" alt="misas" class="attachment-medium" style="max-width: 100%;" srcset="https://www.revistaecclesia.com/wp-content/uploads/2016/09/misas_intenciones_ecclesia_ml-229x300.jpg 229w, https://www.revistaecclesia.com/wp-content/uploads/2016/09/misas_intenciones_ecclesia_ml.jpg 267w" sizes="(max-width: 229px) 100vw, 229px" src="https://www.revistaecclesia.com/wp-content/uploads/2016/09/misas_intenciones_ecclesia_ml-229x300.jpg" /></a></div><div id="herald_posts_widget-1" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>Últimas entradas</span></h4>
		
		<div class="row ">

							<article class="herald-lay-g post-191305 post type-post status-publish format-standard has-post-thumbnail hentry category-papa-francisco tag-synod2018 tag-escuhar tag-francisco tag-jovenes tag-obispos tag-papa tag-sinodo tag-tuit tag-twitter">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.revistaecclesia.com/ponernos-a-la-escucha-mensaje-en-twitter-del-papa/" title="Ponernos a la escucha&#8230;, mensaje en Twitter del Papa">
				<img width="74" height="55" src="https://www.revistaecclesia.com/wp-content/uploads/2018/10/misa-apertura-Sínodo-jovenes-74x55.jpeg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/10/misa-apertura-Sínodo-jovenes-74x55.jpeg 74w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/misa-apertura-Sínodo-jovenes-111x83.jpeg 111w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/misa-apertura-Sínodo-jovenes-215x161.jpeg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/misa-apertura-Sínodo-jovenes-300x225.jpeg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/misa-apertura-Sínodo-jovenes-459x333.jpeg 459w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a></span>
		
		<h2 class="entry-title h7"><a href="https://www.revistaecclesia.com/ponernos-a-la-escucha-mensaje-en-twitter-del-papa/">Ponernos a la escucha&#8230;, mensaje en Twitter del Papa</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-191289 post type-post status-publish format-standard has-post-thumbnail hentry category-especiales-ecclesia category-papa-francisco category-sinodo-de-los-obispos-2018 tag-francisco tag-homilia tag-jovenes tag-misa tag-obispos tag-papa tag-sinodo">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.revistaecclesia.com/homilia-integra-del-papa-francisco-en-la-misa-de-apertura-del-sinodo-sobre-los-jovenes/" title="Homilía íntegra del Papa Francisco en la misa de apertura del Sínodo sobre los jóvenes">
				<img width="74" height="55" src="https://www.revistaecclesia.com/wp-content/uploads/2018/10/misa-apertura-Sínodo-de-los-jóvenes-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/10/misa-apertura-Sínodo-de-los-jóvenes-74x55.jpg 74w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/misa-apertura-Sínodo-de-los-jóvenes-300x225.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/misa-apertura-Sínodo-de-los-jóvenes-111x83.jpg 111w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/misa-apertura-Sínodo-de-los-jóvenes-215x161.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/misa-apertura-Sínodo-de-los-jóvenes.jpg 500w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/especiales-ecclesia/" class="herald-cat-125">Especiales Ecclesia</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/especiales-ecclesia/sinodo-de-los-obispos-2018/" class="herald-cat-32147">Sínodo de los Obispos 2018</a></span>
		
		<h2 class="entry-title h7"><a href="https://www.revistaecclesia.com/homilia-integra-del-papa-francisco-en-la-misa-de-apertura-del-sinodo-sobre-los-jovenes/">Homilía íntegra del Papa Francisco en la misa de apertura del Sínodo sobre los jóvenes</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-191175 post type-post status-publish format-standard has-post-thumbnail hentry category-papa-francisco tag-angeles-custodios tag-francisco tag-homilia tag-misa tag-papa tag-santa-marta tag-trascendencia tag-vida">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.revistaecclesia.com/homilia-del-papa-en-santa-marta-martes-2-de-octubre-festividad-de-los-angeles-custodios/" title="Homilía del Papa en Santa Marta, martes 2 de octubre, festividad de los Ángeles Custodios">
				<img width="74" height="55" src="https://www.revistaecclesia.com/wp-content/uploads/2018/10/Misa-Santa-Marta-Papa-Francisco-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/10/Misa-Santa-Marta-Papa-Francisco-74x55.jpg 74w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/Misa-Santa-Marta-Papa-Francisco-111x83.jpg 111w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/Misa-Santa-Marta-Papa-Francisco-215x161.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/Misa-Santa-Marta-Papa-Francisco-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a></span>
		
		<h2 class="entry-title h7"><a href="https://www.revistaecclesia.com/homilia-del-papa-en-santa-marta-martes-2-de-octubre-festividad-de-los-angeles-custodios/">Homilía del Papa en Santa Marta, martes 2 de octubre, festividad de los Ángeles Custodios</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-191171 post type-post status-publish format-standard has-post-thumbnail hentry category-papa-francisco tag-santamarta tag-angel tag-angeles tag-custodio tag-francisco tag-mensaje tag-papa tag-tuit tag-twitter">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.revistaecclesia.com/el-angel-de-la-guarda-en-nuestras-vidas-por-el-papa-en-twitter/" title="El Ángel de la guarda en nuestras vidas.., por el Papa en Twitter">
				<img width="74" height="55" src="https://www.revistaecclesia.com/wp-content/uploads/2018/10/ángeles-custodios-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/10/ángeles-custodios-74x55.jpg 74w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/ángeles-custodios-111x83.jpg 111w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/ángeles-custodios-215x161.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/ángeles-custodios-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a></span>
		
		<h2 class="entry-title h7"><a href="https://www.revistaecclesia.com/el-angel-de-la-guarda-en-nuestras-vidas-por-el-papa-en-twitter/">El Ángel de la guarda en nuestras vidas.., por el Papa en Twitter</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-191121 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional category-papa-francisco tag-audiencia tag-creteil tag-francia tag-francisco tag-papa tag-sacerdotes">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.revistaecclesia.com/el-papa-francisco-a-los-sacerdotes-de-creteil-testimoniar-la-resurreccion/" title="El Papa Francisco a los sacerdotes de Créteil: testimoniar la Resurrección">
				<img width="74" height="55" src="https://www.revistaecclesia.com/wp-content/uploads/2018/10/Francisco-Papa-sacerdote-Créteil-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/10/Francisco-Papa-sacerdote-Créteil-74x55.jpg 74w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/Francisco-Papa-sacerdote-Créteil-111x83.jpg 111w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/Francisco-Papa-sacerdote-Créteil-215x161.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/Francisco-Papa-sacerdote-Créteil-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a></span>
		
		<h2 class="entry-title h7"><a href="https://www.revistaecclesia.com/el-papa-francisco-a-los-sacerdotes-de-creteil-testimoniar-la-resurreccion/">El Papa Francisco a los sacerdotes de Créteil: testimoniar la Resurrección</a></h2>
			</div>
</div>

</div>
</article>			
		</div>

		
		
		</div><div id="widget_sp_image-44" class="widget widget_sp_image"><a href="http://www.iberia.com/" target="_blank" class="widget_sp_image-image-link"><img width="300" height="300" class="attachment-full" style="max-width: 100%;" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/01/iberia.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/01/iberia-150x150.jpg 150w, https://www.revistaecclesia.com/wp-content/uploads/2018/01/iberia-65x65.jpg 65w" sizes="(max-width: 300px) 100vw, 300px" src="https://www.revistaecclesia.com/wp-content/uploads/2018/01/iberia.jpg" /></a></div>		
		
	</div>


			</div>	
		</article>
	</div>


	</div>

	
	<footer id="footer" class="herald-site-footer herald-slide">

					
<div class="footer-widgets container">
	<div class="row">
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="wysija-9" class="widget widget_wysija"><h4 class="widget-title h6"><span>Suscríbete a nuestro Boletín</span></h4><div class="widget_wysija_cont"><div id="msg-form-wysija-9" class="wysija-msg ajax"></div><form id="form-wysija-9" method="post" action="#wysija" class="widget_wysija">
<p class="wysija-paragraph">
    <label></label>
    <input type="text" name="wysija[user][text]" class="wysija-input " title=""  value="" />
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][text]" class="wysija-input validated[abs][text]" value="" />
    </span>
    
</p>
<p class="wysija-paragraph">
    <label>Email <span class="wysija-required">*</span></label>
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Email"  value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>
<p class="wysija-paragraph">
	<label>Privacidad</label>
	<input type="hidden" name="wysija[field][cf_1]" value="0" />
    
    	<label class="wysija-checkbox-label"><input type="checkbox" class="wysija-checkbox validate[required]" name="wysija[field][cf_1]" value="1"  />Acepto política de privacidad</label>
    
</p>

<input class="wysija-submit wysija-submit-field" type="submit" value="¡Suscribirme!" />

    <input type="hidden" name="form_id" value="2" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="1" />
    
 </form></div></div><div id="text-4" class="widget widget_text">			<div class="textwidget"><p><img src="http://www.revistaecclesia.com/wp-content/uploads/2016/02/herald_logo.png" alt="Herald"></p>
<p>ECCLESIA Digital, la vida de la iglesia contada al minuto.</p>
<p style="margin-top:25px"><a class="mks_button mks_button_small squared" href="http://revistaecclesia.com" target="_blank" style="color: #FFFFFF; background-color: #0288D1" >Inicio</a></p></div>
		</div>			</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="widget_sp_image-22" class="widget widget_sp_image"><h4 class="widget-title h6"><span>Último número Revista Ecclesia</span></h4><a href="http://www.ecclesia.es/Ultimo-numero-Ecclesia" target="_blank" class="widget_sp_image-image-link" title="Último número Revista Ecclesia"><img width="233" height="300" alt="ecclesia" class="attachment-medium aligncenter" style="max-width: 100%;" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/10/ecclesia-3956-233x300.jpg 233w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/ecclesia-3956.jpg 311w" sizes="(max-width: 233px) 100vw, 233px" src="https://www.revistaecclesia.com/wp-content/uploads/2018/10/ecclesia-3956-233x300.jpg" /></a></div>			</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="calendar-2" class="widget widget_calendar"><h4 class="widget-title h6"><span>Hemeroteca</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>octubre 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://www.revistaecclesia.com/2018/09/">&laquo; Sep</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr><td><a href="https://www.revistaecclesia.com/2018/10/01/" aria-label="Entradas publicadas el 1 October, 2018">1</a></td><td><a href="https://www.revistaecclesia.com/2018/10/02/" aria-label="Entradas publicadas el 2 October, 2018">2</a></td><td id="today"><a href="https://www.revistaecclesia.com/2018/10/03/" aria-label="Entradas publicadas el 3 October, 2018">3</a></td><td>4</td><td>5</td><td>6</td><td>7</td>
	</tr>
	<tr>
		<td>8</td><td>9</td><td>10</td><td>11</td><td>12</td><td>13</td><td>14</td>
	</tr>
	<tr>
		<td>15</td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td>
	</tr>
	<tr>
		<td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td>
	</tr>
	<tr>
		<td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="4">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div>			</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="tag_cloud-4" class="widget widget_tag_cloud"><h4 class="widget-title h6"><span>Etiquetas</span></h4><div class="tagcloud"><a href="https://www.revistaecclesia.com/tag/arzobispo/" class="tag-cloud-link tag-link-729 tag-link-position-1" style="font-size: 8.957264957265pt;" aria-label="arzobispo (609 elementos)">arzobispo</a>
<a href="https://www.revistaecclesia.com/tag/benedicto-xvi/" class="tag-cloud-link tag-link-19809 tag-link-position-2" style="font-size: 11.589743589744pt;" aria-label="Benedicto XVI (1.011 elementos)">Benedicto XVI</a>
<a href="https://www.revistaecclesia.com/tag/caritas/" class="tag-cloud-link tag-link-370 tag-link-position-3" style="font-size: 13.145299145299pt;" aria-label="caritas (1.385 elementos)">caritas</a>
<a href="https://www.revistaecclesia.com/tag/carta/" class="tag-cloud-link tag-link-400 tag-link-position-4" style="font-size: 9.5555555555556pt;" aria-label="carta (689 elementos)">carta</a>
<a href="https://www.revistaecclesia.com/tag/cartagena/" class="tag-cloud-link tag-link-616 tag-link-position-5" style="font-size: 10.034188034188pt;" aria-label="cartagena (758 elementos)">cartagena</a>
<a href="https://www.revistaecclesia.com/tag/catedral/" class="tag-cloud-link tag-link-665 tag-link-position-6" style="font-size: 11.350427350427pt;" aria-label="catedral (969 elementos)">catedral</a>
<a href="https://www.revistaecclesia.com/tag/cee/" class="tag-cloud-link tag-link-708 tag-link-position-7" style="font-size: 8.8376068376068pt;" aria-label="CEE (602 elementos)">CEE</a>
<a href="https://www.revistaecclesia.com/tag/colombia/" class="tag-cloud-link tag-link-1241 tag-link-position-8" style="font-size: 8.957264957265pt;" aria-label="Colombia (617 elementos)">Colombia</a>
<a href="https://www.revistaecclesia.com/tag/cristianos/" class="tag-cloud-link tag-link-575 tag-link-position-9" style="font-size: 8.5982905982906pt;" aria-label="cristianos (579 elementos)">cristianos</a>
<a href="https://www.revistaecclesia.com/tag/cuaresma-2/" class="tag-cloud-link tag-link-841 tag-link-position-10" style="font-size: 9.6752136752137pt;" aria-label="cuaresma (701 elementos)">cuaresma</a>
<a href="https://www.revistaecclesia.com/tag/cordoba/" class="tag-cloud-link tag-link-365 tag-link-position-11" style="font-size: 11.111111111111pt;" aria-label="córdoba (943 elementos)">córdoba</a>
<a href="https://www.revistaecclesia.com/tag/exposicion/" class="tag-cloud-link tag-link-1021 tag-link-position-12" style="font-size: 8.1196581196581pt;" aria-label="exposición (529 elementos)">exposición</a>
<a href="https://www.revistaecclesia.com/tag/fallecimiento/" class="tag-cloud-link tag-link-2423 tag-link-position-13" style="font-size: 8pt;" aria-label="fallecimiento (512 elementos)">fallecimiento</a>
<a href="https://www.revistaecclesia.com/tag/familia-2/" class="tag-cloud-link tag-link-177 tag-link-position-14" style="font-size: 10.632478632479pt;" aria-label="familia (852 elementos)">familia</a>
<a href="https://www.revistaecclesia.com/tag/francisco/" class="tag-cloud-link tag-link-6283 tag-link-position-15" style="font-size: 21.521367521368pt;" aria-label="Francisco (6.911 elementos)">Francisco</a>
<a href="https://www.revistaecclesia.com/tag/homilia/" class="tag-cloud-link tag-link-644 tag-link-position-16" style="font-size: 12.786324786325pt;" aria-label="Homilía (1.283 elementos)">Homilía</a>
<a href="https://www.revistaecclesia.com/tag/iglesia/" class="tag-cloud-link tag-link-233 tag-link-position-17" style="font-size: 11.709401709402pt;" aria-label="iglesia (1.035 elementos)">iglesia</a>
<a href="https://www.revistaecclesia.com/tag/jovenes/" class="tag-cloud-link tag-link-245 tag-link-position-18" style="font-size: 12.307692307692pt;" aria-label="jóvenes (1.174 elementos)">jóvenes</a>
<a href="https://www.revistaecclesia.com/tag/libro/" class="tag-cloud-link tag-link-960 tag-link-position-19" style="font-size: 10.153846153846pt;" aria-label="libro (777 elementos)">libro</a>
<a href="https://www.revistaecclesia.com/tag/madrid/" class="tag-cloud-link tag-link-628 tag-link-position-20" style="font-size: 10.153846153846pt;" aria-label="Madrid (779 elementos)">Madrid</a>
<a href="https://www.revistaecclesia.com/tag/mensaje/" class="tag-cloud-link tag-link-424 tag-link-position-21" style="font-size: 13.145299145299pt;" aria-label="mensaje (1.365 elementos)">mensaje</a>
<a href="https://www.revistaecclesia.com/tag/misa/" class="tag-cloud-link tag-link-185 tag-link-position-22" style="font-size: 10.393162393162pt;" aria-label="misa (819 elementos)">misa</a>
<a href="https://www.revistaecclesia.com/tag/misericordia/" class="tag-cloud-link tag-link-5749 tag-link-position-23" style="font-size: 9.4358974358974pt;" aria-label="misericordia (668 elementos)">misericordia</a>
<a href="https://www.revistaecclesia.com/tag/misioneros/" class="tag-cloud-link tag-link-188 tag-link-position-24" style="font-size: 8.5982905982906pt;" aria-label="misioneros (570 elementos)">misioneros</a>
<a href="https://www.revistaecclesia.com/tag/mexico/" class="tag-cloud-link tag-link-857 tag-link-position-25" style="font-size: 8.4786324786325pt;" aria-label="México (558 elementos)">México</a>
<a href="https://www.revistaecclesia.com/tag/navidad/" class="tag-cloud-link tag-link-19813 tag-link-position-26" style="font-size: 8.957264957265pt;" aria-label="Navidad (620 elementos)">Navidad</a>
<a href="https://www.revistaecclesia.com/tag/ninos/" class="tag-cloud-link tag-link-208 tag-link-position-27" style="font-size: 8.4786324786325pt;" aria-label="niños (557 elementos)">niños</a>
<a href="https://www.revistaecclesia.com/tag/obispo/" class="tag-cloud-link tag-link-277 tag-link-position-28" style="font-size: 13.025641025641pt;" aria-label="obispo (1.360 elementos)">obispo</a>
<a href="https://www.revistaecclesia.com/tag/obispos/" class="tag-cloud-link tag-link-223 tag-link-position-29" style="font-size: 12.188034188034pt;" aria-label="obispos (1.140 elementos)">obispos</a>
<a href="https://www.revistaecclesia.com/tag/oracion/" class="tag-cloud-link tag-link-179 tag-link-position-30" style="font-size: 12.547008547009pt;" aria-label="oración (1.226 elementos)">oración</a>
<a href="https://www.revistaecclesia.com/tag/papa/" class="tag-cloud-link tag-link-200 tag-link-position-31" style="font-size: 22pt;" aria-label="Papa (7.559 elementos)">Papa</a>
<a href="https://www.revistaecclesia.com/tag/papa-francisco/" class="tag-cloud-link tag-link-19823 tag-link-position-32" style="font-size: 14.222222222222pt;" aria-label="Papa Francisco (1.702 elementos)">Papa Francisco</a>
<a href="https://www.revistaecclesia.com/tag/paz/" class="tag-cloud-link tag-link-425 tag-link-position-33" style="font-size: 10.752136752137pt;" aria-label="paz (866 elementos)">paz</a>
<a href="https://www.revistaecclesia.com/tag/roma/" class="tag-cloud-link tag-link-629 tag-link-position-34" style="font-size: 9.0769230769231pt;" aria-label="Roma (631 elementos)">Roma</a>
<a href="https://www.revistaecclesia.com/tag/sacerdotes/" class="tag-cloud-link tag-link-276 tag-link-position-35" style="font-size: 8.3589743589744pt;" aria-label="sacerdotes (551 elementos)">sacerdotes</a>
<a href="https://www.revistaecclesia.com/tag/santa-teresa-de-jesus-2/" class="tag-cloud-link tag-link-167 tag-link-position-36" style="font-size: 8.1196581196581pt;" aria-label="santa teresa de jesus (529 elementos)">santa teresa de jesus</a>
<a href="https://www.revistaecclesia.com/tag/siguenza-guadalajara/" class="tag-cloud-link tag-link-783 tag-link-position-37" style="font-size: 9.3162393162393pt;" aria-label="Sigüenza-Guadalajara (661 elementos)">Sigüenza-Guadalajara</a>
<a href="https://www.revistaecclesia.com/tag/solidaridad/" class="tag-cloud-link tag-link-579 tag-link-position-38" style="font-size: 9.4358974358974pt;" aria-label="solidaridad (669 elementos)">solidaridad</a>
<a href="https://www.revistaecclesia.com/tag/toledo/" class="tag-cloud-link tag-link-707 tag-link-position-39" style="font-size: 8.957264957265pt;" aria-label="Toledo (614 elementos)">Toledo</a>
<a href="https://www.revistaecclesia.com/tag/twitter/" class="tag-cloud-link tag-link-1006 tag-link-position-40" style="font-size: 13.74358974359pt;" aria-label="twitter (1.554 elementos)">twitter</a>
<a href="https://www.revistaecclesia.com/tag/valencia/" class="tag-cloud-link tag-link-322 tag-link-position-41" style="font-size: 8.957264957265pt;" aria-label="Valencia (614 elementos)">Valencia</a>
<a href="https://www.revistaecclesia.com/tag/vaticano/" class="tag-cloud-link tag-link-254 tag-link-position-42" style="font-size: 8.1196581196581pt;" aria-label="vaticano (522 elementos)">vaticano</a>
<a href="https://www.revistaecclesia.com/tag/viaje/" class="tag-cloud-link tag-link-538 tag-link-position-43" style="font-size: 8.957264957265pt;" aria-label="viaje (609 elementos)">viaje</a>
<a href="https://www.revistaecclesia.com/tag/vida/" class="tag-cloud-link tag-link-248 tag-link-position-44" style="font-size: 8.8376068376068pt;" aria-label="vida (605 elementos)">vida</a>
<a href="https://www.revistaecclesia.com/tag/virgen/" class="tag-cloud-link tag-link-204 tag-link-position-45" style="font-size: 8.3589743589744pt;" aria-label="Virgen (554 elementos)">Virgen</a></div>
</div>			</div>
			</div>
</div>		
					<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-lg-12">
			
									<div class="hel-l herald-go-hor">
									<div class="herald-copyright">Copyright &copy; 2018. Created by <a href="http://revistaecclesia.com" target="_blank">Revista Ecclesia</a>.</div>							</div>
			
									<div class="hel-r herald-go-hor">
											<ul id="menu-herald-social-1" class="herald-soc-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114554"><a href="http://es-es.facebook.com/pages/Ecclesia-Digital/51823116891?sk=wall&#038;filter=12"><span class="herald-social-name">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114556"><a href="https://plus.google.com/+ecclesiadigital/posts"><span class="herald-social-name">Google+</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114555"><a href="https://twitter.com/ecclesiadigital"><span class="herald-social-name">Twitter</span></a></li>
</ul>							</div>
			
						
		</div>
	</div>
</div>
</div>	    
	</footer>

			<a href="javascript:void(0)" id="back-top" class="herald-goto-top"><i class="fa fa-angle-up"></i></a>
	

<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://www.revistaecclesia.com/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "582c1e4d82", post_id : 191305 } ); } ); /* ]]> */</script>
      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.revistaecclesia.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.4'></script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var herald_js_settings = {"ajax_url":"https:\/\/www.revistaecclesia.com\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"1","header_sticky_offset":"600","header_sticky_up":"","single_sticky_bar":"1","popup_img":"1","logo":"http:\/\/www.revistaecclesia.com\/wp-content\/uploads\/2016\/03\/herald_logo2.png","logo_retina":"http:\/\/www.revistaecclesia.com\/wp-content\/uploads\/2016\/02\/herald_logo@2x.png","logo_mini":"http:\/\/www.revistaecclesia.com\/wp-content\/uploads\/2016\/02\/herald_logo_mini.png","logo_mini_retina":"http:\/\/www.revistaecclesia.com\/wp-content\/uploads\/2016\/02\/herald_logo_mini@2x.png","smooth_scroll":"","trending_columns":"6","responsive_menu_more_link":"","header_ad_responsive":"","header_responsive_breakpoint":"1249"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-content/themes/herald/assets/js/min.js?ver=2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var popwid = {"postid":"191305","ajaxurl":"https:\/\/www.revistaecclesia.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-content/plugins/popular-widget/_js/pop-widget.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-content/plugins/wp-review/public/js/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-content/plugins/wp-review/public/js/jquery.magnific-popup.min.js?ver=1.1.0'></script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-includes/js/wp-util.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"https:\/\/www.revistaecclesia.com\/wp-admin\/admin-ajax.php","rateAllFeatures":"Please rate all features","verifiedPurchase":"(Verified purchase)"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-content/plugins/wp-review/public/js/main.js?ver=5.0.6'></script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script async="async" type='text/javascript' src='https://www.revistaecclesia.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-es.js?ver=2.9'></script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js?ver=2.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"https:\/\/www.revistaecclesia.com\/wp-admin\/admin-ajax.php","loadingTrans":"Cargando...","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.9'></script>

</body>
</html>