<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="pingback" href="https://www.revistaecclesia.com/xmlrpc.php">
<title>Maestros con apellido</title>

<!-- This site is optimized with the Yoast SEO plugin v12.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="En el número 4008 de ECCLESIA, el periodista Pablo M. Ibáñez escribe sobre los maestros, a raíz del XV Congreso de Escuelas Católicas que se está"/>
<link rel="canonical" href="https://www.revistaecclesia.com/maestros-con-apellido/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Maestros con apellido" />
<meta property="og:description" content="En el número 4008 de ECCLESIA, el periodista Pablo M. Ibáñez escribe sobre los maestros, a raíz del XV Congreso de Escuelas Católicas que se está" />
<meta property="og:url" content="https://www.revistaecclesia.com/maestros-con-apellido/" />
<meta property="og:site_name" content="Ecclesia Digital" />
<meta property="article:publisher" content="https://www.facebook.com/pages/Ecclesia-Digital/51823116891" />
<meta property="article:tag" content="educación católica" />
<meta property="article:section" content="Noticias" />
<meta property="article:published_time" content="2019-11-14T12:50:40+00:00" />
<meta property="article:modified_time" content="2019-11-14T12:51:31+00:00" />
<meta property="og:updated_time" content="2019-11-14T12:51:31+00:00" />
<meta property="og:image" content="https://www.revistaecclesia.com/wp-content/uploads/2019/11/31-768x1024.jpg" />
<meta property="og:image:secure_url" content="https://www.revistaecclesia.com/wp-content/uploads/2019/11/31-768x1024.jpg" />
<meta property="og:image:width" content="768" />
<meta property="og:image:height" content="1024" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="En el número 4008 de ECCLESIA, el periodista Pablo M. Ibáñez escribe sobre los maestros, a raíz del XV Congreso de Escuelas Católicas que se está" />
<meta name="twitter:title" content="Maestros con apellido" />
<meta name="twitter:site" content="@ecclesiadigital" />
<meta name="twitter:image" content="https://www.revistaecclesia.com/wp-content/uploads/2019/11/31.jpg" />
<meta name="twitter:creator" content="@ecclesiadigital" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.revistaecclesia.com/#website","url":"https://www.revistaecclesia.com/","name":"Ecclesia Digital","potentialAction":{"@type":"SearchAction","target":"https://www.revistaecclesia.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.revistaecclesia.com/maestros-con-apellido/#primaryimage","url":"https://www.revistaecclesia.com/wp-content/uploads/2019/11/31.jpg","width":4961,"height":6614},{"@type":"WebPage","@id":"https://www.revistaecclesia.com/maestros-con-apellido/#webpage","url":"https://www.revistaecclesia.com/maestros-con-apellido/","inLanguage":"es","name":"Maestros con apellido","isPartOf":{"@id":"https://www.revistaecclesia.com/#website"},"primaryImageOfPage":{"@id":"https://www.revistaecclesia.com/maestros-con-apellido/#primaryimage"},"datePublished":"2019-11-14T12:50:40+00:00","dateModified":"2019-11-14T12:51:31+00:00","author":{"@id":"https://www.revistaecclesia.com/#/schema/person/07e9a3e1ae6deb040e3f58a9edd8ae8e"},"description":"En el n\u00famero 4008 de ECCLESIA, el periodista Pablo M. Ib\u00e1\u00f1ez escribe sobre los maestros, a ra\u00edz del XV Congreso de Escuelas Cat\u00f3licas que se est\u00e1"},{"@type":["Person"],"@id":"https://www.revistaecclesia.com/#/schema/person/07e9a3e1ae6deb040e3f58a9edd8ae8e","name":"Ecclesia","image":{"@type":"ImageObject","@id":"https://www.revistaecclesia.com/#authorlogo","url":"https://secure.gravatar.com/avatar/ac46123aaf5a41b2f56236d6b0e402ed?s=96&d=mm&r=g","caption":"Ecclesia"},"description":"Administrador","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ecclesia Digital &raquo; Feed" href="https://www.revistaecclesia.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ecclesia Digital &raquo; RSS de los comentarios" href="https://www.revistaecclesia.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.revistaecclesia.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='validate-engine-css-css'  href='https://www.revistaecclesia.com/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.12' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.revistaecclesia.com/wp-content/plugins/gutenberg/build/block-library/style.css?ver=1567851751' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.revistaecclesia.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='https://www.revistaecclesia.com/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='https://www.revistaecclesia.com/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='wp-biographia-bio-css'  href='https://www.revistaecclesia.com/wp-content/plugins/wp-biographia/css/wp-biographia.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='herald-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%7CLato%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='herald-main-css'  href='https://www.revistaecclesia.com/wp-content/themes/herald/assets/css/min.css?ver=2.0' type='text/css' media='all' />
<style id='herald-main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='meks-ads-widget-css'  href='https://www.revistaecclesia.com/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='meks-flickr-widget-css'  href='https://www.revistaecclesia.com/wp-content/plugins/meks-simple-flickr-widget/css/style.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='meks-author-widget-css'  href='https://www.revistaecclesia.com/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='meks-social-widget-css'  href='https://www.revistaecclesia.com/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='meks-themeforest-widget-css'  href='https://www.revistaecclesia.com/wp-content/plugins/meks-themeforest-smart-widget/css/style.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='popular-widget-css'  href='https://www.revistaecclesia.com/wp-content/plugins/popular-widget/_css/pop-widget.css?ver=1.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp_review-style-css'  href='https://www.revistaecclesia.com/wp-content/plugins/wp-review/public/css/wp-review.css?ver=5.2.8' type='text/css' media='all' />
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1.3.1'></script>
<link rel='https://api.w.org/' href='https://www.revistaecclesia.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.revistaecclesia.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.revistaecclesia.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.4" />
<link rel='shortlink' href='https://www.revistaecclesia.com/?p=225876' />
<link rel="alternate" type="application/json+oembed" href="https://www.revistaecclesia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.revistaecclesia.com%2Fmaestros-con-apellido%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.revistaecclesia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.revistaecclesia.com%2Fmaestros-con-apellido%2F&#038;format=xml" />
    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited, div.printfriendly a:focus {
        text-decoration: none;
        border: none;
        -webkit-box-shadow:none!important;
        box-shadow:none!important;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 0px 0px 0px 0px;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #55750C;
          }
        </style>
		<link rel="stylesheet" href="https://www.revistaecclesia.com/wp-content/plugins/printfriendly/printfriendly.css" media="screen"></style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<link rel="icon" href="https://www.revistaecclesia.com/wp-content/uploads/2019/09/cropped-ecclesia_logo-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.revistaecclesia.com/wp-content/uploads/2019/09/cropped-ecclesia_logo-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.revistaecclesia.com/wp-content/uploads/2019/09/cropped-ecclesia_logo-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.revistaecclesia.com/wp-content/uploads/2019/09/cropped-ecclesia_logo-270x270.png" />
</head>

<body class="post-template-default single single-post postid-225876 single-format-standard unknown">



	<header id="header" class="herald-site-header">

											<div class="header-top hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12">
				
												<div class="hel-l">
												<nav class="secondary-navigation herald-menu">	
		<ul id="menu-herald-secondary-1" class="menu"><li id="menu-item-114721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114721"><a href="https://www.revistaecclesia.com/category/especiales-ecclesia/">Especiales Ecclesia</a></li>
<li id="menu-item-114759" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114759"><a href="https://www.revistaecclesia.com/somos-ecclesia/">Somos Ecclesia</a></li>
<li id="menu-item-181394" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-181394"><a href="https://www.revistaecclesia.com/politica-de-privacidad/">Política de privacidad</a></li>
<li id="menu-item-114688" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114688"><a href="https://www.revistaecclesia.com/contacto-ecclesia/">Contacto</a></li>
</ul>	</nav>
									</div>
				
												<div class="hel-r">
											<span class="herald-calendar"><i class="fa fa-calendar"></i>15 noviembre, 2019</span>									</div>
				
								
			</div>
		</div>
	</div>
</div>							<div class="header-middle herald-header-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
										
															<div class="hel-c herald-go-hor">
													<div class="site-branding">
				<span class="site-title h1"><a href="https://www.revistaecclesia.com/" rel="home"><img class="herald-logo" src="http://www.revistaecclesia.com/wp-content/uploads/2019/09/LOGO-AZUL-e1567501769538.png" alt="Ecclesia Digital" ></a></span>
	</div>
											</div>
					
													
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-bottom herald-header-wraper hidden-sm hidden-xs">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-herald-main" class="menu"><li id="menu-item-114623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-114623"><a href="https://www.revistaecclesia.com/">Inicio</a><li id="menu-item-114676" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-114676 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/iglesia-espana/">Iglesia en España</a>
<ul class="sub-menu">
	<li id="menu-item-114679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114679"><a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/">Nacional</a>	<li id="menu-item-114677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114677"><a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/">Diócesis</a>
	<ul class="sub-menu">
		<li id="menu-item-114678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114678"><a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/carta-obispo/">Carta del Obispo</a>	</ul>
</ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/">Diócesis</a></li><li><a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/">Nacional</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-i post-225905 post type-post status-publish format-standard has-post-thumbnail hentry category-iglesia-espana category-noticias tag-educacion-catolica">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/luis-arguello-esperamos-que-haya-sido-un-lapsus/" title="Luis Argüello: &#171;Esperamos que haya sido un lapsus&#187;">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2019/11/magister-educar-para-dar-vida_49064172251_o-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/11/magister-educar-para-dar-vida_49064172251_o-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/11/magister-educar-para-dar-vida_49064172251_o-990x556.jpg 990w, https://www.revistaecclesia.com/wp-content/uploads/2019/11/magister-educar-para-dar-vida_49064172251_o-1320x742.jpg 1320w, https://www.revistaecclesia.com/wp-content/uploads/2019/11/magister-educar-para-dar-vida_49064172251_o-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/11/magister-educar-para-dar-vida_49064172251_o-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2019/11/magister-educar-para-dar-vida_49064172251_o-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/11/magister-educar-para-dar-vida_49064172251_o-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias/" class="herald-cat-36017">Noticias</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/luis-arguello-esperamos-que-haya-sido-un-lapsus/">Luis Argüello: &#171;Esperamos que haya sido un lapsus&#187;</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">14 noviembre, 2019</span></div></div>
			</div>


</article><article class="herald-lay-i post-225901 post type-post status-publish format-standard has-post-thumbnail hentry category-iglesia-espana category-iglesia-nacional tag-abusos-sexuales">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/cardenal-blazquez-el-papa-ha-afrontado-los-problemas-de-los-abusos-a-menores-con-decision-y-a-fondo/" title="Cardenal Blázquez: «El Papa ha afrontado los problemas de los abusos a menores “con decisión y a fondo”»">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2019/11/Blazquez-1-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/11/Blazquez-1-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/11/Blazquez-1-990x556.jpg 990w, https://www.revistaecclesia.com/wp-content/uploads/2019/11/Blazquez-1-1320x742.jpg 1320w, https://www.revistaecclesia.com/wp-content/uploads/2019/11/Blazquez-1-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/11/Blazquez-1-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2019/11/Blazquez-1-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/11/Blazquez-1-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/cardenal-blazquez-el-papa-ha-afrontado-los-problemas-de-los-abusos-a-menores-con-decision-y-a-fondo/">Cardenal Blázquez: «El Papa ha afrontado los problemas de los abusos a menores “con decisión y a fondo”»</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">14 noviembre, 2019</span></div></div>
			</div>


</article><article class="herald-lay-i post-225887 post type-post status-publish format-standard has-post-thumbnail hentry category-iglesia-espana category-iglesia-nacional tag-albergue tag-hermanos-san-juan-de-dios">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/el-albergue-san-juan-de-dios-de-madrid-cumple-40-anos-atendiendo-a-personas-sin-hogar/" title="El Albergue San Juan de Dios de Madrid cumple 40 años atendiendo a personas sin hogar">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2019/11/trabajador-social-Ouassim--215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/11/trabajador-social-Ouassim--215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/11/trabajador-social-Ouassim--470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/11/trabajador-social-Ouassim--300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/11/trabajador-social-Ouassim--414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/el-albergue-san-juan-de-dios-de-madrid-cumple-40-anos-atendiendo-a-personas-sin-hogar/">El Albergue San Juan de Dios de Madrid cumple 40 años atendiendo a personas sin hogar</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">14 noviembre, 2019</span></div></div>
			</div>


</article><article class="herald-lay-i post-225883 post type-post status-publish format-standard has-post-thumbnail hentry category-iglesia-espana category-noticias tag-educacion-catolica tag-escuelas-catolicas">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/la-ministra-de-educacion-mantiene-el-compromiso-de-tramitar-una-nueva-ley-educativa/" title="La ministra de Educación mantiene el compromiso de tramitar una nueva ley educativa">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2019/11/49064144156_d73d281b9b_o-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="José María Alvira, Isabel Celaá y Juan Carlos Pérez Godoy" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/11/49064144156_d73d281b9b_o-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/11/49064144156_d73d281b9b_o-990x556.jpg 990w, https://www.revistaecclesia.com/wp-content/uploads/2019/11/49064144156_d73d281b9b_o-1320x742.jpg 1320w, https://www.revistaecclesia.com/wp-content/uploads/2019/11/49064144156_d73d281b9b_o-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/11/49064144156_d73d281b9b_o-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2019/11/49064144156_d73d281b9b_o-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/11/49064144156_d73d281b9b_o-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias/" class="herald-cat-36017">Noticias</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/la-ministra-de-educacion-mantiene-el-compromiso-de-tramitar-una-nueva-ley-educativa/">La ministra de Educación mantiene el compromiso de tramitar una nueva ley educativa</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">14 noviembre, 2019</span></div></div>
			</div>


</article></div></div></div></li></ul><li id="menu-item-114680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114680 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/">Internacional</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-225700 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional category-noticias tag-berlin tag-comece tag-muro">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/declaracion-de-la-comece-ante-el-30-aniversario-de-la-caida-del-muro-de-berlin/" title="Declaración de la COMECE ante el 30 aniversario de la caída del muro de Berlín">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2019/11/muro-de-berlín-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/11/muro-de-berlín-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/11/muro-de-berlín-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/11/muro-de-berlín-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2019/11/muro-de-berlín-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/11/muro-de-berlín-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias/" class="herald-cat-36017">Noticias</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/declaracion-de-la-comece-ante-el-30-aniversario-de-la-caida-del-muro-de-berlin/">Declaración de la COMECE ante el 30 aniversario de la caída del muro de Berlín</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">6 noviembre, 2019</span></div></div>
			</div>


</article><article class="herald-lay-i post-225680 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional category-noticias tag-agustinos-recoletos tag-brasil tag-obispo">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/el-agustino-recoleto-espanol-jesus-maria-lopez-mauleon-obispo-en-brasil/" title="El agustino recoleto español Jesús María López Mauleón, obispo en Brasil">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2019/11/agustino-recoleto-Jesús-María-López-Mauleónl-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/11/agustino-recoleto-Jesús-María-López-Mauleónl-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/11/agustino-recoleto-Jesús-María-López-Mauleónl-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/11/agustino-recoleto-Jesús-María-López-Mauleónl-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/11/agustino-recoleto-Jesús-María-López-Mauleónl-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias/" class="herald-cat-36017">Noticias</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/el-agustino-recoleto-espanol-jesus-maria-lopez-mauleon-obispo-en-brasil/">El agustino recoleto español Jesús María López Mauleón, obispo en Brasil</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">6 noviembre, 2019</span></div></div>
			</div>


</article><article class="herald-lay-i post-225655 post type-post status-publish format-standard has-post-thumbnail hentry category-iglesia-espana category-noticias-iglesia-internacional category-iglesia-nacional category-noticias tag-agustinos tag-argentina tag-fallecimiento">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/muere-el-obispo-espanol-de-cafayate-el-agustino-jose-demetrio-jimenez/" title="Muere el obispo español de Cafayate, el agustino José Demetrio Jiménez">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2019/11/José-Demetrio-Jiménez-agustnino-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/11/José-Demetrio-Jiménez-agustnino-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/11/José-Demetrio-Jiménez-agustnino-768x432.jpg 768w, https://www.revistaecclesia.com/wp-content/uploads/2019/11/José-Demetrio-Jiménez-agustnino-600x338.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2019/11/José-Demetrio-Jiménez-agustnino-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/11/José-Demetrio-Jiménez-agustnino-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2019/11/José-Demetrio-Jiménez-agustnino-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/11/José-Demetrio-Jiménez-agustnino-414x232.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2019/11/José-Demetrio-Jiménez-agustnino.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias/" class="herald-cat-36017">Noticias</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/muere-el-obispo-espanol-de-cafayate-el-agustino-jose-demetrio-jimenez/">Muere el obispo español de Cafayate, el agustino José Demetrio Jiménez</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">5 noviembre, 2019</span></div></div>
			</div>


</article><article class="herald-lay-i post-225649 post type-post status-publish format-standard has-post-thumbnail hentry category-iglesia-espana category-noticias-iglesia-internacional category-iglesia-nacional category-noticias tag-agustinos tag-fallecimiento tag-peru">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/fallece-el-obispo-espanol-de-iquitos-peru-el-agustino-miguel-olaortua-laspra/" title="Fallece el obispo español de Iquitos (Perú), el agustino Miguel Olaortúa Laspra">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2019/11/agustino-Miguel-Olaortúa-Laspra-300x168.jpeg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/11/agustino-Miguel-Olaortúa-Laspra-300x168.jpeg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/11/agustino-Miguel-Olaortúa-Laspra-470x264.jpeg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/11/agustino-Miguel-Olaortúa-Laspra-640x360.jpeg 640w, https://www.revistaecclesia.com/wp-content/uploads/2019/11/agustino-Miguel-Olaortúa-Laspra-215x120.jpeg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/11/agustino-Miguel-Olaortúa-Laspra-414x232.jpeg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias/" class="herald-cat-36017">Noticias</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/fallece-el-obispo-espanol-de-iquitos-peru-el-agustino-miguel-olaortua-laspra/">Fallece el obispo español de Iquitos (Perú), el agustino Miguel Olaortúa Laspra</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">5 noviembre, 2019</span></div></div>
			</div>


</article></div></div></div></li></ul><li id="menu-item-114681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114681 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/noticias-santa-sede/">Santa Sede</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-225868 post type-post status-publish format-standard has-post-thumbnail hentry category-iglesia-espana category-noticias category-noticias-santa-sede tag-nombramientos tag-santa-sede">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/el-jesuita-espanol-juan-antonio-guerrero-nuevo-prefecto-de-la-secretaria-para-la-economia-de-la-santa-sede/" title="El jesuita español Juan Antonio Guerrero, nuevo prefecto de la Secretaría para la Economía de la Santa Sede">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2019/11/juan_antonio_guerrero-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/11/juan_antonio_guerrero-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/11/juan_antonio_guerrero-990x556.jpg 990w, https://www.revistaecclesia.com/wp-content/uploads/2019/11/juan_antonio_guerrero-1320x742.jpg 1320w, https://www.revistaecclesia.com/wp-content/uploads/2019/11/juan_antonio_guerrero-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/11/juan_antonio_guerrero-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2019/11/juan_antonio_guerrero-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/11/juan_antonio_guerrero-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias/" class="herald-cat-36017">Noticias</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/el-jesuita-espanol-juan-antonio-guerrero-nuevo-prefecto-de-la-secretaria-para-la-economia-de-la-santa-sede/">El jesuita español Juan Antonio Guerrero, nuevo prefecto de la Secretaría para la Economía de la Santa Sede</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">14 noviembre, 2019</span></div></div>
			</div>


</article><article class="herald-lay-i post-225491 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-noticias-santa-sede tag-penitenciaria">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/curso-internacional-de-formacion-de-capellanes-militares-catolicos-en-derecho-internacional/" title="Curso internacional de Formación de Capellanes Militares Católicos en Derecho Internacional">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2019/02/Peter-Kodwo-Appiah-Turkson-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/02/Peter-Kodwo-Appiah-Turkson-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/Peter-Kodwo-Appiah-Turkson-768x432.jpg 768w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/Peter-Kodwo-Appiah-Turkson-600x338.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/Peter-Kodwo-Appiah-Turkson-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/Peter-Kodwo-Appiah-Turkson-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/Peter-Kodwo-Appiah-Turkson-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/Peter-Kodwo-Appiah-Turkson-414x232.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/Peter-Kodwo-Appiah-Turkson.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/noticias/" class="herald-cat-36017">Noticias</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/curso-internacional-de-formacion-de-capellanes-militares-catolicos-en-derecho-internacional/">Curso internacional de Formación de Capellanes Militares Católicos en Derecho Internacional</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">30 octubre, 2019</span></div></div>
			</div>


</article><article class="herald-lay-i post-224937 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-noticias-santa-sede tag-nombramientos tag-vaticano">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/nuevo-comandante-de-la-gendarmeria-gianluca-gauzzi-broccoletti/" title="Nuevo comandante de la Gendarmería: Gianluca Gauzzi Broccoletti">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2019/10/Gianluca-Gauzzi-Broccoletti-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/10/Gianluca-Gauzzi-Broccoletti-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/10/Gianluca-Gauzzi-Broccoletti-215x120.jpg 215w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/noticias/" class="herald-cat-36017">Noticias</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/nuevo-comandante-de-la-gendarmeria-gianluca-gauzzi-broccoletti/">Nuevo comandante de la Gendarmería: Gianluca Gauzzi Broccoletti</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">15 octubre, 2019</span></div></div>
			</div>


</article><article class="herald-lay-i post-224794 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-noticias-santa-sede tag-canonizaciones">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/nuevos-cinco-santos-homilia-del-papa-francisco/" title="Nuevos cinco santos: homilía del Papa Francisco">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2019/10/canonizaciones-Newman-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/10/canonizaciones-Newman-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/10/canonizaciones-Newman-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/10/canonizaciones-Newman-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/10/canonizaciones-Newman-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/noticias/" class="herald-cat-36017">Noticias</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/nuevos-cinco-santos-homilia-del-papa-francisco/">Nuevos cinco santos: homilía del Papa Francisco</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">13 octubre, 2019</span></div></div>
			</div>


</article></div></div></div></li></ul><li id="menu-item-114682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114682 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/cultura/">Cultura</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-225659 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-iglesia-espana category-iglesia-nacional category-noticias tag-fernando-rielo">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/fallado-el-viii-premio-internacional-de-musica-sacra-fernando-rielo/" title="Fallado el VIII Premio Internacional de Música Sacra Fernando Rielo">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2019/11/Premio-Internacional-de-Música-Sacra-Fernando-Rielo-300x168.png" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/11/Premio-Internacional-de-Música-Sacra-Fernando-Rielo-300x168.png 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/11/Premio-Internacional-de-Música-Sacra-Fernando-Rielo-470x264.png 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/11/Premio-Internacional-de-Música-Sacra-Fernando-Rielo-640x360.png 640w, https://www.revistaecclesia.com/wp-content/uploads/2019/11/Premio-Internacional-de-Música-Sacra-Fernando-Rielo-215x120.png 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/11/Premio-Internacional-de-Música-Sacra-Fernando-Rielo-414x232.png 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias/" class="herald-cat-36017">Noticias</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/fallado-el-viii-premio-internacional-de-musica-sacra-fernando-rielo/">Fallado el VIII Premio Internacional de Música Sacra Fernando Rielo</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">5 noviembre, 2019</span></div></div>
			</div>


</article><article class="herald-lay-i post-225480 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-noticias-diocesis-espana category-iglesia-espana category-noticias tag-plasencia tag-reliquias">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/la-catedral-nueva-de-plasencia-muestra-sus-reliquias-por-todos-los-santos/" title="La catedral nueva de Plasencia muestra sus reliquias por todos los Santos">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2019/10/reliquias-Plasencia-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/10/reliquias-Plasencia-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/10/reliquias-Plasencia-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/10/reliquias-Plasencia-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/" class="herald-cat-81">Diócesis</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias/" class="herald-cat-36017">Noticias</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/la-catedral-nueva-de-plasencia-muestra-sus-reliquias-por-todos-los-santos/">La catedral nueva de Plasencia muestra sus reliquias por todos los Santos</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">30 octubre, 2019</span></div></div>
			</div>


</article><article class="herald-lay-i post-223032 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-noticias-diocesis-espana category-iglesia-espana category-noticias tag-caliz tag-exposicion">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/palencia-un-caliz-del-obispo-de-fonseca-en-el-v-centenario-de-la-vuelta-al-mundo/" title="Palencia: un cáliz del obispo de Fonseca en el V centenario de la vuelta al mundo">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2019/09/Paredes-de-Nava.-Cáliz-de-Fonseca-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="cáliz" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/09/Paredes-de-Nava.-Cáliz-de-Fonseca-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/09/Paredes-de-Nava.-Cáliz-de-Fonseca-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/09/Paredes-de-Nava.-Cáliz-de-Fonseca-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2019/09/Paredes-de-Nava.-Cáliz-de-Fonseca-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/09/Paredes-de-Nava.-Cáliz-de-Fonseca-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/" class="herald-cat-81">Diócesis</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias/" class="herald-cat-36017">Noticias</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/palencia-un-caliz-del-obispo-de-fonseca-en-el-v-centenario-de-la-vuelta-al-mundo/">Palencia: un cáliz del obispo de Fonseca en el V centenario de la vuelta al mundo</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">12 septiembre, 2019</span></div></div>
			</div>


</article><article class="herald-lay-i post-222998 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-noticias-diocesis-espana category-iglesia-espana tag-angeli tag-arte tag-escolares tag-exposicion tag-jovenes tag-las-edades-del-hombre tag-lerma tag-ninos tag-patrimonio tag-programa">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/visitas-escolares-a-la-exposicion-angeli-de-las-edades-del-hombre/" title="Visitas escolares a la exposición «Angeli» de Las Edades del Hombre">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2019/09/escolares-visitando-Angeli-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/09/escolares-visitando-Angeli-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/09/escolares-visitando-Angeli-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/09/escolares-visitando-Angeli-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2019/09/escolares-visitando-Angeli-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/09/escolares-visitando-Angeli-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/" class="herald-cat-81">Diócesis</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/visitas-escolares-a-la-exposicion-angeli-de-las-edades-del-hombre/">Visitas escolares a la exposición «Angeli» de Las Edades del Hombre</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">11 septiembre, 2019</span></div></div>
			</div>


</article></div></div></div></li></ul><li id="menu-item-114718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114718 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/documentacion/">Documentación</a>
<ul class="sub-menu">
	<li id="menu-item-114719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114719"><a href="https://www.revistaecclesia.com/category/documentacion/documentos-conferencia-episcopal-espanola/">Documentos Conferencia Episcopal Española</a>	<li id="menu-item-114720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114720"><a href="https://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/">Documentos Santa Sede</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="https://www.revistaecclesia.com/category/documentacion/documentos-conferencia-episcopal-espanola/">Documentos Conferencia Episcopal Española</a></li><li><a href="https://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/">Documentos Santa Sede</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-i post-220996 post type-post status-publish format-standard has-post-thumbnail hentry category-documentacion category-documentos-santa-sede category-papa-francisco tag-carta tag-cura tag-francisco tag-papa tag-sacerdotes">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/carta-del-papa-francisco-a-los-sacerdotes/" title="Carta del Papa Francisco a los sacerdotes">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2017/09/sacerdotes-Papa-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2017/09/sacerdotes-Papa-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2017/09/sacerdotes-Papa-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2017/09/sacerdotes-Papa-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2017/09/sacerdotes-Papa-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2017/09/sacerdotes-Papa-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/documentacion/" class="herald-cat-144">Documentación</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/" class="herald-cat-146">Documentos Santa Sede</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/carta-del-papa-francisco-a-los-sacerdotes/">Carta del Papa Francisco a los sacerdotes</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">4 agosto, 2019</span></div></div>
			</div>


</article><article class="herald-lay-i post-219403 post type-post status-publish format-standard has-post-thumbnail hentry category-documentacion category-documentos-santa-sede category-noticias-iglesia-internacional category-noticias-santa-sede tag-apostolado tag-domingo tag-mar tag-mensaje tag-santa-sede">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/mensaje-de-la-santa-sede-para-el-domingo-del-mar/" title="Mensaje de la Santa Sede para el Domingo del Mar">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2018/12/mar-pesquero-Galicia-215x120.gif" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/12/mar-pesquero-Galicia-215x120.gif 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/12/mar-pesquero-Galicia-470x264.gif 470w, https://www.revistaecclesia.com/wp-content/uploads/2018/12/mar-pesquero-Galicia-300x168.gif 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/12/mar-pesquero-Galicia-414x232.gif 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/documentacion/" class="herald-cat-144">Documentación</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/" class="herald-cat-146">Documentos Santa Sede</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/mensaje-de-la-santa-sede-para-el-domingo-del-mar/">Mensaje de la Santa Sede para el Domingo del Mar</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">14 julio, 2019</span></div></div>
			</div>


</article><article class="herald-lay-i post-216910 post type-post status-publish format-standard has-post-thumbnail hentry category-documentos-santa-sede category-noticias-santa-sede tag-amazonia tag-sinodo-de-los-obispos">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/documento-de-trabajo-para-el-sinodo-de-los-obispos-sobre-la-amazonia/" title="Documento de trabajo para el Sínodo de los Obispos sobre la Amazonía">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2018/06/Papa-Francisco-Perú-Amazonías-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/06/Papa-Francisco-Perú-Amazonías-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/06/Papa-Francisco-Perú-Amazonías-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2018/06/Papa-Francisco-Perú-Amazonías-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/06/Papa-Francisco-Perú-Amazonías-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/" class="herald-cat-146">Documentos Santa Sede</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/documento-de-trabajo-para-el-sinodo-de-los-obispos-sobre-la-amazonia/">Documento de trabajo para el Sínodo de los Obispos sobre la Amazonía</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">17 junio, 2019</span></div></div>
			</div>


</article><article class="herald-lay-i post-213181 post type-post status-publish format-standard has-post-thumbnail hentry category-documentacion category-documentos-santa-sede category-especiales-ecclesia category-la-iglesia-frente-a-la-pederastia category-papa-francisco tag-abusos-sexuales tag-francisco tag-motu-proprio tag-papa tag-pederastia tag-violencia">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/motu-proprio-del-papa-francisco-vos-estis-lux-mundi-sobre-procedimientos-para-denunciar-el-acoso-y-la-violencia/" title="Motu proprio del Papa Francisco “Vos estis lux mundi” sobre procedimientos para denunciar el acoso y la violencia">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2017/06/mar-playa-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2017/06/mar-playa-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2017/06/mar-playa-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2017/06/mar-playa-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2017/06/mar-playa-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/documentacion/" class="herald-cat-144">Documentación</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/" class="herald-cat-146">Documentos Santa Sede</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/especiales-ecclesia/" class="herald-cat-125">Especiales Ecclesia</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/especiales-ecclesia/la-iglesia-frente-a-la-pederastia/" class="herald-cat-132">La iglesia frente a la pederastia</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/motu-proprio-del-papa-francisco-vos-estis-lux-mundi-sobre-procedimientos-para-denunciar-el-acoso-y-la-violencia/">Motu proprio del Papa Francisco “Vos estis lux mundi” sobre procedimientos para denunciar el acoso y la violencia</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">9 mayo, 2019</span></div></div>
			</div>


</article></div></div></div></li></ul><li id="menu-item-114755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114755 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/">Firmas</a>
<ul class="sub-menu">
	<li id="menu-item-116549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116549"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/editoriales-ecclesia/">Editoriales Ecclesia</a>	<li id="menu-item-222618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222618"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/blog-exdirector-jesus-de-las-heras/">Blog del exdirector Jesús de las Heras</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/blog-exdirector-jesus-de-las-heras/">Blog del exdirector Jesús de las Heras</a></li><li><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/editoriales-ecclesia/">Editoriales Ecclesia</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-i post-225823 post type-post status-publish format-standard has-post-thumbnail hentry category-firmas-ecclesia tag-cientificos">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/catolicos-y-cientificos-bonifacio-sotos-ochando-por-alfonso-v-carrascosa-cientifico-del-csic/" title="Católicos y científicos: Bonifacio Sotos Ochando, por Alfonso V. Carrascosa, científico del CSIC">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2019/11/Bonifacio-Sotos-Ochando-215x120.png" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/11/Bonifacio-Sotos-Ochando-215x120.png 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/11/Bonifacio-Sotos-Ochando-300x168.png 300w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/" class="herald-cat-87">Firmas</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/catolicos-y-cientificos-bonifacio-sotos-ochando-por-alfonso-v-carrascosa-cientifico-del-csic/">Católicos y científicos: Bonifacio Sotos Ochando, por Alfonso V. Carrascosa, científico del CSIC</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">13 noviembre, 2019</span></div></div>
			</div>


</article><article class="herald-lay-i post-225819 post type-post status-publish format-standard has-post-thumbnail hentry category-firmas-ecclesia tag-cientificos">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/catolicos-y-cientificos-jean-pierre-rousselot-por-alfonso-v-carrascosa-cientifico-del-csic/" title="Católicos y científicos: Jean-Pierre Rousselot, por Alfonso V. Carrascosa, científico del CSIC">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2019/11/Jean-Pierre-Rousselot-215x120.png" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/" class="herald-cat-87">Firmas</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/catolicos-y-cientificos-jean-pierre-rousselot-por-alfonso-v-carrascosa-cientifico-del-csic/">Católicos y científicos: Jean-Pierre Rousselot, por Alfonso V. Carrascosa, científico del CSIC</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">13 noviembre, 2019</span></div></div>
			</div>


</article><article class="herald-lay-i post-225670 post type-post status-publish format-standard has-post-thumbnail hentry category-firmas-ecclesia tag-san-juan-de-letran">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/la-basilica-de-letran-por-jose-roman-flecha-andres-en-el-diario-de-leon-9-11-2019/" title="La basílica de Letrán, por José-Román Flecha Andrés en el Diario de León (9-11-2019)">
				<img width="180" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2015/06/basilica-san-juan-letran.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2015/06/basilica-san-juan-letran.jpg 448w, https://www.revistaecclesia.com/wp-content/uploads/2015/06/basilica-san-juan-letran-300x200.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2015/06/basilica-san-juan-letran-163x109.jpg 163w, https://www.revistaecclesia.com/wp-content/uploads/2015/06/basilica-san-juan-letran-105x70.jpg 105w, https://www.revistaecclesia.com/wp-content/uploads/2015/06/basilica-san-juan-letran-180x120.jpg 180w, https://www.revistaecclesia.com/wp-content/uploads/2015/06/basilica-san-juan-letran-350x233.jpg 350w" sizes="(max-width: 180px) 100vw, 180px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/" class="herald-cat-87">Firmas</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/la-basilica-de-letran-por-jose-roman-flecha-andres-en-el-diario-de-leon-9-11-2019/">La basílica de Letrán, por José-Román Flecha Andrés en el Diario de León (9-11-2019)</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">6 noviembre, 2019</span></div></div>
			</div>


</article><article class="herald-lay-i post-225584 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-diocesis-espana category-firmas-ecclesia category-iglesia-espana tag-alcala-de-guadaira">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/alcala-de-guadaira-adoradores-de-honor-de-jesus-sacramentado/" title="Alcalá de Guadaíra: adoradores de honor de Jesús Sacramentado">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2019/11/Reyes-Magos-de-Alcalá-de-Guadaíra-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/11/Reyes-Magos-de-Alcalá-de-Guadaíra-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/11/Reyes-Magos-de-Alcalá-de-Guadaíra-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/11/Reyes-Magos-de-Alcalá-de-Guadaíra-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2019/11/Reyes-Magos-de-Alcalá-de-Guadaíra-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/11/Reyes-Magos-de-Alcalá-de-Guadaíra-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/" class="herald-cat-81">Diócesis</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/firmas-ecclesia/" class="herald-cat-87">Firmas</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/alcala-de-guadaira-adoradores-de-honor-de-jesus-sacramentado/">Alcalá de Guadaíra: adoradores de honor de Jesús Sacramentado</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">4 noviembre, 2019</span></div></div>
			</div>


</article></div></div></div></li></ul><li id="menu-item-114683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114683"><a href="https://www.revistaecclesia.com/category/rincon-liturgico/">Rincón Litúrgico</a></ul>	</nav>													<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://www.revistaecclesia.com/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Escriba aquí para buscar ..." /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>											</div>
					
										
															<div class="hel-r">
															<ul id="menu-herald-social" class="herald-soc-nav"><li id="menu-item-114554" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114554"><a href="https://www.facebook.com/revistaecclesiacee"><span class="herald-social-name">Facebook</span></a></li>
<li id="menu-item-114555" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114555"><a href="https://twitter.com/ecclesiadigital"><span class="herald-social-name">Twitter</span></a></li>
</ul>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>					
	</header>

			<div id="sticky-header" class="herald-header-sticky herald-header-wraper herald-slide hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding mini">
		<span class="site-title h1"><a href="https://www.revistaecclesia.com/" rel="home"><img class="herald-logo-mini" src="http://www.revistaecclesia.com/wp-content/uploads/2019/09/Logotipo_BLANCO_Mesa-de-trabajo-1.png" alt="Ecclesia Digital" ></a></span>
</div>											</div>
					
										
															<div class="hel-r herald-go-hor">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-herald-main-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-114623"><a href="https://www.revistaecclesia.com/">Inicio</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-114676 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/iglesia-espana/">Iglesia en España</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114679"><a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/">Nacional</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114677"><a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/">Diócesis</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114678"><a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/carta-obispo/">Carta del Obispo</a>	</ul>
</ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/">Diócesis</a></li><li><a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/">Nacional</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-i post-225905 post type-post status-publish format-standard has-post-thumbnail hentry category-iglesia-espana category-noticias tag-educacion-catolica">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/luis-arguello-esperamos-que-haya-sido-un-lapsus/" title="Luis Argüello: &#171;Esperamos que haya sido un lapsus&#187;">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2019/11/magister-educar-para-dar-vida_49064172251_o-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/11/magister-educar-para-dar-vida_49064172251_o-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/11/magister-educar-para-dar-vida_49064172251_o-990x556.jpg 990w, https://www.revistaecclesia.com/wp-content/uploads/2019/11/magister-educar-para-dar-vida_49064172251_o-1320x742.jpg 1320w, https://www.revistaecclesia.com/wp-content/uploads/2019/11/magister-educar-para-dar-vida_49064172251_o-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/11/magister-educar-para-dar-vida_49064172251_o-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2019/11/magister-educar-para-dar-vida_49064172251_o-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/11/magister-educar-para-dar-vida_49064172251_o-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias/" class="herald-cat-36017">Noticias</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/luis-arguello-esperamos-que-haya-sido-un-lapsus/">Luis Argüello: &#171;Esperamos que haya sido un lapsus&#187;</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">14 noviembre, 2019</span></div></div>
			</div>


</article><article class="herald-lay-i post-225901 post type-post status-publish format-standard has-post-thumbnail hentry category-iglesia-espana category-iglesia-nacional tag-abusos-sexuales">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/cardenal-blazquez-el-papa-ha-afrontado-los-problemas-de-los-abusos-a-menores-con-decision-y-a-fondo/" title="Cardenal Blázquez: «El Papa ha afrontado los problemas de los abusos a menores “con decisión y a fondo”»">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2019/11/Blazquez-1-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/11/Blazquez-1-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/11/Blazquez-1-990x556.jpg 990w, https://www.revistaecclesia.com/wp-content/uploads/2019/11/Blazquez-1-1320x742.jpg 1320w, https://www.revistaecclesia.com/wp-content/uploads/2019/11/Blazquez-1-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/11/Blazquez-1-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2019/11/Blazquez-1-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/11/Blazquez-1-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/cardenal-blazquez-el-papa-ha-afrontado-los-problemas-de-los-abusos-a-menores-con-decision-y-a-fondo/">Cardenal Blázquez: «El Papa ha afrontado los problemas de los abusos a menores “con decisión y a fondo”»</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">14 noviembre, 2019</span></div></div>
			</div>


</article><article class="herald-lay-i post-225887 post type-post status-publish format-standard has-post-thumbnail hentry category-iglesia-espana category-iglesia-nacional tag-albergue tag-hermanos-san-juan-de-dios">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/el-albergue-san-juan-de-dios-de-madrid-cumple-40-anos-atendiendo-a-personas-sin-hogar/" title="El Albergue San Juan de Dios de Madrid cumple 40 años atendiendo a personas sin hogar">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2019/11/trabajador-social-Ouassim--215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/11/trabajador-social-Ouassim--215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/11/trabajador-social-Ouassim--470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/11/trabajador-social-Ouassim--300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/11/trabajador-social-Ouassim--414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/el-albergue-san-juan-de-dios-de-madrid-cumple-40-anos-atendiendo-a-personas-sin-hogar/">El Albergue San Juan de Dios de Madrid cumple 40 años atendiendo a personas sin hogar</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">14 noviembre, 2019</span></div></div>
			</div>


</article><article class="herald-lay-i post-225883 post type-post status-publish format-standard has-post-thumbnail hentry category-iglesia-espana category-noticias tag-educacion-catolica tag-escuelas-catolicas">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/la-ministra-de-educacion-mantiene-el-compromiso-de-tramitar-una-nueva-ley-educativa/" title="La ministra de Educación mantiene el compromiso de tramitar una nueva ley educativa">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2019/11/49064144156_d73d281b9b_o-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="José María Alvira, Isabel Celaá y Juan Carlos Pérez Godoy" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/11/49064144156_d73d281b9b_o-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/11/49064144156_d73d281b9b_o-990x556.jpg 990w, https://www.revistaecclesia.com/wp-content/uploads/2019/11/49064144156_d73d281b9b_o-1320x742.jpg 1320w, https://www.revistaecclesia.com/wp-content/uploads/2019/11/49064144156_d73d281b9b_o-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/11/49064144156_d73d281b9b_o-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2019/11/49064144156_d73d281b9b_o-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/11/49064144156_d73d281b9b_o-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias/" class="herald-cat-36017">Noticias</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/la-ministra-de-educacion-mantiene-el-compromiso-de-tramitar-una-nueva-ley-educativa/">La ministra de Educación mantiene el compromiso de tramitar una nueva ley educativa</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">14 noviembre, 2019</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114680 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/">Internacional</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-225700 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional category-noticias tag-berlin tag-comece tag-muro">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/declaracion-de-la-comece-ante-el-30-aniversario-de-la-caida-del-muro-de-berlin/" title="Declaración de la COMECE ante el 30 aniversario de la caída del muro de Berlín">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2019/11/muro-de-berlín-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/11/muro-de-berlín-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/11/muro-de-berlín-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/11/muro-de-berlín-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2019/11/muro-de-berlín-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/11/muro-de-berlín-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias/" class="herald-cat-36017">Noticias</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/declaracion-de-la-comece-ante-el-30-aniversario-de-la-caida-del-muro-de-berlin/">Declaración de la COMECE ante el 30 aniversario de la caída del muro de Berlín</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">6 noviembre, 2019</span></div></div>
			</div>


</article><article class="herald-lay-i post-225680 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional category-noticias tag-agustinos-recoletos tag-brasil tag-obispo">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/el-agustino-recoleto-espanol-jesus-maria-lopez-mauleon-obispo-en-brasil/" title="El agustino recoleto español Jesús María López Mauleón, obispo en Brasil">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2019/11/agustino-recoleto-Jesús-María-López-Mauleónl-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/11/agustino-recoleto-Jesús-María-López-Mauleónl-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/11/agustino-recoleto-Jesús-María-López-Mauleónl-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/11/agustino-recoleto-Jesús-María-López-Mauleónl-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/11/agustino-recoleto-Jesús-María-López-Mauleónl-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias/" class="herald-cat-36017">Noticias</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/el-agustino-recoleto-espanol-jesus-maria-lopez-mauleon-obispo-en-brasil/">El agustino recoleto español Jesús María López Mauleón, obispo en Brasil</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">6 noviembre, 2019</span></div></div>
			</div>


</article><article class="herald-lay-i post-225655 post type-post status-publish format-standard has-post-thumbnail hentry category-iglesia-espana category-noticias-iglesia-internacional category-iglesia-nacional category-noticias tag-agustinos tag-argentina tag-fallecimiento">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/muere-el-obispo-espanol-de-cafayate-el-agustino-jose-demetrio-jimenez/" title="Muere el obispo español de Cafayate, el agustino José Demetrio Jiménez">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2019/11/José-Demetrio-Jiménez-agustnino-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/11/José-Demetrio-Jiménez-agustnino-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/11/José-Demetrio-Jiménez-agustnino-768x432.jpg 768w, https://www.revistaecclesia.com/wp-content/uploads/2019/11/José-Demetrio-Jiménez-agustnino-600x338.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2019/11/José-Demetrio-Jiménez-agustnino-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/11/José-Demetrio-Jiménez-agustnino-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2019/11/José-Demetrio-Jiménez-agustnino-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/11/José-Demetrio-Jiménez-agustnino-414x232.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2019/11/José-Demetrio-Jiménez-agustnino.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias/" class="herald-cat-36017">Noticias</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/muere-el-obispo-espanol-de-cafayate-el-agustino-jose-demetrio-jimenez/">Muere el obispo español de Cafayate, el agustino José Demetrio Jiménez</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">5 noviembre, 2019</span></div></div>
			</div>


</article><article class="herald-lay-i post-225649 post type-post status-publish format-standard has-post-thumbnail hentry category-iglesia-espana category-noticias-iglesia-internacional category-iglesia-nacional category-noticias tag-agustinos tag-fallecimiento tag-peru">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/fallece-el-obispo-espanol-de-iquitos-peru-el-agustino-miguel-olaortua-laspra/" title="Fallece el obispo español de Iquitos (Perú), el agustino Miguel Olaortúa Laspra">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2019/11/agustino-Miguel-Olaortúa-Laspra-300x168.jpeg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/11/agustino-Miguel-Olaortúa-Laspra-300x168.jpeg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/11/agustino-Miguel-Olaortúa-Laspra-470x264.jpeg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/11/agustino-Miguel-Olaortúa-Laspra-640x360.jpeg 640w, https://www.revistaecclesia.com/wp-content/uploads/2019/11/agustino-Miguel-Olaortúa-Laspra-215x120.jpeg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/11/agustino-Miguel-Olaortúa-Laspra-414x232.jpeg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias/" class="herald-cat-36017">Noticias</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/fallece-el-obispo-espanol-de-iquitos-peru-el-agustino-miguel-olaortua-laspra/">Fallece el obispo español de Iquitos (Perú), el agustino Miguel Olaortúa Laspra</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">5 noviembre, 2019</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114681 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/noticias-santa-sede/">Santa Sede</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-225868 post type-post status-publish format-standard has-post-thumbnail hentry category-iglesia-espana category-noticias category-noticias-santa-sede tag-nombramientos tag-santa-sede">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/el-jesuita-espanol-juan-antonio-guerrero-nuevo-prefecto-de-la-secretaria-para-la-economia-de-la-santa-sede/" title="El jesuita español Juan Antonio Guerrero, nuevo prefecto de la Secretaría para la Economía de la Santa Sede">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2019/11/juan_antonio_guerrero-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/11/juan_antonio_guerrero-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/11/juan_antonio_guerrero-990x556.jpg 990w, https://www.revistaecclesia.com/wp-content/uploads/2019/11/juan_antonio_guerrero-1320x742.jpg 1320w, https://www.revistaecclesia.com/wp-content/uploads/2019/11/juan_antonio_guerrero-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/11/juan_antonio_guerrero-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2019/11/juan_antonio_guerrero-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/11/juan_antonio_guerrero-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias/" class="herald-cat-36017">Noticias</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/el-jesuita-espanol-juan-antonio-guerrero-nuevo-prefecto-de-la-secretaria-para-la-economia-de-la-santa-sede/">El jesuita español Juan Antonio Guerrero, nuevo prefecto de la Secretaría para la Economía de la Santa Sede</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">14 noviembre, 2019</span></div></div>
			</div>


</article><article class="herald-lay-i post-225491 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-noticias-santa-sede tag-penitenciaria">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/curso-internacional-de-formacion-de-capellanes-militares-catolicos-en-derecho-internacional/" title="Curso internacional de Formación de Capellanes Militares Católicos en Derecho Internacional">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2019/02/Peter-Kodwo-Appiah-Turkson-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/02/Peter-Kodwo-Appiah-Turkson-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/Peter-Kodwo-Appiah-Turkson-768x432.jpg 768w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/Peter-Kodwo-Appiah-Turkson-600x338.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/Peter-Kodwo-Appiah-Turkson-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/Peter-Kodwo-Appiah-Turkson-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/Peter-Kodwo-Appiah-Turkson-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/Peter-Kodwo-Appiah-Turkson-414x232.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/Peter-Kodwo-Appiah-Turkson.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/noticias/" class="herald-cat-36017">Noticias</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/curso-internacional-de-formacion-de-capellanes-militares-catolicos-en-derecho-internacional/">Curso internacional de Formación de Capellanes Militares Católicos en Derecho Internacional</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">30 octubre, 2019</span></div></div>
			</div>


</article><article class="herald-lay-i post-224937 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-noticias-santa-sede tag-nombramientos tag-vaticano">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/nuevo-comandante-de-la-gendarmeria-gianluca-gauzzi-broccoletti/" title="Nuevo comandante de la Gendarmería: Gianluca Gauzzi Broccoletti">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2019/10/Gianluca-Gauzzi-Broccoletti-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/10/Gianluca-Gauzzi-Broccoletti-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/10/Gianluca-Gauzzi-Broccoletti-215x120.jpg 215w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/noticias/" class="herald-cat-36017">Noticias</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/nuevo-comandante-de-la-gendarmeria-gianluca-gauzzi-broccoletti/">Nuevo comandante de la Gendarmería: Gianluca Gauzzi Broccoletti</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">15 octubre, 2019</span></div></div>
			</div>


</article><article class="herald-lay-i post-224794 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-noticias-santa-sede tag-canonizaciones">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/nuevos-cinco-santos-homilia-del-papa-francisco/" title="Nuevos cinco santos: homilía del Papa Francisco">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2019/10/canonizaciones-Newman-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/10/canonizaciones-Newman-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/10/canonizaciones-Newman-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/10/canonizaciones-Newman-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/10/canonizaciones-Newman-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/noticias/" class="herald-cat-36017">Noticias</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/nuevos-cinco-santos-homilia-del-papa-francisco/">Nuevos cinco santos: homilía del Papa Francisco</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">13 octubre, 2019</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114682 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/cultura/">Cultura</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-225659 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-iglesia-espana category-iglesia-nacional category-noticias tag-fernando-rielo">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/fallado-el-viii-premio-internacional-de-musica-sacra-fernando-rielo/" title="Fallado el VIII Premio Internacional de Música Sacra Fernando Rielo">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2019/11/Premio-Internacional-de-Música-Sacra-Fernando-Rielo-300x168.png" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/11/Premio-Internacional-de-Música-Sacra-Fernando-Rielo-300x168.png 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/11/Premio-Internacional-de-Música-Sacra-Fernando-Rielo-470x264.png 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/11/Premio-Internacional-de-Música-Sacra-Fernando-Rielo-640x360.png 640w, https://www.revistaecclesia.com/wp-content/uploads/2019/11/Premio-Internacional-de-Música-Sacra-Fernando-Rielo-215x120.png 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/11/Premio-Internacional-de-Música-Sacra-Fernando-Rielo-414x232.png 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias/" class="herald-cat-36017">Noticias</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/fallado-el-viii-premio-internacional-de-musica-sacra-fernando-rielo/">Fallado el VIII Premio Internacional de Música Sacra Fernando Rielo</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">5 noviembre, 2019</span></div></div>
			</div>


</article><article class="herald-lay-i post-225480 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-noticias-diocesis-espana category-iglesia-espana category-noticias tag-plasencia tag-reliquias">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/la-catedral-nueva-de-plasencia-muestra-sus-reliquias-por-todos-los-santos/" title="La catedral nueva de Plasencia muestra sus reliquias por todos los Santos">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2019/10/reliquias-Plasencia-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/10/reliquias-Plasencia-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/10/reliquias-Plasencia-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/10/reliquias-Plasencia-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/" class="herald-cat-81">Diócesis</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias/" class="herald-cat-36017">Noticias</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/la-catedral-nueva-de-plasencia-muestra-sus-reliquias-por-todos-los-santos/">La catedral nueva de Plasencia muestra sus reliquias por todos los Santos</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">30 octubre, 2019</span></div></div>
			</div>


</article><article class="herald-lay-i post-223032 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-noticias-diocesis-espana category-iglesia-espana category-noticias tag-caliz tag-exposicion">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/palencia-un-caliz-del-obispo-de-fonseca-en-el-v-centenario-de-la-vuelta-al-mundo/" title="Palencia: un cáliz del obispo de Fonseca en el V centenario de la vuelta al mundo">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2019/09/Paredes-de-Nava.-Cáliz-de-Fonseca-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="cáliz" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/09/Paredes-de-Nava.-Cáliz-de-Fonseca-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/09/Paredes-de-Nava.-Cáliz-de-Fonseca-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/09/Paredes-de-Nava.-Cáliz-de-Fonseca-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2019/09/Paredes-de-Nava.-Cáliz-de-Fonseca-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/09/Paredes-de-Nava.-Cáliz-de-Fonseca-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/" class="herald-cat-81">Diócesis</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias/" class="herald-cat-36017">Noticias</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/palencia-un-caliz-del-obispo-de-fonseca-en-el-v-centenario-de-la-vuelta-al-mundo/">Palencia: un cáliz del obispo de Fonseca en el V centenario de la vuelta al mundo</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">12 septiembre, 2019</span></div></div>
			</div>


</article><article class="herald-lay-i post-222998 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-noticias-diocesis-espana category-iglesia-espana tag-angeli tag-arte tag-escolares tag-exposicion tag-jovenes tag-las-edades-del-hombre tag-lerma tag-ninos tag-patrimonio tag-programa">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/visitas-escolares-a-la-exposicion-angeli-de-las-edades-del-hombre/" title="Visitas escolares a la exposición «Angeli» de Las Edades del Hombre">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2019/09/escolares-visitando-Angeli-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/09/escolares-visitando-Angeli-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/09/escolares-visitando-Angeli-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/09/escolares-visitando-Angeli-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2019/09/escolares-visitando-Angeli-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/09/escolares-visitando-Angeli-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/" class="herald-cat-81">Diócesis</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/visitas-escolares-a-la-exposicion-angeli-de-las-edades-del-hombre/">Visitas escolares a la exposición «Angeli» de Las Edades del Hombre</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">11 septiembre, 2019</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114718 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/documentacion/">Documentación</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114719"><a href="https://www.revistaecclesia.com/category/documentacion/documentos-conferencia-episcopal-espanola/">Documentos Conferencia Episcopal Española</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114720"><a href="https://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/">Documentos Santa Sede</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="https://www.revistaecclesia.com/category/documentacion/documentos-conferencia-episcopal-espanola/">Documentos Conferencia Episcopal Española</a></li><li><a href="https://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/">Documentos Santa Sede</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-i post-220996 post type-post status-publish format-standard has-post-thumbnail hentry category-documentacion category-documentos-santa-sede category-papa-francisco tag-carta tag-cura tag-francisco tag-papa tag-sacerdotes">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/carta-del-papa-francisco-a-los-sacerdotes/" title="Carta del Papa Francisco a los sacerdotes">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2017/09/sacerdotes-Papa-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2017/09/sacerdotes-Papa-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2017/09/sacerdotes-Papa-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2017/09/sacerdotes-Papa-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2017/09/sacerdotes-Papa-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2017/09/sacerdotes-Papa-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/documentacion/" class="herald-cat-144">Documentación</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/" class="herald-cat-146">Documentos Santa Sede</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/carta-del-papa-francisco-a-los-sacerdotes/">Carta del Papa Francisco a los sacerdotes</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">4 agosto, 2019</span></div></div>
			</div>


</article><article class="herald-lay-i post-219403 post type-post status-publish format-standard has-post-thumbnail hentry category-documentacion category-documentos-santa-sede category-noticias-iglesia-internacional category-noticias-santa-sede tag-apostolado tag-domingo tag-mar tag-mensaje tag-santa-sede">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/mensaje-de-la-santa-sede-para-el-domingo-del-mar/" title="Mensaje de la Santa Sede para el Domingo del Mar">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2018/12/mar-pesquero-Galicia-215x120.gif" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/12/mar-pesquero-Galicia-215x120.gif 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/12/mar-pesquero-Galicia-470x264.gif 470w, https://www.revistaecclesia.com/wp-content/uploads/2018/12/mar-pesquero-Galicia-300x168.gif 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/12/mar-pesquero-Galicia-414x232.gif 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/documentacion/" class="herald-cat-144">Documentación</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/" class="herald-cat-146">Documentos Santa Sede</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/mensaje-de-la-santa-sede-para-el-domingo-del-mar/">Mensaje de la Santa Sede para el Domingo del Mar</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">14 julio, 2019</span></div></div>
			</div>


</article><article class="herald-lay-i post-216910 post type-post status-publish format-standard has-post-thumbnail hentry category-documentos-santa-sede category-noticias-santa-sede tag-amazonia tag-sinodo-de-los-obispos">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/documento-de-trabajo-para-el-sinodo-de-los-obispos-sobre-la-amazonia/" title="Documento de trabajo para el Sínodo de los Obispos sobre la Amazonía">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2018/06/Papa-Francisco-Perú-Amazonías-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/06/Papa-Francisco-Perú-Amazonías-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/06/Papa-Francisco-Perú-Amazonías-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2018/06/Papa-Francisco-Perú-Amazonías-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/06/Papa-Francisco-Perú-Amazonías-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/" class="herald-cat-146">Documentos Santa Sede</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/documento-de-trabajo-para-el-sinodo-de-los-obispos-sobre-la-amazonia/">Documento de trabajo para el Sínodo de los Obispos sobre la Amazonía</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">17 junio, 2019</span></div></div>
			</div>


</article><article class="herald-lay-i post-213181 post type-post status-publish format-standard has-post-thumbnail hentry category-documentacion category-documentos-santa-sede category-especiales-ecclesia category-la-iglesia-frente-a-la-pederastia category-papa-francisco tag-abusos-sexuales tag-francisco tag-motu-proprio tag-papa tag-pederastia tag-violencia">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/motu-proprio-del-papa-francisco-vos-estis-lux-mundi-sobre-procedimientos-para-denunciar-el-acoso-y-la-violencia/" title="Motu proprio del Papa Francisco “Vos estis lux mundi” sobre procedimientos para denunciar el acoso y la violencia">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2017/06/mar-playa-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2017/06/mar-playa-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2017/06/mar-playa-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2017/06/mar-playa-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2017/06/mar-playa-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/documentacion/" class="herald-cat-144">Documentación</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/" class="herald-cat-146">Documentos Santa Sede</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/especiales-ecclesia/" class="herald-cat-125">Especiales Ecclesia</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/especiales-ecclesia/la-iglesia-frente-a-la-pederastia/" class="herald-cat-132">La iglesia frente a la pederastia</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/motu-proprio-del-papa-francisco-vos-estis-lux-mundi-sobre-procedimientos-para-denunciar-el-acoso-y-la-violencia/">Motu proprio del Papa Francisco “Vos estis lux mundi” sobre procedimientos para denunciar el acoso y la violencia</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">9 mayo, 2019</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114755 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/">Firmas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116549"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/editoriales-ecclesia/">Editoriales Ecclesia</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222618"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/blog-exdirector-jesus-de-las-heras/">Blog del exdirector Jesús de las Heras</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/blog-exdirector-jesus-de-las-heras/">Blog del exdirector Jesús de las Heras</a></li><li><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/editoriales-ecclesia/">Editoriales Ecclesia</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-i post-225823 post type-post status-publish format-standard has-post-thumbnail hentry category-firmas-ecclesia tag-cientificos">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/catolicos-y-cientificos-bonifacio-sotos-ochando-por-alfonso-v-carrascosa-cientifico-del-csic/" title="Católicos y científicos: Bonifacio Sotos Ochando, por Alfonso V. Carrascosa, científico del CSIC">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2019/11/Bonifacio-Sotos-Ochando-215x120.png" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/11/Bonifacio-Sotos-Ochando-215x120.png 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/11/Bonifacio-Sotos-Ochando-300x168.png 300w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/" class="herald-cat-87">Firmas</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/catolicos-y-cientificos-bonifacio-sotos-ochando-por-alfonso-v-carrascosa-cientifico-del-csic/">Católicos y científicos: Bonifacio Sotos Ochando, por Alfonso V. Carrascosa, científico del CSIC</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">13 noviembre, 2019</span></div></div>
			</div>


</article><article class="herald-lay-i post-225819 post type-post status-publish format-standard has-post-thumbnail hentry category-firmas-ecclesia tag-cientificos">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/catolicos-y-cientificos-jean-pierre-rousselot-por-alfonso-v-carrascosa-cientifico-del-csic/" title="Católicos y científicos: Jean-Pierre Rousselot, por Alfonso V. Carrascosa, científico del CSIC">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2019/11/Jean-Pierre-Rousselot-215x120.png" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/" class="herald-cat-87">Firmas</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/catolicos-y-cientificos-jean-pierre-rousselot-por-alfonso-v-carrascosa-cientifico-del-csic/">Católicos y científicos: Jean-Pierre Rousselot, por Alfonso V. Carrascosa, científico del CSIC</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">13 noviembre, 2019</span></div></div>
			</div>


</article><article class="herald-lay-i post-225670 post type-post status-publish format-standard has-post-thumbnail hentry category-firmas-ecclesia tag-san-juan-de-letran">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/la-basilica-de-letran-por-jose-roman-flecha-andres-en-el-diario-de-leon-9-11-2019/" title="La basílica de Letrán, por José-Román Flecha Andrés en el Diario de León (9-11-2019)">
				<img width="180" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2015/06/basilica-san-juan-letran.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2015/06/basilica-san-juan-letran.jpg 448w, https://www.revistaecclesia.com/wp-content/uploads/2015/06/basilica-san-juan-letran-300x200.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2015/06/basilica-san-juan-letran-163x109.jpg 163w, https://www.revistaecclesia.com/wp-content/uploads/2015/06/basilica-san-juan-letran-105x70.jpg 105w, https://www.revistaecclesia.com/wp-content/uploads/2015/06/basilica-san-juan-letran-180x120.jpg 180w, https://www.revistaecclesia.com/wp-content/uploads/2015/06/basilica-san-juan-letran-350x233.jpg 350w" sizes="(max-width: 180px) 100vw, 180px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/" class="herald-cat-87">Firmas</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/la-basilica-de-letran-por-jose-roman-flecha-andres-en-el-diario-de-leon-9-11-2019/">La basílica de Letrán, por José-Román Flecha Andrés en el Diario de León (9-11-2019)</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">6 noviembre, 2019</span></div></div>
			</div>


</article><article class="herald-lay-i post-225584 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-diocesis-espana category-firmas-ecclesia category-iglesia-espana tag-alcala-de-guadaira">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/alcala-de-guadaira-adoradores-de-honor-de-jesus-sacramentado/" title="Alcalá de Guadaíra: adoradores de honor de Jesús Sacramentado">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2019/11/Reyes-Magos-de-Alcalá-de-Guadaíra-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/11/Reyes-Magos-de-Alcalá-de-Guadaíra-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/11/Reyes-Magos-de-Alcalá-de-Guadaíra-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/11/Reyes-Magos-de-Alcalá-de-Guadaíra-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2019/11/Reyes-Magos-de-Alcalá-de-Guadaíra-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/11/Reyes-Magos-de-Alcalá-de-Guadaíra-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/" class="herald-cat-81">Diócesis</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/firmas-ecclesia/" class="herald-cat-87">Firmas</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/alcala-de-guadaira-adoradores-de-honor-de-jesus-sacramentado/">Alcalá de Guadaíra: adoradores de honor de Jesús Sacramentado</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">4 noviembre, 2019</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114683"><a href="https://www.revistaecclesia.com/category/rincon-liturgico/">Rincón Litúrgico</a></ul>	</nav>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>	
	<div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md">
	<div class="container">
		<div class="herald-nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="site-branding mini">
		<span class="site-title h1"><a href="https://www.revistaecclesia.com/" rel="home"><img class="herald-logo-mini" src="http://www.revistaecclesia.com/wp-content/uploads/2019/09/Logotipo_BLANCO_Mesa-de-trabajo-1.png" alt="Ecclesia Digital" ></a></span>
</div>		<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://www.revistaecclesia.com/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Escriba aquí para buscar ..." /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>	</div>
</div>
<div class="herald-mobile-nav herald-slide hidden-lg hidden-md">
	<ul id="menu-herald-main-2" class="herald-mob-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-114623"><a href="https://www.revistaecclesia.com/">Inicio</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-114676 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/iglesia-espana/">Iglesia en España</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114679"><a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/">Nacional</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114677"><a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/">Diócesis</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114678"><a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/carta-obispo/">Carta del Obispo</a>	</ul>
</ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/">Diócesis</a></li><li><a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/">Nacional</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-i post-225905 post type-post status-publish format-standard has-post-thumbnail hentry category-iglesia-espana category-noticias tag-educacion-catolica">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/luis-arguello-esperamos-que-haya-sido-un-lapsus/" title="Luis Argüello: &#171;Esperamos que haya sido un lapsus&#187;">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2019/11/magister-educar-para-dar-vida_49064172251_o-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/11/magister-educar-para-dar-vida_49064172251_o-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/11/magister-educar-para-dar-vida_49064172251_o-990x556.jpg 990w, https://www.revistaecclesia.com/wp-content/uploads/2019/11/magister-educar-para-dar-vida_49064172251_o-1320x742.jpg 1320w, https://www.revistaecclesia.com/wp-content/uploads/2019/11/magister-educar-para-dar-vida_49064172251_o-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/11/magister-educar-para-dar-vida_49064172251_o-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2019/11/magister-educar-para-dar-vida_49064172251_o-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/11/magister-educar-para-dar-vida_49064172251_o-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias/" class="herald-cat-36017">Noticias</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/luis-arguello-esperamos-que-haya-sido-un-lapsus/">Luis Argüello: &#171;Esperamos que haya sido un lapsus&#187;</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">14 noviembre, 2019</span></div></div>
			</div>


</article><article class="herald-lay-i post-225901 post type-post status-publish format-standard has-post-thumbnail hentry category-iglesia-espana category-iglesia-nacional tag-abusos-sexuales">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/cardenal-blazquez-el-papa-ha-afrontado-los-problemas-de-los-abusos-a-menores-con-decision-y-a-fondo/" title="Cardenal Blázquez: «El Papa ha afrontado los problemas de los abusos a menores “con decisión y a fondo”»">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2019/11/Blazquez-1-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/11/Blazquez-1-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/11/Blazquez-1-990x556.jpg 990w, https://www.revistaecclesia.com/wp-content/uploads/2019/11/Blazquez-1-1320x742.jpg 1320w, https://www.revistaecclesia.com/wp-content/uploads/2019/11/Blazquez-1-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/11/Blazquez-1-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2019/11/Blazquez-1-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/11/Blazquez-1-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/cardenal-blazquez-el-papa-ha-afrontado-los-problemas-de-los-abusos-a-menores-con-decision-y-a-fondo/">Cardenal Blázquez: «El Papa ha afrontado los problemas de los abusos a menores “con decisión y a fondo”»</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">14 noviembre, 2019</span></div></div>
			</div>


</article><article class="herald-lay-i post-225887 post type-post status-publish format-standard has-post-thumbnail hentry category-iglesia-espana category-iglesia-nacional tag-albergue tag-hermanos-san-juan-de-dios">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/el-albergue-san-juan-de-dios-de-madrid-cumple-40-anos-atendiendo-a-personas-sin-hogar/" title="El Albergue San Juan de Dios de Madrid cumple 40 años atendiendo a personas sin hogar">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2019/11/trabajador-social-Ouassim--215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/11/trabajador-social-Ouassim--215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/11/trabajador-social-Ouassim--470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/11/trabajador-social-Ouassim--300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/11/trabajador-social-Ouassim--414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/el-albergue-san-juan-de-dios-de-madrid-cumple-40-anos-atendiendo-a-personas-sin-hogar/">El Albergue San Juan de Dios de Madrid cumple 40 años atendiendo a personas sin hogar</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">14 noviembre, 2019</span></div></div>
			</div>


</article><article class="herald-lay-i post-225883 post type-post status-publish format-standard has-post-thumbnail hentry category-iglesia-espana category-noticias tag-educacion-catolica tag-escuelas-catolicas">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/la-ministra-de-educacion-mantiene-el-compromiso-de-tramitar-una-nueva-ley-educativa/" title="La ministra de Educación mantiene el compromiso de tramitar una nueva ley educativa">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2019/11/49064144156_d73d281b9b_o-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="José María Alvira, Isabel Celaá y Juan Carlos Pérez Godoy" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/11/49064144156_d73d281b9b_o-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/11/49064144156_d73d281b9b_o-990x556.jpg 990w, https://www.revistaecclesia.com/wp-content/uploads/2019/11/49064144156_d73d281b9b_o-1320x742.jpg 1320w, https://www.revistaecclesia.com/wp-content/uploads/2019/11/49064144156_d73d281b9b_o-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/11/49064144156_d73d281b9b_o-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2019/11/49064144156_d73d281b9b_o-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/11/49064144156_d73d281b9b_o-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias/" class="herald-cat-36017">Noticias</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/la-ministra-de-educacion-mantiene-el-compromiso-de-tramitar-una-nueva-ley-educativa/">La ministra de Educación mantiene el compromiso de tramitar una nueva ley educativa</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">14 noviembre, 2019</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114680 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/">Internacional</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-225700 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional category-noticias tag-berlin tag-comece tag-muro">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/declaracion-de-la-comece-ante-el-30-aniversario-de-la-caida-del-muro-de-berlin/" title="Declaración de la COMECE ante el 30 aniversario de la caída del muro de Berlín">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2019/11/muro-de-berlín-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/11/muro-de-berlín-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/11/muro-de-berlín-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/11/muro-de-berlín-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2019/11/muro-de-berlín-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/11/muro-de-berlín-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias/" class="herald-cat-36017">Noticias</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/declaracion-de-la-comece-ante-el-30-aniversario-de-la-caida-del-muro-de-berlin/">Declaración de la COMECE ante el 30 aniversario de la caída del muro de Berlín</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">6 noviembre, 2019</span></div></div>
			</div>


</article><article class="herald-lay-i post-225680 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional category-noticias tag-agustinos-recoletos tag-brasil tag-obispo">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/el-agustino-recoleto-espanol-jesus-maria-lopez-mauleon-obispo-en-brasil/" title="El agustino recoleto español Jesús María López Mauleón, obispo en Brasil">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2019/11/agustino-recoleto-Jesús-María-López-Mauleónl-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/11/agustino-recoleto-Jesús-María-López-Mauleónl-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/11/agustino-recoleto-Jesús-María-López-Mauleónl-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/11/agustino-recoleto-Jesús-María-López-Mauleónl-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/11/agustino-recoleto-Jesús-María-López-Mauleónl-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias/" class="herald-cat-36017">Noticias</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/el-agustino-recoleto-espanol-jesus-maria-lopez-mauleon-obispo-en-brasil/">El agustino recoleto español Jesús María López Mauleón, obispo en Brasil</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">6 noviembre, 2019</span></div></div>
			</div>


</article><article class="herald-lay-i post-225655 post type-post status-publish format-standard has-post-thumbnail hentry category-iglesia-espana category-noticias-iglesia-internacional category-iglesia-nacional category-noticias tag-agustinos tag-argentina tag-fallecimiento">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/muere-el-obispo-espanol-de-cafayate-el-agustino-jose-demetrio-jimenez/" title="Muere el obispo español de Cafayate, el agustino José Demetrio Jiménez">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2019/11/José-Demetrio-Jiménez-agustnino-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/11/José-Demetrio-Jiménez-agustnino-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/11/José-Demetrio-Jiménez-agustnino-768x432.jpg 768w, https://www.revistaecclesia.com/wp-content/uploads/2019/11/José-Demetrio-Jiménez-agustnino-600x338.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2019/11/José-Demetrio-Jiménez-agustnino-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/11/José-Demetrio-Jiménez-agustnino-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2019/11/José-Demetrio-Jiménez-agustnino-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/11/José-Demetrio-Jiménez-agustnino-414x232.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2019/11/José-Demetrio-Jiménez-agustnino.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias/" class="herald-cat-36017">Noticias</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/muere-el-obispo-espanol-de-cafayate-el-agustino-jose-demetrio-jimenez/">Muere el obispo español de Cafayate, el agustino José Demetrio Jiménez</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">5 noviembre, 2019</span></div></div>
			</div>


</article><article class="herald-lay-i post-225649 post type-post status-publish format-standard has-post-thumbnail hentry category-iglesia-espana category-noticias-iglesia-internacional category-iglesia-nacional category-noticias tag-agustinos tag-fallecimiento tag-peru">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/fallece-el-obispo-espanol-de-iquitos-peru-el-agustino-miguel-olaortua-laspra/" title="Fallece el obispo español de Iquitos (Perú), el agustino Miguel Olaortúa Laspra">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2019/11/agustino-Miguel-Olaortúa-Laspra-300x168.jpeg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/11/agustino-Miguel-Olaortúa-Laspra-300x168.jpeg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/11/agustino-Miguel-Olaortúa-Laspra-470x264.jpeg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/11/agustino-Miguel-Olaortúa-Laspra-640x360.jpeg 640w, https://www.revistaecclesia.com/wp-content/uploads/2019/11/agustino-Miguel-Olaortúa-Laspra-215x120.jpeg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/11/agustino-Miguel-Olaortúa-Laspra-414x232.jpeg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias/" class="herald-cat-36017">Noticias</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/fallece-el-obispo-espanol-de-iquitos-peru-el-agustino-miguel-olaortua-laspra/">Fallece el obispo español de Iquitos (Perú), el agustino Miguel Olaortúa Laspra</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">5 noviembre, 2019</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114681 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/noticias-santa-sede/">Santa Sede</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-225868 post type-post status-publish format-standard has-post-thumbnail hentry category-iglesia-espana category-noticias category-noticias-santa-sede tag-nombramientos tag-santa-sede">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/el-jesuita-espanol-juan-antonio-guerrero-nuevo-prefecto-de-la-secretaria-para-la-economia-de-la-santa-sede/" title="El jesuita español Juan Antonio Guerrero, nuevo prefecto de la Secretaría para la Economía de la Santa Sede">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2019/11/juan_antonio_guerrero-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/11/juan_antonio_guerrero-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/11/juan_antonio_guerrero-990x556.jpg 990w, https://www.revistaecclesia.com/wp-content/uploads/2019/11/juan_antonio_guerrero-1320x742.jpg 1320w, https://www.revistaecclesia.com/wp-content/uploads/2019/11/juan_antonio_guerrero-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/11/juan_antonio_guerrero-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2019/11/juan_antonio_guerrero-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/11/juan_antonio_guerrero-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias/" class="herald-cat-36017">Noticias</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/el-jesuita-espanol-juan-antonio-guerrero-nuevo-prefecto-de-la-secretaria-para-la-economia-de-la-santa-sede/">El jesuita español Juan Antonio Guerrero, nuevo prefecto de la Secretaría para la Economía de la Santa Sede</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">14 noviembre, 2019</span></div></div>
			</div>


</article><article class="herald-lay-i post-225491 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-noticias-santa-sede tag-penitenciaria">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/curso-internacional-de-formacion-de-capellanes-militares-catolicos-en-derecho-internacional/" title="Curso internacional de Formación de Capellanes Militares Católicos en Derecho Internacional">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2019/02/Peter-Kodwo-Appiah-Turkson-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/02/Peter-Kodwo-Appiah-Turkson-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/Peter-Kodwo-Appiah-Turkson-768x432.jpg 768w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/Peter-Kodwo-Appiah-Turkson-600x338.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/Peter-Kodwo-Appiah-Turkson-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/Peter-Kodwo-Appiah-Turkson-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/Peter-Kodwo-Appiah-Turkson-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/Peter-Kodwo-Appiah-Turkson-414x232.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/Peter-Kodwo-Appiah-Turkson.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/noticias/" class="herald-cat-36017">Noticias</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/curso-internacional-de-formacion-de-capellanes-militares-catolicos-en-derecho-internacional/">Curso internacional de Formación de Capellanes Militares Católicos en Derecho Internacional</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">30 octubre, 2019</span></div></div>
			</div>


</article><article class="herald-lay-i post-224937 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-noticias-santa-sede tag-nombramientos tag-vaticano">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/nuevo-comandante-de-la-gendarmeria-gianluca-gauzzi-broccoletti/" title="Nuevo comandante de la Gendarmería: Gianluca Gauzzi Broccoletti">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2019/10/Gianluca-Gauzzi-Broccoletti-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/10/Gianluca-Gauzzi-Broccoletti-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/10/Gianluca-Gauzzi-Broccoletti-215x120.jpg 215w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/noticias/" class="herald-cat-36017">Noticias</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/nuevo-comandante-de-la-gendarmeria-gianluca-gauzzi-broccoletti/">Nuevo comandante de la Gendarmería: Gianluca Gauzzi Broccoletti</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">15 octubre, 2019</span></div></div>
			</div>


</article><article class="herald-lay-i post-224794 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-noticias-santa-sede tag-canonizaciones">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/nuevos-cinco-santos-homilia-del-papa-francisco/" title="Nuevos cinco santos: homilía del Papa Francisco">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2019/10/canonizaciones-Newman-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/10/canonizaciones-Newman-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/10/canonizaciones-Newman-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/10/canonizaciones-Newman-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/10/canonizaciones-Newman-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/noticias/" class="herald-cat-36017">Noticias</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/nuevos-cinco-santos-homilia-del-papa-francisco/">Nuevos cinco santos: homilía del Papa Francisco</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">13 octubre, 2019</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114682 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/cultura/">Cultura</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-225659 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-iglesia-espana category-iglesia-nacional category-noticias tag-fernando-rielo">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/fallado-el-viii-premio-internacional-de-musica-sacra-fernando-rielo/" title="Fallado el VIII Premio Internacional de Música Sacra Fernando Rielo">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2019/11/Premio-Internacional-de-Música-Sacra-Fernando-Rielo-300x168.png" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/11/Premio-Internacional-de-Música-Sacra-Fernando-Rielo-300x168.png 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/11/Premio-Internacional-de-Música-Sacra-Fernando-Rielo-470x264.png 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/11/Premio-Internacional-de-Música-Sacra-Fernando-Rielo-640x360.png 640w, https://www.revistaecclesia.com/wp-content/uploads/2019/11/Premio-Internacional-de-Música-Sacra-Fernando-Rielo-215x120.png 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/11/Premio-Internacional-de-Música-Sacra-Fernando-Rielo-414x232.png 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias/" class="herald-cat-36017">Noticias</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/fallado-el-viii-premio-internacional-de-musica-sacra-fernando-rielo/">Fallado el VIII Premio Internacional de Música Sacra Fernando Rielo</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">5 noviembre, 2019</span></div></div>
			</div>


</article><article class="herald-lay-i post-225480 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-noticias-diocesis-espana category-iglesia-espana category-noticias tag-plasencia tag-reliquias">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/la-catedral-nueva-de-plasencia-muestra-sus-reliquias-por-todos-los-santos/" title="La catedral nueva de Plasencia muestra sus reliquias por todos los Santos">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2019/10/reliquias-Plasencia-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/10/reliquias-Plasencia-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/10/reliquias-Plasencia-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/10/reliquias-Plasencia-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/" class="herald-cat-81">Diócesis</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias/" class="herald-cat-36017">Noticias</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/la-catedral-nueva-de-plasencia-muestra-sus-reliquias-por-todos-los-santos/">La catedral nueva de Plasencia muestra sus reliquias por todos los Santos</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">30 octubre, 2019</span></div></div>
			</div>


</article><article class="herald-lay-i post-223032 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-noticias-diocesis-espana category-iglesia-espana category-noticias tag-caliz tag-exposicion">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/palencia-un-caliz-del-obispo-de-fonseca-en-el-v-centenario-de-la-vuelta-al-mundo/" title="Palencia: un cáliz del obispo de Fonseca en el V centenario de la vuelta al mundo">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2019/09/Paredes-de-Nava.-Cáliz-de-Fonseca-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="cáliz" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/09/Paredes-de-Nava.-Cáliz-de-Fonseca-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/09/Paredes-de-Nava.-Cáliz-de-Fonseca-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/09/Paredes-de-Nava.-Cáliz-de-Fonseca-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2019/09/Paredes-de-Nava.-Cáliz-de-Fonseca-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/09/Paredes-de-Nava.-Cáliz-de-Fonseca-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/" class="herald-cat-81">Diócesis</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias/" class="herald-cat-36017">Noticias</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/palencia-un-caliz-del-obispo-de-fonseca-en-el-v-centenario-de-la-vuelta-al-mundo/">Palencia: un cáliz del obispo de Fonseca en el V centenario de la vuelta al mundo</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">12 septiembre, 2019</span></div></div>
			</div>


</article><article class="herald-lay-i post-222998 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-noticias-diocesis-espana category-iglesia-espana tag-angeli tag-arte tag-escolares tag-exposicion tag-jovenes tag-las-edades-del-hombre tag-lerma tag-ninos tag-patrimonio tag-programa">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/visitas-escolares-a-la-exposicion-angeli-de-las-edades-del-hombre/" title="Visitas escolares a la exposición «Angeli» de Las Edades del Hombre">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2019/09/escolares-visitando-Angeli-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/09/escolares-visitando-Angeli-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/09/escolares-visitando-Angeli-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/09/escolares-visitando-Angeli-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2019/09/escolares-visitando-Angeli-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/09/escolares-visitando-Angeli-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/" class="herald-cat-81">Diócesis</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/visitas-escolares-a-la-exposicion-angeli-de-las-edades-del-hombre/">Visitas escolares a la exposición «Angeli» de Las Edades del Hombre</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">11 septiembre, 2019</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114718 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/documentacion/">Documentación</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114719"><a href="https://www.revistaecclesia.com/category/documentacion/documentos-conferencia-episcopal-espanola/">Documentos Conferencia Episcopal Española</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114720"><a href="https://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/">Documentos Santa Sede</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="https://www.revistaecclesia.com/category/documentacion/documentos-conferencia-episcopal-espanola/">Documentos Conferencia Episcopal Española</a></li><li><a href="https://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/">Documentos Santa Sede</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-i post-220996 post type-post status-publish format-standard has-post-thumbnail hentry category-documentacion category-documentos-santa-sede category-papa-francisco tag-carta tag-cura tag-francisco tag-papa tag-sacerdotes">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/carta-del-papa-francisco-a-los-sacerdotes/" title="Carta del Papa Francisco a los sacerdotes">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2017/09/sacerdotes-Papa-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2017/09/sacerdotes-Papa-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2017/09/sacerdotes-Papa-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2017/09/sacerdotes-Papa-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2017/09/sacerdotes-Papa-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2017/09/sacerdotes-Papa-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/documentacion/" class="herald-cat-144">Documentación</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/" class="herald-cat-146">Documentos Santa Sede</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/carta-del-papa-francisco-a-los-sacerdotes/">Carta del Papa Francisco a los sacerdotes</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">4 agosto, 2019</span></div></div>
			</div>


</article><article class="herald-lay-i post-219403 post type-post status-publish format-standard has-post-thumbnail hentry category-documentacion category-documentos-santa-sede category-noticias-iglesia-internacional category-noticias-santa-sede tag-apostolado tag-domingo tag-mar tag-mensaje tag-santa-sede">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/mensaje-de-la-santa-sede-para-el-domingo-del-mar/" title="Mensaje de la Santa Sede para el Domingo del Mar">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2018/12/mar-pesquero-Galicia-215x120.gif" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/12/mar-pesquero-Galicia-215x120.gif 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/12/mar-pesquero-Galicia-470x264.gif 470w, https://www.revistaecclesia.com/wp-content/uploads/2018/12/mar-pesquero-Galicia-300x168.gif 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/12/mar-pesquero-Galicia-414x232.gif 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/documentacion/" class="herald-cat-144">Documentación</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/" class="herald-cat-146">Documentos Santa Sede</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/mensaje-de-la-santa-sede-para-el-domingo-del-mar/">Mensaje de la Santa Sede para el Domingo del Mar</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">14 julio, 2019</span></div></div>
			</div>


</article><article class="herald-lay-i post-216910 post type-post status-publish format-standard has-post-thumbnail hentry category-documentos-santa-sede category-noticias-santa-sede tag-amazonia tag-sinodo-de-los-obispos">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/documento-de-trabajo-para-el-sinodo-de-los-obispos-sobre-la-amazonia/" title="Documento de trabajo para el Sínodo de los Obispos sobre la Amazonía">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2018/06/Papa-Francisco-Perú-Amazonías-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/06/Papa-Francisco-Perú-Amazonías-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/06/Papa-Francisco-Perú-Amazonías-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2018/06/Papa-Francisco-Perú-Amazonías-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/06/Papa-Francisco-Perú-Amazonías-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/" class="herald-cat-146">Documentos Santa Sede</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/documento-de-trabajo-para-el-sinodo-de-los-obispos-sobre-la-amazonia/">Documento de trabajo para el Sínodo de los Obispos sobre la Amazonía</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">17 junio, 2019</span></div></div>
			</div>


</article><article class="herald-lay-i post-213181 post type-post status-publish format-standard has-post-thumbnail hentry category-documentacion category-documentos-santa-sede category-especiales-ecclesia category-la-iglesia-frente-a-la-pederastia category-papa-francisco tag-abusos-sexuales tag-francisco tag-motu-proprio tag-papa tag-pederastia tag-violencia">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/motu-proprio-del-papa-francisco-vos-estis-lux-mundi-sobre-procedimientos-para-denunciar-el-acoso-y-la-violencia/" title="Motu proprio del Papa Francisco “Vos estis lux mundi” sobre procedimientos para denunciar el acoso y la violencia">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2017/06/mar-playa-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2017/06/mar-playa-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2017/06/mar-playa-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2017/06/mar-playa-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2017/06/mar-playa-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/documentacion/" class="herald-cat-144">Documentación</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/" class="herald-cat-146">Documentos Santa Sede</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/especiales-ecclesia/" class="herald-cat-125">Especiales Ecclesia</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/especiales-ecclesia/la-iglesia-frente-a-la-pederastia/" class="herald-cat-132">La iglesia frente a la pederastia</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/motu-proprio-del-papa-francisco-vos-estis-lux-mundi-sobre-procedimientos-para-denunciar-el-acoso-y-la-violencia/">Motu proprio del Papa Francisco “Vos estis lux mundi” sobre procedimientos para denunciar el acoso y la violencia</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">9 mayo, 2019</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114755 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/">Firmas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116549"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/editoriales-ecclesia/">Editoriales Ecclesia</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222618"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/blog-exdirector-jesus-de-las-heras/">Blog del exdirector Jesús de las Heras</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/blog-exdirector-jesus-de-las-heras/">Blog del exdirector Jesús de las Heras</a></li><li><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/editoriales-ecclesia/">Editoriales Ecclesia</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-i post-225823 post type-post status-publish format-standard has-post-thumbnail hentry category-firmas-ecclesia tag-cientificos">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/catolicos-y-cientificos-bonifacio-sotos-ochando-por-alfonso-v-carrascosa-cientifico-del-csic/" title="Católicos y científicos: Bonifacio Sotos Ochando, por Alfonso V. Carrascosa, científico del CSIC">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2019/11/Bonifacio-Sotos-Ochando-215x120.png" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/11/Bonifacio-Sotos-Ochando-215x120.png 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/11/Bonifacio-Sotos-Ochando-300x168.png 300w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/" class="herald-cat-87">Firmas</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/catolicos-y-cientificos-bonifacio-sotos-ochando-por-alfonso-v-carrascosa-cientifico-del-csic/">Católicos y científicos: Bonifacio Sotos Ochando, por Alfonso V. Carrascosa, científico del CSIC</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">13 noviembre, 2019</span></div></div>
			</div>


</article><article class="herald-lay-i post-225819 post type-post status-publish format-standard has-post-thumbnail hentry category-firmas-ecclesia tag-cientificos">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/catolicos-y-cientificos-jean-pierre-rousselot-por-alfonso-v-carrascosa-cientifico-del-csic/" title="Católicos y científicos: Jean-Pierre Rousselot, por Alfonso V. Carrascosa, científico del CSIC">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2019/11/Jean-Pierre-Rousselot-215x120.png" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/" class="herald-cat-87">Firmas</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/catolicos-y-cientificos-jean-pierre-rousselot-por-alfonso-v-carrascosa-cientifico-del-csic/">Católicos y científicos: Jean-Pierre Rousselot, por Alfonso V. Carrascosa, científico del CSIC</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">13 noviembre, 2019</span></div></div>
			</div>


</article><article class="herald-lay-i post-225670 post type-post status-publish format-standard has-post-thumbnail hentry category-firmas-ecclesia tag-san-juan-de-letran">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/la-basilica-de-letran-por-jose-roman-flecha-andres-en-el-diario-de-leon-9-11-2019/" title="La basílica de Letrán, por José-Román Flecha Andrés en el Diario de León (9-11-2019)">
				<img width="180" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2015/06/basilica-san-juan-letran.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2015/06/basilica-san-juan-letran.jpg 448w, https://www.revistaecclesia.com/wp-content/uploads/2015/06/basilica-san-juan-letran-300x200.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2015/06/basilica-san-juan-letran-163x109.jpg 163w, https://www.revistaecclesia.com/wp-content/uploads/2015/06/basilica-san-juan-letran-105x70.jpg 105w, https://www.revistaecclesia.com/wp-content/uploads/2015/06/basilica-san-juan-letran-180x120.jpg 180w, https://www.revistaecclesia.com/wp-content/uploads/2015/06/basilica-san-juan-letran-350x233.jpg 350w" sizes="(max-width: 180px) 100vw, 180px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/" class="herald-cat-87">Firmas</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/la-basilica-de-letran-por-jose-roman-flecha-andres-en-el-diario-de-leon-9-11-2019/">La basílica de Letrán, por José-Román Flecha Andrés en el Diario de León (9-11-2019)</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">6 noviembre, 2019</span></div></div>
			</div>


</article><article class="herald-lay-i post-225584 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-diocesis-espana category-firmas-ecclesia category-iglesia-espana tag-alcala-de-guadaira">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/alcala-de-guadaira-adoradores-de-honor-de-jesus-sacramentado/" title="Alcalá de Guadaíra: adoradores de honor de Jesús Sacramentado">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2019/11/Reyes-Magos-de-Alcalá-de-Guadaíra-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/11/Reyes-Magos-de-Alcalá-de-Guadaíra-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/11/Reyes-Magos-de-Alcalá-de-Guadaíra-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/11/Reyes-Magos-de-Alcalá-de-Guadaíra-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2019/11/Reyes-Magos-de-Alcalá-de-Guadaíra-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/11/Reyes-Magos-de-Alcalá-de-Guadaíra-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/" class="herald-cat-81">Diócesis</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/firmas-ecclesia/" class="herald-cat-87">Firmas</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/alcala-de-guadaira-adoradores-de-honor-de-jesus-sacramentado/">Alcalá de Guadaíra: adoradores de honor de Jesús Sacramentado</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">4 noviembre, 2019</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114683"><a href="https://www.revistaecclesia.com/category/rincon-liturgico/">Rincón Litúrgico</a></ul>	
		
	
	
		
</div>
	
	<div id="content" class="herald-site-content herald-slide">

	


<div class="herald-section container ">

			<article id="post-225876" class="herald-single post-225876 post type-post status-publish format-standard has-post-thumbnail hentry category-iglesia-espana category-noticias tag-educacion-catolica">
			<div class="row">
								
			
<div class="col-lg-9 col-md-9 col-mod-single col-mod-main">
	
	<header class="entry-header">
			<span class="meta-category"><a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias/" class="herald-cat-36017">Noticias</a></span>
		<h1 class="entry-title h1">Maestros con apellido</h1>			<div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">14 noviembre, 2019</span></div></div>
	</header>		<div class="herald-post-thumbnail herald-post-thumbnail-single">
		<span><img width="990" height="1320" src="https://www.revistaecclesia.com/wp-content/uploads/2019/11/31-990x1320.jpg" class="attachment-herald-lay-single size-herald-lay-single wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/11/31-990x1320.jpg 990w, https://www.revistaecclesia.com/wp-content/uploads/2019/11/31-225x300.jpg 225w, https://www.revistaecclesia.com/wp-content/uploads/2019/11/31-768x1024.jpg 768w, https://www.revistaecclesia.com/wp-content/uploads/2019/11/31-600x800.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2019/11/31-1320x1760.jpg 1320w" sizes="(max-width: 990px) 100vw, 990px" /></span>
			</div>
	
		<div class="row">

			

	<div class="col-lg-2 col-md-2 col-sm-2 hidden-xs herald-left">

				
		<div class="entry-meta-wrapper ">

					<div class="meta-ad"></div>
		
					<div class="entry-meta-author">					

			
				<img src="https://www.revistaecclesia.com/wp-content/plugins/user-avatar/user-avatar-pic.php?src=https://www.revistaecclesia.com/wp-content/uploads/avatars/1/1567429169-bpfull.jpg&#038;w=112&#038;id=1&#038;random=1567429169" alt="" class=" avatar  avatar-112  photo user-1-avatar" width="112" height="112" />				
				<a class="herald-author-name" href="https://www.revistaecclesia.com/author/ecclesia/">Ecclesia</a>

				
			
			</div>

		
		
					

	<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>¡Compártelo!</span>
		<div class="meta-share-wrapper">
						     <li class="whatsapp"> <a href="whatsapp://send?text=https://www.revistaecclesia.com/maestros-con-apellido/" class="no-popup"><i class="fa fa-whatsapp"></i><span>WhatsApp</span></a> </li>
						     <li class="facebook"> <a href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=https://www.revistaecclesia.com/maestros-con-apellido/&amp;t=Maestros+con+apellido"><i class="fa fa-facebook"></i><span>Facebook</span></a> </li>
						     <li class="twitter"> <a href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=https://www.revistaecclesia.com/maestros-con-apellido/&amp;text=Maestros+con+apellido"><i class="fa fa-twitter"></i><span>Twitter</span></a> </li>
						     <li class="gplus"> <a href="javascript:void(0);" data-url="https://plus.google.com/share?url=https://www.revistaecclesia.com/maestros-con-apellido/"><i class="fa fa-google-plus"></i><span>Google Plus</span></a> </li>
						     <li class="email"> <a href="mailto:?subject=Maestros+con+apellido&amp;body=https://www.revistaecclesia.com/maestros-con-apellido/" class="no-popup"><i class="fa fa-envelope-o"></i><span>Email</span></a> </li>
				 	</div>
	</ul>

		
		
		</div>

	</div>


			<div class="col-lg-10 col-md-10 col-sm-10">
				<div class="entry-content herald-entry-content">

	
	
					
	<div class="pf-content"><p>En el número 4008 de ECCLESIA, el periodista <a href="https://twitter.com/BlitoMI"><strong>Pablo M. Ibáñez</strong></a> escribe sobre los maestros, a raíz del <a href="https://congresomagister.es/"><strong>XV Congreso de Escuelas Católicas</strong></a> que se está celebrando en Madrid. Léelo aquí: <a href="http://www.revistaecclesia.com/maestros-con-apellido/repor_4008_ecclesia/" rel="attachment wp-att-225878"><strong>Maestros con apellido</strong></a></p>
<p>Año 2050. De entre las muchas cosas que han cambiado en las últimas décadas, una de ellas ha sido el modo en que se forma al profesorado. Desde hace mucho tiempo el nuevo sistema ha alargado el número de años que dura la carrera universitaria de Magisterio. Los futuros profesores no aprenden solo métodos pedagógicos, ahora también hay asignaturas de relaciones públicas, comunicación, gaming, acompañamiento y muchas otras aptitudes que el Ministerio de Educación ha visto necesario impartir. Se calcula que, de media, los estudiantes de Magisterio pasan casi diez años en la universidad.<br />
Quizá sea una exageración, pero cuando imaginamos el futuro de la educación no tenemos muy claro a qué nos estamos refiriendo. El contexto actual, con su enorme evolución en diferentes ámbitos, hace imposible imaginar lo que puede surgir después del último gran invento de la marca tecnológica del momento o del gurú educativo de moda. No solo en el ámbito de la técnica, sino también desde el punto de vista pedagógico o, en el caso de las escuelas de ideario católico, el pastoral. La relación con las familias y con el entorno, la presencia en las redes sociales, la comunicación interna entre los miembros del colegio… cada vez más y más frentes que los centros educativos tienen que atender para asegurar su supervivencia. El principal reto de los colegios hoy es el aumento de la competitividad. Si bien un centro educativo no es una empresa al uso, la falta de alumnos puede condicionar la existencia de algunos de los casi 29.000 colegios que hay en España. En el año 2018 en España nacieron 367.374 niños y niñas, el dato más bajo desde 1996. Además, si buscamos la tasa de natalidad (es decir, el número de bebés que nacieron por cada 1.000 habitantes) 2018 registró un 7,86%, la cifra más baja desde 1960.<br />
Esta realidad alumbra una conclusión lógica: el «mercado» de la educación en España se está quedando, poco a poco, sin «clientes». Si las cifras no dan un vuelco —y la tendencia de natalidad no es optimista al respecto—, la competencia entre los centros educativos, en especial en las provincias con menos población, puede ser cada vez más dura.</p>
<p style="text-align: center;"><a href="http://www.revistaecclesia.com/wp-content/uploads/2019/11/REPOR_4008_ECCLESIA.pdf"><strong>Sigue leyéndolo aquí</strong></a></p>
<div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img src="//cdn.printfriendly.com/pf_button_sq_grn_m.png" alt="Print Friendly, PDF & Email" style="display: inline" /></a></div></div>
	
	
				</div>			</div>

			<div id="extras" class="col-lg-12 col-md-12 col-sm-12">
				


			</div>

		</div>

</div>

	

	<div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right">

					<div id="herald_posts_widget-1" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>Últimas entradas</span></h4>
		
		<div class="row ">

							<article class="herald-lay-g post-225905 post type-post status-publish format-standard has-post-thumbnail hentry category-iglesia-espana category-noticias tag-educacion-catolica">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.revistaecclesia.com/luis-arguello-esperamos-que-haya-sido-un-lapsus/" title="Luis Argüello: &#171;Esperamos que haya sido un lapsus&#187;">
				<img width="74" height="55" src="https://www.revistaecclesia.com/wp-content/uploads/2019/11/magister-educar-para-dar-vida_49064172251_o-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/11/magister-educar-para-dar-vida_49064172251_o-74x55.jpg 74w, https://www.revistaecclesia.com/wp-content/uploads/2019/11/magister-educar-para-dar-vida_49064172251_o-111x83.jpg 111w, https://www.revistaecclesia.com/wp-content/uploads/2019/11/magister-educar-para-dar-vida_49064172251_o-215x161.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/11/magister-educar-para-dar-vida_49064172251_o-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias/" class="herald-cat-36017">Noticias</a></span>
		
		<h2 class="entry-title h7"><a href="https://www.revistaecclesia.com/luis-arguello-esperamos-que-haya-sido-un-lapsus/">Luis Argüello: &#171;Esperamos que haya sido un lapsus&#187;</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-225901 post type-post status-publish format-standard has-post-thumbnail hentry category-iglesia-espana category-iglesia-nacional tag-abusos-sexuales">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.revistaecclesia.com/cardenal-blazquez-el-papa-ha-afrontado-los-problemas-de-los-abusos-a-menores-con-decision-y-a-fondo/" title="Cardenal Blázquez: «El Papa ha afrontado los problemas de los abusos a menores “con decisión y a fondo”»">
				<img width="74" height="55" src="https://www.revistaecclesia.com/wp-content/uploads/2019/11/Blazquez-1-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/11/Blazquez-1-74x55.jpg 74w, https://www.revistaecclesia.com/wp-content/uploads/2019/11/Blazquez-1-111x83.jpg 111w, https://www.revistaecclesia.com/wp-content/uploads/2019/11/Blazquez-1-215x161.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/11/Blazquez-1-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h7"><a href="https://www.revistaecclesia.com/cardenal-blazquez-el-papa-ha-afrontado-los-problemas-de-los-abusos-a-menores-con-decision-y-a-fondo/">Cardenal Blázquez: «El Papa ha afrontado los problemas de los abusos a menores “con decisión y a fondo”»</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-225887 post type-post status-publish format-standard has-post-thumbnail hentry category-iglesia-espana category-iglesia-nacional tag-albergue tag-hermanos-san-juan-de-dios">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.revistaecclesia.com/el-albergue-san-juan-de-dios-de-madrid-cumple-40-anos-atendiendo-a-personas-sin-hogar/" title="El Albergue San Juan de Dios de Madrid cumple 40 años atendiendo a personas sin hogar">
				<img width="74" height="55" src="https://www.revistaecclesia.com/wp-content/uploads/2019/11/trabajador-social-Ouassim--74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/11/trabajador-social-Ouassim--74x55.jpg 74w, https://www.revistaecclesia.com/wp-content/uploads/2019/11/trabajador-social-Ouassim--111x83.jpg 111w, https://www.revistaecclesia.com/wp-content/uploads/2019/11/trabajador-social-Ouassim--215x161.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/11/trabajador-social-Ouassim--300x225.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/11/trabajador-social-Ouassim--459x334.jpg 459w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h7"><a href="https://www.revistaecclesia.com/el-albergue-san-juan-de-dios-de-madrid-cumple-40-anos-atendiendo-a-personas-sin-hogar/">El Albergue San Juan de Dios de Madrid cumple 40 años atendiendo a personas sin hogar</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-225883 post type-post status-publish format-standard has-post-thumbnail hentry category-iglesia-espana category-noticias tag-educacion-catolica tag-escuelas-catolicas">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.revistaecclesia.com/la-ministra-de-educacion-mantiene-el-compromiso-de-tramitar-una-nueva-ley-educativa/" title="La ministra de Educación mantiene el compromiso de tramitar una nueva ley educativa">
				<img width="74" height="55" src="https://www.revistaecclesia.com/wp-content/uploads/2019/11/49064144156_d73d281b9b_o-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="José María Alvira, Isabel Celaá y Juan Carlos Pérez Godoy" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/11/49064144156_d73d281b9b_o-74x55.jpg 74w, https://www.revistaecclesia.com/wp-content/uploads/2019/11/49064144156_d73d281b9b_o-111x83.jpg 111w, https://www.revistaecclesia.com/wp-content/uploads/2019/11/49064144156_d73d281b9b_o-215x161.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/11/49064144156_d73d281b9b_o-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias/" class="herald-cat-36017">Noticias</a></span>
		
		<h2 class="entry-title h7"><a href="https://www.revistaecclesia.com/la-ministra-de-educacion-mantiene-el-compromiso-de-tramitar-una-nueva-ley-educativa/">La ministra de Educación mantiene el compromiso de tramitar una nueva ley educativa</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-225876 post type-post status-publish format-standard has-post-thumbnail hentry category-iglesia-espana category-noticias tag-educacion-catolica">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.revistaecclesia.com/maestros-con-apellido/" title="Maestros con apellido">
				<img width="74" height="55" src="https://www.revistaecclesia.com/wp-content/uploads/2019/11/31-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/11/31-74x55.jpg 74w, https://www.revistaecclesia.com/wp-content/uploads/2019/11/31-111x83.jpg 111w, https://www.revistaecclesia.com/wp-content/uploads/2019/11/31-215x161.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/11/31-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias/" class="herald-cat-36017">Noticias</a></span>
		
		<h2 class="entry-title h7"><a href="https://www.revistaecclesia.com/maestros-con-apellido/">Maestros con apellido</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-225873 post type-post status-publish format-standard has-post-thumbnail hentry category-iglesia-espana category-noticias tag-portada">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.revistaecclesia.com/nuestra-portadaecclesia-de-esta-semana-y-contenidos/" title="Nuestra #PortadaEcclesia de esta semana y contenidos">
				<img width="74" height="55" src="https://www.revistaecclesia.com/wp-content/uploads/2019/11/01-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/11/01-74x55.jpg 74w, https://www.revistaecclesia.com/wp-content/uploads/2019/11/01-111x83.jpg 111w, https://www.revistaecclesia.com/wp-content/uploads/2019/11/01-215x161.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/11/01-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias/" class="herald-cat-36017">Noticias</a></span>
		
		<h2 class="entry-title h7"><a href="https://www.revistaecclesia.com/nuestra-portadaecclesia-de-esta-semana-y-contenidos/">Nuestra #PortadaEcclesia de esta semana y contenidos</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-225868 post type-post status-publish format-standard has-post-thumbnail hentry category-iglesia-espana category-noticias category-noticias-santa-sede tag-nombramientos tag-santa-sede">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.revistaecclesia.com/el-jesuita-espanol-juan-antonio-guerrero-nuevo-prefecto-de-la-secretaria-para-la-economia-de-la-santa-sede/" title="El jesuita español Juan Antonio Guerrero, nuevo prefecto de la Secretaría para la Economía de la Santa Sede">
				<img width="74" height="55" src="https://www.revistaecclesia.com/wp-content/uploads/2019/11/juan_antonio_guerrero-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/11/juan_antonio_guerrero-74x55.jpg 74w, https://www.revistaecclesia.com/wp-content/uploads/2019/11/juan_antonio_guerrero-111x83.jpg 111w, https://www.revistaecclesia.com/wp-content/uploads/2019/11/juan_antonio_guerrero-215x161.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/11/juan_antonio_guerrero-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias/" class="herald-cat-36017">Noticias</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h7"><a href="https://www.revistaecclesia.com/el-jesuita-espanol-juan-antonio-guerrero-nuevo-prefecto-de-la-secretaria-para-la-economia-de-la-santa-sede/">El jesuita español Juan Antonio Guerrero, nuevo prefecto de la Secretaría para la Economía de la Santa Sede</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-225864 post type-post status-publish format-standard has-post-thumbnail hentry category-iglesia-espana category-iglesia-nacional category-noticias tag-tecnologia">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.revistaecclesia.com/adriana-hoyos-de-universidad-de-harvard-ofrecio-en-la-upsa-la-conferencia-convergencia-entre-la-disrupcion-tecnologica-y-la-economia/" title="Adriana Hoyos de Universidad de Harvard ofreció en la UPSA la conferencia &#8216;Convergencia entre la disrupción tecnológica y la economía&#8217;">
				<img width="74" height="55" src="https://www.revistaecclesia.com/wp-content/uploads/2019/11/Adriana-Hoyos-Harvard-UPSA-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/11/Adriana-Hoyos-Harvard-UPSA-74x55.jpg 74w, https://www.revistaecclesia.com/wp-content/uploads/2019/11/Adriana-Hoyos-Harvard-UPSA-111x83.jpg 111w, https://www.revistaecclesia.com/wp-content/uploads/2019/11/Adriana-Hoyos-Harvard-UPSA-215x161.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/11/Adriana-Hoyos-Harvard-UPSA-300x225.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/11/Adriana-Hoyos-Harvard-UPSA-459x333.jpg 459w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias/" class="herald-cat-36017">Noticias</a></span>
		
		<h2 class="entry-title h7"><a href="https://www.revistaecclesia.com/adriana-hoyos-de-universidad-de-harvard-ofrecio-en-la-upsa-la-conferencia-convergencia-entre-la-disrupcion-tecnologica-y-la-economia/">Adriana Hoyos de Universidad de Harvard ofreció en la UPSA la conferencia &#8216;Convergencia entre la disrupción tecnológica y la economía&#8217;</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-225860 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-diocesis-espana category-iglesia-espana category-noticias tag-cruz tag-granada tag-lampedusa">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.revistaecclesia.com/la-cruz-de-lampedusa-visita-la-diocesis-de-granada/" title="La Cruz de Lampedusa visita la diócesis de Granada">
				<img width="74" height="55" src="https://www.revistaecclesia.com/wp-content/uploads/2019/11/cruz_de_lampedusa-granada-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/11/cruz_de_lampedusa-granada-74x55.jpg 74w, https://www.revistaecclesia.com/wp-content/uploads/2019/11/cruz_de_lampedusa-granada-300x225.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/11/cruz_de_lampedusa-granada-111x83.jpg 111w, https://www.revistaecclesia.com/wp-content/uploads/2019/11/cruz_de_lampedusa-granada-215x161.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/11/cruz_de_lampedusa-granada.jpg 500w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/" class="herald-cat-81">Diócesis</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias/" class="herald-cat-36017">Noticias</a></span>
		
		<h2 class="entry-title h7"><a href="https://www.revistaecclesia.com/la-cruz-de-lampedusa-visita-la-diocesis-de-granada/">La Cruz de Lampedusa visita la diócesis de Granada</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-225856 post type-post status-publish format-standard has-post-thumbnail hentry category-iglesia-espana category-iglesia-nacional category-noticias tag-girona tag-jovenes tag-salesianos">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.revistaecclesia.com/plataforma-social-de-salesianos-girona-componen-el-hip-hop-todo-lo-podemos-cambiar/" title="Plataforma social de Salesianos Girona componen el hip-hop &#8216;Todo lo podemos cambiar&#8217;">
				<img width="74" height="55" src="https://www.revistaecclesia.com/wp-content/uploads/2019/11/hip-hop-Salesianos-discriminación-74x55.jpeg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/11/hip-hop-Salesianos-discriminación-74x55.jpeg 74w, https://www.revistaecclesia.com/wp-content/uploads/2019/11/hip-hop-Salesianos-discriminación-111x83.jpeg 111w, https://www.revistaecclesia.com/wp-content/uploads/2019/11/hip-hop-Salesianos-discriminación-215x161.jpeg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/11/hip-hop-Salesianos-discriminación-300x225.jpeg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias/" class="herald-cat-36017">Noticias</a></span>
		
		<h2 class="entry-title h7"><a href="https://www.revistaecclesia.com/plataforma-social-de-salesianos-girona-componen-el-hip-hop-todo-lo-podemos-cambiar/">Plataforma social de Salesianos Girona componen el hip-hop &#8216;Todo lo podemos cambiar&#8217;</a></h2>
			</div>
</div>

</div>
</article>			
		</div>

		
		
		</div><div id="widget_sp_image-42" class="widget widget_sp_image"><a href="https://www.conferenciaepiscopal.es" target="_blank" class="widget_sp_image-image-link" title="CEE"><img width="1500" height="200" class="attachment-full alignleft" style="max-width: 100%;" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/09/cee.png 1500w, https://www.revistaecclesia.com/wp-content/uploads/2019/09/cee-300x40.png 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/09/cee-768x102.png 768w, https://www.revistaecclesia.com/wp-content/uploads/2019/09/cee-1024x137.png 1024w, https://www.revistaecclesia.com/wp-content/uploads/2019/09/cee-600x80.png 600w, https://www.revistaecclesia.com/wp-content/uploads/2019/09/cee-990x132.png 990w, https://www.revistaecclesia.com/wp-content/uploads/2019/09/cee-1320x176.png 1320w" sizes="(max-width: 1500px) 100vw, 1500px" src="https://www.revistaecclesia.com/wp-content/uploads/2019/09/cee.png" /></a></div><div id="widget_sp_image-43" class="widget widget_sp_image"><a href="https://www.cope.es/" target="_blank" class="widget_sp_image-image-link" title="COPE"><img width="572" height="294" class="attachment-full alignleft" style="max-width: 100%;" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/09/Logotipo__copepng_Mesa-de-trabajo-1.png 572w, https://www.revistaecclesia.com/wp-content/uploads/2019/09/Logotipo__copepng_Mesa-de-trabajo-1-300x154.png 300w" sizes="(max-width: 572px) 100vw, 572px" src="https://www.revistaecclesia.com/wp-content/uploads/2019/09/Logotipo__copepng_Mesa-de-trabajo-1.png" /></a></div><div id="widget_sp_image-44" class="widget widget_sp_image"><a href="http://trecetv.es" target="_blank" class="widget_sp_image-image-link" title="TRECE TV"><img width="572" height="294" class="attachment-full alignleft" style="max-width: 100%;" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/09/Logotipo_TRECE_Mesa-de-trabajo-1.png 572w, https://www.revistaecclesia.com/wp-content/uploads/2019/09/Logotipo_TRECE_Mesa-de-trabajo-1-300x154.png 300w" sizes="(max-width: 572px) 100vw, 572px" src="https://www.revistaecclesia.com/wp-content/uploads/2019/09/Logotipo_TRECE_Mesa-de-trabajo-1.png" /></a></div><div id="widget_sp_image-45" class="widget widget_sp_image"><a href="http://w2.vatican.va/content/vatican/es.html" target="_blank" class="widget_sp_image-image-link" title="Santa Sede"><img width="550" height="370" class="attachment-full alignleft" style="max-width: 100%;" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/09/santa-sede.jpg 550w, https://www.revistaecclesia.com/wp-content/uploads/2019/09/santa-sede-300x202.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/09/santa-sede-130x86.jpg 130w" sizes="(max-width: 550px) 100vw, 550px" src="https://www.revistaecclesia.com/wp-content/uploads/2019/09/santa-sede.jpg" /></a></div>		
		
	</div>


			</div>	
		</article>
	</div>


	</div>

	
	<footer id="footer" class="herald-site-footer herald-slide">

					
<div class="footer-widgets container">
	<div class="row">
					<div class="col-lg-4 col-md-4 col-sm-4">
				<div id="widget_sp_image-22" class="widget widget_sp_image"><h4 class="widget-title h6"><span>Último número de ECCLESIA en papel</span></h4><a href="http://www.ecclesia.es/Ultimo-numero-Ecclesia" target="_blank" class="widget_sp_image-image-link" title="Portada ECCLESIA 3999"><img width="4961" height="6614" alt="ecclesia" class="attachment-full alignleft" style="max-width: 100%;" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/11/01.jpg 4961w, https://www.revistaecclesia.com/wp-content/uploads/2019/11/01-225x300.jpg 225w, https://www.revistaecclesia.com/wp-content/uploads/2019/11/01-768x1024.jpg 768w, https://www.revistaecclesia.com/wp-content/uploads/2019/11/01-600x800.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2019/11/01-990x1320.jpg 990w, https://www.revistaecclesia.com/wp-content/uploads/2019/11/01-1320x1760.jpg 1320w" sizes="(max-width: 4961px) 100vw, 4961px" src="https://www.revistaecclesia.com/wp-content/uploads/2019/11/01.jpg" /></a></div>			</div>
					<div class="col-lg-4 col-md-4 col-sm-4">
				<div id="wysija-9" class="widget widget_wysija"><h4 class="widget-title h6"><span>Suscríbete a nuestro Boletín</span></h4><div class="widget_wysija_cont"><div id="msg-form-wysija-9" class="wysija-msg ajax"></div><form id="form-wysija-9" method="post" action="#wysija" class="widget_wysija">
<p class="wysija-paragraph">
    <label></label>
    <input type="text" name="wysija[user][text]" class="wysija-input " title=""  value="" />
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][text]" class="wysija-input validated[abs][text]" value="" />
    </span>
    
</p>
<p class="wysija-paragraph">
    <label>Email <span class="wysija-required">*</span></label>
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Email"  value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>
<p class="wysija-paragraph">
	<label>Privacidad</label>
	<input type="hidden" name="wysija[field][cf_1]" value="0" />
    
    	<label class="wysija-checkbox-label"><input type="checkbox" class="wysija-checkbox validate[required]" name="wysija[field][cf_1]" value="1"  />Acepto política de privacidad</label>
    
</p>

<input class="wysija-submit wysija-submit-field" type="submit" value="¡Suscribirme!" />

    <input type="hidden" name="form_id" value="2" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="1" />
    
 </form></div></div>			</div>
					<div class="col-lg-4 col-md-4 col-sm-4">
				<div id="herald_video_widget-1" class="widget herald_video_widget"><h4 class="widget-title h6"><span>Vídeo del día</span></h4>		<div class="video-widget-inside">
		
			
						
				<iframe width="100%" height="300" src="https://www.youtube.com/embed/4u85FpI1yQ0?showinfo=0;controls=0" frameborder="0" allowfullscreen></iframe>
			
						
				
				
		<div class="clear"></div>
		
		</div>
		
		</div>			</div>
			</div>
</div>		
					<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-lg-12">
			
						
									<div class="hel-r herald-go-hor">
											<ul id="menu-herald-social-1" class="herald-soc-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114554"><a href="https://www.facebook.com/revistaecclesiacee"><span class="herald-social-name">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114555"><a href="https://twitter.com/ecclesiadigital"><span class="herald-social-name">Twitter</span></a></li>
</ul>							</div>
			
									<div class="hel-c herald-go-hor">
									<div class="herald-copyright">Revista ECCLESIA, calle Añastro 1, 28033 Madrid - Tel: 91 343 97 03 - Correo: <a href="mailto:redaccion@revistaecclesia.es"><strong>redac</strong>cion@revistaecclesia.es</a> / Copyright © 2019.</div>							</div>
			
		</div>
	</div>
</div>
</div>	    
	</footer>

			<a href="javascript:void(0)" id="back-top" class="herald-goto-top"><i class="fa fa-angle-up"></i></a>
	

<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://www.revistaecclesia.com/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "e0a41b39df", post_id : 225876 } ); } ); /* ]]> */</script>
      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfEncodeImages = '0';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      </script>
      <script async src='https://cdn.printfriendly.com/printfriendly.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.revistaecclesia.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var herald_js_settings = {"ajax_url":"https:\/\/www.revistaecclesia.com\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"1","header_sticky_offset":"600","header_sticky_up":"","single_sticky_bar":"","popup_img":"1","logo":"http:\/\/www.revistaecclesia.com\/wp-content\/uploads\/2019\/09\/LOGO-AZUL-e1567501769538.png","logo_retina":"http:\/\/www.revistaecclesia.com\/wp-content\/uploads\/2019\/09\/LOGO-AZUL-e1567501769538.png","logo_mini":"http:\/\/www.revistaecclesia.com\/wp-content\/uploads\/2019\/09\/Logotipo_BLANCO_Mesa-de-trabajo-1.png","logo_mini_retina":"http:\/\/www.revistaecclesia.com\/wp-content\/uploads\/2019\/09\/LOGO-AZUL-e1567501769538.png","smooth_scroll":"","trending_columns":"6","responsive_menu_more_link":"","header_ad_responsive":"","header_responsive_breakpoint":"1249"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-content/themes/herald/assets/js/min.js?ver=2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var popwid = {"postid":"225876","ajaxurl":"https:\/\/www.revistaecclesia.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-content/plugins/popular-widget/_js/pop-widget.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-content/plugins/wp-review/public/js/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-includes/js/wp-util.min.js?ver=5.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"https:\/\/www.revistaecclesia.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-content/plugins/wp-review/public/js/main.js?ver=5.2.8'></script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-es.js?ver=2.12'></script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js?ver=2.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"https:\/\/www.revistaecclesia.com\/wp-admin\/admin-ajax.php","loadingTrans":"Cargando...","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.12'></script>

</body>
</html>