<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<meta http-equiv="refresh" content="1800">
<link rel="pingback" href="https://www.revistaecclesia.com/xmlrpc.php">
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link href="https://fonts.googleapis.com/css?family=Ibarra+Real+Nova:600,600i&display=swap" rel="stylesheet">
<title>Los obispos lamentan «las trabas» de la nueva Ley de Educación y piden un Pacto real</title>

<!-- This site is optimized with the Yoast SEO plugin v13.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="«Lamentamos profundamente todos los obstáculos y trabas que se quieren imponer a la acción de las instituciones católicas concertadas. No es el momento de"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.revistaecclesia.com/los-obispos-lamentan-las-trabas-de-la-nueva-ley-de-educacion-y-piden-un-pacto-real/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Los obispos lamentan «las trabas» de la nueva Ley de Educación y piden un Pacto real" />
<meta property="og:description" content="«Lamentamos profundamente todos los obstáculos y trabas que se quieren imponer a la acción de las instituciones católicas concertadas. No es el momento de" />
<meta property="og:url" content="https://www.revistaecclesia.com/los-obispos-lamentan-las-trabas-de-la-nueva-ley-de-educacion-y-piden-un-pacto-real/" />
<meta property="og:site_name" content="ECCLESIA" />
<meta property="article:publisher" content="https://www.facebook.com/pages/Ecclesia-Digital/51823116891" />
<meta property="article:section" content="Iglesia en España" />
<meta property="article:published_time" content="2020-11-20T12:59:06+00:00" />
<meta property="article:modified_time" content="2020-11-20T13:29:36+00:00" />
<meta property="og:updated_time" content="2020-11-20T13:29:36+00:00" />
<meta property="og:image" content="https://www.revistaecclesia.com/wp-content/uploads/2020/11/arguello6-1024x683.jpg" />
<meta property="og:image:secure_url" content="https://www.revistaecclesia.com/wp-content/uploads/2020/11/arguello6-1024x683.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="683" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="«Lamentamos profundamente todos los obstáculos y trabas que se quieren imponer a la acción de las instituciones católicas concertadas. No es el momento de" />
<meta name="twitter:title" content="Los obispos lamentan «las trabas» de la nueva Ley de Educación y piden un Pacto real" />
<meta name="twitter:site" content="@ecclesiadigital" />
<meta name="twitter:image" content="https://www.revistaecclesia.com/wp-content/uploads/2020/11/arguello6-scaled.jpg" />
<meta name="twitter:creator" content="@ecclesiadigital" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ECCLESIA &raquo; Feed" href="https://www.revistaecclesia.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="ECCLESIA &raquo; Feed de los comentarios" href="https://www.revistaecclesia.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.revistaecclesia.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='afreg-front-css-css'  href='https://www.revistaecclesia.com/wp-content/plugins/user-registration-plugin-for-woocommerce/front/css/afreg_front.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='color-spectrum-css-css'  href='https://www.revistaecclesia.com/wp-content/plugins/user-registration-plugin-for-woocommerce/front/css/afreg_color_spectrum.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.revistaecclesia.com/wp-content/plugins/gutenberg/build/block-library/style.css?ver=1585288865' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://www.revistaecclesia.com/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=2.5.11' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.revistaecclesia.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='lrr-for-woocommerce-css'  href='https://www.revistaecclesia.com/wp-content/plugins/lrr-for-woocommerce/public/css/lrr-for-woocommerce-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='https://www.revistaecclesia.com/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='https://www.revistaecclesia.com/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='wpmenucart-icons-css'  href='https://www.revistaecclesia.com/wp-content/plugins/woocommerce-menu-bar-cart/css/wpmenucart-icons.css?ver=5.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='wpmenucart-fontawesome-css'  href='https://www.revistaecclesia.com/wp-content/plugins/woocommerce-menu-bar-cart/css/wpmenucart-fontawesome.css?ver=5.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='wpmenucart-css'  href='https://www.revistaecclesia.com/wp-content/plugins/woocommerce-menu-bar-cart/css/wpmenucart-main.css?ver=5.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://www.revistaecclesia.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://www.revistaecclesia.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.9.1' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://www.revistaecclesia.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.9.1' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='rss-retriever-css'  href='https://www.revistaecclesia.com/wp-content/plugins/wp-rss-retriever/inc/css/rss-retriever.css?ver=1.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-biographia-bio-css'  href='https://www.revistaecclesia.com/wp-content/plugins/wp-biographia/css/wp-biographia.min.css?ver=5.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='wc-memberships-frontend-css'  href='https://www.revistaecclesia.com/wp-content/plugins/woocommerce-memberships/assets/css/frontend/wc-memberships-frontend.min.css?ver=1.16.4' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='herald-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%7CLato%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=2.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='herald-main-css'  href='https://www.revistaecclesia.com/wp-content/themes/herald/assets/css/min.css?ver=2.2.4' type='text/css' media='all' />
<style id='herald-main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='herald-woocommerce-css'  href='https://www.revistaecclesia.com/wp-content/themes/herald/assets/css/herald-woocommerce.css?ver=2.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='meks-ads-widget-css'  href='https://www.revistaecclesia.com/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='meks_instagram-widget-styles-css'  href='https://www.revistaecclesia.com/wp-content/plugins/meks-easy-instagram-widget/css/widget.css?ver=5.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='meks-flickr-widget-css'  href='https://www.revistaecclesia.com/wp-content/plugins/meks-simple-flickr-widget/css/style.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='meks-author-widget-css'  href='https://www.revistaecclesia.com/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='meks-social-widget-css'  href='https://www.revistaecclesia.com/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='meks-themeforest-widget-css'  href='https://www.revistaecclesia.com/wp-content/plugins/meks-themeforest-smart-widget/css/style.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='popular-widget-css'  href='https://www.revistaecclesia.com/wp-content/plugins/popular-widget/_css/pop-widget.css?ver=1.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='meks_ess-main-css'  href='https://www.revistaecclesia.com/wp-content/plugins/meks-easy-social-share/assets/css/main.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp_review-style-css'  href='https://www.revistaecclesia.com/wp-content/plugins/wp-review/public/css/wp-review.css?ver=5.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://www.revistaecclesia.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.4.1.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
                         @media (min-width:0px) and (max-width: 767px) {
                            .epyt-gallery-rowbreak {
                                display: none;
                            }
                            .epyt-gallery-allthumbs[class*="epyt-cols"] .epyt-gallery-thumb {
                                width: 100% !important;
                            }
                          }
</style>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-content/plugins/user-registration-plugin-for-woocommerce/front/js/afreg_front.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-content/plugins/user-registration-plugin-for-woocommerce/front/js/afreg_color_spectrum.js?ver=1.0'></script>
<script type='text/javascript' src='//www.google.com/recaptcha/api.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-content/plugins/lrr-for-woocommerce/public/js/lrr-for-woocommerce-public.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1.3.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpmenucart_ajax_assist = {"shop_plugin":"woocommerce","always_display":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-content/plugins/woocommerce-menu-bar-cart/javascript/wpmenucart-ajax-assist.js?ver=5.3.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.revistaecclesia.com\/wp-admin\/admin-ajax.php","security":"73ef70371c","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.revistaecclesia.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.revistaecclesia.com\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs__\",\"iframe[src*='youtube.com']\",\"iframe[src*='youtube-nocookie.com']\",\"iframe[data-ep-src*='youtube.com']\",\"iframe[data-ep-src*='youtube-nocookie.com']\",\"iframe[data-ep-gallerysrc*='youtube.com']\"]","epdovol":"1","version":"13.4.1.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.4.1.1'></script>
<link rel='https://api.w.org/' href='https://www.revistaecclesia.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.revistaecclesia.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.revistaecclesia.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.6" />
<meta name="generator" content="WooCommerce 3.9.1" />
<link rel='shortlink' href='https://www.revistaecclesia.com/?p=261872' />
<link rel="alternate" type="application/json+oembed" href="https://www.revistaecclesia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.revistaecclesia.com%2Flos-obispos-lamentan-las-trabas-de-la-nueva-ley-de-educacion-y-piden-un-pacto-real%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.revistaecclesia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.revistaecclesia.com%2Flos-obispos-lamentan-las-trabas-de-la-nueva-ley-de-educacion-y-piden-un-pacto-real%2F&#038;format=xml" />
	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	
<!-- Schema & Structured Data For WP v1.9.49.1 - -->
<script type="application/ld+json" class="saswp-schema-markup-output">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</script>

<link rel="amphtml" href="https://www.revistaecclesia.com/los-obispos-lamentan-las-trabas-de-la-nueva-ley-de-educacion-y-piden-un-pacto-real/amp/"><link rel="icon" href="https://www.revistaecclesia.com/wp-content/uploads/2019/09/cropped-ecclesia_logo-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.revistaecclesia.com/wp-content/uploads/2019/09/cropped-ecclesia_logo-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.revistaecclesia.com/wp-content/uploads/2019/09/cropped-ecclesia_logo-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.revistaecclesia.com/wp-content/uploads/2019/09/cropped-ecclesia_logo-270x270.png" />
		<style type="text/css" id="wp-custom-css">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</style>
			<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N7QKX2N');</script>
<!-- End Google Tag Manager -->
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-ML0ZSNRMSD"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-ML0ZSNRMSD');
</script>
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-153614283-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-153614283-1');
</script>
<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
    <style>
        .qc-cmp-button {
          background-color: #00629b !important;
          border-color: #00629b !important;
        }
        .qc-cmp-button:hover {
          background-color: transparent !important;
          border-color: #00629b !important;
        }
        .qc-cmp-alt-action,
        .qc-cmp-link {
          color: #00629b !important;
        }
        .qc-cmp-button.qc-cmp-secondary-button:hover
         {
          border-color: transparent !important;
          background-color: #00629b !important;
        }
        .qc-cmp-button {
          color: #FFF !important;
        }
        .qc-cmp-button.qc-cmp-secondary-button {
          color: #FFF !important;
        }
        .qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover {
          color:#ffffff !important;
        }
        .qc-cmp-button.qc-cmp-secondary-button {
          border-color: #35aad8 !important;
          background-color: #35aad8 !important;
        }
        .qc-cmp-ui,
        .qc-cmp-ui .qc-cmp-main-messaging,
        .qc-cmp-ui .qc-cmp-messaging,
        .qc-cmp-ui .qc-cmp-beta-messaging,
        .qc-cmp-ui .qc-cmp-title,
        .qc-cmp-ui .qc-cmp-sub-title,
        .qc-cmp-ui .qc-cmp-purpose-info,
        .qc-cmp-ui .qc-cmp-table,
        .qc-cmp-ui .qc-cmp-table-header,
        .qc-cmp-ui .qc-cmp-vendor-list,
        .qc-cmp-ui .qc-cmp-vendor-list-title {
            color: #333 !important;
        }
        .qc-cmp-ui a,
        .qc-cmp-ui .qc-cmp-alt-action,
        .qc-cmp-toggle-status  {
          color: #004b91 !important;
        }
                .qc-cmp-ui {
                    background-color: #FFF !important;
                }
                .qc-cmp-publisher-purposes-table .qc-cmp-table-header {
                  background-color: #FFF !important;
                }
                .qc-cmp-publisher-purposes-table .qc-cmp-table-row {
                  background-color: #FFF !important;
                }
                .qc-cmp-vendor-list .qc-cmp-vendor-row {
                  background-color: #FFF !important;
                }
                .qc-cmp-vendor-list .qc-cmp-vendor-row-header {
                    background-color: #FFF !important;
                  }
                .qc-cmp-table {
                    border: 1px solid #000000 !important;
                }
                .qc-cmp-table-row {
                    border-top: 1px solid #000000 !important;
                }
                .qc-cmp-vendor-list {
                    border: 1px solid #000000 !important;
                }
                .qc-cmp-vendor-row {
                    border-top: 1px solid #000000 !important;
                }
                .qc-cmp-arrow-down {
                    background: url("data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 16 16' fill='none' stroke='#000000' stroke-width='2' stroke-linecap='round' stroke-linejoin='round'%3E %3Cpolyline points='2 5 8 11 14 5'/%3E %3C/svg%3E") center no-repeat;
                }
                .qc-cmp-toggle-status {
                    color: #000000 !important;
                }
                .qc-cmp-table-header {
                    color: #000000;
                }
        .qc-cmp-small-toggle.qc-cmp-toggle-on,
        .qc-cmp-toggle.qc-cmp-toggle-on {
            background-color: #bbb !important;
            border-color: #bbb !important;
        }
.qc-cmp-button:hover {
    background-color: #0e2b53!important;
    border-color: #0e2b53!important;
    color: #fff;
}
    </style>
    <style>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</style>

</head>

<body class="post-template-default single single-post postid-261872 single-format-standard wp-embed-responsive theme-herald woocommerce-no-js herald-v_2_2_4">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N7QKX2N"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

	<header id="header" class="herald-site-header">

											<div class="header-top hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12">
				
								
												<div class="hel-r">
												<nav class="secondary-navigation herald-menu">	
		<ul id="menu-menu-ejemplar" class="menu"><li id="menu-item-230012" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-230012"><a href="https://www.revistaecclesia.com/mi-cuenta/">Iniciar sesión</a></li>
<li id="menu-item-255917" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-255917"><a href="https://www.revistaecclesia.com/producto/suscripcion-espana-anual/">Suscríbete a ECCLESIA</a></li>
<li id="menu-item-229979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229979"><a href="https://www.revistaecclesia.com/category/ejemplares-digitales/">ECCLESIA en PDF</a></li>
<li id="menu-item-229996" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-229996"><a href="https://www.revistaecclesia.com/categoria-producto/ejemplares/">Compra tu ejemplar de ECCLESIA</a></li>
<li class="menu-item wpmenucartli wpmenucart-display-standard menu-item" id="wpmenucartli"><a class="wpmenucart-contents empty-wpmenucart" style="display:none">&nbsp;</a></li></ul>	</nav>
											<span class="herald-calendar"><i class="fa fa-calendar"></i>20 noviembre, 2020</span>									</div>
				
								
			</div>
		</div>
	</div>
</div>							<div class="header-middle herald-header-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
										
															<div class="hel-c herald-go-hor">
													<div class="site-branding">
				<span class="site-title h1"><a href="https://www.revistaecclesia.com/" rel="home"><img class="herald-logo" src="https://www.revistaecclesia.com/wp-content/uploads/2019/12/LOGO-AZUL-e1567501769538.png" alt="ECCLESIA"></a></span>
	</div>
											</div>
					
													
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-bottom herald-header-wraper hidden-sm hidden-xs">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-herald-main" class="menu"><li id="menu-item-230624" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-230624"><a href="https://www.revistaecclesia.com/">Inicio</a><li id="menu-item-258668" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-258668"><a href="https://www.revistaecclesia.com/iglesia-espana/">Iglesia en España</a><li id="menu-item-114681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114681"><a href="https://www.revistaecclesia.com/category/noticias-santa-sede/">Santa Sede</a><li id="menu-item-114680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114680"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/">Internacional</a><li id="menu-item-114682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114682"><a href="https://www.revistaecclesia.com/category/cultura/">Cultura</a><li id="menu-item-227289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227289"><a href="https://www.revistaecclesia.com/category/opinion/">Opinión</a><li id="menu-item-235529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235529"><a href="https://www.revistaecclesia.com/category/blogs-de-ecclesia/">Blogs</a></ul>	</nav>											</div>
					
										
															<div class="hel-r">
														<nav class="secondary-navigation herald-menu">	
		<ul id="menu-archivos" class="menu"><li id="menu-item-227287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227287"><a href="https://www.revistaecclesia.com/category/documentacion/">Documentación</a></li>
<li id="menu-item-227290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227290"><a href="https://www.revistaecclesia.com/category/rincon-liturgico/">Rincón Litúrgico</a></li>
</ul>	</nav>
													<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://www.revistaecclesia.com/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Escriba aquí para buscar ..." /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>															<ul id="menu-herald-social" class="herald-soc-nav"><li id="menu-item-227286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227286"><a href="https://www.revistaecclesia.com/category/opinion/"><span class="herald-social-name">Opinión</span></a></li>
<li id="menu-item-227285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227285"><a href="https://www.revistaecclesia.com/category/documentacion/"><span class="herald-social-name">Documentación</span></a></li>
<li id="menu-item-114554" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114554"><a href="https://www.facebook.com/revistaecclesiacee"><span class="herald-social-name">Facebook</span></a></li>
<li id="menu-item-114555" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114555"><a href="https://twitter.com/ecclesiadigital"><span class="herald-social-name">Twitter</span></a></li>
</ul>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>					
	</header>

			<div id="sticky-header" class="herald-header-sticky herald-header-wraper herald-slide hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding mini">
		<span class="site-title h1"><a href="https://www.revistaecclesia.com/" rel="home"><img class="herald-logo-mini" src="https://www.revistaecclesia.com/wp-content/uploads/2020/01/Logotipo_Ecclesia_movil.jpg" alt="ECCLESIA"></a></span>
</div>											</div>
					
										
															<div class="hel-r herald-go-hor">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-herald-main-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-230624"><a href="https://www.revistaecclesia.com/">Inicio</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-258668"><a href="https://www.revistaecclesia.com/iglesia-espana/">Iglesia en España</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114681"><a href="https://www.revistaecclesia.com/category/noticias-santa-sede/">Santa Sede</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114680"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/">Internacional</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114682"><a href="https://www.revistaecclesia.com/category/cultura/">Cultura</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227289"><a href="https://www.revistaecclesia.com/category/opinion/">Opinión</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235529"><a href="https://www.revistaecclesia.com/category/blogs-de-ecclesia/">Blogs</a></ul>	</nav>															<ul id="menu-herald-social-1" class="herald-soc-nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227286"><a href="https://www.revistaecclesia.com/category/opinion/"><span class="herald-social-name">Opinión</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227285"><a href="https://www.revistaecclesia.com/category/documentacion/"><span class="herald-social-name">Documentación</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114554"><a href="https://www.facebook.com/revistaecclesiacee"><span class="herald-social-name">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114555"><a href="https://twitter.com/ecclesiadigital"><span class="herald-social-name">Twitter</span></a></li>
</ul>														<nav class="secondary-navigation herald-menu">	
		<ul id="menu-archivos-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227287"><a href="https://www.revistaecclesia.com/category/documentacion/">Documentación</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227290"><a href="https://www.revistaecclesia.com/category/rincon-liturgico/">Rincón Litúrgico</a></li>
</ul>	</nav>
											</div>
										
					
				
				</div>
		</div>
		</div>
</div>	
	<div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md">
	<div class="container">
		<div class="herald-nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="site-branding mini">
		<span class="site-title h1"><a href="https://www.revistaecclesia.com/" rel="home"><img class="herald-logo-mini" src="https://www.revistaecclesia.com/wp-content/uploads/2020/01/Logotipo_Ecclesia_movil.jpg" alt="ECCLESIA"></a></span>
</div>
												<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://www.revistaecclesia.com/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Escriba aquí para buscar ..." /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>					
	</div>
</div>
<div class="herald-mobile-nav herald-slide hidden-lg hidden-md">
	<ul id="menu-herald-main-2" class="herald-mob-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-230624"><a href="https://www.revistaecclesia.com/">Inicio</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-258668"><a href="https://www.revistaecclesia.com/iglesia-espana/">Iglesia en España</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114681"><a href="https://www.revistaecclesia.com/category/noticias-santa-sede/">Santa Sede</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114680"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/">Internacional</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114682"><a href="https://www.revistaecclesia.com/category/cultura/">Cultura</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227289"><a href="https://www.revistaecclesia.com/category/opinion/">Opinión</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235529"><a href="https://www.revistaecclesia.com/category/blogs-de-ecclesia/">Blogs</a></ul>	
		
	
	
					<nav class="secondary-navigation herald-menu">	
		<ul id="menu-archivos-2" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227287"><a href="https://www.revistaecclesia.com/category/documentacion/">Documentación</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227290"><a href="https://www.revistaecclesia.com/category/rincon-liturgico/">Rincón Litúrgico</a></li>
</ul>	</nav>
					<nav class="secondary-navigation herald-menu">	
		<ul id="menu-menu-ejemplar-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-230012"><a href="https://www.revistaecclesia.com/mi-cuenta/">Iniciar sesión</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-product menu-item-255917"><a href="https://www.revistaecclesia.com/producto/suscripcion-espana-anual/">Suscríbete a ECCLESIA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229979"><a href="https://www.revistaecclesia.com/category/ejemplares-digitales/">ECCLESIA en PDF</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-229996"><a href="https://www.revistaecclesia.com/categoria-producto/ejemplares/">Compra tu ejemplar de ECCLESIA</a></li>
<li class="menu-item wpmenucartli wpmenucart-display-standard menu-item" id="wpmenucartli"><a class="wpmenucart-contents empty-wpmenucart" style="display:none">&nbsp;</a></li></ul>	</nav>
		
</div>	
    
	<div id="content" class="herald-site-content herald-slide">

	


<div class="herald-section container ">

			<article id="post-261872" class="herald-single post-261872 post type-post status-publish format-standard has-post-thumbnail hentry category-iglesia-espana category-ultima-hora">
			<div class="row">
								
			
<div class="col-lg-9 col-md-9 col-mod-single col-mod-main">
	
			<div class="herald-post-thumbnail herald-post-thumbnail-single">
		<span><img width="990" height="556" src="https://www.revistaecclesia.com/wp-content/uploads/2020/11/arguello6-990x556.jpg" class="attachment-herald-lay-single size-herald-lay-single wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2020/11/arguello6-990x556.jpg 990w, https://www.revistaecclesia.com/wp-content/uploads/2020/11/arguello6-1320x742.jpg 1320w, https://www.revistaecclesia.com/wp-content/uploads/2020/11/arguello6-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2020/11/arguello6-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2020/11/arguello6-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2020/11/arguello6-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2020/11/arguello6-130x73.jpg 130w, https://www.revistaecclesia.com/wp-content/uploads/2020/11/arguello6-187x105.jpg 187w, https://www.revistaecclesia.com/wp-content/uploads/2020/11/arguello6-414x232.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2020/11/arguello6-74x41.jpg 74w, https://www.revistaecclesia.com/wp-content/uploads/2020/11/arguello6-111x62.jpg 111w" sizes="(max-width: 990px) 100vw, 990px" /></span>
			</div>
		
		<div class="row">

			

	<div class="col-lg-2 col-md-2 col-sm-2 hidden-xs herald-left">

				
		<div class="entry-meta-wrapper ">

		
					<div class="entry-meta-author">					

			
				<img src="https://www.revistaecclesia.com/wp-content/plugins/user-avatar/user-avatar-pic.php?src=https://www.revistaecclesia.com/wp-content/uploads/avatars/1/1567429169-bpfull.jpg&#038;w=80&#038;id=1&#038;random=1567429169" alt="" class=" avatar  avatar-80  photo user-1-avatar" width="80" height="80" />				
				<a class="herald-author-name" href="https://www.revistaecclesia.com/author/ecclesia/">Ecclesia</a>

								
			
			</div>

		
		
						<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>¡Compártelo!</span>
		<div class="meta-share-wrapper">
			<div class="meks_ess square no-labels solid "><a href="https://api.whatsapp.com/send?text=Los%20obispos%20lamentan%20%C2%ABlas%20trabas%C2%BB%20de%20la%20nueva%20Ley%20de%20Educaci%C3%B3n%20y%20piden%20un%20Pacto%20real https%3A%2F%2Fwww.revistaecclesia.com%2Flos-obispos-lamentan-las-trabas-de-la-nueva-ley-de-educacion-y-piden-un-pacto-real%2F" class="meks_ess-item socicon-whatsapp prevent-share-popup"><span>WhatsApp</span></a><a href="javascript:void(0);" class="meks_ess-item socicon-facebook" data-url="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.revistaecclesia.com%2Flos-obispos-lamentan-las-trabas-de-la-nueva-ley-de-educacion-y-piden-un-pacto-real%2F&amp;t=Los%20obispos%20lamentan%20%C2%ABlas%20trabas%C2%BB%20de%20la%20nueva%20Ley%20de%20Educaci%C3%B3n%20y%20piden%20un%20Pacto%20real"><span>Facebook</span></a><a href="javascript:void(0);" class="meks_ess-item socicon-twitter" data-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.revistaecclesia.com%2Flos-obispos-lamentan-las-trabas-de-la-nueva-ley-de-educacion-y-piden-un-pacto-real%2F&amp;text=Los%20obispos%20lamentan%20%C2%ABlas%20trabas%C2%BB%20de%20la%20nueva%20Ley%20de%20Educaci%C3%B3n%20y%20piden%20un%20Pacto%20real"><span>Twitter</span></a></div>				 	</div>
	</ul>
		
		
		</div>

	</div>


			<div class="col-lg-10 col-md-10 col-sm-10">
				<header class="entry-header">
			<span class="meta-category"><a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/ultima-hora/" class="herald-cat-36231">Última hora</a></span>
		<h1 class="entry-title h1">Los obispos lamentan «las trabas» de la nueva Ley de Educación y piden un Pacto real</h1>			<div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">Hace 1 hora</span></div></div>
	</header>				<div class="entry-content herald-entry-content">

	
	
				
			
	<p style="text-align: justify;">«Lamentamos profundamente todos los obstáculos y trabas que se quieren imponer a la acción de las instituciones católicas concertadas. No es el momento de enfrentar entidades e instituciones educativas, sino de trabajar conjuntamente, en el espacio público, para ofrecer una educación adecuada a todos los niños, adolescentes y jóvenes de nuestro país». Con este mensaje de los obispos de la <strong><a href="https://conferenciaepiscopal.es/nota-final-de-la-asamblea-plenaria-noviembre-2020/" target="_blank" rel="noopener noreferrer">Asamblea Plenaria de la CEE</a></strong> sobre la nueva Ley de Educación, ha comenzado <strong>Luis Argüello</strong>, portavoz de la CEE y secretario general, la rueda de prensa final de los trabajos de la reunión del organismo episcopal .</p>
<p style="text-align: justify;">En el <a href="https://conferenciaepiscopal.es/sobre-la-nueva-ley-de-educacion/" target="_blank" rel="noopener noreferrer"><strong>comunicado</strong></a>, ha afirmado que «no sería aceptable que el Estado pretendiera apropiarse de este protagonismo de la familia y de la sociedad» en la educación. Argüello ha leído los siete puntos del texto en el que los obispos piden que la Ley Celaá «ofrezca una mayor protección del derecho a la educación y la libertad de enseñanza, tal como se explicitan en el artículo 27 de la Constitución y en su interpretación jurisprudencial a lo largo de sentencias en los últimos años».</p>
<p style="text-align: justify;">En el mismo mensaje, la CEE muestra su apoyo a «los esfuerzos de las familias, plataformas y agentes sociales que en estos días se han movilizado en la defensa de estos derechos, y particularmente de los referidos a los alumnos con necesidades especiales», algo a lo que también ha aludido en la posterior rondas de preguntas en la que ha destacado cómo el Congreso de Laicos puso de manifiesto «que es propio de la vocación laical estar en la plaza pública».</p>
<h2 style="text-align: justify;">Sin respuesta del Gobierno</h2>
<p style="text-align: justify;">Además, los obispos de la CEE han subrayado que la propuesta que realizaron respecto a la asignatura de Religión «no ha recibido respuesta por parte del Ministerio». Aún más, la nueva ley «suprime el valor académico de la evaluación de la asignatura de Religión, y deja a los alumnos que no cursen esta asignatura sin una formación con contenido escolar». Y han insistido en que « no es aceptable la descalificación de esta asignatura o del trabajo de sus profesores como adoctrinamiento», reivindicando que «respeta el conjunto de exigencias propias de su presencia en el ámbito escolar, relativas a la metodología o al estatuto del profesorado».</p>
<p style="text-align: justify;">También, Luis Argüello ha querido señalar la voluntad del Pueblo de Dios «para hacer posible el crecimiento, la libertad y la pluralidad de la propuesta educativa para servir así al bien de los alumnos, las familias y toda la sociedad». Y que, «más allá del debate sobre una ley concreta», la Iglesia seguirá «defendiendo la inclusión escolar y educativa de la enseñanza religiosa escolar como integrante del ámbito de una necesaria educación moral».</p>
<h2 style="text-align: justify;">Derecho a una educación integral</h2>
<p style="text-align: justify;">Durante las preguntas de los periodistas, el secretario general de la CEE ha destacado que esta nueva Ley «nos preocupa no solo por la asignatura de Religión y el estatus de la escuela concertada», sino «por lo que significa la educación en una sociedad, como por ejemplo el propio planteamiento de la ley al esfuerzo de los alumnos o a los criterios pedagógicos» La escuela, ha subrayado, se trata de «un lugar de convivencia donde se quiere formar de manera integral a todos los ciudadanos».<br />
En un momento en el que estamos, «de grandísima evolución tecnológica, de mirar al futuro, de riesgos para una comprensión humanista de la propia organización de la sociedad, si que parece importante este cultivo de una educación en un desarrollo humano integral», ha destacado.</p>
<p style="text-align: justify;">A veces, ha destacado Argüello, «se habla de escuela confesional o la asignatura confesional pero es que otras propuestas también son confesionales, la propia LOMLOE es confesional. Confesional en su manera de entender la educación, en la perspectiva ideológica que tiene detrás de sí, en la manera de entender lo publico en lo identificado a lo estatal… desde esta propuesta de cada uno». Desgraciadamente, ha lamentado, «nuestra propuesta no ha sido contestada o no ha sido ni siquiera estudiada conjuntamente». No obstante, ha asegurado que «no queremos perder la esperanza» y «nosotros seguimos tendiendo la mano a un pacto educativo». Un acuerdo que según el secretario «no puede dejar fuera la demanda de la sociedad española a través de las familias, la propia escuela concertada, la presencia de la Iglesia a través de la asignatura de Religión». Estos derechos, ha explicado, «tienen un verdadero marco en el artículo 27 y sus 10 puntos». La defensa del mismo debe hacerse desde «una propuesta de diálogo, de entendimiento, desde enmiendas que todavía podrían hacerse a la Ley en su paso por el Senado y su vuelta al Congreso para buscar esta manera de poder encontrarnos». Por el contrario, si no fuese así, ha contestado a las preguntas de los periodistas «sería la propia Constitución la que tendrá que venir en ayuda de aquellos sectores que se consideran excluidos o ninguneados en esta Ley».</p>
<p style="text-align: justify;">Por eso, ha insistido, «hay que esperar a que la ley sea definitivamente aprobada, pero nos parece que lo que el artículo 27 de la Constitución dice sobre la educación y la libertad de enseñanza, a primera vista, en el texto que nos está llegando, parece que se fuerza bastante la interpretación constitucional de este artículo». «Nosotros lo que deseamos es que, en el periodo que falta para la aprobación de la ley, pudiera ser posible una mejora de la misma, y que hiciéramos todos un esfuerzo para buscar caminos de encuentro».</p>
<h2 style="text-align: justify;">Pacto Global Educativo</h2>
<p style="text-align: justify;">Aludiendo al Pacto Global Educativo del que Argüello ha asegurado que el Gobierno había apoyado de manera informal, el secretario ha lamentado que la contradicción «de no llevarlo a cabo entonces en lo concreto». Con esta Ley, «no se hace lo posible para que este pacto se dé». No hay que olvidar, ha dicho, que «el pacto que se con los afines en un espectro ideológico, deja de lado planteamientos de otro tipo».</p>
<p style="text-align: justify;">Para el secretario, es extraño ver esta doble actitud: «Por una parte subrayar la importancia de un Pacto Educativo Global y por otra, no hacer lo posible por llegar al pacto allá donde se tiene la responsabilidad política de poder llevarlo a cabo». Durante estos últimos meses la Conferencia Episcopal Española ha hecho llegar su propuesta a personas de todo el espectro parlamentario. En las próximas semanas, viendo que la ley, habiéndose discutido, va tomando carta de naturaleza «cabe posibilidad de incorporar aspectos de mejora, reconociendo la dificultad del momento», ha concluido.</p>

	
	
				
				<div class="herald-ad"><h3>Regístrate en ECCLESIA para acceder de forma gratuita a nuestra revista en PDF</h3>
<div class="mks_separator" style="height: 2px;"></div>
<a class="mks_button mks_button_large squared" href="https://www.revistaecclesia.com/mi-cuenta/" target="_self" style="color: #FFFFFF; background-color: #1a407f" >REGISTRARME</a></div>
	</div>			</div>

			<div class="col-lg-12 col-md-12 col-sm-12">
						<div id="related" class="herald-related-wrapper">		
		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">También te puede interesar</h4></div></div></div>
		<div class="herald-related row row-eq-height">

													<article class="herald-lay-f herald-lay-f1 post-261844 post type-post status-publish format-standard has-post-thumbnail hentry category-iglesia-espana category-ultima-hora">
<div class="herald-ovrld">		
			<div class="herald-post-thumbnail">
			<a href="https://www.revistaecclesia.com/sobre-las-inmatriculaciones-nosotros-creemos-que-esta-carpeta-esta-cerrada-y-bien-cerrada/" title="Sobre las inmatriculaciones: «Nosotros creemos que esta carpeta está cerrada y bien cerrada»"><img width="2560" height="1707" src="https://www.revistaecclesia.com/wp-content/uploads/2020/11/barriocanal10-scaled.jpg" class="attachment-herald-lay-f1 size-herald-lay-f1 wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2020/11/barriocanal10-scaled.jpg 2560w, https://www.revistaecclesia.com/wp-content/uploads/2020/11/barriocanal10-300x200.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2020/11/barriocanal10-1024x683.jpg 1024w, https://www.revistaecclesia.com/wp-content/uploads/2020/11/barriocanal10-768x512.jpg 768w, https://www.revistaecclesia.com/wp-content/uploads/2020/11/barriocanal10-1536x1024.jpg 1536w, https://www.revistaecclesia.com/wp-content/uploads/2020/11/barriocanal10-2048x1365.jpg 2048w, https://www.revistaecclesia.com/wp-content/uploads/2020/11/barriocanal10-1320x880.jpg 1320w, https://www.revistaecclesia.com/wp-content/uploads/2020/11/barriocanal10-600x400.jpg 600w" sizes="(max-width: 2560px) 100vw, 2560px" /></a>
		</div>
	
	<div class="entry-header herald-clear-blur">
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/sobre-las-inmatriculaciones-nosotros-creemos-que-esta-carpeta-esta-cerrada-y-bien-cerrada/">Sobre las inmatriculaciones: «Nosotros creemos que esta carpeta está cerrada y bien cerrada»</a></h2>
					<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">Hace 40 mins</span></div></div>
			</div>
</div>
	
	
</article>							<article class="herald-lay-f herald-lay-f1 post-261834 post type-post status-publish format-standard has-post-thumbnail hentry category-iglesia-espana category-ultima-hora">
<div class="herald-ovrld">		
			<div class="herald-post-thumbnail">
			<a href="https://www.revistaecclesia.com/el-domingo-los-jovenes-de-panama-pasaran-la-cruz-de-la-jmj-a-los-de-portugal/" title="El domingo los jóvenes de Panamá pasarán la Cruz de la JMJ a los de Portugal"><img width="750" height="421" src="https://www.revistaecclesia.com/wp-content/uploads/2018/03/cruz-JMJ.jpg" class="attachment-herald-lay-f1 size-herald-lay-f1 wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/03/cruz-JMJ.jpg 750w, https://www.revistaecclesia.com/wp-content/uploads/2018/03/cruz-JMJ-600x337.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2018/03/cruz-JMJ-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/03/cruz-JMJ-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2018/03/cruz-JMJ-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2018/03/cruz-JMJ-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/03/cruz-JMJ-414x232.jpg 414w" sizes="(max-width: 750px) 100vw, 750px" /></a>
		</div>
	
	<div class="entry-header herald-clear-blur">
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/el-domingo-los-jovenes-de-panama-pasaran-la-cruz-de-la-jmj-a-los-de-portugal/">El domingo los jóvenes de Panamá pasarán la Cruz de la JMJ a los de Portugal</a></h2>
					<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">Hace 2 horas</span></div></div>
			</div>
</div>
	
	
</article>							<article class="herald-lay-f herald-lay-f1 post-261828 post type-post status-publish format-standard has-post-thumbnail hentry category-iglesia-espana category-ultima-hora">
<div class="herald-ovrld">		
			<div class="herald-post-thumbnail">
			<a href="https://www.revistaecclesia.com/las-misioneras-hijas-de-la-sagrada-familia-de-nazaret-apuestan-por-un-blackfriday-solidario/" title="Las Misioneras Hijas de la Sagrada Familia de Nazaret apuestan por un BlackFriday Solidario"><img width="2560" height="1810" src="https://www.revistaecclesia.com/wp-content/uploads/2020/11/Black_Friday_solidario-scaled.jpg" class="attachment-herald-lay-f1 size-herald-lay-f1 wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2020/11/Black_Friday_solidario-scaled.jpg 2560w, https://www.revistaecclesia.com/wp-content/uploads/2020/11/Black_Friday_solidario-300x212.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2020/11/Black_Friday_solidario-1024x724.jpg 1024w, https://www.revistaecclesia.com/wp-content/uploads/2020/11/Black_Friday_solidario-768x543.jpg 768w, https://www.revistaecclesia.com/wp-content/uploads/2020/11/Black_Friday_solidario-1536x1086.jpg 1536w, https://www.revistaecclesia.com/wp-content/uploads/2020/11/Black_Friday_solidario-2048x1448.jpg 2048w, https://www.revistaecclesia.com/wp-content/uploads/2020/11/Black_Friday_solidario-1320x933.jpg 1320w, https://www.revistaecclesia.com/wp-content/uploads/2020/11/Black_Friday_solidario-600x424.jpg 600w" sizes="(max-width: 2560px) 100vw, 2560px" /></a>
		</div>
	
	<div class="entry-header herald-clear-blur">
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/las-misioneras-hijas-de-la-sagrada-familia-de-nazaret-apuestan-por-un-blackfriday-solidario/">Las Misioneras Hijas de la Sagrada Familia de Nazaret apuestan por un BlackFriday Solidario</a></h2>
					<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">Hace 2 horas</span></div></div>
			</div>
</div>
	
	
</article>								</div>
</div>



			</div>

		</div>

</div>

	

	<div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right">

					<div id="media_image-13" class="widget widget_media_image"><h4 class="widget-title h6"><span>Cada semana, en tu casa</span></h4><a href="https://www.revistaecclesia.com/categoria-producto/suscripcion/"><img width="300" height="169" src="https://www.revistaecclesia.com/wp-content/uploads/2020/09/suscribete_ecclesia-2-300x169.png" class="image wp-image-254949  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.revistaecclesia.com/wp-content/uploads/2020/09/suscribete_ecclesia-2-300x168.png 300w, https://www.revistaecclesia.com/wp-content/uploads/2020/09/suscribete_ecclesia-2-768x431.png 768w, https://www.revistaecclesia.com/wp-content/uploads/2020/09/suscribete_ecclesia-2-470x264.png 470w, https://www.revistaecclesia.com/wp-content/uploads/2020/09/suscribete_ecclesia-2-640x360.png 640w, https://www.revistaecclesia.com/wp-content/uploads/2020/09/suscribete_ecclesia-2-215x120.png 215w, https://www.revistaecclesia.com/wp-content/uploads/2020/09/suscribete_ecclesia-2-130x73.png 130w, https://www.revistaecclesia.com/wp-content/uploads/2020/09/suscribete_ecclesia-2-187x105.png 187w, https://www.revistaecclesia.com/wp-content/uploads/2020/09/suscribete_ecclesia-2-414x232.png 414w, https://www.revistaecclesia.com/wp-content/uploads/2020/09/suscribete_ecclesia-2-74x41.png 74w, https://www.revistaecclesia.com/wp-content/uploads/2020/09/suscribete_ecclesia-2-111x62.png 111w, https://www.revistaecclesia.com/wp-content/uploads/2020/09/suscribete_ecclesia-2-600x337.png 600w, https://www.revistaecclesia.com/wp-content/uploads/2020/09/suscribete_ecclesia-2.png 908w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div id="herald_posts_widget-1" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>Últimas entradas</span></h4>
		
		<div class="row ">

							<article class="herald-lay-g post-261844 post type-post status-publish format-standard has-post-thumbnail hentry category-iglesia-espana category-ultima-hora">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.revistaecclesia.com/sobre-las-inmatriculaciones-nosotros-creemos-que-esta-carpeta-esta-cerrada-y-bien-cerrada/" title="Sobre las inmatriculaciones: «Nosotros creemos que esta carpeta está cerrada y bien cerrada»">
				<img width="74" height="41" src="https://www.revistaecclesia.com/wp-content/uploads/2020/11/barriocanal10-74x41.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.revistaecclesia.com/sobre-las-inmatriculaciones-nosotros-creemos-que-esta-carpeta-esta-cerrada-y-bien-cerrada/">Sobre las inmatriculaciones: «Nosotros creemos que esta carpeta está cerrada y bien cerrada»</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">Hace 40 mins</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-261873 post type-post status-publish format-standard has-post-thumbnail hentry category-iglesia-espana category-ultima-hora tag-migraciones">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.revistaecclesia.com/los-obispos-no-podemos-permanecer-ajenos-al-dolor-de-los-inmigrantes/" title="Los obispos: «No podemos permanecer ajenos al dolor» de los inmigrantes">
				<img width="74" height="41" src="https://www.revistaecclesia.com/wp-content/uploads/2020/09/HfYYPObXTRyIdkKB0O7mgg_thumb_49-74x41.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.revistaecclesia.com/los-obispos-no-podemos-permanecer-ajenos-al-dolor-de-los-inmigrantes/">Los obispos: «No podemos permanecer ajenos al dolor» de los inmigrantes</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">Hace 59 mins</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-261807 post type-post status-publish format-standard has-post-thumbnail hentry category-iglesia-espana category-ultima-hora">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.revistaecclesia.com/encuentromadrid-que-permite-recuperar-la-confianza/" title="EncuentroMadrid: «¿Qué permite recuperar la confianza?»">
				<img width="74" height="41" src="https://www.revistaecclesia.com/wp-content/uploads/2020/11/encuentromadrid-74x41.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.revistaecclesia.com/encuentromadrid-que-permite-recuperar-la-confianza/">EncuentroMadrid: «¿Qué permite recuperar la confianza?»</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">Hace 2 horas</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-261834 post type-post status-publish format-standard has-post-thumbnail hentry category-iglesia-espana category-ultima-hora">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.revistaecclesia.com/el-domingo-los-jovenes-de-panama-pasaran-la-cruz-de-la-jmj-a-los-de-portugal/" title="El domingo los jóvenes de Panamá pasarán la Cruz de la JMJ a los de Portugal">
				<img width="55" height="41" src="https://www.revistaecclesia.com/wp-content/uploads/2018/03/cruz-JMJ-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.revistaecclesia.com/el-domingo-los-jovenes-de-panama-pasaran-la-cruz-de-la-jmj-a-los-de-portugal/">El domingo los jóvenes de Panamá pasarán la Cruz de la JMJ a los de Portugal</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">Hace 2 horas</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-261828 post type-post status-publish format-standard has-post-thumbnail hentry category-iglesia-espana category-ultima-hora">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.revistaecclesia.com/las-misioneras-hijas-de-la-sagrada-familia-de-nazaret-apuestan-por-un-blackfriday-solidario/" title="Las Misioneras Hijas de la Sagrada Familia de Nazaret apuestan por un BlackFriday Solidario">
				<img width="74" height="41" src="https://www.revistaecclesia.com/wp-content/uploads/2020/11/Black_Friday_solidario-74x41.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.revistaecclesia.com/las-misioneras-hijas-de-la-sagrada-familia-de-nazaret-apuestan-por-un-blackfriday-solidario/">Las Misioneras Hijas de la Sagrada Familia de Nazaret apuestan por un BlackFriday Solidario</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">Hace 2 horas</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-261824 post type-post status-publish format-standard has-post-thumbnail hentry category-iglesia-espana category-ultima-hora">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.revistaecclesia.com/una-plenaria-cargada-de-temas-situacion-socioeconomica-educacion-lineas-de-pastoral-seminarios-laicos-pej/" title="Una Plenaria cargada de temas: Situación socioeconómica, educación, líneas de pastoral, seminarios, laicos, PEJ">
				<img width="74" height="41" src="https://www.revistaecclesia.com/wp-content/uploads/2020/11/IMG_8581-74x41.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.revistaecclesia.com/una-plenaria-cargada-de-temas-situacion-socioeconomica-educacion-lineas-de-pastoral-seminarios-laicos-pej/">Una Plenaria cargada de temas: Situación socioeconómica, educación, líneas de pastoral, seminarios, laicos, PEJ</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">Hace 3 horas</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-261810 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional category-ultima-hora tag-iglesia-ortodoxa-serbia tag-patriarca-irineo">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.revistaecclesia.com/fallece-irineo-patriarca-ortodoxo-serbio/" title="Fallece Irineo, patriarca ortodoxo serbio">
				<img width="74" height="41" src="https://www.revistaecclesia.com/wp-content/uploads/2020/11/y6BjabK5TbCRMoH983uQ_thumb_73-74x41.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.revistaecclesia.com/fallece-irineo-patriarca-ortodoxo-serbio/">Fallece Irineo, patriarca ortodoxo serbio</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">Hace 4 horas</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-261800 post type-post status-publish format-standard has-post-thumbnail hentry category-iglesia-espana category-ultima-hora">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.revistaecclesia.com/el-hospital-virgen-del-castillo-de-yecla-reabre-la-capilla/" title="El Hospital Virgen del Castillo de Yecla reabre la capilla">
				<img width="74" height="41" src="https://www.revistaecclesia.com/wp-content/uploads/2020/11/horpitalvirgendelcastilloyecla-74x41.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.revistaecclesia.com/el-hospital-virgen-del-castillo-de-yecla-reabre-la-capilla/">El Hospital Virgen del Castillo de Yecla reabre la capilla</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">Hace 5 horas</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-261766 post type-post status-publish format-standard has-post-thumbnail hentry category-iglesia-espana category-ultima-hora">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.revistaecclesia.com/el-obispo-mario-iceta-advierte-del-drama-de-la-tremenda-soledad-en-la-sociedad-actual/" title="El obispo Mario Iceta advierte del «drama» de «la tremenda soledad» en la sociedad actual">
				<img width="74" height="41" src="https://www.revistaecclesia.com/wp-content/uploads/2020/11/Captura-de-pantalla-2020-11-19-a-las-23.00.34-74x41.png" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.revistaecclesia.com/el-obispo-mario-iceta-advierte-del-drama-de-la-tremenda-soledad-en-la-sociedad-actual/">El obispo Mario Iceta advierte del «drama» de «la tremenda soledad» en la sociedad actual</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">19 noviembre, 2020</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-261735 post type-post status-publish format-standard has-post-thumbnail hentry category-iglesia-espana category-ultima-hora tag-catequesis tag-conferencia-episcopal-espanola">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.revistaecclesia.com/la-cee-presenta-el-directrio-para-una-catequesis-en-salida/" title="La CEE presenta el directorio para una catequesis «en salida»">
				<img width="74" height="41" src="https://www.revistaecclesia.com/wp-content/uploads/2020/11/2020-11-19-74x41.png" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.revistaecclesia.com/la-cee-presenta-el-directrio-para-una-catequesis-en-salida/">La CEE presenta el directorio para una catequesis «en salida»</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">19 noviembre, 2020</span></div></div>
			</div>
</div>

</div>
</article>			
		</div>

		
		
		</div>		
		
	</div>


			</div>	
		</article>
	</div>


	</div>

    
	<footer id="footer" class="herald-site-footer herald-slide">

					
<div class="footer-widgets container">
	<div class="row">
					<div class="col-lg-6 col-md-6 col-sm-6">
				<div id="media_image-3" class="widget widget_media_image"><a href="https://www.revistaecclesia.com"><img width="300" height="88" src="https://www.revistaecclesia.com/wp-content/uploads/2019/09/Logotipo_BLANCO_Mesa-de-trabajo-1-300x88.png" class="image wp-image-222589  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/09/Logotipo_BLANCO_Mesa-de-trabajo-1-300x88.png 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/09/Logotipo_BLANCO_Mesa-de-trabajo-1-600x175.png 600w, https://www.revistaecclesia.com/wp-content/uploads/2019/09/Logotipo_BLANCO_Mesa-de-trabajo-1-768x225.png 768w, https://www.revistaecclesia.com/wp-content/uploads/2019/09/Logotipo_BLANCO_Mesa-de-trabajo-1-1024x299.png 1024w, https://www.revistaecclesia.com/wp-content/uploads/2019/09/Logotipo_BLANCO_Mesa-de-trabajo-1-990x290.png 990w, https://www.revistaecclesia.com/wp-content/uploads/2019/09/Logotipo_BLANCO_Mesa-de-trabajo-1-1320x386.png 1320w, https://www.revistaecclesia.com/wp-content/uploads/2019/09/Logotipo_BLANCO_Mesa-de-trabajo-1.png 1607w" sizes="(max-width: 300px) 100vw, 300px" /></a></div>			</div>
					<div class="col-lg-6 col-md-6 col-sm-6">
				<div id="nav_menu-2" class="widget widget_nav_menu"><div class="menu-herald-secondary-1-container"><ul id="menu-herald-secondary-1" class="menu"><li id="menu-item-114759" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114759"><a href="https://www.revistaecclesia.com/somos-ecclesia/">SOMOS ECCLESIA</a></li>
<li id="menu-item-181394" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-181394"><a href="https://www.revistaecclesia.com/politica-de-privacidad/">Política de privacidad</a></li>
<li id="menu-item-114688" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114688"><a href="https://www.revistaecclesia.com/contacto-ecclesia/">Contacto</a></li>
</ul></div></div>			</div>
			</div>
</div>		
					<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-lg-12">
			
						
									<div class="hel-r herald-go-hor">
											<ul id="menu-herald-social-2" class="herald-soc-nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227286"><a href="https://www.revistaecclesia.com/category/opinion/"><span class="herald-social-name">Opinión</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227285"><a href="https://www.revistaecclesia.com/category/documentacion/"><span class="herald-social-name">Documentación</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114554"><a href="https://www.facebook.com/revistaecclesiacee"><span class="herald-social-name">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114555"><a href="https://twitter.com/ecclesiadigital"><span class="herald-social-name">Twitter</span></a></li>
</ul>							</div>
			
									<div class="hel-c herald-go-hor">
									<div class="herald-copyright">Revista ECCLESIA, calle Añastro 1, 28033 Madrid - Tel: <a href="tel: 913439703">91 343 97 03</a> - Correo: <a href="mailto:redaccion@revistaecclesia.es"><strong>redaccion@revistaecclesia.es</strong></a> / Copyright © 2020.</div>
							</div>
			
		</div>
	</div>
</div>
</div>	    
	</footer>

			<a href="javascript:void(0)" id="back-top" class="herald-goto-top"><i class="fa fa-angle-up"></i></a>
	

<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://www.revistaecclesia.com/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "a11b7072e8", post_id : 261872 } ); } ); /* ]]> */</script>
	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.revistaecclesia.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Ver carrito","cart_url":"https:\/\/www.revistaecclesia.com\/carrito\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.9.1'></script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_0f6748116884fff7e9f64169608fd0e0","fragment_name":"wc_fragments_0f6748116884fff7e9f64169608fd0e0","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rss_retriever = {"ajax_url":"https:\/\/www.revistaecclesia.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-content/plugins/wp-rss-retriever/inc/js/rss-retriever-ajax.js?ver=1.5.5'></script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var herald_js_settings = {"ajax_url":"https:\/\/www.revistaecclesia.com\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"1","header_sticky_offset":"600","header_sticky_up":"","single_sticky_bar":"","popup_img":"1","logo":"https:\/\/www.revistaecclesia.com\/wp-content\/uploads\/2019\/12\/LOGO-AZUL-e1567501769538.png","logo_retina":"https:\/\/www.revistaecclesia.com\/wp-content\/uploads\/2019\/12\/LOGO-AZUL.png","logo_mini":"https:\/\/www.revistaecclesia.com\/wp-content\/uploads\/2020\/01\/Logotipo_Ecclesia_movil.jpg","logo_mini_retina":"https:\/\/www.revistaecclesia.com\/wp-content\/uploads\/2020\/01\/Logotipo_Ecclesia-2-movil.jpg","smooth_scroll":"1","trending_columns":"6","responsive_menu_more_link":"0","header_ad_responsive":"","header_responsive_breakpoint":"1225"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-content/themes/herald/assets/js/min.js?ver=2.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var popwid = {"postid":"261872","ajaxurl":"https:\/\/www.revistaecclesia.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-content/plugins/popular-widget/_js/pop-widget.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-content/plugins/meks-easy-social-share/assets/js/main.js?ver=1.2.1'></script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-includes/js/wp-util.min.js?ver=5.3.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"https:\/\/www.revistaecclesia.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-content/plugins/wp-review/public/js/main.js?ver=5.3.0'></script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.4.1.1'></script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-includes/js/wp-embed.min.js?ver=5.3.6'></script>

</body>
</html>