﻿<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="pingback" href="https://www.revistaecclesia.com/xmlrpc.php">
<title>La Misa de La 2 desde la basílica de Caravaca de la Cruz</title>

<!-- This site is optimized with the Yoast SEO plugin v5.8 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.revistaecclesia.com/la-misa-la-2-desde-la-basilica-caravaca-la-cruz/" />
<link rel="publisher" href="https://plus.google.com/ecclesiadigital/posts"/>
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La Misa de La 2 desde la basílica de Caravaca de la Cruz" />
<meta property="og:description" content="La Misa de La 2, este domingo en directo desde la Basílica de Caravaca de la Cruz, presidida por el Obispo de Cartagena Al terminar el oficio, se ofrecerá la Vera Cruz para la adoración de los fieles Domingo 3 de diciembre, a las 10:30 horas, en La 2 La 2 celebrará ‘El día del &hellip;" />
<meta property="og:url" content="https://www.revistaecclesia.com/la-misa-la-2-desde-la-basilica-caravaca-la-cruz/" />
<meta property="og:site_name" content="Ecclesia Digital" />
<meta property="article:publisher" content="https://www.facebook.com/pages/Ecclesia-Digital/51823116891" />
<meta property="article:tag" content="año jubilar" />
<meta property="article:tag" content="Caravaca de la Cruz" />
<meta property="article:tag" content="la 2" />
<meta property="article:tag" content="misa" />
<meta property="article:tag" content="TVE" />
<meta property="article:section" content="Iglesia en España" />
<meta property="article:published_time" content="2017-12-02T07:42:31+01:00" />
<meta property="article:modified_time" content="2017-12-02T00:44:17+01:00" />
<meta property="og:updated_time" content="2017-12-02T00:44:17+01:00" />
<meta property="fb:admins" content="1326005469" />
<meta property="og:image" content="https://www.revistaecclesia.com/wp-content/uploads/2016/12/Caravaca-de-la-Cruz-2017.png" />
<meta property="og:image:secure_url" content="https://www.revistaecclesia.com/wp-content/uploads/2016/12/Caravaca-de-la-Cruz-2017.png" />
<meta property="og:image:width" content="400" />
<meta property="og:image:height" content="434" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="La Misa de La 2, este domingo en directo desde la Basílica de Caravaca de la Cruz, presidida por el Obispo de Cartagena Al terminar el oficio, se ofrecerá la Vera Cruz para la adoración de los fieles Domingo 3 de diciembre, a las 10:30 horas, en La 2 La 2 celebrará ‘El día del [&hellip;]" />
<meta name="twitter:title" content="La Misa de La 2 desde la basílica de Caravaca de la Cruz" />
<meta name="twitter:site" content="@ecclesiadigital" />
<meta name="twitter:image" content="https://www.revistaecclesia.com/wp-content/uploads/2016/12/Caravaca-de-la-Cruz-2017.png" />
<meta name="twitter:creator" content="@ecclesiadigital" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.revistaecclesia.com\/","name":"Ecclesia Digital","alternateName":"Religi\u00f3n en clave digital","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.revistaecclesia.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.revistaecclesia.com\/la-misa-la-2-desde-la-basilica-caravaca-la-cruz\/","sameAs":["https:\/\/www.facebook.com\/pages\/Ecclesia-Digital\/51823116891","https:\/\/plus.google.com\/ecclesiadigital\/posts","https:\/\/twitter.com\/ecclesiadigital"],"@id":"#organization","name":"Revista Ecclesia","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ecclesia Digital &raquo; Feed" href="https://www.revistaecclesia.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ecclesia Digital &raquo; RSS de los comentarios" href="https://www.revistaecclesia.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ecclesia Digital &raquo; La Misa de La 2 desde la basílica de Caravaca de la Cruz RSS de los comentarios" href="https://www.revistaecclesia.com/la-misa-la-2-desde-la-basilica-caravaca-la-cruz/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.revistaecclesia.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='mailpoet_public-css'  href='https://www.revistaecclesia.com/wp-content/plugins/mailpoet/assets/css/public.cae357df.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='validate-engine-css-css'  href='https://www.revistaecclesia.com/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='gdsr_style_main-css'  href='https://www.revistaecclesia.com/wp-content/plugins/gd-star-rating/css/gdsr.css.php?t=1356250422&#038;s=a10i10m20k20c05r05%23121620243046%23121620243240%23s1pchristmas%23s1pcrystal%23s1pdarkness%23s1poxygen%23s1goxygen_gif%23s1pplain%23s1ppumpkin%23s1psoft%23s1pstarrating%23s1pstarscape%23t1pclassical%23t1pstarrating%23t1gstarrating_gif%23lsgflower&#038;o=off&#038;ver=1.9.22' type='text/css' media='all' />
<link rel='stylesheet' id='gdsr_style_xtra-css'  href='https://www.revistaecclesia.com/wp-content/gd-star-rating/css/rating.css?ver=1.9.22' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.revistaecclesia.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='https://www.revistaecclesia.com/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='https://www.revistaecclesia.com/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='wp_review-style-css'  href='https://www.revistaecclesia.com/wp-content/plugins/wp-review/assets/css/wp-review.css?ver=4.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-biographia-bio-css'  href='https://www.revistaecclesia.com/wp-content/plugins/wp-biographia/css/wp-biographia.min.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='herald-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%7CLato%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=1.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='herald-main-css'  href='https://www.revistaecclesia.com/wp-content/themes/herald/assets/css/min.css?ver=1.9.1' type='text/css' media='all' />
<style id='herald-main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='meks-ads-widget-css'  href='https://www.revistaecclesia.com/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='meks-flickr-widget-css'  href='https://www.revistaecclesia.com/wp-content/plugins/meks-simple-flickr-widget/css/style.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='meks-author-widget-css'  href='https://www.revistaecclesia.com/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='meks-social-widget-css'  href='https://www.revistaecclesia.com/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='meks-themeforest-widget-css'  href='https://www.revistaecclesia.com/wp-content/plugins/meks-themeforest-smart-widget/css/style.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='popular-widget-css'  href='https://www.revistaecclesia.com/wp-content/plugins/popular-widget/_css/pop-widget.css?ver=1.7.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-content/plugins/gd-star-rating/js/gdsr.js?ver=1.9.22'></script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1.3.1'></script>
<link rel='https://api.w.org/' href='https://www.revistaecclesia.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.revistaecclesia.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.revistaecclesia.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.4" />
<link rel='shortlink' href='https://www.revistaecclesia.com/?p=168191' />
<link rel="alternate" type="application/json+oembed" href="https://www.revistaecclesia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.revistaecclesia.com%2Fla-misa-la-2-desde-la-basilica-caravaca-la-cruz%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.revistaecclesia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.revistaecclesia.com%2Fla-misa-la-2-desde-la-basilica-caravaca-la-cruz%2F&#038;format=xml" />
<meta property="fb:admins" content="155215404766" />
<meta property="fb:app_id" content="155215404766" />
<meta property="fb:page_id" content="http://www.facebook.com/pages/Ecclesia-Digital/51823116891" />
<meta property="og:site_name" content="Ecclesia Digital" />
<meta property="og:type" content="website" />
<meta property="og:image" content="https://www.revistaecclesia.com/wp-content/uploads/2016/12/Caravaca-de-la-Cruz-2017.png" />
<meta property="og:title" content="La Misa de La 2 desde la basílica de Caravaca de la Cruz" />
<meta property="og:url" content="https://www.revistaecclesia.com/la-misa-la-2-desde-la-basilica-caravaca-la-cruz/" />
<script type="text/javascript">
//<![CDATA[
var gdsr_cnst_nonce = "746559e06e";
var gdsr_cnst_ajax = "https://www.revistaecclesia.com/wp-content/plugins/gd-star-rating/ajax.php";
var gdsr_cnst_button = 1;
var gdsr_cnst_cache = 1;
// ]]>
</script>
<!--[if IE]><style type="text/css">.ratemulti .starsbar .gdcurrent { -ms-filter:"progid:DXImageTransform.Microsoft.Alpha(Opacity=70)"; filter: alpha(opacity=70); }</style><![endif]-->
    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
        text-decoration: none;
        border: none;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 0px 0px 0px 0px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #55750C;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<!--[if IE 7]>
<link rel="stylesheet" href="https://www.revistaecclesia.com/wp-content/plugins/wp-review/assets/css/wp-review-ie7.css">
<![endif]-->
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<link rel="amphtml" href="https://www.revistaecclesia.com/la-misa-la-2-desde-la-basilica-caravaca-la-cruz/amp/" /><script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-200712-8']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script></head>

<body class="post-template-default single single-post postid-168191 single-format-standard unknown herald-boxed">



	<header id="header" class="herald-site-header">

											<div class="header-top hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12">
				
												<div class="hel-l">
												<nav class="secondary-navigation herald-menu">	
		<ul id="menu-herald-secondary-1" class="menu"><li id="menu-item-114721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114721"><a href="https://www.revistaecclesia.com/category/especiales-ecclesia/">Especiales Ecclesia</a></li>
<li id="menu-item-114759" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114759"><a href="https://www.revistaecclesia.com/somos-ecclesia/">Somos Ecclesia</a></li>
<li id="menu-item-114688" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114688"><a href="https://www.revistaecclesia.com/contacto-ecclesia/">Contacto</a></li>
</ul>	</nav>
									</div>
				
												<div class="hel-r">
											<span class="herald-calendar"><i class="fa fa-calendar"></i>2 diciembre, 2017</span>									</div>
				
								
			</div>
		</div>
	</div>
</div>							<div class="header-middle herald-header-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding">
				<span class="site-title h1"><a href="https://www.revistaecclesia.com/" rel="home"><img class="herald-logo" src="http://www.revistaecclesia.com/wp-content/uploads/2016/03/herald_logo2.png" alt="Ecclesia Digital" ></a></span>
	</div>
											</div>
					
										
															<div class="hel-r herald-go-hor">
														<div class="herald-ad hidden-xs"><a href="http://www.bancopopular.es/personas" target="_blank">
<img class="aligncenter size-medium wp-image-103583" src="http://www.revistaecclesia.com/wp-content/uploads/2016/03/bancopopular.jpg" alt="popular" width="728" height="90" /></div>
											</div>
								
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-bottom herald-header-wraper hidden-sm hidden-xs">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-herald-main" class="menu"><li id="menu-item-114623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-114623"><a href="https://www.revistaecclesia.com/">Inicio</a><li id="menu-item-114676" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-114676 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/iglesia-espana/">Iglesia en España</a>
<ul  class="sub-menu">
	<li id="menu-item-114679" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-114679"><a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/">Nacional</a>	<li id="menu-item-114677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114677"><a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/">Diócesis</a>
	<ul  class="sub-menu">
		<li id="menu-item-114678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114678"><a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/carta-obispo/">Carta del Obispo</a>	</ul>
</ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3"><ul><li><a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/">Diócesis</a></li><li><a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/">Nacional</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-i post-168191 post type-post status-publish format-standard has-post-thumbnail hentry category-iglesia-espana category-iglesia-nacional tag-ano-jubilar tag-caravaca-de-la-cruz tag-la-2 tag-misa tag-tve">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/la-misa-la-2-desde-la-basilica-caravaca-la-cruz/" title="La Misa de La 2 desde la basílica de Caravaca de la Cruz">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2016/12/Caravaca-de-la-Cruz-2017-215x120.png" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2016/12/Caravaca-de-la-Cruz-2017-215x120.png 215w, https://www.revistaecclesia.com/wp-content/uploads/2016/12/Caravaca-de-la-Cruz-2017-300x168.png 300w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/la-misa-la-2-desde-la-basilica-caravaca-la-cruz/">La Misa de La 2 desde la basílica de Caravaca de la Cruz</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-168182 post type-post status-publish format-standard has-post-thumbnail hentry category-iglesia-espana category-iglesia-nacional tag-discapacidad tag-hermanos tag-obra-social tag-san-juan-de-dios tag-solidario tag-viii-mercadillo">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/viii-mercadillo-solidario-de-la-obra-social-hermanos-de-san-juan-de-dios/" title="VIII Mercadillo Solidario de la Obra Social Hermanos de San Juan de Dios">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2017/12/mercadillo-San-Juan-de-Dios-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2017/12/mercadillo-San-Juan-de-Dios-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2017/12/mercadillo-San-Juan-de-Dios-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2017/12/mercadillo-San-Juan-de-Dios-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2017/12/mercadillo-San-Juan-de-Dios-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/viii-mercadillo-solidario-de-la-obra-social-hermanos-de-san-juan-de-dios/">VIII Mercadillo Solidario de la Obra Social Hermanos de San Juan de Dios</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">9 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-168141 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-diocesis-espana category-iglesia-espana tag-arte tag-catedral tag-iconografia tag-inmaculada tag-segovia tag-visita">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/visita-a-traves-de-la-iconografia-de-la-virgen-en-la-catedral-de-segovia/" title="Visita a través de la iconografía de la Virgen en la catedral de Segovia">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2017/12/virgen-catedral-segovia-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2017/12/virgen-catedral-segovia-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2017/12/virgen-catedral-segovia-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2017/12/virgen-catedral-segovia-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/" class="herald-cat-81">Diócesis</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/visita-a-traves-de-la-iconografia-de-la-virgen-en-la-catedral-de-segovia/">Visita a través de la iconografía de la Virgen en la catedral de Segovia</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">20 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-168136 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-diocesis-espana category-iglesia-espana tag-fallecimiento tag-guadalajara tag-salesiano tag-santiago-lopez-lara">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/fallece-en-guadalajara-el-salesiano-santiago-lopez-lara/" title="Fallece en Guadalajara el salesiano Santiago López Lara">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2017/12/santiago-lopez-lara-215x120.jpeg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2017/12/santiago-lopez-lara-215x120.jpeg 215w, https://www.revistaecclesia.com/wp-content/uploads/2017/12/santiago-lopez-lara-470x264.jpeg 470w, https://www.revistaecclesia.com/wp-content/uploads/2017/12/santiago-lopez-lara-640x360.jpeg 640w, https://www.revistaecclesia.com/wp-content/uploads/2017/12/santiago-lopez-lara-300x168.jpeg 300w, https://www.revistaecclesia.com/wp-content/uploads/2017/12/santiago-lopez-lara-414x232.jpeg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/" class="herald-cat-81">Diócesis</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/fallece-en-guadalajara-el-salesiano-santiago-lopez-lara/">Fallece en Guadalajara el salesiano Santiago López Lara</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">20 horas ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li id="menu-item-114680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114680 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/">Internacional</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-168164 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional category-papa-francisco tag-esperanzas tag-francisco tag-horizontes tag-mensaje tag-pastoral tag-vocacional">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/mensaje-del-papa-francisco-a-los-participantes-en-el-congreso-internacional-pastoral-vocacional-y-vida-consagrada-horizontes-y-esperanzas/" title="Mensaje del Papa Francisco a los participantes en el congreso internacional &#8220;Pastoral Vocacional y vida consagrada. Horizontes y esperanzas&#8221;">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2017/12/Papa-Francisco-saludando-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2017/12/Papa-Francisco-saludando-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2017/12/Papa-Francisco-saludando-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2017/12/Papa-Francisco-saludando-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2017/12/Papa-Francisco-saludando-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2017/12/Papa-Francisco-saludando-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/mensaje-del-papa-francisco-a-los-participantes-en-el-congreso-internacional-pastoral-vocacional-y-vida-consagrada-horizontes-y-esperanzas/">Mensaje del Papa Francisco a los participantes en el congreso internacional &#8220;Pastoral Vocacional y vida consagrada. Horizontes y esperanzas&#8221;</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">10 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-168167 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional category-papa-francisco tag-catolicos tag-francisco tag-latinoamericanos tag-papa tag-pueblos tag-videomensaje">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/videomensaje-del-papa-francisco-para-el-encuentro-de-catolicos-con-responsabilidades-politicas-al-servicio-de-los-pueblos-latinoamericanos/" title="Videomensaje del Papa Francisco para el &#8220;Encuentro de católicos con responsabilidades políticas al servicio de los pueblos latinoamericanos&#8221;">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2017/12/CELAM-videomensaje-Papa-Francisco-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2017/12/CELAM-videomensaje-Papa-Francisco-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2017/12/CELAM-videomensaje-Papa-Francisco-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2017/12/CELAM-videomensaje-Papa-Francisco-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2017/12/CELAM-videomensaje-Papa-Francisco-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2017/12/CELAM-videomensaje-Papa-Francisco-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/videomensaje-del-papa-francisco-para-el-encuentro-de-catolicos-con-responsabilidades-politicas-al-servicio-de-los-pueblos-latinoamericanos/">Videomensaje del Papa Francisco para el &#8220;Encuentro de católicos con responsabilidades políticas al servicio de los pueblos latinoamericanos&#8221;</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">10 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-168151 post type-post status-publish format-standard has-post-thumbnail hentry category-especiales-ecclesia category-francisco-a-myanmar-y-a-bangladesh category-noticias-iglesia-internacional tag-bangladesh tag-francisco tag-musulmanes tag-papa tag-perdon tag-refugiados tag-rohingya tag-viaje">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/el-papa-francisco-se-encuentra-con-18-refugiados-musulmanes-rohingya-y-les-pide-perdon/" title="El Papa Francisco se encuentra con 18 refugiados musulmanes rohingya y les pide perdón">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2017/12/Rohingya-Papa-Francisco-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2017/12/Rohingya-Papa-Francisco-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2017/12/Rohingya-Papa-Francisco-768x427.jpg 768w, https://www.revistaecclesia.com/wp-content/uploads/2017/12/Rohingya-Papa-Francisco-600x333.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2017/12/Rohingya-Papa-Francisco-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2017/12/Rohingya-Papa-Francisco-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2017/12/Rohingya-Papa-Francisco-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2017/12/Rohingya-Papa-Francisco-414x232.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2017/12/Rohingya-Papa-Francisco.jpg 900w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/especiales-ecclesia/" class="herald-cat-125">Especiales Ecclesia</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/especiales-ecclesia/francisco-a-myanmar-y-a-bangladesh/" class="herald-cat-28828">Francisco a Myanmar y a Bangladesh</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/el-papa-francisco-se-encuentra-con-18-refugiados-musulmanes-rohingya-y-les-pide-perdon/">El Papa Francisco se encuentra con 18 refugiados musulmanes rohingya y les pide perdón</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">19 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-168110 post type-post status-publish format-standard has-post-thumbnail hentry category-especiales-ecclesia category-francisco-a-myanmar-y-a-bangladesh category-noticias-iglesia-internacional tag-bangaldesh tag-francisco tag-papa tag-regalos tag-viaje">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/viaje-del-papa-a-bangladesh-reunion-con-el-presidente-e-intercambio-de-regalos/" title="Viaje del Papa a Bangladesh: Reunión con el presidente e intercambio de regalos">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2017/12/Papa-Francisco-regalos-Bangladesh-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2017/12/Papa-Francisco-regalos-Bangladesh-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2017/12/Papa-Francisco-regalos-Bangladesh-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2017/12/Papa-Francisco-regalos-Bangladesh-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2017/12/Papa-Francisco-regalos-Bangladesh-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2017/12/Papa-Francisco-regalos-Bangladesh-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/especiales-ecclesia/" class="herald-cat-125">Especiales Ecclesia</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/especiales-ecclesia/francisco-a-myanmar-y-a-bangladesh/" class="herald-cat-28828">Francisco a Myanmar y a Bangladesh</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/viaje-del-papa-a-bangladesh-reunion-con-el-presidente-e-intercambio-de-regalos/">Viaje del Papa a Bangladesh: Reunión con el presidente e intercambio de regalos</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">21 horas ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li id="menu-item-114681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114681 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/noticias-santa-sede/">Santa Sede</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-168039 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-santa-sede tag-banco tag-giulio-mattieti tag-ior tag-paloma-garcia-ovejero tag-vaticano">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/cesan-al-director-general-adjunto-del-banco-vaticano/" title="Cesan al director general Adjunto del “Banco Vaticano”">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2017/11/basílica-san-pedro-300x168.jpeg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2017/11/basílica-san-pedro-300x168.jpeg 300w, https://www.revistaecclesia.com/wp-content/uploads/2017/11/basílica-san-pedro-470x264.jpeg 470w, https://www.revistaecclesia.com/wp-content/uploads/2017/11/basílica-san-pedro-640x360.jpeg 640w, https://www.revistaecclesia.com/wp-content/uploads/2017/11/basílica-san-pedro-215x120.jpeg 215w, https://www.revistaecclesia.com/wp-content/uploads/2017/11/basílica-san-pedro-414x232.jpeg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/cesan-al-director-general-adjunto-del-banco-vaticano/">Cesan al director general Adjunto del “Banco Vaticano”</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-167563 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional category-noticias-santa-sede tag-francisco tag-papa tag-sindicatos tag-vaticano tag-abraham-canales-fernandez">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/el-papa-francisco-clausura-el-encuentro-internacional-de-sindicatos-en-el-vaticano/" title="El Papa Francisco clausura el encuentro internacional de Sindicatos en el Vaticano">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2017/11/sindicatos-Vaticano-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2017/11/sindicatos-Vaticano-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2017/11/sindicatos-Vaticano-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2017/11/sindicatos-Vaticano-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2017/11/sindicatos-Vaticano-414x232.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2017/11/sindicatos-Vaticano.jpg 512w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/el-papa-francisco-clausura-el-encuentro-internacional-de-sindicatos-en-el-vaticano/">El Papa Francisco clausura el encuentro internacional de Sindicatos en el Vaticano</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 semana ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-167407 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional category-papa-francisco category-noticias-santa-sede tag-arbol tag-francisco tag-navidad tag-papa tag-vaticano">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/el-arbol-de-navidad-obsequiado-al-papa-francisco-se-dirige-al-vaticano/" title="El árbol de Navidad obsequiado al Papa Francisco se dirige al Vaticano">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2017/11/árbol-Navidad-Vaticano-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2017/11/árbol-Navidad-Vaticano-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2017/11/árbol-Navidad-Vaticano-990x556.jpg 990w, https://www.revistaecclesia.com/wp-content/uploads/2017/11/árbol-Navidad-Vaticano-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2017/11/árbol-Navidad-Vaticano-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2017/11/árbol-Navidad-Vaticano-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2017/11/árbol-Navidad-Vaticano-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/el-arbol-de-navidad-obsequiado-al-papa-francisco-se-dirige-al-vaticano/">El árbol de Navidad obsequiado al Papa Francisco se dirige al Vaticano</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 semana ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-167328 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional category-noticias-santa-sede tag-estado tag-santa-sede tag-seccion-secretaria tag-tercera">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/santa-sede-constituida-tercera-seccion-secretaria-de-estado/" title="Santa Sede: Constituida Tercera Sección Secretaría de Estado">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2017/11/seccion-secretariado-Estado-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2017/11/seccion-secretariado-Estado-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2017/11/seccion-secretariado-Estado-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2017/11/seccion-secretariado-Estado-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2017/11/seccion-secretariado-Estado-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2017/11/seccion-secretariado-Estado-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/santa-sede-constituida-tercera-seccion-secretaria-de-estado/">Santa Sede: Constituida Tercera Sección Secretaría de Estado</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 semanas ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li id="menu-item-114682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114682 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/cultura/">Cultura</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-168188 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-capellan tag-dialogo tag-francisco tag-libro tag-padre-nuestro tag-papa tag-prisiones">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/libro-francisco-padre-nuestro/" title="Libro Francisco, Padre Nuestro">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2017/12/libro-Padre-Nuestro-300x168.png" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2017/12/libro-Padre-Nuestro-300x168.png 300w, https://www.revistaecclesia.com/wp-content/uploads/2017/12/libro-Padre-Nuestro-215x120.png 215w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/libro-francisco-padre-nuestro/">Libro Francisco, Padre Nuestro</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">9 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-168176 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-cine-catolico tag-director tag-luz-de-soledad tag-mirabile-dictu tag-pelicula tag-premio">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/luz-de-soledad-gana-el-premio-a-mejor-director/" title="&#8220;Luz de Soledad&#8221; gana el premio a Mejor Director">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2017/12/Luz-de-Soledad-premio-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2017/12/Luz-de-Soledad-premio-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2017/12/Luz-de-Soledad-premio-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2017/12/Luz-de-Soledad-premio-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2017/12/Luz-de-Soledad-premio-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/luz-de-soledad-gana-el-premio-a-mejor-director/">&#8220;Luz de Soledad&#8221; gana el premio a Mejor Director</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">9 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-168084 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-alter-christus tag-galardones tag-premios tag-regnum-christi">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/iv-edicion-de-los-galardones-alter-christus/" title="IV edición de los Galardones Alter Christus">
				<img width="252" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2015/11/alter-christus.png" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2015/11/alter-christus.png 800w, https://www.revistaecclesia.com/wp-content/uploads/2015/11/alter-christus-300x200.png 300w, https://www.revistaecclesia.com/wp-content/uploads/2015/11/alter-christus-600x400.png 600w, https://www.revistaecclesia.com/wp-content/uploads/2015/11/alter-christus-163x109.png 163w, https://www.revistaecclesia.com/wp-content/uploads/2015/11/alter-christus-105x70.png 105w, https://www.revistaecclesia.com/wp-content/uploads/2015/11/alter-christus-625x416.png 625w, https://www.revistaecclesia.com/wp-content/uploads/2015/11/alter-christus-180x120.png 180w, https://www.revistaecclesia.com/wp-content/uploads/2015/11/alter-christus-350x233.png 350w" sizes="(max-width: 252px) 100vw, 252px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/iv-edicion-de-los-galardones-alter-christus/">IV edición de los Galardones Alter Christus</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">23 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-168052 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-18996 tag-aguilar-de-campoo tag-edades tag-hombre tag-mons-dei tag-palencia">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/mons-dei-las-edades-del-hombre-aguilar-campoo-2018/" title="Mons Dei, Las Edades del Hombre en Aguilar de Campoo en 2018">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2017/11/Mons-Dei-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2017/11/Mons-Dei-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2017/11/Mons-Dei-215x120.jpg 215w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/mons-dei-las-edades-del-hombre-aguilar-campoo-2018/">Mons Dei, Las Edades del Hombre en Aguilar de Campoo en 2018</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 día ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li id="menu-item-114718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114718 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/documentacion/">Documentación</a>
<ul  class="sub-menu">
	<li id="menu-item-114719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114719"><a href="https://www.revistaecclesia.com/category/documentacion/documentos-conferencia-episcopal-espanola/">Documentos Conferencia Episcopal Española</a>	<li id="menu-item-114720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114720"><a href="https://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/">Documentos Santa Sede</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3"><ul><li><a href="https://www.revistaecclesia.com/category/documentacion/documentos-conferencia-episcopal-espanola/">Documentos Conferencia Episcopal Española</a></li><li><a href="https://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/">Documentos Santa Sede</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-i post-166660 post type-post status-publish format-standard has-post-thumbnail hentry category-documentacion category-documentos-santa-sede category-papa-francisco">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/mensaje-del-papa-francisco-la-jornada-mundial-los-pobres-19-11-2017/" title="Mensaje del Papa Francisco para la Jornada Mundial de los Pobres (19-11-2017)">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2017/11/jornada-mundial-pobres-215x120.png" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2017/11/jornada-mundial-pobres-215x120.png 215w, https://www.revistaecclesia.com/wp-content/uploads/2017/11/jornada-mundial-pobres-300x168.png 300w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/documentacion/" class="herald-cat-144">Documentación</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/" class="herald-cat-146">Documentos Santa Sede</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/mensaje-del-papa-francisco-la-jornada-mundial-los-pobres-19-11-2017/">Mensaje del Papa Francisco para la Jornada Mundial de los Pobres (19-11-2017)</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 semanas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-165602 post type-post status-publish format-standard has-post-thumbnail hentry category-documentacion category-documentos-santa-sede category-noticias-iglesia-internacional category-noticias-santa-sede tag-500-anos tag-catolicos tag-conmemoracion tag-luterana tag-reforma">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/declaracion-conjunta-en-el-final-del-ano-de-conmemoracion-comun-de-la-reforma/" title="Declaración conjunta en el final del año de conmemoración común de la Reforma">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2017/10/Reforma-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2017/10/Reforma-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2017/10/Reforma-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2017/10/Reforma-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2017/10/Reforma-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/documentacion/" class="herald-cat-144">Documentación</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/" class="herald-cat-146">Documentos Santa Sede</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/declaracion-conjunta-en-el-final-del-ano-de-conmemoracion-comun-de-la-reforma/">Declaración conjunta en el final del año de conmemoración común de la Reforma</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 mes ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-164835 post type-post status-publish format-standard has-post-thumbnail hentry category-documentacion category-documentos-santa-sede category-papa-francisco tag-26215 tag-carta tag-fernando-filoni tag-francisco tag-maximum-illud tag-misionero tag-misioneros tag-octubre tag-papa">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/carta-del-papa-francisco-los-misioneros-ante-octubre-misionero-especial-2019/" title="Carta del Papa Francisco sobre los misioneros y ante el octubre misionero especial 2019">
				<img width="151" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2014/10/misioneros.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="misioneros" srcset="https://www.revistaecclesia.com/wp-content/uploads/2014/10/misioneros.jpg 510w, https://www.revistaecclesia.com/wp-content/uploads/2014/10/misioneros-300x237.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2014/10/misioneros-180x142.jpg 180w, https://www.revistaecclesia.com/wp-content/uploads/2014/10/misioneros-350x277.jpg 350w" sizes="(max-width: 151px) 100vw, 151px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/documentacion/" class="herald-cat-144">Documentación</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/" class="herald-cat-146">Documentos Santa Sede</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/carta-del-papa-francisco-los-misioneros-ante-octubre-misionero-especial-2019/">Carta del Papa Francisco sobre los misioneros y ante el octubre misionero especial 2019</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 mes ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-162421 post type-post status-publish format-standard has-post-thumbnail hentry category-documentacion category-documentos-santa-sede category-noticias-iglesia-internacional category-noticias-santa-sede tag-educacion-catolica tag-humanismo-solidario tag-populorum-progressio">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/documento-de-la-congregacion-para-la-educacion-catolica-educar-al-humanismo-solidario/" title="Documento de la Congregación para la Educación Católica: “Educar al humanismo solidario”">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2016/10/Escudo-Vaticano-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2016/10/Escudo-Vaticano-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2016/10/Escudo-Vaticano-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2016/10/Escudo-Vaticano-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2016/10/Escudo-Vaticano-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2016/10/Escudo-Vaticano-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/documentacion/" class="herald-cat-144">Documentación</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/" class="herald-cat-146">Documentos Santa Sede</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/documento-de-la-congregacion-para-la-educacion-catolica-educar-al-humanismo-solidario/">Documento de la Congregación para la Educación Católica: “Educar al humanismo solidario”</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 meses ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li id="menu-item-114755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114755 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/">Firmas</a>
<ul  class="sub-menu">
	<li id="menu-item-116549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116549"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/editoriales-ecclesia/">Editoriales Ecclesia</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3"><ul><li><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/editoriales-ecclesia/">Editoriales Ecclesia</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-i post-168185 post type-post status-publish format-standard has-post-thumbnail hentry category-firmas-ecclesia tag-bangladesh tag-francisco tag-papa tag-rohingya tag-viaje">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/rohingya-fidel-garcia-martinez/" title="Rohingya, por Fidel García Martínez">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2017/12/Rohingya-Papa-Francisco-Bangladesh-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2017/12/Rohingya-Papa-Francisco-Bangladesh-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2017/12/Rohingya-Papa-Francisco-Bangladesh-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2017/12/Rohingya-Papa-Francisco-Bangladesh-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2017/12/Rohingya-Papa-Francisco-Bangladesh-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2017/12/Rohingya-Papa-Francisco-Bangladesh-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/" class="herald-cat-87">Firmas</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/rohingya-fidel-garcia-martinez/">Rohingya, por Fidel García Martínez</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">9 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-168132 post type-post status-publish format-standard has-post-thumbnail hentry category-firmas-ecclesia tag-idioma tag-santa-teresa">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/idioma-santa-teresa-hoy/" title="El idioma de Santa Teresa hoy">
				<img width="90" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2015/09/fundacion-santa-teresa.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="fundacion-santa-teresa" srcset="https://www.revistaecclesia.com/wp-content/uploads/2015/09/fundacion-santa-teresa.jpg 400w, https://www.revistaecclesia.com/wp-content/uploads/2015/09/fundacion-santa-teresa-225x300.jpg 225w, https://www.revistaecclesia.com/wp-content/uploads/2015/09/fundacion-santa-teresa-300x400.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2015/09/fundacion-santa-teresa-180x240.jpg 180w, https://www.revistaecclesia.com/wp-content/uploads/2015/09/fundacion-santa-teresa-350x466.jpg 350w" sizes="(max-width: 90px) 100vw, 90px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/" class="herald-cat-87">Firmas</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/idioma-santa-teresa-hoy/">El idioma de Santa Teresa hoy</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">9 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-167956 post type-post status-publish format-standard has-post-thumbnail hentry category-firmas-ecclesia tag-amparo-tos-boix tag-belenes tag-colegio tag-publicos">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/belenes-los-colegios-publicos/" title="Belenes en los colegios públicos">
				<img width="161" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2012/12/los-belenes.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2012/12/los-belenes.jpg 598w, https://www.revistaecclesia.com/wp-content/uploads/2012/12/los-belenes-300x224.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2012/12/los-belenes-180x134.jpg 180w, https://www.revistaecclesia.com/wp-content/uploads/2012/12/los-belenes-350x261.jpg 350w" sizes="(max-width: 161px) 100vw, 161px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/" class="herald-cat-87">Firmas</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/belenes-los-colegios-publicos/">Belenes en los colegios públicos</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-168024 post type-post status-publish format-standard has-post-thumbnail hentry category-firmas-ecclesia tag-adviento tag-corona">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/la-corona-del-adviento-por-jose-roman-flecha-andres-en-diario-de-leon-2-1/" title="La Corona del Adviento, por José-Román Flecha Andrés en Diario de León (2-1">
				<img width="135" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2013/12/corona-adviento.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="DETALLES DE ADJUNTOS" srcset="https://www.revistaecclesia.com/wp-content/uploads/2013/12/corona-adviento.jpg 255w, https://www.revistaecclesia.com/wp-content/uploads/2013/12/corona-adviento-180x160.jpg 180w" sizes="(max-width: 135px) 100vw, 135px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/" class="herald-cat-87">Firmas</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/la-corona-del-adviento-por-jose-roman-flecha-andres-en-diario-de-leon-2-1/">La Corona del Adviento, por José-Román Flecha Andrés en Diario de León (2-1</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 días ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li id="menu-item-114683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114683 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/rincon-liturgico/">Rincón Litúrgico</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-168143 post type-post status-publish format-standard has-post-thumbnail hentry category-adviento-2017 category-especiales-ecclesia category-rincon-liturgico tag-adviento tag-itinerario tag-jaen tag-juego tag-navidad">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/tomatelo-serio-no-juego-itinterario-adviento-navidad-2017/" title="Tómatelo en serio, esto no es un juego&#8230; (itinterario de Adviento-Navidad 2017)">
				<img width="284" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2017/12/adviento-juego-284x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/especiales-ecclesia/adviento-2017/" class="herald-cat-28865">Adviento 2017</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/especiales-ecclesia/" class="herald-cat-125">Especiales Ecclesia</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/rincon-liturgico/" class="herald-cat-85">Rincón Litúrgico</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/tomatelo-serio-no-juego-itinterario-adviento-navidad-2017/">Tómatelo en serio, esto no es un juego&#8230; (itinterario de Adviento-Navidad 2017)</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">19 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-167869 post type-post status-publish format-standard has-post-thumbnail hentry category-rincon-liturgico tag-adviento">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/reflexiones-i-domingo-adviento-b-3-12-2017/" title="Reflexiones para el I Domingo de Adviento, B, (3-12-2017)">
				<img width="292" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2014/11/vela-adviento.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="vela-adviento" srcset="https://www.revistaecclesia.com/wp-content/uploads/2014/11/vela-adviento.jpg 500w, https://www.revistaecclesia.com/wp-content/uploads/2014/11/vela-adviento-300x172.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2014/11/vela-adviento-180x103.jpg 180w, https://www.revistaecclesia.com/wp-content/uploads/2014/11/vela-adviento-350x201.jpg 350w" sizes="(max-width: 292px) 100vw, 292px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/rincon-liturgico/" class="herald-cat-85">Rincón Litúrgico</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/reflexiones-i-domingo-adviento-b-3-12-2017/">Reflexiones para el I Domingo de Adviento, B, (3-12-2017)</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-167867 post type-post status-publish format-standard has-post-thumbnail hentry category-rincon-liturgico tag-adviento">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/orar-evangelio-comentario-sonoro-i-domingo-adviento-b-3-12-2017/" title="Orar con el Evangelio: comentario sonoro I Domingo de Adviento, B, (3-12-2017)">
				<img width="184" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2014/11/adviento-1.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="adviento-1" srcset="https://www.revistaecclesia.com/wp-content/uploads/2014/11/adviento-1.jpg 400w, https://www.revistaecclesia.com/wp-content/uploads/2014/11/adviento-1-300x273.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2014/11/adviento-1-180x164.jpg 180w, https://www.revistaecclesia.com/wp-content/uploads/2014/11/adviento-1-350x319.jpg 350w" sizes="(max-width: 184px) 100vw, 184px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/rincon-liturgico/" class="herald-cat-85">Rincón Litúrgico</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/orar-evangelio-comentario-sonoro-i-domingo-adviento-b-3-12-2017/">Orar con el Evangelio: comentario sonoro I Domingo de Adviento, B, (3-12-2017)</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-167824 post type-post status-publish format-standard has-post-thumbnail hentry category-rincon-liturgico tag-misa-diaria">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/la-misa-diaria-mes-diciembre-2017/" title="La misa diaria para el mes de diciembre de 2017">
				<img width="224" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2012/06/Misa-diaria.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="Misa-diaria" srcset="https://www.revistaecclesia.com/wp-content/uploads/2012/06/Misa-diaria.jpg 1024w, https://www.revistaecclesia.com/wp-content/uploads/2012/06/Misa-diaria-300x225.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2012/06/Misa-diaria-625x468.jpg 625w, https://www.revistaecclesia.com/wp-content/uploads/2012/06/Misa-diaria-180x135.jpg 180w, https://www.revistaecclesia.com/wp-content/uploads/2012/06/Misa-diaria-960x720.jpg 960w, https://www.revistaecclesia.com/wp-content/uploads/2012/06/Misa-diaria-350x262.jpg 350w" sizes="(max-width: 224px) 100vw, 224px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/rincon-liturgico/" class="herald-cat-85">Rincón Litúrgico</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/la-misa-diaria-mes-diciembre-2017/">La misa diaria para el mes de diciembre de 2017</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 días ago</span></div></div>
			</div>


</article></div></div></div></li></ul></ul>	</nav>													<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://www.revistaecclesia.com/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Escriba aquí para buscar ..." /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>											</div>
					
										
															<div class="hel-r">
															<ul id="menu-herald-social" class="herald-soc-nav"><li id="menu-item-114554" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114554"><a href="http://es-es.facebook.com/pages/Ecclesia-Digital/51823116891?sk=wall&#038;filter=12"><span class="herald-social-name">Facebook</span></a></li>
<li id="menu-item-114556" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114556"><a href="https://plus.google.com/+ecclesiadigital/posts"><span class="herald-social-name">Google+</span></a></li>
<li id="menu-item-114555" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114555"><a href="https://twitter.com/ecclesiadigital"><span class="herald-social-name">Twitter</span></a></li>
</ul>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>							
<div class="header-trending hidden-xs hidden-sm ">
<div class="container">
	<div class="row">
		<div class="col-lg-12 col-md-12 ">		
			<div class="row  " data-col="6">
																<div class="col-lg-2 col-md-2">
															<div class="herald-post-thumbnail">
									<a href="https://www.revistaecclesia.com/rohingya-fidel-garcia-martinez/" title="Rohingya, por Fidel García Martínez"><img width="150" height="150" src="https://www.revistaecclesia.com/wp-content/uploads/2017/12/Rohingya-Papa-Francisco-Bangladesh-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2017/12/Rohingya-Papa-Francisco-Bangladesh-150x150.jpg 150w, https://www.revistaecclesia.com/wp-content/uploads/2017/12/Rohingya-Papa-Francisco-Bangladesh-65x65.jpg 65w" sizes="(max-width: 150px) 100vw, 150px" /></a>
								</div>
														<h4 class="h6"><a href="https://www.revistaecclesia.com/rohingya-fidel-garcia-martinez/">Rohingya, por Fidel García Martínez</a></h4>						</div>
											<div class="col-lg-2 col-md-2">
															<div class="herald-post-thumbnail">
									<a href="https://www.revistaecclesia.com/idioma-santa-teresa-hoy/" title="El idioma de Santa Teresa hoy"><img width="150" height="150" src="https://www.revistaecclesia.com/wp-content/uploads/2015/09/fundacion-santa-teresa-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="fundacion-santa-teresa" srcset="https://www.revistaecclesia.com/wp-content/uploads/2015/09/fundacion-santa-teresa-150x150.jpg 150w, https://www.revistaecclesia.com/wp-content/uploads/2015/09/fundacion-santa-teresa-160x160.jpg 160w, https://www.revistaecclesia.com/wp-content/uploads/2015/09/fundacion-santa-teresa-40x40.jpg 40w, https://www.revistaecclesia.com/wp-content/uploads/2015/09/fundacion-santa-teresa-70x70.jpg 70w" sizes="(max-width: 150px) 100vw, 150px" /></a>
								</div>
														<h4 class="h6"><a href="https://www.revistaecclesia.com/idioma-santa-teresa-hoy/">El idioma de Santa Teresa hoy</a></h4>						</div>
											<div class="col-lg-2 col-md-2">
															<div class="herald-post-thumbnail">
									<a href="https://www.revistaecclesia.com/belenes-los-colegios-publicos/" title="Belenes en los colegios públicos"><img width="150" height="150" src="https://www.revistaecclesia.com/wp-content/uploads/2012/12/los-belenes-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2012/12/los-belenes-150x150.jpg 150w, https://www.revistaecclesia.com/wp-content/uploads/2012/12/los-belenes-160x160.jpg 160w, https://www.revistaecclesia.com/wp-content/uploads/2012/12/los-belenes-40x40.jpg 40w, https://www.revistaecclesia.com/wp-content/uploads/2012/12/los-belenes-70x70.jpg 70w" sizes="(max-width: 150px) 100vw, 150px" /></a>
								</div>
														<h4 class="h6"><a href="https://www.revistaecclesia.com/belenes-los-colegios-publicos/">Belenes en los colegios públicos</a></h4>						</div>
											<div class="col-lg-2 col-md-2">
															<div class="herald-post-thumbnail">
									<a href="https://www.revistaecclesia.com/la-corona-del-adviento-por-jose-roman-flecha-andres-en-diario-de-leon-2-1/" title="La Corona del Adviento, por José-Román Flecha Andrés en Diario de León (2-1"><img width="150" height="150" src="https://www.revistaecclesia.com/wp-content/uploads/2013/12/corona-adviento-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="DETALLES DE ADJUNTOS" srcset="https://www.revistaecclesia.com/wp-content/uploads/2013/12/corona-adviento-150x150.jpg 150w, https://www.revistaecclesia.com/wp-content/uploads/2013/12/corona-adviento-160x160.jpg 160w, https://www.revistaecclesia.com/wp-content/uploads/2013/12/corona-adviento-40x40.jpg 40w, https://www.revistaecclesia.com/wp-content/uploads/2013/12/corona-adviento-70x70.jpg 70w" sizes="(max-width: 150px) 100vw, 150px" /></a>
								</div>
														<h4 class="h6"><a href="https://www.revistaecclesia.com/la-corona-del-adviento-por-jose-roman-flecha-andres-en-diario-de-leon-2-1/">La Corona del Adviento, por José-Román Flecha Andrés en Diario de León (2-1</a></h4>						</div>
											<div class="col-lg-2 col-md-2">
															<div class="herald-post-thumbnail">
									<a href="https://www.revistaecclesia.com/catolicos-y-cientificos-vicente-rodriguez-casado-por-alfonso-v-carrascosa-cientifico-del-csic/" title="Católicos y científicos: Vicente Rodríguez Casado, por Alfonso V. Carrascosa, científico del CSIC"><img width="150" height="146" src="https://www.revistaecclesia.com/wp-content/uploads/2017/11/vicente-rodriguez-casado-150x146.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></a>
								</div>
														<h4 class="h6"><a href="https://www.revistaecclesia.com/catolicos-y-cientificos-vicente-rodriguez-casado-por-alfonso-v-carrascosa-cientifico-del-csic/">Católicos y científicos: Vicente Rodríguez Casado, por Alfonso V. Carrascosa, científico del CSIC</a></h4>						</div>
											<div class="col-lg-2 col-md-2">
															<div class="herald-post-thumbnail">
									<a href="https://www.revistaecclesia.com/paul-bablot-cruza-asia-en-bicicleta-para-conocer-las-minorias-cristianas/" title="Paul Bablot cruza Asia en bicicleta para conocer las minorías cristianas"><img width="150" height="150" src="https://www.revistaecclesia.com/wp-content/uploads/2017/11/Paul-Bablot-Papa-Francisco-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2017/11/Paul-Bablot-Papa-Francisco-150x150.jpg 150w, https://www.revistaecclesia.com/wp-content/uploads/2017/11/Paul-Bablot-Papa-Francisco-65x65.jpg 65w" sizes="(max-width: 150px) 100vw, 150px" /></a>
								</div>
														<h4 class="h6"><a href="https://www.revistaecclesia.com/paul-bablot-cruza-asia-en-bicicleta-para-conocer-las-minorias-cristianas/">Paul Bablot cruza Asia en bicicleta para conocer las minorías cristianas</a></h4>						</div>
														
			</div>	
		</div>		
	</div>
</div>
</div>
					
	</header>

			<div id="sticky-header" class="herald-header-sticky herald-header-wraper herald-slide hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding mini">
		<span class="site-title h1"><a href="https://www.revistaecclesia.com/" rel="home"><img class="herald-logo-mini" src="http://www.revistaecclesia.com/wp-content/uploads/2016/02/herald_logo_mini.png" alt="Ecclesia Digital" ></a></span>
</div>											</div>
					
										
															<div class="hel-r herald-go-hor">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-herald-main-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-114623"><a href="https://www.revistaecclesia.com/">Inicio</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-114676 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/iglesia-espana/">Iglesia en España</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-114679"><a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/">Nacional</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114677"><a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/">Diócesis</a>
	<ul  class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114678"><a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/carta-obispo/">Carta del Obispo</a>	</ul>
</ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3"><ul><li><a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/">Diócesis</a></li><li><a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/">Nacional</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-i post-168191 post type-post status-publish format-standard has-post-thumbnail hentry category-iglesia-espana category-iglesia-nacional tag-ano-jubilar tag-caravaca-de-la-cruz tag-la-2 tag-misa tag-tve">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/la-misa-la-2-desde-la-basilica-caravaca-la-cruz/" title="La Misa de La 2 desde la basílica de Caravaca de la Cruz">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2016/12/Caravaca-de-la-Cruz-2017-215x120.png" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2016/12/Caravaca-de-la-Cruz-2017-215x120.png 215w, https://www.revistaecclesia.com/wp-content/uploads/2016/12/Caravaca-de-la-Cruz-2017-300x168.png 300w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/la-misa-la-2-desde-la-basilica-caravaca-la-cruz/">La Misa de La 2 desde la basílica de Caravaca de la Cruz</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-168182 post type-post status-publish format-standard has-post-thumbnail hentry category-iglesia-espana category-iglesia-nacional tag-discapacidad tag-hermanos tag-obra-social tag-san-juan-de-dios tag-solidario tag-viii-mercadillo">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/viii-mercadillo-solidario-de-la-obra-social-hermanos-de-san-juan-de-dios/" title="VIII Mercadillo Solidario de la Obra Social Hermanos de San Juan de Dios">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2017/12/mercadillo-San-Juan-de-Dios-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2017/12/mercadillo-San-Juan-de-Dios-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2017/12/mercadillo-San-Juan-de-Dios-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2017/12/mercadillo-San-Juan-de-Dios-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2017/12/mercadillo-San-Juan-de-Dios-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/viii-mercadillo-solidario-de-la-obra-social-hermanos-de-san-juan-de-dios/">VIII Mercadillo Solidario de la Obra Social Hermanos de San Juan de Dios</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">9 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-168141 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-diocesis-espana category-iglesia-espana tag-arte tag-catedral tag-iconografia tag-inmaculada tag-segovia tag-visita">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/visita-a-traves-de-la-iconografia-de-la-virgen-en-la-catedral-de-segovia/" title="Visita a través de la iconografía de la Virgen en la catedral de Segovia">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2017/12/virgen-catedral-segovia-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2017/12/virgen-catedral-segovia-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2017/12/virgen-catedral-segovia-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2017/12/virgen-catedral-segovia-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/" class="herald-cat-81">Diócesis</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/visita-a-traves-de-la-iconografia-de-la-virgen-en-la-catedral-de-segovia/">Visita a través de la iconografía de la Virgen en la catedral de Segovia</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">20 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-168136 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-diocesis-espana category-iglesia-espana tag-fallecimiento tag-guadalajara tag-salesiano tag-santiago-lopez-lara">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/fallece-en-guadalajara-el-salesiano-santiago-lopez-lara/" title="Fallece en Guadalajara el salesiano Santiago López Lara">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2017/12/santiago-lopez-lara-215x120.jpeg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2017/12/santiago-lopez-lara-215x120.jpeg 215w, https://www.revistaecclesia.com/wp-content/uploads/2017/12/santiago-lopez-lara-470x264.jpeg 470w, https://www.revistaecclesia.com/wp-content/uploads/2017/12/santiago-lopez-lara-640x360.jpeg 640w, https://www.revistaecclesia.com/wp-content/uploads/2017/12/santiago-lopez-lara-300x168.jpeg 300w, https://www.revistaecclesia.com/wp-content/uploads/2017/12/santiago-lopez-lara-414x232.jpeg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/" class="herald-cat-81">Diócesis</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/fallece-en-guadalajara-el-salesiano-santiago-lopez-lara/">Fallece en Guadalajara el salesiano Santiago López Lara</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">20 horas ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114680 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/">Internacional</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-168164 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional category-papa-francisco tag-esperanzas tag-francisco tag-horizontes tag-mensaje tag-pastoral tag-vocacional">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/mensaje-del-papa-francisco-a-los-participantes-en-el-congreso-internacional-pastoral-vocacional-y-vida-consagrada-horizontes-y-esperanzas/" title="Mensaje del Papa Francisco a los participantes en el congreso internacional &#8220;Pastoral Vocacional y vida consagrada. Horizontes y esperanzas&#8221;">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2017/12/Papa-Francisco-saludando-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2017/12/Papa-Francisco-saludando-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2017/12/Papa-Francisco-saludando-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2017/12/Papa-Francisco-saludando-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2017/12/Papa-Francisco-saludando-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2017/12/Papa-Francisco-saludando-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/mensaje-del-papa-francisco-a-los-participantes-en-el-congreso-internacional-pastoral-vocacional-y-vida-consagrada-horizontes-y-esperanzas/">Mensaje del Papa Francisco a los participantes en el congreso internacional &#8220;Pastoral Vocacional y vida consagrada. Horizontes y esperanzas&#8221;</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">10 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-168167 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional category-papa-francisco tag-catolicos tag-francisco tag-latinoamericanos tag-papa tag-pueblos tag-videomensaje">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/videomensaje-del-papa-francisco-para-el-encuentro-de-catolicos-con-responsabilidades-politicas-al-servicio-de-los-pueblos-latinoamericanos/" title="Videomensaje del Papa Francisco para el &#8220;Encuentro de católicos con responsabilidades políticas al servicio de los pueblos latinoamericanos&#8221;">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2017/12/CELAM-videomensaje-Papa-Francisco-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2017/12/CELAM-videomensaje-Papa-Francisco-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2017/12/CELAM-videomensaje-Papa-Francisco-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2017/12/CELAM-videomensaje-Papa-Francisco-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2017/12/CELAM-videomensaje-Papa-Francisco-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2017/12/CELAM-videomensaje-Papa-Francisco-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/videomensaje-del-papa-francisco-para-el-encuentro-de-catolicos-con-responsabilidades-politicas-al-servicio-de-los-pueblos-latinoamericanos/">Videomensaje del Papa Francisco para el &#8220;Encuentro de católicos con responsabilidades políticas al servicio de los pueblos latinoamericanos&#8221;</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">10 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-168151 post type-post status-publish format-standard has-post-thumbnail hentry category-especiales-ecclesia category-francisco-a-myanmar-y-a-bangladesh category-noticias-iglesia-internacional tag-bangladesh tag-francisco tag-musulmanes tag-papa tag-perdon tag-refugiados tag-rohingya tag-viaje">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/el-papa-francisco-se-encuentra-con-18-refugiados-musulmanes-rohingya-y-les-pide-perdon/" title="El Papa Francisco se encuentra con 18 refugiados musulmanes rohingya y les pide perdón">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2017/12/Rohingya-Papa-Francisco-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2017/12/Rohingya-Papa-Francisco-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2017/12/Rohingya-Papa-Francisco-768x427.jpg 768w, https://www.revistaecclesia.com/wp-content/uploads/2017/12/Rohingya-Papa-Francisco-600x333.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2017/12/Rohingya-Papa-Francisco-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2017/12/Rohingya-Papa-Francisco-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2017/12/Rohingya-Papa-Francisco-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2017/12/Rohingya-Papa-Francisco-414x232.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2017/12/Rohingya-Papa-Francisco.jpg 900w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/especiales-ecclesia/" class="herald-cat-125">Especiales Ecclesia</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/especiales-ecclesia/francisco-a-myanmar-y-a-bangladesh/" class="herald-cat-28828">Francisco a Myanmar y a Bangladesh</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/el-papa-francisco-se-encuentra-con-18-refugiados-musulmanes-rohingya-y-les-pide-perdon/">El Papa Francisco se encuentra con 18 refugiados musulmanes rohingya y les pide perdón</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">19 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-168110 post type-post status-publish format-standard has-post-thumbnail hentry category-especiales-ecclesia category-francisco-a-myanmar-y-a-bangladesh category-noticias-iglesia-internacional tag-bangaldesh tag-francisco tag-papa tag-regalos tag-viaje">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/viaje-del-papa-a-bangladesh-reunion-con-el-presidente-e-intercambio-de-regalos/" title="Viaje del Papa a Bangladesh: Reunión con el presidente e intercambio de regalos">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2017/12/Papa-Francisco-regalos-Bangladesh-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2017/12/Papa-Francisco-regalos-Bangladesh-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2017/12/Papa-Francisco-regalos-Bangladesh-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2017/12/Papa-Francisco-regalos-Bangladesh-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2017/12/Papa-Francisco-regalos-Bangladesh-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2017/12/Papa-Francisco-regalos-Bangladesh-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/especiales-ecclesia/" class="herald-cat-125">Especiales Ecclesia</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/especiales-ecclesia/francisco-a-myanmar-y-a-bangladesh/" class="herald-cat-28828">Francisco a Myanmar y a Bangladesh</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/viaje-del-papa-a-bangladesh-reunion-con-el-presidente-e-intercambio-de-regalos/">Viaje del Papa a Bangladesh: Reunión con el presidente e intercambio de regalos</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">21 horas ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114681 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/noticias-santa-sede/">Santa Sede</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-168039 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-santa-sede tag-banco tag-giulio-mattieti tag-ior tag-paloma-garcia-ovejero tag-vaticano">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/cesan-al-director-general-adjunto-del-banco-vaticano/" title="Cesan al director general Adjunto del “Banco Vaticano”">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2017/11/basílica-san-pedro-300x168.jpeg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2017/11/basílica-san-pedro-300x168.jpeg 300w, https://www.revistaecclesia.com/wp-content/uploads/2017/11/basílica-san-pedro-470x264.jpeg 470w, https://www.revistaecclesia.com/wp-content/uploads/2017/11/basílica-san-pedro-640x360.jpeg 640w, https://www.revistaecclesia.com/wp-content/uploads/2017/11/basílica-san-pedro-215x120.jpeg 215w, https://www.revistaecclesia.com/wp-content/uploads/2017/11/basílica-san-pedro-414x232.jpeg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/cesan-al-director-general-adjunto-del-banco-vaticano/">Cesan al director general Adjunto del “Banco Vaticano”</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-167563 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional category-noticias-santa-sede tag-francisco tag-papa tag-sindicatos tag-vaticano tag-abraham-canales-fernandez">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/el-papa-francisco-clausura-el-encuentro-internacional-de-sindicatos-en-el-vaticano/" title="El Papa Francisco clausura el encuentro internacional de Sindicatos en el Vaticano">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2017/11/sindicatos-Vaticano-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2017/11/sindicatos-Vaticano-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2017/11/sindicatos-Vaticano-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2017/11/sindicatos-Vaticano-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2017/11/sindicatos-Vaticano-414x232.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2017/11/sindicatos-Vaticano.jpg 512w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/el-papa-francisco-clausura-el-encuentro-internacional-de-sindicatos-en-el-vaticano/">El Papa Francisco clausura el encuentro internacional de Sindicatos en el Vaticano</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 semana ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-167407 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional category-papa-francisco category-noticias-santa-sede tag-arbol tag-francisco tag-navidad tag-papa tag-vaticano">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/el-arbol-de-navidad-obsequiado-al-papa-francisco-se-dirige-al-vaticano/" title="El árbol de Navidad obsequiado al Papa Francisco se dirige al Vaticano">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2017/11/árbol-Navidad-Vaticano-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2017/11/árbol-Navidad-Vaticano-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2017/11/árbol-Navidad-Vaticano-990x556.jpg 990w, https://www.revistaecclesia.com/wp-content/uploads/2017/11/árbol-Navidad-Vaticano-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2017/11/árbol-Navidad-Vaticano-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2017/11/árbol-Navidad-Vaticano-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2017/11/árbol-Navidad-Vaticano-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/el-arbol-de-navidad-obsequiado-al-papa-francisco-se-dirige-al-vaticano/">El árbol de Navidad obsequiado al Papa Francisco se dirige al Vaticano</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 semana ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-167328 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional category-noticias-santa-sede tag-estado tag-santa-sede tag-seccion-secretaria tag-tercera">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/santa-sede-constituida-tercera-seccion-secretaria-de-estado/" title="Santa Sede: Constituida Tercera Sección Secretaría de Estado">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2017/11/seccion-secretariado-Estado-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2017/11/seccion-secretariado-Estado-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2017/11/seccion-secretariado-Estado-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2017/11/seccion-secretariado-Estado-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2017/11/seccion-secretariado-Estado-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2017/11/seccion-secretariado-Estado-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/santa-sede-constituida-tercera-seccion-secretaria-de-estado/">Santa Sede: Constituida Tercera Sección Secretaría de Estado</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 semanas ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114682 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/cultura/">Cultura</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-168188 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-capellan tag-dialogo tag-francisco tag-libro tag-padre-nuestro tag-papa tag-prisiones">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/libro-francisco-padre-nuestro/" title="Libro Francisco, Padre Nuestro">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2017/12/libro-Padre-Nuestro-300x168.png" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2017/12/libro-Padre-Nuestro-300x168.png 300w, https://www.revistaecclesia.com/wp-content/uploads/2017/12/libro-Padre-Nuestro-215x120.png 215w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/libro-francisco-padre-nuestro/">Libro Francisco, Padre Nuestro</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">9 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-168176 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-cine-catolico tag-director tag-luz-de-soledad tag-mirabile-dictu tag-pelicula tag-premio">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/luz-de-soledad-gana-el-premio-a-mejor-director/" title="&#8220;Luz de Soledad&#8221; gana el premio a Mejor Director">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2017/12/Luz-de-Soledad-premio-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2017/12/Luz-de-Soledad-premio-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2017/12/Luz-de-Soledad-premio-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2017/12/Luz-de-Soledad-premio-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2017/12/Luz-de-Soledad-premio-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/luz-de-soledad-gana-el-premio-a-mejor-director/">&#8220;Luz de Soledad&#8221; gana el premio a Mejor Director</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">9 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-168084 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-alter-christus tag-galardones tag-premios tag-regnum-christi">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/iv-edicion-de-los-galardones-alter-christus/" title="IV edición de los Galardones Alter Christus">
				<img width="252" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2015/11/alter-christus.png" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2015/11/alter-christus.png 800w, https://www.revistaecclesia.com/wp-content/uploads/2015/11/alter-christus-300x200.png 300w, https://www.revistaecclesia.com/wp-content/uploads/2015/11/alter-christus-600x400.png 600w, https://www.revistaecclesia.com/wp-content/uploads/2015/11/alter-christus-163x109.png 163w, https://www.revistaecclesia.com/wp-content/uploads/2015/11/alter-christus-105x70.png 105w, https://www.revistaecclesia.com/wp-content/uploads/2015/11/alter-christus-625x416.png 625w, https://www.revistaecclesia.com/wp-content/uploads/2015/11/alter-christus-180x120.png 180w, https://www.revistaecclesia.com/wp-content/uploads/2015/11/alter-christus-350x233.png 350w" sizes="(max-width: 252px) 100vw, 252px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/iv-edicion-de-los-galardones-alter-christus/">IV edición de los Galardones Alter Christus</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">23 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-168052 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-18996 tag-aguilar-de-campoo tag-edades tag-hombre tag-mons-dei tag-palencia">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/mons-dei-las-edades-del-hombre-aguilar-campoo-2018/" title="Mons Dei, Las Edades del Hombre en Aguilar de Campoo en 2018">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2017/11/Mons-Dei-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2017/11/Mons-Dei-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2017/11/Mons-Dei-215x120.jpg 215w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/mons-dei-las-edades-del-hombre-aguilar-campoo-2018/">Mons Dei, Las Edades del Hombre en Aguilar de Campoo en 2018</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 día ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114718 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/documentacion/">Documentación</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114719"><a href="https://www.revistaecclesia.com/category/documentacion/documentos-conferencia-episcopal-espanola/">Documentos Conferencia Episcopal Española</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114720"><a href="https://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/">Documentos Santa Sede</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3"><ul><li><a href="https://www.revistaecclesia.com/category/documentacion/documentos-conferencia-episcopal-espanola/">Documentos Conferencia Episcopal Española</a></li><li><a href="https://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/">Documentos Santa Sede</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-i post-166660 post type-post status-publish format-standard has-post-thumbnail hentry category-documentacion category-documentos-santa-sede category-papa-francisco">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/mensaje-del-papa-francisco-la-jornada-mundial-los-pobres-19-11-2017/" title="Mensaje del Papa Francisco para la Jornada Mundial de los Pobres (19-11-2017)">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2017/11/jornada-mundial-pobres-215x120.png" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2017/11/jornada-mundial-pobres-215x120.png 215w, https://www.revistaecclesia.com/wp-content/uploads/2017/11/jornada-mundial-pobres-300x168.png 300w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/documentacion/" class="herald-cat-144">Documentación</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/" class="herald-cat-146">Documentos Santa Sede</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/mensaje-del-papa-francisco-la-jornada-mundial-los-pobres-19-11-2017/">Mensaje del Papa Francisco para la Jornada Mundial de los Pobres (19-11-2017)</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 semanas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-165602 post type-post status-publish format-standard has-post-thumbnail hentry category-documentacion category-documentos-santa-sede category-noticias-iglesia-internacional category-noticias-santa-sede tag-500-anos tag-catolicos tag-conmemoracion tag-luterana tag-reforma">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/declaracion-conjunta-en-el-final-del-ano-de-conmemoracion-comun-de-la-reforma/" title="Declaración conjunta en el final del año de conmemoración común de la Reforma">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2017/10/Reforma-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2017/10/Reforma-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2017/10/Reforma-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2017/10/Reforma-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2017/10/Reforma-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/documentacion/" class="herald-cat-144">Documentación</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/" class="herald-cat-146">Documentos Santa Sede</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/declaracion-conjunta-en-el-final-del-ano-de-conmemoracion-comun-de-la-reforma/">Declaración conjunta en el final del año de conmemoración común de la Reforma</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 mes ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-164835 post type-post status-publish format-standard has-post-thumbnail hentry category-documentacion category-documentos-santa-sede category-papa-francisco tag-26215 tag-carta tag-fernando-filoni tag-francisco tag-maximum-illud tag-misionero tag-misioneros tag-octubre tag-papa">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/carta-del-papa-francisco-los-misioneros-ante-octubre-misionero-especial-2019/" title="Carta del Papa Francisco sobre los misioneros y ante el octubre misionero especial 2019">
				<img width="151" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2014/10/misioneros.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="misioneros" srcset="https://www.revistaecclesia.com/wp-content/uploads/2014/10/misioneros.jpg 510w, https://www.revistaecclesia.com/wp-content/uploads/2014/10/misioneros-300x237.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2014/10/misioneros-180x142.jpg 180w, https://www.revistaecclesia.com/wp-content/uploads/2014/10/misioneros-350x277.jpg 350w" sizes="(max-width: 151px) 100vw, 151px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/documentacion/" class="herald-cat-144">Documentación</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/" class="herald-cat-146">Documentos Santa Sede</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/carta-del-papa-francisco-los-misioneros-ante-octubre-misionero-especial-2019/">Carta del Papa Francisco sobre los misioneros y ante el octubre misionero especial 2019</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 mes ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-162421 post type-post status-publish format-standard has-post-thumbnail hentry category-documentacion category-documentos-santa-sede category-noticias-iglesia-internacional category-noticias-santa-sede tag-educacion-catolica tag-humanismo-solidario tag-populorum-progressio">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/documento-de-la-congregacion-para-la-educacion-catolica-educar-al-humanismo-solidario/" title="Documento de la Congregación para la Educación Católica: “Educar al humanismo solidario”">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2016/10/Escudo-Vaticano-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2016/10/Escudo-Vaticano-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2016/10/Escudo-Vaticano-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2016/10/Escudo-Vaticano-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2016/10/Escudo-Vaticano-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2016/10/Escudo-Vaticano-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/documentacion/" class="herald-cat-144">Documentación</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/" class="herald-cat-146">Documentos Santa Sede</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/documento-de-la-congregacion-para-la-educacion-catolica-educar-al-humanismo-solidario/">Documento de la Congregación para la Educación Católica: “Educar al humanismo solidario”</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 meses ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114755 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/">Firmas</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116549"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/editoriales-ecclesia/">Editoriales Ecclesia</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3"><ul><li><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/editoriales-ecclesia/">Editoriales Ecclesia</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-i post-168185 post type-post status-publish format-standard has-post-thumbnail hentry category-firmas-ecclesia tag-bangladesh tag-francisco tag-papa tag-rohingya tag-viaje">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/rohingya-fidel-garcia-martinez/" title="Rohingya, por Fidel García Martínez">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2017/12/Rohingya-Papa-Francisco-Bangladesh-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2017/12/Rohingya-Papa-Francisco-Bangladesh-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2017/12/Rohingya-Papa-Francisco-Bangladesh-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2017/12/Rohingya-Papa-Francisco-Bangladesh-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2017/12/Rohingya-Papa-Francisco-Bangladesh-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2017/12/Rohingya-Papa-Francisco-Bangladesh-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/" class="herald-cat-87">Firmas</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/rohingya-fidel-garcia-martinez/">Rohingya, por Fidel García Martínez</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">9 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-168132 post type-post status-publish format-standard has-post-thumbnail hentry category-firmas-ecclesia tag-idioma tag-santa-teresa">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/idioma-santa-teresa-hoy/" title="El idioma de Santa Teresa hoy">
				<img width="90" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2015/09/fundacion-santa-teresa.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="fundacion-santa-teresa" srcset="https://www.revistaecclesia.com/wp-content/uploads/2015/09/fundacion-santa-teresa.jpg 400w, https://www.revistaecclesia.com/wp-content/uploads/2015/09/fundacion-santa-teresa-225x300.jpg 225w, https://www.revistaecclesia.com/wp-content/uploads/2015/09/fundacion-santa-teresa-300x400.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2015/09/fundacion-santa-teresa-180x240.jpg 180w, https://www.revistaecclesia.com/wp-content/uploads/2015/09/fundacion-santa-teresa-350x466.jpg 350w" sizes="(max-width: 90px) 100vw, 90px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/" class="herald-cat-87">Firmas</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/idioma-santa-teresa-hoy/">El idioma de Santa Teresa hoy</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">9 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-167956 post type-post status-publish format-standard has-post-thumbnail hentry category-firmas-ecclesia tag-amparo-tos-boix tag-belenes tag-colegio tag-publicos">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/belenes-los-colegios-publicos/" title="Belenes en los colegios públicos">
				<img width="161" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2012/12/los-belenes.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2012/12/los-belenes.jpg 598w, https://www.revistaecclesia.com/wp-content/uploads/2012/12/los-belenes-300x224.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2012/12/los-belenes-180x134.jpg 180w, https://www.revistaecclesia.com/wp-content/uploads/2012/12/los-belenes-350x261.jpg 350w" sizes="(max-width: 161px) 100vw, 161px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/" class="herald-cat-87">Firmas</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/belenes-los-colegios-publicos/">Belenes en los colegios públicos</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-168024 post type-post status-publish format-standard has-post-thumbnail hentry category-firmas-ecclesia tag-adviento tag-corona">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/la-corona-del-adviento-por-jose-roman-flecha-andres-en-diario-de-leon-2-1/" title="La Corona del Adviento, por José-Román Flecha Andrés en Diario de León (2-1">
				<img width="135" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2013/12/corona-adviento.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="DETALLES DE ADJUNTOS" srcset="https://www.revistaecclesia.com/wp-content/uploads/2013/12/corona-adviento.jpg 255w, https://www.revistaecclesia.com/wp-content/uploads/2013/12/corona-adviento-180x160.jpg 180w" sizes="(max-width: 135px) 100vw, 135px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/" class="herald-cat-87">Firmas</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/la-corona-del-adviento-por-jose-roman-flecha-andres-en-diario-de-leon-2-1/">La Corona del Adviento, por José-Román Flecha Andrés en Diario de León (2-1</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 días ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114683 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/rincon-liturgico/">Rincón Litúrgico</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-168143 post type-post status-publish format-standard has-post-thumbnail hentry category-adviento-2017 category-especiales-ecclesia category-rincon-liturgico tag-adviento tag-itinerario tag-jaen tag-juego tag-navidad">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/tomatelo-serio-no-juego-itinterario-adviento-navidad-2017/" title="Tómatelo en serio, esto no es un juego&#8230; (itinterario de Adviento-Navidad 2017)">
				<img width="284" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2017/12/adviento-juego-284x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/especiales-ecclesia/adviento-2017/" class="herald-cat-28865">Adviento 2017</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/especiales-ecclesia/" class="herald-cat-125">Especiales Ecclesia</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/rincon-liturgico/" class="herald-cat-85">Rincón Litúrgico</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/tomatelo-serio-no-juego-itinterario-adviento-navidad-2017/">Tómatelo en serio, esto no es un juego&#8230; (itinterario de Adviento-Navidad 2017)</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">19 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-167869 post type-post status-publish format-standard has-post-thumbnail hentry category-rincon-liturgico tag-adviento">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/reflexiones-i-domingo-adviento-b-3-12-2017/" title="Reflexiones para el I Domingo de Adviento, B, (3-12-2017)">
				<img width="292" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2014/11/vela-adviento.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="vela-adviento" srcset="https://www.revistaecclesia.com/wp-content/uploads/2014/11/vela-adviento.jpg 500w, https://www.revistaecclesia.com/wp-content/uploads/2014/11/vela-adviento-300x172.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2014/11/vela-adviento-180x103.jpg 180w, https://www.revistaecclesia.com/wp-content/uploads/2014/11/vela-adviento-350x201.jpg 350w" sizes="(max-width: 292px) 100vw, 292px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/rincon-liturgico/" class="herald-cat-85">Rincón Litúrgico</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/reflexiones-i-domingo-adviento-b-3-12-2017/">Reflexiones para el I Domingo de Adviento, B, (3-12-2017)</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-167867 post type-post status-publish format-standard has-post-thumbnail hentry category-rincon-liturgico tag-adviento">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/orar-evangelio-comentario-sonoro-i-domingo-adviento-b-3-12-2017/" title="Orar con el Evangelio: comentario sonoro I Domingo de Adviento, B, (3-12-2017)">
				<img width="184" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2014/11/adviento-1.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="adviento-1" srcset="https://www.revistaecclesia.com/wp-content/uploads/2014/11/adviento-1.jpg 400w, https://www.revistaecclesia.com/wp-content/uploads/2014/11/adviento-1-300x273.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2014/11/adviento-1-180x164.jpg 180w, https://www.revistaecclesia.com/wp-content/uploads/2014/11/adviento-1-350x319.jpg 350w" sizes="(max-width: 184px) 100vw, 184px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/rincon-liturgico/" class="herald-cat-85">Rincón Litúrgico</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/orar-evangelio-comentario-sonoro-i-domingo-adviento-b-3-12-2017/">Orar con el Evangelio: comentario sonoro I Domingo de Adviento, B, (3-12-2017)</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-167824 post type-post status-publish format-standard has-post-thumbnail hentry category-rincon-liturgico tag-misa-diaria">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/la-misa-diaria-mes-diciembre-2017/" title="La misa diaria para el mes de diciembre de 2017">
				<img width="224" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2012/06/Misa-diaria.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="Misa-diaria" srcset="https://www.revistaecclesia.com/wp-content/uploads/2012/06/Misa-diaria.jpg 1024w, https://www.revistaecclesia.com/wp-content/uploads/2012/06/Misa-diaria-300x225.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2012/06/Misa-diaria-625x468.jpg 625w, https://www.revistaecclesia.com/wp-content/uploads/2012/06/Misa-diaria-180x135.jpg 180w, https://www.revistaecclesia.com/wp-content/uploads/2012/06/Misa-diaria-960x720.jpg 960w, https://www.revistaecclesia.com/wp-content/uploads/2012/06/Misa-diaria-350x262.jpg 350w" sizes="(max-width: 224px) 100vw, 224px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/rincon-liturgico/" class="herald-cat-85">Rincón Litúrgico</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/la-misa-diaria-mes-diciembre-2017/">La misa diaria para el mes de diciembre de 2017</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 días ago</span></div></div>
			</div>


</article></div></div></div></li></ul></ul>	</nav>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>	
	<div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md">
	<div class="container">
		<div class="herald-nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="site-branding mini">
		<span class="site-title h1"><a href="https://www.revistaecclesia.com/" rel="home"><img class="herald-logo-mini" src="http://www.revistaecclesia.com/wp-content/uploads/2016/02/herald_logo_mini.png" alt="Ecclesia Digital" ></a></span>
</div>		<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://www.revistaecclesia.com/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Escriba aquí para buscar ..." /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>	</div>
</div>
<div class="herald-mobile-nav herald-slide hidden-lg hidden-md">
	<ul id="menu-herald-main-2" class="herald-mob-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-114623"><a href="https://www.revistaecclesia.com/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-114676 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/iglesia-espana/">Iglesia en España</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-114679"><a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/">Nacional</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114677"><a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/">Diócesis</a>
	<ul  class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114678"><a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/carta-obispo/">Carta del Obispo</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114680 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/">Internacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114681 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/noticias-santa-sede/">Santa Sede</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114682 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114718 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/documentacion/">Documentación</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114719"><a href="https://www.revistaecclesia.com/category/documentacion/documentos-conferencia-episcopal-espanola/">Documentos Conferencia Episcopal Española</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114720"><a href="https://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/">Documentos Santa Sede</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114755 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/">Firmas</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116549"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/editoriales-ecclesia/">Editoriales Ecclesia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114683 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/rincon-liturgico/">Rincón Litúrgico</a></li>
</ul>	
		
	
	
		
</div>
		<div class="herald-ad herald-slide herald-below-header"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Adaptable -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2301529567507649"
     data-ad-slot="6266037807"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

	<div id="content" class="herald-site-content herald-slide">

	<div id="herald-breadcrumbs" class="herald-breadcrumbs"><span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="https://www.revistaecclesia.com/" rel="v:url" property="v:title">Portada</a> &raquo; <span rel="v:child" typeof="v:Breadcrumb"><a href="https://www.revistaecclesia.com/category/iglesia-espana/" rel="v:url" property="v:title">Iglesia en España</a> &raquo; <strong class="breadcrumb_last">La Misa de La 2 desde la basílica de Caravaca de la Cruz</strong></span></span></span></div>


<div class="herald-section container ">

			<article id="post-168191" class="herald-single post-168191 post type-post status-publish format-standard has-post-thumbnail hentry category-iglesia-espana category-iglesia-nacional tag-ano-jubilar tag-caravaca-de-la-cruz tag-la-2 tag-misa tag-tve">
			<div class="row">
								
			
<div class="col-lg-9 col-md-9 col-mod-single col-mod-main">
	
	<header class="entry-header">
			<span class="meta-category"><a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		<h1 class="entry-title h1">La Misa de La 2 desde la basílica de Caravaca de la Cruz</h1>			<div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">2 horas ago</span></div><div class="meta-item herald-author"><span class="vcard author"><span class="fn"><a href="https://www.revistaecclesia.com/author/redactora/">Redactora</a></span></span></div></div>
	</header>		<div class="herald-post-thumbnail herald-post-thumbnail-single">
		<span><img width="400" height="434" src="https://www.revistaecclesia.com/wp-content/uploads/2016/12/Caravaca-de-la-Cruz-2017.png" class="attachment-herald-lay-single size-herald-lay-single wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2016/12/Caravaca-de-la-Cruz-2017.png 400w, https://www.revistaecclesia.com/wp-content/uploads/2016/12/Caravaca-de-la-Cruz-2017-276x300.png 276w" sizes="(max-width: 400px) 100vw, 400px" /></span>
			</div>
	
		<div class="row">

			

	<div class="col-lg-2 col-md-2 col-sm-2 hidden-xs herald-left">

				
		<div class="entry-meta-wrapper ">

					<div class="meta-ad"></div>
		
					<div class="entry-meta-author">					

			
				<img src="https://www.revistaecclesia.com/wp-content/plugins/user-avatar/user-avatar-pic.php?src=https://www.revistaecclesia.com/wp-content/uploads/avatars/3/1456437965-bpfull.jpg&#038;w=112&#038;id=3&#038;random=1456437965" alt="" class=" avatar  avatar-112  photo user-3-avatar" width="112" height="112" />				
				<a class="herald-author-name" href="https://www.revistaecclesia.com/author/redactora/">Redactora</a>

				
			
			</div>

		
					<div class="entry-meta entry-meta-single"><div class="meta-item herald-comments"><a href="https://www.revistaecclesia.com/la-misa-la-2-desde-la-basilica-caravaca-la-cruz/#respond">Añadir comentario</a></div></div>
		
					

	<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>¡Compártelo!</span>
		<div class="meta-share-wrapper">
						     <li class="facebook"> <a href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.revistaecclesia.com%2Fla-misa-la-2-desde-la-basilica-caravaca-la-cruz%2F&amp;t=La+Misa+de+La+2+desde+la+bas%C3%ADlica+de+Caravaca+de+la+Cruz"><i class="fa fa-facebook"></i><span>Facebook</span></a> </li>
						     <li class="twitter"> <a href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.revistaecclesia.com%2Fla-misa-la-2-desde-la-basilica-caravaca-la-cruz%2F&amp;text=La+Misa+de+La+2+desde+la+bas%C3%ADlica+de+Caravaca+de+la+Cruz"><i class="fa fa-twitter"></i><span>Twitter</span></a> </li>
						     <li class="gplus"> <a href="javascript:void(0);" data-url="https://plus.google.com/share?url=https%3A%2F%2Fwww.revistaecclesia.com%2Fla-misa-la-2-desde-la-basilica-caravaca-la-cruz%2F"><i class="fa fa-google-plus"></i><span>Google Plus</span></a> </li>
						     <li class="pinterest"> <a href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.revistaecclesia.com%2Fla-misa-la-2-desde-la-basilica-caravaca-la-cruz%2F&amp;media=https%3A%2F%2Fwww.revistaecclesia.com%2Fwp-content%2Fuploads%2F2016%2F12%2FCaravaca-de-la-Cruz-2017.png&amp;description=La+Misa+de+La+2+desde+la+bas%C3%ADlica+de+Caravaca+de+la+Cruz"><i class="fa fa-pinterest"></i><span>Pinterest</span></a> </li>
						     <li class="linkedin"> <a href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.revistaecclesia.com%2Fla-misa-la-2-desde-la-basilica-caravaca-la-cruz%2F&amp;title=La+Misa+de+La+2+desde+la+bas%C3%ADlica+de+Caravaca+de+la+Cruz"><i class="fa fa-linkedin"></i><span>LinkedIn</span></a> </li>
				 	</div>
	</ul>

		
		
		</div>

	</div>


			<div class="col-lg-10 col-md-10 col-sm-10">
				<div class="entry-content herald-entry-content">

	
	
				<div class="herald-ad herald-ad-above-single"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Adaptable -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2301529567507649"
     data-ad-slot="6266037807"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		
	<div class="pf-content"><div id="fb_share_1" style="float: right; margin-left: 10px;;width: 55px;" name="fb_share"><div id="fb-root"></div><script src="http://connect.facebook.net/en_US/all.js#appId=155215404766&amp;xfbml=1"></script><fb:like href="https://www.revistaecclesia.com/la-misa-la-2-desde-la-basilica-caravaca-la-cruz/" send="true" layout="box_count" width="55" show_faces="false" font="arial"></fb:like></div><p align="JUSTIFY">
<p><strong>La Misa de La 2, este domingo en directo desde la Basílica de Caravaca de la Cruz, presidida por el Obispo de Cartagena</strong></p>
<p>Al terminar el oficio, se ofrecerá la Vera Cruz para la adoración de los fieles</p>
<p><strong>Domingo 3 de diciembre, a las 10:30 horas, en La 2</strong><span id="more-168191"></span></p>
<p>La 2 celebrará ‘El día del Señor’ este domingo con la emisión en directo de la Santa Misa desde la Basílica-santuario de Caravaca de la Cruz, en Murcia, a partir de las 10:30 horas, presidida por el Obispo de Cartagena, Monseñor José Manuel Lorca Planas. Al finalizar el oficio, se ofrecerá la Vera Cruz, una astilla de la Cruz de Caravaca, para la adoración de los fieles, que se venera desde el siglo XIII.</p>
<p align="JUSTIFY"><span style="font-family: Arial, sans-serif;"><span style="font-size: small;">La devoción a la </span></span><span style="font-family: Arial, sans-serif;"><span style="font-size: small;"><b>Cruz de Caravaca</b></span></span><span style="font-family: Arial, sans-serif;"><span style="font-size: small;"> se extiende por el mundo entero, especialmente en Europa y América, donde fue difundida por los religiosos misioneros, especialmente los Jesuitas y los Franciscanos.</span></span></p>
<p align="JUSTIFY"><span style="font-family: Arial, sans-serif;"><span style="font-size: small;">En 1998, el </span></span><span style="font-family: Arial, sans-serif;"><span style="font-size: small;"><b>Papa San Juan Pablo II</b></span></span> <span style="font-family: Arial, sans-serif;"><span style="font-size: small;"><b>concedió el privilegio de celebrar un año jubilar Perpetuo en Caravaca de la Cruz,</b></span></span><span style="font-family: Arial, sans-serif;"><span style="font-size: small;"> un privilegio que sólo comparten otros cuatro lugares en el mundo: Jerusalén, Roma, Santiago de Compostela y Santo Toribio de Liébana. Y e</span></span><span style="font-family: Arial, sans-serif;"><span style="font-size: small;"><span lang="es-ES">n Caravaca este Año Santo tiene lugar cada siete años, el actual se inauguró el pasado 8 de enero y se clausurará el próximo 7 de enero de 2018.</span></span></span></p>
<p align="JUSTIFY"><span style="font-family: Arial, sans-serif;"><span style="font-size: small;">La basílica actual de Caravaca de la Cruz, desde donde TVE retransmite este domingo la Santa Misa de culto católico, es de claras influencias herrerianas. El proyecto es del arquitecto carmelita Fray Alberto de la Madre de Dios (1575-1630) y se inauguró en 1703. Años más tarde, se añadiría la portada, concebida a modo de retablo barroco en piedra de gran riqueza simbólica.</span></span></p>
<div class="gdsrcacheloader gdsrclsmall" id="gdsrc_asr.168191.0.3.1512200551.10.0.24.3.4.0"><strong>GD Star Rating</strong><br /><em>loading...</em></div><div class="gdsrcacheloader gdsrclsmall" id="gdsrc_atr.168191.0.3.1512200551.25.0.20.1.2.0"><strong>GD Star Rating</strong><br /><em>loading...</em></div><div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img src="//cdn.printfriendly.com/pf_button_sq_grn_m.png" alt="Print Friendly, PDF & Email" style="display: inline" /></a></div></div>
	
			<div class="meta-tags">
			<span>Etiquetas</span><a href="https://www.revistaecclesia.com/tag/ano-jubilar/" rel="tag">año jubilar</a> <a href="https://www.revistaecclesia.com/tag/caravaca-de-la-cruz/" rel="tag">Caravaca de la Cruz</a> <a href="https://www.revistaecclesia.com/tag/la-2/" rel="tag">la 2</a> <a href="https://www.revistaecclesia.com/tag/misa/" rel="tag">misa</a> <a href="https://www.revistaecclesia.com/tag/tve/" rel="tag">TVE</a>		</div>
	
				<div class="herald-ad"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Adaptable -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2301529567507649"
     data-ad-slot="6266037807"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
	</div>			</div>

			<div id="extras" class="col-lg-12 col-md-12 col-sm-12">
						<div id="related" class="herald-related-wrapper">		
		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">También te puede interesar</h4></div></div></div>
		<div class="herald-related row row-eq-height">

													<article class="herald-lay-f herald-lay-f1 post-168141 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-diocesis-espana category-iglesia-espana tag-arte tag-catedral tag-iconografia tag-inmaculada tag-segovia tag-visita">
<div class="herald-ovrld">		
			<div class="herald-post-thumbnail">
			<a href="https://www.revistaecclesia.com/visita-a-traves-de-la-iconografia-de-la-virgen-en-la-catedral-de-segovia/" title="Visita a través de la iconografía de la Virgen en la catedral de Segovia"><img width="300" height="200" src="https://www.revistaecclesia.com/wp-content/uploads/2017/12/virgen-catedral-segovia-300x200.jpg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2017/12/virgen-catedral-segovia-300x200.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2017/12/virgen-catedral-segovia-414x276.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2017/12/virgen-catedral-segovia-130x86.jpg 130w, https://www.revistaecclesia.com/wp-content/uploads/2017/12/virgen-catedral-segovia-187x124.jpg 187w, https://www.revistaecclesia.com/wp-content/uploads/2017/12/virgen-catedral-segovia.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /></a>
		</div>
	
	<div class="entry-header herald-clear-blur">
					<span class="meta-category"><a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/" class="herald-cat-81">Diócesis</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/visita-a-traves-de-la-iconografia-de-la-virgen-en-la-catedral-de-segovia/">Visita a través de la iconografía de la Virgen en la catedral de Segovia</a></h2>
					<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">20 horas ago</span></div></div>
			</div>
</div>
	
	
</article>							<article class="herald-lay-f herald-lay-f1 post-168136 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-diocesis-espana category-iglesia-espana tag-fallecimiento tag-guadalajara tag-salesiano tag-santiago-lopez-lara">
<div class="herald-ovrld">		
			<div class="herald-post-thumbnail">
			<a href="https://www.revistaecclesia.com/fallece-en-guadalajara-el-salesiano-santiago-lopez-lara/" title="Fallece en Guadalajara el salesiano Santiago López Lara"><img width="300" height="200" src="https://www.revistaecclesia.com/wp-content/uploads/2017/12/santiago-lopez-lara-300x200.jpeg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2017/12/santiago-lopez-lara-300x200.jpeg 300w, https://www.revistaecclesia.com/wp-content/uploads/2017/12/santiago-lopez-lara-414x276.jpeg 414w, https://www.revistaecclesia.com/wp-content/uploads/2017/12/santiago-lopez-lara-470x313.jpeg 470w, https://www.revistaecclesia.com/wp-content/uploads/2017/12/santiago-lopez-lara-640x426.jpeg 640w, https://www.revistaecclesia.com/wp-content/uploads/2017/12/santiago-lopez-lara-130x86.jpeg 130w, https://www.revistaecclesia.com/wp-content/uploads/2017/12/santiago-lopez-lara-187x124.jpeg 187w" sizes="(max-width: 300px) 100vw, 300px" /></a>
		</div>
	
	<div class="entry-header herald-clear-blur">
					<span class="meta-category"><a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/" class="herald-cat-81">Diócesis</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/fallece-en-guadalajara-el-salesiano-santiago-lopez-lara/">Fallece en Guadalajara el salesiano Santiago López Lara</a></h2>
					<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">20 horas ago</span></div></div>
			</div>
</div>
	
	
</article>							<article class="herald-lay-f herald-lay-f1 post-168133 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-diocesis-espana category-iglesia-espana tag-discapacidad tag-siguenza-guadalajara">
<div class="herald-ovrld">		
			<div class="herald-post-thumbnail">
			<a href="https://www.revistaecclesia.com/siguenza-guadalajara-celebra-dia-la-discapacidad/" title="Sigüenza-Guadalajara celebra el Día de la Discapacidad"><img width="300" height="200" src="https://www.revistaecclesia.com/wp-content/uploads/2017/12/Discapacidad·dic-300x200.jpg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2017/12/Discapacidad·dic-300x200.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2017/12/Discapacidad·dic-414x276.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2017/12/Discapacidad·dic-130x86.jpg 130w, https://www.revistaecclesia.com/wp-content/uploads/2017/12/Discapacidad·dic-187x124.jpg 187w" sizes="(max-width: 300px) 100vw, 300px" /></a>
		</div>
	
	<div class="entry-header herald-clear-blur">
					<span class="meta-category"><a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/" class="herald-cat-81">Diócesis</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/siguenza-guadalajara-celebra-dia-la-discapacidad/">Sigüenza-Guadalajara celebra el Día de la Discapacidad</a></h2>
					<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">21 horas ago</span></div></div>
			</div>
</div>
	
	
</article>								</div>
</div>

	<div id="author" class="herald-vertical-padding">
	<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Sobre el autor</h4></div><div class="herald-mod-actions"><a href="https://www.revistaecclesia.com/author/redactora/">Ver todos los pots del autor</a></div></div></div>
	<div class="herald-author row">

		<div class="herald-author-data col-lg-2 col-md-2 col-sm-2 col-xs-2">
			<img src="https://www.revistaecclesia.com/wp-content/plugins/user-avatar/user-avatar-pic.php?src=https://www.revistaecclesia.com/wp-content/uploads/avatars/3/1456437965-bpfull.jpg&#038;w=140&#038;id=3&#038;random=1456437965" alt="" class=" avatar  avatar-140  photo user-3-avatar" width="140" height="140" />		</div>
		
		<div class="herald-data-content col-lg-10 col-md-10 col-sm-10 col-xs-10">
			<h4 class="author-title">Redactora</h4>
					</div>

	</div>


</div>
	

	<div id="comments" class="herald-comments">

		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Añadir comentario</h4></div></div></div>		
					<div class="herald-gray-area"><span class="herald-fake-button herald-comment-form-open">Haga clic aquí para publicar un comentario</span></div>


	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/la-misa-la-2-desde-la-basilica-caravaca-la-cruz/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://www.revistaecclesia.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-form-comment"><label for="comment">Comment</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name<span class="required"> *</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email<span class="required"> *</span></label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post comment" /> <input type='hidden' name='comment_post_ID' value='168191' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="5870f85e66" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="102"/></p>			</form>
			</div><!-- #respond -->
			
		
		
	</div>


	<div id="single-sticky" class="herald-single-sticky herald-single-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12 col-md-12">
				
									
					
										

					
											<div class="herald-sticky-next h6">
							<a href="https://www.revistaecclesia.com/viii-mercadillo-solidario-de-la-obra-social-hermanos-de-san-juan-de-dios/" rel="prev">VIII Mercadillo Solidario de la Obra Social Hermanos de San Juan de Dios</a>						</div>
					
				
					<div class="herald-sticky-share">
						
						
						<a href="https://www.revistaecclesia.com/la-misa-la-2-desde-la-basilica-caravaca-la-cruz/#respond" class="herald-comment-action" >Comentario</a>						
						
													

	<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>¡Compártelo!</span>
		<div class="meta-share-wrapper">
						     <li class="facebook"> <a href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.revistaecclesia.com%2Fla-misa-la-2-desde-la-basilica-caravaca-la-cruz%2F&amp;t=La+Misa+de+La+2+desde+la+bas%C3%ADlica+de+Caravaca+de+la+Cruz"><i class="fa fa-facebook"></i><span>Facebook</span></a> </li>
						     <li class="twitter"> <a href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.revistaecclesia.com%2Fla-misa-la-2-desde-la-basilica-caravaca-la-cruz%2F&amp;text=La+Misa+de+La+2+desde+la+bas%C3%ADlica+de+Caravaca+de+la+Cruz"><i class="fa fa-twitter"></i><span>Twitter</span></a> </li>
						     <li class="gplus"> <a href="javascript:void(0);" data-url="https://plus.google.com/share?url=https%3A%2F%2Fwww.revistaecclesia.com%2Fla-misa-la-2-desde-la-basilica-caravaca-la-cruz%2F"><i class="fa fa-google-plus"></i><span>Google Plus</span></a> </li>
						     <li class="pinterest"> <a href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.revistaecclesia.com%2Fla-misa-la-2-desde-la-basilica-caravaca-la-cruz%2F&amp;media=https%3A%2F%2Fwww.revistaecclesia.com%2Fwp-content%2Fuploads%2F2016%2F12%2FCaravaca-de-la-Cruz-2017.png&amp;description=La+Misa+de+La+2+desde+la+bas%C3%ADlica+de+Caravaca+de+la+Cruz"><i class="fa fa-pinterest"></i><span>Pinterest</span></a> </li>
						     <li class="linkedin"> <a href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.revistaecclesia.com%2Fla-misa-la-2-desde-la-basilica-caravaca-la-cruz%2F&amp;title=La+Misa+de+La+2+desde+la+bas%C3%ADlica+de+Caravaca+de+la+Cruz"><i class="fa fa-linkedin"></i><span>LinkedIn</span></a> </li>
				 	</div>
	</ul>

						
					</div>

			</div>
		</div>
	</div>					
</div>			</div>

		</div>

</div>

	

	<div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right">

					<div id="herald_adsense_widget-2" class="widget herald_adsense_widget">		<div class="herald_adsense_wrapper">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Adaptable -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2301529567507649"
     data-ad-slot="6266037807"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
	
		</div><div id="widget_sp_image-20" class="widget widget_sp_image"><h4 class="widget-title h6"><span>Adviento 2017</span></h4><a href="https://www.revistaecclesia.com/category/especiales-ecclesia/adviento-2017/" target="_blank" class="widget_sp_image-image-link" title="Adviento 2017"><img width="300" height="350" alt="Adviento 2017" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://www.revistaecclesia.com/wp-content/uploads/2017/11/adviento-2017.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2017/11/adviento-2017-257x300.jpg 257w" sizes="(max-width: 300px) 100vw, 300px" src="https://www.revistaecclesia.com/wp-content/uploads/2017/11/adviento-2017.jpg" /></a></div><div id="widget_sp_image-31" class="widget widget_sp_image"><a href="http://carpinteriamonasticaelparral.com/" target="_blank" class="widget_sp_image-image-link"><img width="300" height="101" class="attachment-full" style="max-width: 100%;" src="https://www.revistaecclesia.com/wp-content/uploads/2017/11/parral.jpg" /></a></div><div id="widget_sp_image-14" class="widget widget_sp_image"><h4 class="widget-title h6"><span>CD´S ECCLESIA</span></h4><a href="http://www.revistaecclesia.com/ya-la-venta-nuevo-cd-los-contenidos-del-semanario-ecclesia-2/" target="_blank" class="widget_sp_image-image-link" title="CD´S ECCLESIA"><img width="263" height="350" alt="CD´S ECCLESIA" class="attachment-full" style="max-width: 100%;" srcset="https://www.revistaecclesia.com/wp-content/uploads/2017/05/cd-ecclesia.jpg 263w, https://www.revistaecclesia.com/wp-content/uploads/2017/05/cd-ecclesia-225x300.jpg 225w" sizes="(max-width: 263px) 100vw, 263px" src="https://www.revistaecclesia.com/wp-content/uploads/2017/05/cd-ecclesia.jpg" /></a><div class="widget_sp_image-description" ><p>CD´s Ecclesia</p>
</div></div><div id="widget_sp_image-28" class="widget widget_sp_image"><h4 class="widget-title h6"><span>Misas por tus intenciones</span></h4><a href="http://www.ecclesia.es/epages/3734800.sf/es_ES/?ObjectPath=/Shops/3734800/Products/6" target="_blank" class="widget_sp_image-image-link" title="Misas por tus intenciones"><img width="229" height="300" alt="misas" class="attachment-medium" style="max-width: 100%;" srcset="https://www.revistaecclesia.com/wp-content/uploads/2016/09/misas_intenciones_ecclesia_ml-229x300.jpg 229w, https://www.revistaecclesia.com/wp-content/uploads/2016/09/misas_intenciones_ecclesia_ml.jpg 267w" sizes="(max-width: 229px) 100vw, 229px" src="https://www.revistaecclesia.com/wp-content/uploads/2016/09/misas_intenciones_ecclesia_ml-229x300.jpg" /></a></div><div id="herald_posts_widget-1" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>Últimas entradas</span></h4>
		
		<div class="row ">

							<article class="herald-lay-g post-168191 post type-post status-publish format-standard has-post-thumbnail hentry category-iglesia-espana category-iglesia-nacional tag-ano-jubilar tag-caravaca-de-la-cruz tag-la-2 tag-misa tag-tve">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.revistaecclesia.com/la-misa-la-2-desde-la-basilica-caravaca-la-cruz/" title="La Misa de La 2 desde la basílica de Caravaca de la Cruz">
				<img width="74" height="55" src="https://www.revistaecclesia.com/wp-content/uploads/2016/12/Caravaca-de-la-Cruz-2017-74x55.png" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2016/12/Caravaca-de-la-Cruz-2017-74x55.png 74w, https://www.revistaecclesia.com/wp-content/uploads/2016/12/Caravaca-de-la-Cruz-2017-111x83.png 111w, https://www.revistaecclesia.com/wp-content/uploads/2016/12/Caravaca-de-la-Cruz-2017-215x161.png 215w, https://www.revistaecclesia.com/wp-content/uploads/2016/12/Caravaca-de-la-Cruz-2017-300x225.png 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h7"><a href="https://www.revistaecclesia.com/la-misa-la-2-desde-la-basilica-caravaca-la-cruz/">La Misa de La 2 desde la basílica de Caravaca de la Cruz</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-168182 post type-post status-publish format-standard has-post-thumbnail hentry category-iglesia-espana category-iglesia-nacional tag-discapacidad tag-hermanos tag-obra-social tag-san-juan-de-dios tag-solidario tag-viii-mercadillo">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.revistaecclesia.com/viii-mercadillo-solidario-de-la-obra-social-hermanos-de-san-juan-de-dios/" title="VIII Mercadillo Solidario de la Obra Social Hermanos de San Juan de Dios">
				<img width="74" height="55" src="https://www.revistaecclesia.com/wp-content/uploads/2017/12/mercadillo-San-Juan-de-Dios-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2017/12/mercadillo-San-Juan-de-Dios-74x55.jpg 74w, https://www.revistaecclesia.com/wp-content/uploads/2017/12/mercadillo-San-Juan-de-Dios-111x83.jpg 111w, https://www.revistaecclesia.com/wp-content/uploads/2017/12/mercadillo-San-Juan-de-Dios-215x161.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2017/12/mercadillo-San-Juan-de-Dios-300x225.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2017/12/mercadillo-San-Juan-de-Dios-459x333.jpg 459w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h7"><a href="https://www.revistaecclesia.com/viii-mercadillo-solidario-de-la-obra-social-hermanos-de-san-juan-de-dios/">VIII Mercadillo Solidario de la Obra Social Hermanos de San Juan de Dios</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-168141 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-diocesis-espana category-iglesia-espana tag-arte tag-catedral tag-iconografia tag-inmaculada tag-segovia tag-visita">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.revistaecclesia.com/visita-a-traves-de-la-iconografia-de-la-virgen-en-la-catedral-de-segovia/" title="Visita a través de la iconografía de la Virgen en la catedral de Segovia">
				<img width="74" height="55" src="https://www.revistaecclesia.com/wp-content/uploads/2017/12/virgen-catedral-segovia-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2017/12/virgen-catedral-segovia-74x55.jpg 74w, https://www.revistaecclesia.com/wp-content/uploads/2017/12/virgen-catedral-segovia-111x83.jpg 111w, https://www.revistaecclesia.com/wp-content/uploads/2017/12/virgen-catedral-segovia-215x161.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2017/12/virgen-catedral-segovia-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/" class="herald-cat-81">Diócesis</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a></span>
		
		<h2 class="entry-title h7"><a href="https://www.revistaecclesia.com/visita-a-traves-de-la-iconografia-de-la-virgen-en-la-catedral-de-segovia/">Visita a través de la iconografía de la Virgen en la catedral de Segovia</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-168136 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-diocesis-espana category-iglesia-espana tag-fallecimiento tag-guadalajara tag-salesiano tag-santiago-lopez-lara">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.revistaecclesia.com/fallece-en-guadalajara-el-salesiano-santiago-lopez-lara/" title="Fallece en Guadalajara el salesiano Santiago López Lara">
				<img width="74" height="55" src="https://www.revistaecclesia.com/wp-content/uploads/2017/12/santiago-lopez-lara-74x55.jpeg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2017/12/santiago-lopez-lara-74x55.jpeg 74w, https://www.revistaecclesia.com/wp-content/uploads/2017/12/santiago-lopez-lara-111x83.jpeg 111w, https://www.revistaecclesia.com/wp-content/uploads/2017/12/santiago-lopez-lara-215x161.jpeg 215w, https://www.revistaecclesia.com/wp-content/uploads/2017/12/santiago-lopez-lara-300x225.jpeg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/" class="herald-cat-81">Diócesis</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a></span>
		
		<h2 class="entry-title h7"><a href="https://www.revistaecclesia.com/fallece-en-guadalajara-el-salesiano-santiago-lopez-lara/">Fallece en Guadalajara el salesiano Santiago López Lara</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-168133 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-diocesis-espana category-iglesia-espana tag-discapacidad tag-siguenza-guadalajara">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.revistaecclesia.com/siguenza-guadalajara-celebra-dia-la-discapacidad/" title="Sigüenza-Guadalajara celebra el Día de la Discapacidad">
				<img width="74" height="55" src="https://www.revistaecclesia.com/wp-content/uploads/2017/12/Discapacidad·dic-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2017/12/Discapacidad·dic-74x55.jpg 74w, https://www.revistaecclesia.com/wp-content/uploads/2017/12/Discapacidad·dic-416x313.jpg 416w, https://www.revistaecclesia.com/wp-content/uploads/2017/12/Discapacidad·dic-111x83.jpg 111w, https://www.revistaecclesia.com/wp-content/uploads/2017/12/Discapacidad·dic-215x161.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2017/12/Discapacidad·dic-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/" class="herald-cat-81">Diócesis</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a></span>
		
		<h2 class="entry-title h7"><a href="https://www.revistaecclesia.com/siguenza-guadalajara-celebra-dia-la-discapacidad/">Sigüenza-Guadalajara celebra el Día de la Discapacidad</a></h2>
			</div>
</div>

</div>
</article>			
		</div>

		
		
		</div>		
		
	</div>


			</div>	
		</article>
	</div>


	</div>

		<div class="herald-ad herald-slide herald-above-footer"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Adaptable -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2301529567507649"
     data-ad-slot="6266037807"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

	<footer id="footer" class="herald-site-footer herald-slide">

					
<div class="footer-widgets container">
	<div class="row">
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="text-4" class="widget widget_text">			<div class="textwidget"><p><img src="http://www.revistaecclesia.com/wp-content/uploads/2016/02/herald_logo.png" alt="Herald"></p>
<p>ECCLESIA Digital, la vida de la iglesia contada al minuto.</p>
<p style="margin-top:25px"><a class="mks_button mks_button_small squared" href="http://revistaecclesia.com" target="_blank" style="color: #FFFFFF; background-color: #0288D1" >Inicio</a></p></div>
		</div>			</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="widget_sp_image-22" class="widget widget_sp_image"><h4 class="widget-title h6"><span>Último número Revista Ecclesia</span></h4><a href="http://www.ecclesia.es/Ultimo-numero-Ecclesia" target="_blank" class="widget_sp_image-image-link" title="Último número Revista Ecclesia"><img width="231" height="300" alt="ecclesia" class="attachment-medium aligncenter" style="max-width: 100%;" srcset="https://www.revistaecclesia.com/wp-content/uploads/2017/11/ecclesia-3912-231x300.jpg 231w, https://www.revistaecclesia.com/wp-content/uploads/2017/11/ecclesia-3912.jpg 346w" sizes="(max-width: 231px) 100vw, 231px" src="https://www.revistaecclesia.com/wp-content/uploads/2017/11/ecclesia-3912-231x300.jpg" /></a></div>			</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="calendar-2" class="widget widget_calendar"><h4 class="widget-title h6"><span>Hemeroteca</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>diciembre 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://www.revistaecclesia.com/2017/11/">&laquo; Nov</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="4" class="pad">&nbsp;</td><td><a href="https://www.revistaecclesia.com/2017/12/01/" aria-label="Entradas publicadas el 1 December, 2017">1</a></td><td id="today"><a href="https://www.revistaecclesia.com/2017/12/02/" aria-label="Entradas publicadas el 2 December, 2017">2</a></td><td>3</td>
	</tr>
	<tr>
		<td>4</td><td>5</td><td>6</td><td>7</td><td>8</td><td>9</td><td>10</td>
	</tr>
	<tr>
		<td>11</td><td>12</td><td>13</td><td>14</td><td>15</td><td>16</td><td>17</td>
	</tr>
	<tr>
		<td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td>
	</tr>
	<tr>
		<td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
	</tr>
	</tbody>
	</table></div></div>			</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="tag_cloud-4" class="widget widget_tag_cloud"><h4 class="widget-title h6"><span>Etiquetas</span></h4><div class="tagcloud"><a href="https://www.revistaecclesia.com/tag/arzobispo/" class="tag-cloud-link tag-link-729 tag-link-position-1" style="font-size: 8.9911504424779pt;" aria-label="arzobispo (553 elementos)">arzobispo</a>
<a href="https://www.revistaecclesia.com/tag/ano-de-la-fe-2/" class="tag-cloud-link tag-link-717 tag-link-position-2" style="font-size: 8.2477876106195pt;" aria-label="año de la fe (480 elementos)">año de la fe</a>
<a href="https://www.revistaecclesia.com/tag/benedicto-xvi/" class="tag-cloud-link tag-link-19809 tag-link-position-3" style="font-size: 12.088495575221pt;" aria-label="Benedicto XVI (980 elementos)">Benedicto XVI</a>
<a href="https://www.revistaecclesia.com/tag/caritas/" class="tag-cloud-link tag-link-370 tag-link-position-4" style="font-size: 13.327433628319pt;" aria-label="caritas (1.240 elementos)">caritas</a>
<a href="https://www.revistaecclesia.com/tag/carta/" class="tag-cloud-link tag-link-400 tag-link-position-5" style="font-size: 9.6106194690265pt;" aria-label="carta (622 elementos)">carta</a>
<a href="https://www.revistaecclesia.com/tag/cartagena/" class="tag-cloud-link tag-link-616 tag-link-position-6" style="font-size: 10.230088495575pt;" aria-label="cartagena (689 elementos)">cartagena</a>
<a href="https://www.revistaecclesia.com/tag/catedral/" class="tag-cloud-link tag-link-665 tag-link-position-7" style="font-size: 10.973451327434pt;" aria-label="catedral (801 elementos)">catedral</a>
<a href="https://www.revistaecclesia.com/tag/cee/" class="tag-cloud-link tag-link-708 tag-link-position-8" style="font-size: 8.7433628318584pt;" aria-label="CEE (519 elementos)">CEE</a>
<a href="https://www.revistaecclesia.com/tag/colombia/" class="tag-cloud-link tag-link-1241 tag-link-position-9" style="font-size: 8.9911504424779pt;" aria-label="Colombia (552 elementos)">Colombia</a>
<a href="https://www.revistaecclesia.com/tag/cristianos/" class="tag-cloud-link tag-link-575 tag-link-position-10" style="font-size: 8.4955752212389pt;" aria-label="cristianos (502 elementos)">cristianos</a>
<a href="https://www.revistaecclesia.com/tag/cuaresma-2/" class="tag-cloud-link tag-link-841 tag-link-position-11" style="font-size: 9.3628318584071pt;" aria-label="cuaresma (587 elementos)">cuaresma</a>
<a href="https://www.revistaecclesia.com/tag/cordoba/" class="tag-cloud-link tag-link-365 tag-link-position-12" style="font-size: 11.221238938053pt;" aria-label="córdoba (833 elementos)">córdoba</a>
<a href="https://www.revistaecclesia.com/tag/familia-2/" class="tag-cloud-link tag-link-177 tag-link-position-13" style="font-size: 10.849557522124pt;" aria-label="familia (777 elementos)">familia</a>
<a href="https://www.revistaecclesia.com/tag/francisco/" class="tag-cloud-link tag-link-6283 tag-link-position-14" style="font-size: 21.504424778761pt;" aria-label="Francisco (5.634 elementos)">Francisco</a>
<a href="https://www.revistaecclesia.com/tag/homilia/" class="tag-cloud-link tag-link-644 tag-link-position-15" style="font-size: 12.83185840708pt;" aria-label="Homilía (1.124 elementos)">Homilía</a>
<a href="https://www.revistaecclesia.com/tag/iglesia/" class="tag-cloud-link tag-link-233 tag-link-position-16" style="font-size: 11.592920353982pt;" aria-label="iglesia (881 elementos)">iglesia</a>
<a href="https://www.revistaecclesia.com/tag/jovenes/" class="tag-cloud-link tag-link-245 tag-link-position-17" style="font-size: 12.212389380531pt;" aria-label="jóvenes (990 elementos)">jóvenes</a>
<a href="https://www.revistaecclesia.com/tag/leon/" class="tag-cloud-link tag-link-1220 tag-link-position-18" style="font-size: 8pt;" aria-label="León (453 elementos)">León</a>
<a href="https://www.revistaecclesia.com/tag/libro/" class="tag-cloud-link tag-link-960 tag-link-position-19" style="font-size: 10.106194690265pt;" aria-label="libro (680 elementos)">libro</a>
<a href="https://www.revistaecclesia.com/tag/madrid/" class="tag-cloud-link tag-link-628 tag-link-position-20" style="font-size: 9.858407079646pt;" aria-label="Madrid (645 elementos)">Madrid</a>
<a href="https://www.revistaecclesia.com/tag/mensaje/" class="tag-cloud-link tag-link-424 tag-link-position-21" style="font-size: 12.58407079646pt;" aria-label="mensaje (1.065 elementos)">mensaje</a>
<a href="https://www.revistaecclesia.com/tag/misa/" class="tag-cloud-link tag-link-185 tag-link-position-22" style="font-size: 10.106194690265pt;" aria-label="misa (672 elementos)">misa</a>
<a href="https://www.revistaecclesia.com/tag/misericordia/" class="tag-cloud-link tag-link-5749 tag-link-position-23" style="font-size: 9.858407079646pt;" aria-label="misericordia (644 elementos)">misericordia</a>
<a href="https://www.revistaecclesia.com/tag/misioneros/" class="tag-cloud-link tag-link-188 tag-link-position-24" style="font-size: 8.6194690265487pt;" aria-label="misioneros (514 elementos)">misioneros</a>
<a href="https://www.revistaecclesia.com/tag/mexico/" class="tag-cloud-link tag-link-857 tag-link-position-25" style="font-size: 8.3716814159292pt;" aria-label="México (493 elementos)">México</a>
<a href="https://www.revistaecclesia.com/tag/navidad/" class="tag-cloud-link tag-link-19813 tag-link-position-26" style="font-size: 8.9911504424779pt;" aria-label="Navidad (547 elementos)">Navidad</a>
<a href="https://www.revistaecclesia.com/tag/ninos/" class="tag-cloud-link tag-link-208 tag-link-position-27" style="font-size: 8.1238938053097pt;" aria-label="niños (471 elementos)">niños</a>
<a href="https://www.revistaecclesia.com/tag/obispo/" class="tag-cloud-link tag-link-277 tag-link-position-28" style="font-size: 13.327433628319pt;" aria-label="obispo (1.221 elementos)">obispo</a>
<a href="https://www.revistaecclesia.com/tag/obispos/" class="tag-cloud-link tag-link-223 tag-link-position-29" style="font-size: 11.840707964602pt;" aria-label="obispos (932 elementos)">obispos</a>
<a href="https://www.revistaecclesia.com/tag/oracion/" class="tag-cloud-link tag-link-179 tag-link-position-30" style="font-size: 12.58407079646pt;" aria-label="oración (1.073 elementos)">oración</a>
<a href="https://www.revistaecclesia.com/tag/papa/" class="tag-cloud-link tag-link-200 tag-link-position-31" style="font-size: 22pt;" aria-label="Papa (6.193 elementos)">Papa</a>
<a href="https://www.revistaecclesia.com/tag/papa-francisco/" class="tag-cloud-link tag-link-19823 tag-link-position-32" style="font-size: 15.061946902655pt;" aria-label="Papa Francisco (1.696 elementos)">Papa Francisco</a>
<a href="https://www.revistaecclesia.com/tag/paz/" class="tag-cloud-link tag-link-425 tag-link-position-33" style="font-size: 10.725663716814pt;" aria-label="paz (765 elementos)">paz</a>
<a href="https://www.revistaecclesia.com/tag/roma/" class="tag-cloud-link tag-link-629 tag-link-position-34" style="font-size: 8.8672566371681pt;" aria-label="Roma (541 elementos)">Roma</a>
<a href="https://www.revistaecclesia.com/tag/sacerdotes/" class="tag-cloud-link tag-link-276 tag-link-position-35" style="font-size: 8.2477876106195pt;" aria-label="sacerdotes (478 elementos)">sacerdotes</a>
<a href="https://www.revistaecclesia.com/tag/santa-teresa-de-jesus-2/" class="tag-cloud-link tag-link-167 tag-link-position-36" style="font-size: 8.7433628318584pt;" aria-label="santa teresa de jesus (520 elementos)">santa teresa de jesus</a>
<a href="https://www.revistaecclesia.com/tag/siguenza-guadalajara/" class="tag-cloud-link tag-link-783 tag-link-position-37" style="font-size: 9.1150442477876pt;" aria-label="Sigüenza-Guadalajara (557 elementos)">Sigüenza-Guadalajara</a>
<a href="https://www.revistaecclesia.com/tag/solidaridad/" class="tag-cloud-link tag-link-579 tag-link-position-38" style="font-size: 9.4867256637168pt;" aria-label="solidaridad (597 elementos)">solidaridad</a>
<a href="https://www.revistaecclesia.com/tag/toledo/" class="tag-cloud-link tag-link-707 tag-link-position-39" style="font-size: 8.6194690265487pt;" aria-label="Toledo (509 elementos)">Toledo</a>
<a href="https://www.revistaecclesia.com/tag/twitter/" class="tag-cloud-link tag-link-1006 tag-link-position-40" style="font-size: 13.451327433628pt;" aria-label="twitter (1.246 elementos)">twitter</a>
<a href="https://www.revistaecclesia.com/tag/valencia/" class="tag-cloud-link tag-link-322 tag-link-position-41" style="font-size: 9.2389380530973pt;" aria-label="Valencia (568 elementos)">Valencia</a>
<a href="https://www.revistaecclesia.com/tag/viaje/" class="tag-cloud-link tag-link-538 tag-link-position-42" style="font-size: 8.3716814159292pt;" aria-label="viaje (488 elementos)">viaje</a>
<a href="https://www.revistaecclesia.com/tag/vida/" class="tag-cloud-link tag-link-248 tag-link-position-43" style="font-size: 8.3716814159292pt;" aria-label="vida (485 elementos)">vida</a>
<a href="https://www.revistaecclesia.com/tag/virgen/" class="tag-cloud-link tag-link-204 tag-link-position-44" style="font-size: 8.3716814159292pt;" aria-label="Virgen (485 elementos)">Virgen</a>
<a href="https://www.revistaecclesia.com/tag/angelus/" class="tag-cloud-link tag-link-408 tag-link-position-45" style="font-size: 8.1238938053097pt;" aria-label="Ángelus (463 elementos)">Ángelus</a></div>
</div>			</div>
			</div>
</div>		
					<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-lg-12">
			
									<div class="hel-l herald-go-hor">
									<div class="herald-copyright">Copyright &copy; 2017. Created by <a href="http://revistaecclesia.com" target="_blank">Revista Ecclesia</a>.</div>							</div>
			
									<div class="hel-r herald-go-hor">
											<ul id="menu-herald-social-1" class="herald-soc-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114554"><a href="http://es-es.facebook.com/pages/Ecclesia-Digital/51823116891?sk=wall&#038;filter=12"><span class="herald-social-name">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114556"><a href="https://plus.google.com/+ecclesiadigital/posts"><span class="herald-social-name">Google+</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114555"><a href="https://twitter.com/ecclesiadigital"><span class="herald-social-name">Twitter</span></a></li>
</ul>							</div>
			
						
		</div>
	</div>
</div>
</div>	    
	</footer>

			<a href="javascript:void(0)" id="back-top" class="herald-goto-top"><i class="fa fa-angle-up"></i></a>
	

<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://www.revistaecclesia.com/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "4518591e2d", post_id : 168191 } ); } ); /* ]]> */</script>
      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-content/plugins/mailpoet/assets/js/vendor.17b09b6c.js?ver=3.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var MailPoetForm = {"ajax_url":"https:\/\/www.revistaecclesia.com\/wp-admin\/admin-ajax.php","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-content/plugins/mailpoet/assets/js/public.8173fe64.js?ver=3.2.2'></script>
<script type='text/javascript'>
function initMailpoetTranslation() {
  if(typeof MailPoet !== 'undefined') {
    MailPoet.I18n.add('ajaxFailedErrorMessage', 'An error has happened while performing a request, please try again later.')
  } else {
    setTimeout(initMailpoetTranslation, 250);
  }
}
setTimeout(initMailpoetTranslation, 250);
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.revistaecclesia.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"https:\/\/www.revistaecclesia.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-content/plugins/wp-review/assets/js/main.js?ver=4.0.6'></script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-includes/js/comment-reply.min.js?ver=4.8.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var herald_js_settings = {"ajax_url":"https:\/\/www.revistaecclesia.com\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"1","header_sticky_offset":"600","header_sticky_up":"","single_sticky_bar":"1","popup_img":"1","logo":"http:\/\/www.revistaecclesia.com\/wp-content\/uploads\/2016\/03\/herald_logo2.png","logo_retina":"http:\/\/www.revistaecclesia.com\/wp-content\/uploads\/2016\/02\/herald_logo@2x.png","logo_mini":"http:\/\/www.revistaecclesia.com\/wp-content\/uploads\/2016\/02\/herald_logo_mini.png","logo_mini_retina":"http:\/\/www.revistaecclesia.com\/wp-content\/uploads\/2016\/02\/herald_logo_mini@2x.png","smooth_scroll":"","trending_columns":"6","responsive_menu_more_link":"","header_ad_responsive":"","header_responsive_breakpoint":"1249"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-content/themes/herald/assets/js/min.js?ver=1.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var popwid = {"postid":"168191","ajaxurl":"https:\/\/www.revistaecclesia.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-content/plugins/popular-widget/_js/pop-widget.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-includes/js/wp-embed.min.js?ver=4.8.4'></script>
<script async="async" type='text/javascript' src='https://www.revistaecclesia.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.1'></script>

</body>
</html>