<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<meta http-equiv="refresh" content="1800">
<link rel="pingback" href="https://www.revistaecclesia.com/xmlrpc.php">
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link href="https://fonts.googleapis.com/css?family=Ibarra+Real+Nova:600,600i&display=swap" rel="stylesheet">
<title>Jean-Claude Hollerich, presidente de la Comece: «Necesitamos el virus de la solidaridad»</title>

<!-- This site is optimized with the Yoast SEO plugin v13.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="«Necesitamos otro virus, el virus de la solidaridad y la caridad, para comprender que el hombre no vive solo». Lo ha dicho el cardenal Jean-Claude"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.revistaecclesia.com/jean-claude-hollerich-presidente-de-la-comece-necesitamos-el-virus-de-la-solidaridad/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Jean-Claude Hollerich, presidente de la Comece: «Necesitamos el virus de la solidaridad»" />
<meta property="og:description" content="«Necesitamos otro virus, el virus de la solidaridad y la caridad, para comprender que el hombre no vive solo». Lo ha dicho el cardenal Jean-Claude" />
<meta property="og:url" content="https://www.revistaecclesia.com/jean-claude-hollerich-presidente-de-la-comece-necesitamos-el-virus-de-la-solidaridad/" />
<meta property="og:site_name" content="ECCLESIA" />
<meta property="article:publisher" content="https://www.facebook.com/pages/Ecclesia-Digital/51823116891" />
<meta property="article:tag" content="coronavirus" />
<meta property="article:tag" content="Europa" />
<meta property="article:section" content="Coronavirus" />
<meta property="article:published_time" content="2020-05-09T11:18:30+00:00" />
<meta property="og:image" content="https://www.revistaecclesia.com/wp-content/uploads/2020/03/presi_comece2-scaled-1024x683.jpg" />
<meta property="og:image:secure_url" content="https://www.revistaecclesia.com/wp-content/uploads/2020/03/presi_comece2-scaled-1024x683.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="683" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="«Necesitamos otro virus, el virus de la solidaridad y la caridad, para comprender que el hombre no vive solo». Lo ha dicho el cardenal Jean-Claude" />
<meta name="twitter:title" content="Jean-Claude Hollerich, presidente de la Comece: «Necesitamos el virus de la solidaridad»" />
<meta name="twitter:site" content="@ecclesiadigital" />
<meta name="twitter:image" content="https://www.revistaecclesia.com/wp-content/uploads/2020/03/presi_comece2-scaled.jpg" />
<meta name="twitter:creator" content="@ecclesiadigital" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.revistaecclesia.com/#website","url":"https://www.revistaecclesia.com/","name":"Revista Ecclesia","inLanguage":"es","description":"Revista de la Conferencia Episcopal Espa\u00f1ola","potentialAction":{"@type":"SearchAction","target":"https://www.revistaecclesia.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.revistaecclesia.com/jean-claude-hollerich-presidente-de-la-comece-necesitamos-el-virus-de-la-solidaridad/#primaryimage","inLanguage":"es","url":"https://www.revistaecclesia.com/wp-content/uploads/2020/03/presi_comece2-scaled.jpg","width":2560,"height":1707},{"@type":"WebPage","@id":"https://www.revistaecclesia.com/jean-claude-hollerich-presidente-de-la-comece-necesitamos-el-virus-de-la-solidaridad/#webpage","url":"https://www.revistaecclesia.com/jean-claude-hollerich-presidente-de-la-comece-necesitamos-el-virus-de-la-solidaridad/","name":"Jean-Claude Hollerich, presidente de la Comece: \u00abNecesitamos el virus de la solidaridad\u00bb","isPartOf":{"@id":"https://www.revistaecclesia.com/#website"},"inLanguage":"es","primaryImageOfPage":{"@id":"https://www.revistaecclesia.com/jean-claude-hollerich-presidente-de-la-comece-necesitamos-el-virus-de-la-solidaridad/#primaryimage"},"datePublished":"2020-05-09T11:18:30+00:00","dateModified":"2020-05-09T11:18:30+00:00","author":{"@id":"https://www.revistaecclesia.com/#/schema/person/07e9a3e1ae6deb040e3f58a9edd8ae8e"},"description":"\u00abNecesitamos otro virus, el virus de la solidaridad y la caridad, para comprender que el hombre no vive solo\u00bb. Lo ha dicho el cardenal Jean-Claude"},{"@type":["Person"],"@id":"https://www.revistaecclesia.com/#/schema/person/07e9a3e1ae6deb040e3f58a9edd8ae8e","name":"Ecclesia","image":{"@type":"ImageObject","@id":"https://www.revistaecclesia.com/#authorlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/ac46123aaf5a41b2f56236d6b0e402ed?s=96&d=mm&r=g","caption":"Ecclesia"},"description":"Administrador","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ECCLESIA &raquo; Feed" href="https://www.revistaecclesia.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="ECCLESIA &raquo; Feed de los comentarios" href="https://www.revistaecclesia.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.revistaecclesia.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.revistaecclesia.com/wp-content/plugins/gutenberg/build/block-library/style.css?ver=1585288865' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://www.revistaecclesia.com/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=2.5.11' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.revistaecclesia.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='https://www.revistaecclesia.com/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='https://www.revistaecclesia.com/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='wpmenucart-icons-css'  href='https://www.revistaecclesia.com/wp-content/plugins/woocommerce-menu-bar-cart/css/wpmenucart-icons.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpmenucart-fontawesome-css'  href='https://www.revistaecclesia.com/wp-content/plugins/woocommerce-menu-bar-cart/css/wpmenucart-fontawesome.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpmenucart-css'  href='https://www.revistaecclesia.com/wp-content/plugins/woocommerce-menu-bar-cart/css/wpmenucart-main.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://www.revistaecclesia.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://www.revistaecclesia.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.9.1' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://www.revistaecclesia.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.9.1' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='rss-retriever-css'  href='https://www.revistaecclesia.com/wp-content/plugins/wp-rss-retriever/inc/css/rss-retriever.css?ver=1.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-biographia-bio-css'  href='https://www.revistaecclesia.com/wp-content/plugins/wp-biographia/css/wp-biographia.min.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='wc-memberships-frontend-css'  href='https://www.revistaecclesia.com/wp-content/plugins/woocommerce-memberships/assets/css/frontend/wc-memberships-frontend.min.css?ver=1.16.4' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='herald-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%7CLato%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=2.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='herald-main-css'  href='https://www.revistaecclesia.com/wp-content/themes/herald/assets/css/min.css?ver=2.2.4' type='text/css' media='all' />
<style id='herald-main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='herald-woocommerce-css'  href='https://www.revistaecclesia.com/wp-content/themes/herald/assets/css/herald-woocommerce.css?ver=2.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='meks-ads-widget-css'  href='https://www.revistaecclesia.com/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='meks_instagram-widget-styles-css'  href='https://www.revistaecclesia.com/wp-content/plugins/meks-easy-instagram-widget/css/widget.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='meks-flickr-widget-css'  href='https://www.revistaecclesia.com/wp-content/plugins/meks-simple-flickr-widget/css/style.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='meks-author-widget-css'  href='https://www.revistaecclesia.com/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='meks-social-widget-css'  href='https://www.revistaecclesia.com/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='meks-themeforest-widget-css'  href='https://www.revistaecclesia.com/wp-content/plugins/meks-themeforest-smart-widget/css/style.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='popular-widget-css'  href='https://www.revistaecclesia.com/wp-content/plugins/popular-widget/_css/pop-widget.css?ver=1.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='meks_ess-main-css'  href='https://www.revistaecclesia.com/wp-content/plugins/meks-easy-social-share/assets/css/main.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp_review-style-css'  href='https://www.revistaecclesia.com/wp-content/plugins/wp-review/public/css/wp-review.css?ver=5.3.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1.3.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpmenucart_ajax_assist = {"shop_plugin":"woocommerce","always_display":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-content/plugins/woocommerce-menu-bar-cart/javascript/wpmenucart-ajax-assist.js?ver=5.3.3'></script>
<link rel='https://api.w.org/' href='https://www.revistaecclesia.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.revistaecclesia.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.revistaecclesia.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.3" />
<meta name="generator" content="WooCommerce 3.9.1" />
<link rel='shortlink' href='https://www.revistaecclesia.com/?p=240185' />
<link rel="alternate" type="application/json+oembed" href="https://www.revistaecclesia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.revistaecclesia.com%2Fjean-claude-hollerich-presidente-de-la-comece-necesitamos-el-virus-de-la-solidaridad%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.revistaecclesia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.revistaecclesia.com%2Fjean-claude-hollerich-presidente-de-la-comece-necesitamos-el-virus-de-la-solidaridad%2F&#038;format=xml" />
    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited, div.printfriendly a:focus {
        text-decoration: none;
        border: none;
        -webkit-box-shadow:none!important;
        box-shadow:none!important;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 10px 10px 10px 19px;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #1a417f;
          }
        </style>
		<link rel="stylesheet" href="https://www.revistaecclesia.com/wp-content/plugins/printfriendly/printfriendly.css" media="screen" />
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<link rel="amphtml" href="https://www.revistaecclesia.com/jean-claude-hollerich-presidente-de-la-comece-necesitamos-el-virus-de-la-solidaridad/amp/"><link rel="icon" href="https://www.revistaecclesia.com/wp-content/uploads/2019/09/cropped-ecclesia_logo-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.revistaecclesia.com/wp-content/uploads/2019/09/cropped-ecclesia_logo-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.revistaecclesia.com/wp-content/uploads/2019/09/cropped-ecclesia_logo-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.revistaecclesia.com/wp-content/uploads/2019/09/cropped-ecclesia_logo-270x270.png" />
		<style type="text/css" id="wp-custom-css">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</style>
			<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-153614283-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-153614283-1');
</script>
<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
    <style>
        .qc-cmp-button {
          background-color: #00629b !important;
          border-color: #00629b !important;
        }
        .qc-cmp-button:hover {
          background-color: transparent !important;
          border-color: #00629b !important;
        }
        .qc-cmp-alt-action,
        .qc-cmp-link {
          color: #00629b !important;
        }
        .qc-cmp-button.qc-cmp-secondary-button:hover
         {
          border-color: transparent !important;
          background-color: #00629b !important;
        }
        .qc-cmp-button {
          color: #FFF !important;
        }
        .qc-cmp-button.qc-cmp-secondary-button {
          color: #FFF !important;
        }
        .qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover {
          color:#ffffff !important;
        }
        .qc-cmp-button.qc-cmp-secondary-button {
          border-color: #35aad8 !important;
          background-color: #35aad8 !important;
        }
        .qc-cmp-ui,
        .qc-cmp-ui .qc-cmp-main-messaging,
        .qc-cmp-ui .qc-cmp-messaging,
        .qc-cmp-ui .qc-cmp-beta-messaging,
        .qc-cmp-ui .qc-cmp-title,
        .qc-cmp-ui .qc-cmp-sub-title,
        .qc-cmp-ui .qc-cmp-purpose-info,
        .qc-cmp-ui .qc-cmp-table,
        .qc-cmp-ui .qc-cmp-table-header,
        .qc-cmp-ui .qc-cmp-vendor-list,
        .qc-cmp-ui .qc-cmp-vendor-list-title {
            color: #333 !important;
        }
        .qc-cmp-ui a,
        .qc-cmp-ui .qc-cmp-alt-action,
        .qc-cmp-toggle-status  {
          color: #004b91 !important;
        }
                .qc-cmp-ui {
                    background-color: #FFF !important;
                }
                .qc-cmp-publisher-purposes-table .qc-cmp-table-header {
                  background-color: #FFF !important;
                }
                .qc-cmp-publisher-purposes-table .qc-cmp-table-row {
                  background-color: #FFF !important;
                }
                .qc-cmp-vendor-list .qc-cmp-vendor-row {
                  background-color: #FFF !important;
                }
                .qc-cmp-vendor-list .qc-cmp-vendor-row-header {
                    background-color: #FFF !important;
                  }
                .qc-cmp-table {
                    border: 1px solid #000000 !important;
                }
                .qc-cmp-table-row {
                    border-top: 1px solid #000000 !important;
                }
                .qc-cmp-vendor-list {
                    border: 1px solid #000000 !important;
                }
                .qc-cmp-vendor-row {
                    border-top: 1px solid #000000 !important;
                }
                .qc-cmp-arrow-down {
                    background: url("data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 16 16' fill='none' stroke='#000000' stroke-width='2' stroke-linecap='round' stroke-linejoin='round'%3E %3Cpolyline points='2 5 8 11 14 5'/%3E %3C/svg%3E") center no-repeat;
                }
                .qc-cmp-toggle-status {
                    color: #000000 !important;
                }
                .qc-cmp-table-header {
                    color: #000000;
                }
        .qc-cmp-small-toggle.qc-cmp-toggle-on,
        .qc-cmp-toggle.qc-cmp-toggle-on {
            background-color: #bbb !important;
            border-color: #bbb !important;
        }
.qc-cmp-button:hover {
    background-color: #0e2b53!important;
    border-color: #0e2b53!important;
    color: #fff;
}
    </style>
    <style>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</style>

</head>

<body class="post-template-default single single-post postid-240185 single-format-standard wp-embed-responsive theme-herald woocommerce-no-js herald-v_2_2_4">



	<header id="header" class="herald-site-header">

											<div class="header-top hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12">
				
								
												<div class="hel-r">
												<nav class="secondary-navigation herald-menu">	
		<ul id="menu-menu-ejemplar" class="menu"><li id="menu-item-230012" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-230012"><a href="https://www.revistaecclesia.com/mi-cuenta/">Iniciar sesión</a></li>
<li id="menu-item-229997" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-229997"><a href="https://www.revistaecclesia.com/categoria-producto/suscripcion/">Suscríbete a ECCLESIA</a></li>
<li id="menu-item-229996" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-229996"><a href="https://www.revistaecclesia.com/categoria-producto/ejemplares/">Compra tu ejemplar de ECCLESIA</a></li>
<li class="menu-item wpmenucartli wpmenucart-display-standard menu-item" id="wpmenucartli"><a class="wpmenucart-contents empty-wpmenucart" style="display:none">&nbsp;</a></li></ul>	</nav>
											<span class="herald-calendar"><i class="fa fa-calendar"></i>9 mayo, 2020</span>									</div>
				
								
			</div>
		</div>
	</div>
</div>							<div class="header-middle herald-header-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
										
															<div class="hel-c herald-go-hor">
													<div class="site-branding">
				<span class="site-title h1"><a href="https://www.revistaecclesia.com/" rel="home"><img class="herald-logo" src="https://www.revistaecclesia.com/wp-content/uploads/2019/09/LOGO-AZUL-e1567501769538.png" alt="ECCLESIA"></a></span>
	</div>
											</div>
					
													
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-bottom herald-header-wraper hidden-sm hidden-xs">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-herald-main" class="menu"><li id="menu-item-230624" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-230624"><a href="https://www.revistaecclesia.com/">Inicio</a><li id="menu-item-114676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114676"><a href="https://www.revistaecclesia.com/category/iglesia-espana/">Iglesia en España</a><li id="menu-item-114681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114681"><a href="https://www.revistaecclesia.com/category/noticias-santa-sede/">Santa Sede</a><li id="menu-item-114680" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-114680"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/">Internacional</a><li id="menu-item-114682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114682"><a href="https://www.revistaecclesia.com/category/cultura/">Cultura</a><li id="menu-item-227289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227289"><a href="https://www.revistaecclesia.com/category/opinion/">Opinión</a><li id="menu-item-235529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235529"><a href="https://www.revistaecclesia.com/category/blogs-de-ecclesia/">Blogs</a></ul>	</nav>											</div>
					
										
															<div class="hel-r">
														<nav class="secondary-navigation herald-menu">	
		<ul id="menu-archivos" class="menu"><li id="menu-item-227287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227287"><a href="https://www.revistaecclesia.com/category/documentacion/">Documentación</a></li>
<li id="menu-item-227290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227290"><a href="https://www.revistaecclesia.com/category/rincon-liturgico/">Rincón Litúrgico</a></li>
</ul>	</nav>
													<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://www.revistaecclesia.com/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Escriba aquí para buscar ..." /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>															<ul id="menu-herald-social" class="herald-soc-nav"><li id="menu-item-227286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227286"><a href="https://www.revistaecclesia.com/category/opinion/"><span class="herald-social-name">Opinión</span></a></li>
<li id="menu-item-227285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227285"><a href="https://www.revistaecclesia.com/category/documentacion/"><span class="herald-social-name">Documentación</span></a></li>
<li id="menu-item-114554" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114554"><a href="https://www.facebook.com/revistaecclesiacee"><span class="herald-social-name">Facebook</span></a></li>
<li id="menu-item-114555" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114555"><a href="https://twitter.com/ecclesiadigital"><span class="herald-social-name">Twitter</span></a></li>
</ul>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>					
	</header>

			<div id="sticky-header" class="herald-header-sticky herald-header-wraper herald-slide hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding mini">
		<span class="site-title h1"><a href="https://www.revistaecclesia.com/" rel="home"><img class="herald-logo-mini" src="https://www.revistaecclesia.com/wp-content/uploads/2019/12/logomovil-e1576682146381.png" alt="ECCLESIA"></a></span>
</div>											</div>
					
										
															<div class="hel-r herald-go-hor">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-herald-main-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-230624"><a href="https://www.revistaecclesia.com/">Inicio</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114676"><a href="https://www.revistaecclesia.com/category/iglesia-espana/">Iglesia en España</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114681"><a href="https://www.revistaecclesia.com/category/noticias-santa-sede/">Santa Sede</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-114680"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/">Internacional</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114682"><a href="https://www.revistaecclesia.com/category/cultura/">Cultura</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227289"><a href="https://www.revistaecclesia.com/category/opinion/">Opinión</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235529"><a href="https://www.revistaecclesia.com/category/blogs-de-ecclesia/">Blogs</a></ul>	</nav>															<ul id="menu-herald-social-1" class="herald-soc-nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227286"><a href="https://www.revistaecclesia.com/category/opinion/"><span class="herald-social-name">Opinión</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227285"><a href="https://www.revistaecclesia.com/category/documentacion/"><span class="herald-social-name">Documentación</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114554"><a href="https://www.facebook.com/revistaecclesiacee"><span class="herald-social-name">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114555"><a href="https://twitter.com/ecclesiadigital"><span class="herald-social-name">Twitter</span></a></li>
</ul>														<nav class="secondary-navigation herald-menu">	
		<ul id="menu-archivos-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227287"><a href="https://www.revistaecclesia.com/category/documentacion/">Documentación</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227290"><a href="https://www.revistaecclesia.com/category/rincon-liturgico/">Rincón Litúrgico</a></li>
</ul>	</nav>
											</div>
										
					
				
				</div>
		</div>
		</div>
</div>	
	<div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md">
	<div class="container">
		<div class="herald-nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="site-branding mini">
		<span class="site-title h1"><a href="https://www.revistaecclesia.com/" rel="home"><img class="herald-logo-mini" src="https://www.revistaecclesia.com/wp-content/uploads/2019/12/logomovil-e1576682146381.png" alt="ECCLESIA"></a></span>
</div>
												<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://www.revistaecclesia.com/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Escriba aquí para buscar ..." /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>					
	</div>
</div>
<div class="herald-mobile-nav herald-slide hidden-lg hidden-md">
	<ul id="menu-herald-main-2" class="herald-mob-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-230624"><a href="https://www.revistaecclesia.com/">Inicio</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114676"><a href="https://www.revistaecclesia.com/category/iglesia-espana/">Iglesia en España</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114681"><a href="https://www.revistaecclesia.com/category/noticias-santa-sede/">Santa Sede</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-114680"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/">Internacional</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114682"><a href="https://www.revistaecclesia.com/category/cultura/">Cultura</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227289"><a href="https://www.revistaecclesia.com/category/opinion/">Opinión</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235529"><a href="https://www.revistaecclesia.com/category/blogs-de-ecclesia/">Blogs</a></ul>	
		
	
			<ul class="herald-more-link-wrapper">
			<li class="herald-more-link">
				<a href="#">More</a>
				<ul class="sub-menu">
				</ul>
				<span class="herald-menu-toggler fa fa-caret-down"></span>
			</li>
		</ul>
	
		
</div>	
    
	<div id="content" class="herald-site-content herald-slide">

	


<div class="herald-section container ">

			<article id="post-240185" class="herald-single post-240185 post type-post status-publish format-standard has-post-thumbnail hentry category-coronavirus category-noticias-iglesia-internacional tag-coronavirus tag-europa">
			<div class="row">
								
			
<div class="col-lg-9 col-md-9 col-mod-single col-mod-main">
	
			<div class="herald-post-thumbnail herald-post-thumbnail-single">
		<span><img width="990" height="556" src="https://www.revistaecclesia.com/wp-content/uploads/2020/03/presi_comece2-scaled-990x556.jpg" class="attachment-herald-lay-single size-herald-lay-single wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2020/03/presi_comece2-scaled-990x556.jpg 990w, https://www.revistaecclesia.com/wp-content/uploads/2020/03/presi_comece2-scaled-1320x742.jpg 1320w, https://www.revistaecclesia.com/wp-content/uploads/2020/03/presi_comece2-scaled-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2020/03/presi_comece2-scaled-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2020/03/presi_comece2-scaled-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2020/03/presi_comece2-scaled-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2020/03/presi_comece2-scaled-130x73.jpg 130w, https://www.revistaecclesia.com/wp-content/uploads/2020/03/presi_comece2-scaled-187x105.jpg 187w, https://www.revistaecclesia.com/wp-content/uploads/2020/03/presi_comece2-scaled-414x232.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2020/03/presi_comece2-scaled-74x41.jpg 74w, https://www.revistaecclesia.com/wp-content/uploads/2020/03/presi_comece2-scaled-111x62.jpg 111w" sizes="(max-width: 990px) 100vw, 990px" /></span>
			</div>
		
		<div class="row">

			

	<div class="col-lg-2 col-md-2 col-sm-2 hidden-xs herald-left">

				
		<div class="entry-meta-wrapper ">

		
					<div class="entry-meta-author">					

			
				<img src="https://www.revistaecclesia.com/wp-content/plugins/user-avatar/user-avatar-pic.php?src=https://www.revistaecclesia.com/wp-content/uploads/avatars/1/1567429169-bpfull.jpg&#038;w=80&#038;id=1&#038;random=1567429169" alt="" class=" avatar  avatar-80  photo user-1-avatar" width="80" height="80" />				
				<a class="herald-author-name" href="https://www.revistaecclesia.com/author/ecclesia/">Ecclesia</a>

								
			
			</div>

		
		
						<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>¡Compártelo!</span>
		<div class="meta-share-wrapper">
			<div class="meks_ess square no-labels solid "><a href="https://api.whatsapp.com/send?text=Jean-Claude%20Hollerich%2C%20presidente%20de%20la%20Comece%3A%20%C2%ABNecesitamos%20el%20virus%20de%20la%20solidaridad%C2%BB https%3A%2F%2Fwww.revistaecclesia.com%2Fjean-claude-hollerich-presidente-de-la-comece-necesitamos-el-virus-de-la-solidaridad%2F" class="meks_ess-item socicon-whatsapp prevent-share-popup"><span>WhatsApp</span></a><a href="javascript:void(0);" class="meks_ess-item socicon-facebook" data-url="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.revistaecclesia.com%2Fjean-claude-hollerich-presidente-de-la-comece-necesitamos-el-virus-de-la-solidaridad%2F&amp;t=Jean-Claude%20Hollerich%2C%20presidente%20de%20la%20Comece%3A%20%C2%ABNecesitamos%20el%20virus%20de%20la%20solidaridad%C2%BB"><span>Facebook</span></a><a href="javascript:void(0);" class="meks_ess-item socicon-twitter" data-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.revistaecclesia.com%2Fjean-claude-hollerich-presidente-de-la-comece-necesitamos-el-virus-de-la-solidaridad%2F&amp;text=Jean-Claude%20Hollerich%2C%20presidente%20de%20la%20Comece%3A%20%C2%ABNecesitamos%20el%20virus%20de%20la%20solidaridad%C2%BB"><span>Twitter</span></a></div>				 	</div>
	</ul>
		
		
		</div>

	</div>


			<div class="col-lg-10 col-md-10 col-sm-10">
				<header class="entry-header">
			<span class="meta-category"><a href="https://www.revistaecclesia.com/category/coronavirus/" class="herald-cat-36169">Coronavirus</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a></span>
		<h1 class="entry-title h1">Jean-Claude Hollerich, presidente de la Comece: «Necesitamos el virus de la solidaridad»</h1>			<div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">Hace 4 horas</span></div></div>
	</header>				<div class="entry-content herald-entry-content">

	
	
				
			
	<p style="text-align: justify;">«Necesitamos otro virus, el virus de la solidaridad y la caridad, para comprender que el hombre no vive solo». Lo ha dicho el cardenal Jean-Claude Hollerich, el presidente de la Comece (Comisión de Conferencias Episcopales Europeas), en una <a href="https://www.vaticannews.va/es/iglesia/news/2020-05/hollerich-combatir-virus-covid-nacionalismo-egoismo-coronavirus.html" target="_blank" rel="noopener noreferrer"><strong>entrevista</strong></a> con ocasión del Día de Europa, que se celebra hoy. Precisamente, hoy se encuentra en Schengen, donde en 1985 se firmó el acuerdo que abrió las fronteras de Europa.</p>
<p style="text-align: justify;">Hollerich ha dicho que «hemos tomado conciencia una vez más de la fragilidad del ser humano, de la fragilidad de nuestras sociedades». Ante ello, destaca que existen dos reacciones posibles. Una la de «encerrarse en sí mismos, tener miedo y cerrar nuestras sociedades». La otra, la solidaridad. «Necesitamos de los demás para realizar nuestra humanidad, para realizar la llamada que Dios nos hace», ha asegurado. El representante de los obispos europeos ha insistido en que «la idea de Europa no puede ser pensada sin solidaridad, sin paz».</p>
<p style="text-align: justify;">La solidaridad no debe circunscribirse solo a Europa, sino también fuera de sus fronteras. «Tenemos problemas con las fronteras: fronteras de Europa y fronteras de la Unión Europea con otros países. Hay gente que muere en las fronteras de la Unión Europea y no podemos tolerar eso», ha expresado Hollerich.</p>
<p style="text-align: justify;">Y, aunque hay muchas reivindicaciones, también hay un gran espacio para la gratitud en este Día de Europa. «porque gracias a la Unión Europea hemos tenido paz. Ayer fue el 75 aniversario de la derrota del régimen nazi: hemos hecho de todos modos un gran progreso. Pero debemos mantener este espíritu, y para ello debemos volver al espíritu de los Padres Fundadores. Pienso en Schuman, pienso en Adenauer, pienso en De Gasperi, que fueron hombres dispuestos a la reconciliación», ha explicado.</p>
<div class="printfriendly pf-alignright"><a href="#" style="outline:none;" rel="nofollow" onclick="window.print();if(typeof(_gaq) != 'undefined') { _gaq.push(['_trackEvent','PRINTFRIENDLY', 'print', 'NULL']);
          }else if(typeof(ga) != 'undefined') {  ga('send', 'event','PRINTFRIENDLY', 'print', 'NULL'); } return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img src="https://cdn.printfriendly.com/icons/printfriendly-icon-lg.png" alt="Print Friendly, PDF & Email" style="display: inline" /></a></div>
	
	
				
				</div>			</div>

			<div class="col-lg-12 col-md-12 col-sm-12">
						<div id="related" class="herald-related-wrapper">		
		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">También te puede interesar</h4></div></div></div>
		<div class="herald-related row row-eq-height">

													<article class="herald-lay-f herald-lay-f1 post-240170 post type-post status-publish format-standard has-post-thumbnail hentry category-coronavirus category-opinion tag-coronavirus tag-diaconado tag-pastoral-de-la-salud">
<div class="herald-ovrld">		
			<div class="herald-post-thumbnail">
			<a href="https://www.revistaecclesia.com/acompanar-acompanar-acompanar-por-gerardo-duenas/" title="Acompañar,  acompañar,  acompañar&#8230;, por Gerardo Dueñas"><img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2020/05/duenas-300x168.jpg" class="attachment-herald-lay-f1 size-herald-lay-f1 wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2020/05/duenas-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2020/05/duenas-1024x576.jpg 1024w, https://www.revistaecclesia.com/wp-content/uploads/2020/05/duenas-768x432.jpg 768w, https://www.revistaecclesia.com/wp-content/uploads/2020/05/duenas-1536x864.jpg 1536w, https://www.revistaecclesia.com/wp-content/uploads/2020/05/duenas-2048x1152.jpg 2048w, https://www.revistaecclesia.com/wp-content/uploads/2020/05/duenas-990x556.jpg 990w, https://www.revistaecclesia.com/wp-content/uploads/2020/05/duenas-1320x743.jpg 1320w, https://www.revistaecclesia.com/wp-content/uploads/2020/05/duenas-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2020/05/duenas-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2020/05/duenas-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2020/05/duenas-130x73.jpg 130w, https://www.revistaecclesia.com/wp-content/uploads/2020/05/duenas-187x105.jpg 187w, https://www.revistaecclesia.com/wp-content/uploads/2020/05/duenas-414x232.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2020/05/duenas-74x41.jpg 74w, https://www.revistaecclesia.com/wp-content/uploads/2020/05/duenas-111x62.jpg 111w, https://www.revistaecclesia.com/wp-content/uploads/2020/05/duenas-600x338.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /></a>
		</div>
	
	<div class="entry-header herald-clear-blur">
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/acompanar-acompanar-acompanar-por-gerardo-duenas/">Acompañar,  acompañar,  acompañar&#8230;, por Gerardo Dueñas</a></h2>
					<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">Hace 7 horas</span></div></div>
			</div>
</div>
	
	
</article>							<article class="herald-lay-f herald-lay-f1 post-240153 post type-post status-publish format-standard has-post-thumbnail hentry category-coronavirus category-iglesia-espana tag-coronavirus tag-mayores tag-solidaridad">
<div class="herald-ovrld">		
			<div class="herald-post-thumbnail">
			<a href="https://www.revistaecclesia.com/son-casas-no-hospitales/" title="Son casas, no hospitales"><img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2020/05/69ACCC97-4D18-4CF8-8453-7B00FD1DC600_1_105_c-300x168.jpeg" class="attachment-herald-lay-f1 size-herald-lay-f1 wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2020/05/69ACCC97-4D18-4CF8-8453-7B00FD1DC600_1_105_c-300x168.jpeg 300w, https://www.revistaecclesia.com/wp-content/uploads/2020/05/69ACCC97-4D18-4CF8-8453-7B00FD1DC600_1_105_c-1024x576.jpeg 1024w, https://www.revistaecclesia.com/wp-content/uploads/2020/05/69ACCC97-4D18-4CF8-8453-7B00FD1DC600_1_105_c-768x432.jpeg 768w, https://www.revistaecclesia.com/wp-content/uploads/2020/05/69ACCC97-4D18-4CF8-8453-7B00FD1DC600_1_105_c-990x556.jpeg 990w, https://www.revistaecclesia.com/wp-content/uploads/2020/05/69ACCC97-4D18-4CF8-8453-7B00FD1DC600_1_105_c-470x264.jpeg 470w, https://www.revistaecclesia.com/wp-content/uploads/2020/05/69ACCC97-4D18-4CF8-8453-7B00FD1DC600_1_105_c-640x360.jpeg 640w, https://www.revistaecclesia.com/wp-content/uploads/2020/05/69ACCC97-4D18-4CF8-8453-7B00FD1DC600_1_105_c-215x120.jpeg 215w, https://www.revistaecclesia.com/wp-content/uploads/2020/05/69ACCC97-4D18-4CF8-8453-7B00FD1DC600_1_105_c-130x73.jpeg 130w, https://www.revistaecclesia.com/wp-content/uploads/2020/05/69ACCC97-4D18-4CF8-8453-7B00FD1DC600_1_105_c-187x105.jpeg 187w, https://www.revistaecclesia.com/wp-content/uploads/2020/05/69ACCC97-4D18-4CF8-8453-7B00FD1DC600_1_105_c-414x232.jpeg 414w, https://www.revistaecclesia.com/wp-content/uploads/2020/05/69ACCC97-4D18-4CF8-8453-7B00FD1DC600_1_105_c-74x41.jpeg 74w, https://www.revistaecclesia.com/wp-content/uploads/2020/05/69ACCC97-4D18-4CF8-8453-7B00FD1DC600_1_105_c-111x62.jpeg 111w, https://www.revistaecclesia.com/wp-content/uploads/2020/05/69ACCC97-4D18-4CF8-8453-7B00FD1DC600_1_105_c-600x338.jpeg 600w, https://www.revistaecclesia.com/wp-content/uploads/2020/05/69ACCC97-4D18-4CF8-8453-7B00FD1DC600_1_105_c.jpeg 1182w" sizes="(max-width: 300px) 100vw, 300px" /></a>
		</div>
	
	<div class="entry-header herald-clear-blur">
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/son-casas-no-hospitales/">Son casas, no hospitales</a></h2>
					<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">Hace 8 horas</span></div></div>
			</div>
</div>
	
	
</article>							<article class="herald-lay-f herald-lay-f1 post-240148 post type-post status-publish format-standard has-post-thumbnail hentry category-coronavirus category-noticias-santa-sede tag-coronavirus tag-papa-francisco">
<div class="herald-ovrld">		
			<div class="herald-post-thumbnail">
			<a href="https://www.revistaecclesia.com/el-papa-el-poder-y-el-dinero-silencian-la-verdad-de-la-resurreccion/" title="El Papa: «El poder y el dinero silencian la verdad de la Resurrección»"><img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2020/05/20200509-papa-santa-marta-3-300x168.jpeg" class="attachment-herald-lay-f1 size-herald-lay-f1 wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2020/05/20200509-papa-santa-marta-3-300x168.jpeg 300w, https://www.revistaecclesia.com/wp-content/uploads/2020/05/20200509-papa-santa-marta-3-470x264.jpeg 470w, https://www.revistaecclesia.com/wp-content/uploads/2020/05/20200509-papa-santa-marta-3-640x360.jpeg 640w, https://www.revistaecclesia.com/wp-content/uploads/2020/05/20200509-papa-santa-marta-3-215x120.jpeg 215w, https://www.revistaecclesia.com/wp-content/uploads/2020/05/20200509-papa-santa-marta-3-130x73.jpeg 130w, https://www.revistaecclesia.com/wp-content/uploads/2020/05/20200509-papa-santa-marta-3-187x105.jpeg 187w, https://www.revistaecclesia.com/wp-content/uploads/2020/05/20200509-papa-santa-marta-3-414x232.jpeg 414w, https://www.revistaecclesia.com/wp-content/uploads/2020/05/20200509-papa-santa-marta-3-74x41.jpeg 74w, https://www.revistaecclesia.com/wp-content/uploads/2020/05/20200509-papa-santa-marta-3-111x62.jpeg 111w" sizes="(max-width: 300px) 100vw, 300px" /></a>
		</div>
	
	<div class="entry-header herald-clear-blur">
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/el-papa-el-poder-y-el-dinero-silencian-la-verdad-de-la-resurreccion/">El Papa: «El poder y el dinero silencian la verdad de la Resurrección»</a></h2>
					<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">Hace 9 horas</span></div></div>
			</div>
</div>
	
	
</article>								</div>
</div>



			</div>

		</div>

</div>

	

	<div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right">

					<div id="herald_posts_widget-1" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>Últimas entradas</span></h4>
		
		<div class="row ">

							<article class="herald-lay-g post-240170 post type-post status-publish format-standard has-post-thumbnail hentry category-coronavirus category-opinion tag-coronavirus tag-diaconado tag-pastoral-de-la-salud">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.revistaecclesia.com/acompanar-acompanar-acompanar-por-gerardo-duenas/" title="Acompañar,  acompañar,  acompañar&#8230;, por Gerardo Dueñas">
				<img width="74" height="41" src="https://www.revistaecclesia.com/wp-content/uploads/2020/05/duenas-74x41.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.revistaecclesia.com/acompanar-acompanar-acompanar-por-gerardo-duenas/">Acompañar,  acompañar,  acompañar&#8230;, por Gerardo Dueñas</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">Hace 7 horas</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-240153 post type-post status-publish format-standard has-post-thumbnail hentry category-coronavirus category-iglesia-espana tag-coronavirus tag-mayores tag-solidaridad">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.revistaecclesia.com/son-casas-no-hospitales/" title="Son casas, no hospitales">
				<img width="74" height="41" src="https://www.revistaecclesia.com/wp-content/uploads/2020/05/69ACCC97-4D18-4CF8-8453-7B00FD1DC600_1_105_c-74x41.jpeg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.revistaecclesia.com/son-casas-no-hospitales/">Son casas, no hospitales</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">Hace 8 horas</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-240148 post type-post status-publish format-standard has-post-thumbnail hentry category-coronavirus category-noticias-santa-sede tag-coronavirus tag-papa-francisco">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.revistaecclesia.com/el-papa-el-poder-y-el-dinero-silencian-la-verdad-de-la-resurreccion/" title="El Papa: «El poder y el dinero silencian la verdad de la Resurrección»">
				<img width="74" height="41" src="https://www.revistaecclesia.com/wp-content/uploads/2020/05/20200509-papa-santa-marta-3-74x41.jpeg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.revistaecclesia.com/el-papa-el-poder-y-el-dinero-silencian-la-verdad-de-la-resurreccion/">El Papa: «El poder y el dinero silencian la verdad de la Resurrección»</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">Hace 9 horas</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-240117 post type-post status-publish format-standard has-post-thumbnail hentry category-coronavirus category-noticias-iglesia-internacional tag-arzobispos tag-franciscanos-menores-conventuales tag-italia">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.revistaecclesia.com/marco-tasca-exministro-general-de-los-franciscanos-menores-conventuales-nuevo-arzobispo-de-genova/" title="Marco Tasca, exministro general de los Franciscanos Menores Conventuales, nuevo arzobispo de Génova">
				<img width="74" height="41" src="https://www.revistaecclesia.com/wp-content/uploads/2020/05/AlppRMjHTtKLbqtnfm5qg_thumb_25-74x41.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.revistaecclesia.com/marco-tasca-exministro-general-de-los-franciscanos-menores-conventuales-nuevo-arzobispo-de-genova/">Marco Tasca, exministro general de los Franciscanos Menores Conventuales, nuevo arzobispo de Génova</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">8 mayo, 2020</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-240072 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias tag-coronavirus tag-vida-religiosa">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.revistaecclesia.com/renaciendo-desde-la-experiencia-personal-de-dios-por-fray-eduardo-alvarado-op/" title="Renaciendo desde la experiencia personal de Dios, por fray Eduardo Alvarado OP">
				<img width="74" height="41" src="https://www.revistaecclesia.com/wp-content/uploads/2020/05/eduardo-alvarado-copia-74x41.png" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.revistaecclesia.com/renaciendo-desde-la-experiencia-personal-de-dios-por-fray-eduardo-alvarado-op/">Renaciendo desde la experiencia personal de Dios, por fray Eduardo Alvarado OP</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">8 mayo, 2020</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-240107 post type-post status-publish format-standard has-post-thumbnail hentry category-coronavirus category-noticias-iglesia-internacional tag-coronavirus tag-europa tag-migraciones">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.revistaecclesia.com/los-jesuitas-piden-a-la-ue-autentica-solidaridad-etica-y-social/" title="Los jesuitas piden a la UE «auténtica solidaridad ética y social»">
				<img width="74" height="41" src="https://www.revistaecclesia.com/wp-content/uploads/2020/05/65BF2808-F9D1-4BF7-9365-7EB7AA228102_1_105_c-74x41.jpeg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.revistaecclesia.com/los-jesuitas-piden-a-la-ue-autentica-solidaridad-etica-y-social/">Los jesuitas piden a la UE «auténtica solidaridad ética y social»</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">8 mayo, 2020</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-240104 post type-post status-publish format-standard has-post-thumbnail hentry category-coronavirus category-noticias-iglesia-internacional tag-coronavirus tag-europa">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.revistaecclesia.com/el-movimiento-de-trabajadores-cristianos-de-europa-reclama-a-la-ue-cooperacion-mutua/" title="El Movimiento de Trabajadores Cristianos de Europa reclama a la UE «cooperación mutua»">
				<img width="74" height="41" src="https://www.revistaecclesia.com/wp-content/uploads/2019/04/bandera-Europa-74x41.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.revistaecclesia.com/el-movimiento-de-trabajadores-cristianos-de-europa-reclama-a-la-ue-cooperacion-mutua/">El Movimiento de Trabajadores Cristianos de Europa reclama a la UE «cooperación mutua»</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">8 mayo, 2020</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-240099 post type-post status-publish format-standard has-post-thumbnail hentry category-iglesia-espana tag-abusos tag-lleida">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.revistaecclesia.com/la-diocesis-de-lleida-crea-la-oficina-contra-abusos/" title="La diócesis de Lleida crea la oficina contra abusos">
				<img width="74" height="41" src="https://www.revistaecclesia.com/wp-content/uploads/2020/05/347AC5E9-F426-4580-9E09-76F0AED57524_1_105_c-74x41.jpeg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.revistaecclesia.com/la-diocesis-de-lleida-crea-la-oficina-contra-abusos/">La diócesis de Lleida crea la oficina contra abusos</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">8 mayo, 2020</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-240083 post type-post status-publish format-standard has-post-thumbnail hentry category-coronavirus category-iglesia-espana tag-cadiz-y-ceuta tag-corpus-christi">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.revistaecclesia.com/el-corpus-de-cadiz-se-celebrara-con-una-procesion-solo-en-el-claustro-de-la-catedral-por-seguridad/" title="El Corpus de Cádiz se celebrará con una procesión solo en el claustro de la catedral, por seguridad">
				<img width="74" height="41" src="https://www.revistaecclesia.com/wp-content/uploads/2020/05/83DCED90-6A88-47B5-8667-66B71D708E2D_1_105_c-74x41.jpeg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.revistaecclesia.com/el-corpus-de-cadiz-se-celebrara-con-una-procesion-solo-en-el-claustro-de-la-catedral-por-seguridad/">El Corpus de Cádiz se celebrará con una procesión solo en el claustro de la catedral, por seguridad</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">8 mayo, 2020</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-240078 post type-post status-publish format-standard has-post-thumbnail hentry category-coronavirus category-iglesia-espana tag-caritas tag-coronavirus tag-solidaridad">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.revistaecclesia.com/rostros-conocidos-apoyan-a-caritas-en-cadagestocuenta/" title="Rostros conocidos apoyan a Cáritas en #CadaGestoCuenta">
				<img width="74" height="41" src="https://www.revistaecclesia.com/wp-content/uploads/2020/05/F82666DE-B13F-4B4C-B445-D268898C1278_1_105_c-74x41.jpeg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.revistaecclesia.com/rostros-conocidos-apoyan-a-caritas-en-cadagestocuenta/">Rostros conocidos apoyan a Cáritas en #CadaGestoCuenta</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">8 mayo, 2020</span></div></div>
			</div>
</div>

</div>
</article>			
		</div>

		
		
		</div>		
		
	</div>


			</div>	
		</article>
	</div>


	</div>

    
	<footer id="footer" class="herald-site-footer herald-slide">

					
<div class="footer-widgets container">
	<div class="row">
					<div class="col-lg-6 col-md-6 col-sm-6">
				<div id="media_image-3" class="widget widget_media_image"><a href="https://www.revistaecclesia.com"><img width="300" height="88" src="https://www.revistaecclesia.com/wp-content/uploads/2019/09/Logotipo_BLANCO_Mesa-de-trabajo-1-300x88.png" class="image wp-image-222589  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/09/Logotipo_BLANCO_Mesa-de-trabajo-1-300x88.png 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/09/Logotipo_BLANCO_Mesa-de-trabajo-1-600x175.png 600w, https://www.revistaecclesia.com/wp-content/uploads/2019/09/Logotipo_BLANCO_Mesa-de-trabajo-1-768x225.png 768w, https://www.revistaecclesia.com/wp-content/uploads/2019/09/Logotipo_BLANCO_Mesa-de-trabajo-1-1024x299.png 1024w, https://www.revistaecclesia.com/wp-content/uploads/2019/09/Logotipo_BLANCO_Mesa-de-trabajo-1-990x290.png 990w, https://www.revistaecclesia.com/wp-content/uploads/2019/09/Logotipo_BLANCO_Mesa-de-trabajo-1-1320x386.png 1320w, https://www.revistaecclesia.com/wp-content/uploads/2019/09/Logotipo_BLANCO_Mesa-de-trabajo-1.png 1607w" sizes="(max-width: 300px) 100vw, 300px" /></a></div>			</div>
					<div class="col-lg-6 col-md-6 col-sm-6">
				<div id="nav_menu-2" class="widget widget_nav_menu"><div class="menu-herald-secondary-1-container"><ul id="menu-herald-secondary-1" class="menu"><li id="menu-item-114759" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114759"><a href="https://www.revistaecclesia.com/somos-ecclesia/">SOMOS ECCLESIA</a></li>
<li id="menu-item-181394" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-181394"><a href="https://www.revistaecclesia.com/politica-de-privacidad/">Política de privacidad</a></li>
<li id="menu-item-114688" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114688"><a href="https://www.revistaecclesia.com/contacto-ecclesia/">Contacto</a></li>
</ul></div></div>			</div>
			</div>
</div>		
					<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-lg-12">
			
						
									<div class="hel-r herald-go-hor">
											<ul id="menu-herald-social-2" class="herald-soc-nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227286"><a href="https://www.revistaecclesia.com/category/opinion/"><span class="herald-social-name">Opinión</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227285"><a href="https://www.revistaecclesia.com/category/documentacion/"><span class="herald-social-name">Documentación</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114554"><a href="https://www.facebook.com/revistaecclesiacee"><span class="herald-social-name">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114555"><a href="https://twitter.com/ecclesiadigital"><span class="herald-social-name">Twitter</span></a></li>
</ul>							</div>
			
									<div class="hel-c herald-go-hor">
									<div class="herald-copyright">Revista ECCLESIA, calle Añastro 1, 28033 Madrid - Tel: <a href="tel: 913439703">91 343 97 03</a> - Correo: <a href="mailto:redaccion@revistaecclesia.es"><strong>redaccion@revistaecclesia.es</strong></a> / Copyright © 2020.</div>
							</div>
			
		</div>
	</div>
</div>
</div>	    
	</footer>

			<a href="javascript:void(0)" id="back-top" class="herald-goto-top"><i class="fa fa-angle-up"></i></a>
	

<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://www.revistaecclesia.com/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "f797eb92b8", post_id : 240185 } ); } ); /* ]]> */</script>
	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfEncodeImages = '0';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      </script>
      <script async src='https://cdn.printfriendly.com/printfriendly.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.revistaecclesia.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Ver carrito","cart_url":"https:\/\/www.revistaecclesia.com\/carrito\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.9.1'></script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_0f6748116884fff7e9f64169608fd0e0","fragment_name":"wc_fragments_0f6748116884fff7e9f64169608fd0e0","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rss_retriever = {"ajax_url":"https:\/\/www.revistaecclesia.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-content/plugins/wp-rss-retriever/inc/js/rss-retriever-ajax.js?ver=1.5.5'></script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var herald_js_settings = {"ajax_url":"https:\/\/www.revistaecclesia.com\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"1","header_sticky_offset":"600","header_sticky_up":"","single_sticky_bar":"","popup_img":"1","logo":"https:\/\/www.revistaecclesia.com\/wp-content\/uploads\/2019\/09\/LOGO-AZUL-e1567501769538.png","logo_retina":"https:\/\/www.revistaecclesia.com\/wp-content\/uploads\/2019\/12\/revistaecclesia-1.png","logo_mini":"https:\/\/www.revistaecclesia.com\/wp-content\/uploads\/2019\/12\/logomovil-e1576682146381.png","logo_mini_retina":"https:\/\/www.revistaecclesia.com\/wp-content\/uploads\/2020\/01\/Logotipo_Ecclesia-2-movil.jpg","smooth_scroll":"1","trending_columns":"6","responsive_menu_more_link":"1","header_ad_responsive":"","header_responsive_breakpoint":"1200"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-content/themes/herald/assets/js/min.js?ver=2.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var popwid = {"postid":"240185","ajaxurl":"https:\/\/www.revistaecclesia.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-content/plugins/popular-widget/_js/pop-widget.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-content/plugins/meks-easy-social-share/assets/js/main.js?ver=1.2.1'></script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-includes/js/wp-util.min.js?ver=5.3.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"https:\/\/www.revistaecclesia.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-content/plugins/wp-review/public/js/main.js?ver=5.3.0'></script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-includes/js/wp-embed.min.js?ver=5.3.3'></script>

</body>
</html>