﻿<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="pingback" href="https://www.revistaecclesia.com/xmlrpc.php">
<title>Francisco recibe a 5.000 scouts de Europa</title>

<!-- This site is optimized with the Yoast SEO plugin v11.7 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.revistaecclesia.com/francisco-recibe-a-5-000-scouts-de-europa/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Francisco recibe a 5.000 scouts de Europa" />
<meta property="og:description" content="Francisco recibe a 5.000 scouts de Europa El Papa Francisco pide a los scouts que sean constructores activos de una Europa renovada El Papa Francisco recibió en audiencia en el Aula Pablo VI a 5000 integrantes de la Unión internacional de los Guías y Scouts de Europa, Federación de Escultismo Europeo, instándolos a ser constructores &hellip;" />
<meta property="og:url" content="https://www.revistaecclesia.com/francisco-recibe-a-5-000-scouts-de-europa/" />
<meta property="og:site_name" content="Ecclesia Digital" />
<meta property="article:publisher" content="https://www.facebook.com/pages/Ecclesia-Digital/51823116891" />
<meta property="article:tag" content="Europa" />
<meta property="article:tag" content="Francisco" />
<meta property="article:tag" content="Papa" />
<meta property="article:tag" content="Scouts" />
<meta property="article:section" content="Papa Francisco" />
<meta property="article:published_time" content="2019-08-03T12:10:37+00:00" />
<meta property="og:image" content="https://www.revistaecclesia.com/wp-content/uploads/2019/08/papa-scouts.jpeg" />
<meta property="og:image:secure_url" content="https://www.revistaecclesia.com/wp-content/uploads/2019/08/papa-scouts.jpeg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="533" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Francisco recibe a 5.000 scouts de Europa El Papa Francisco pide a los scouts que sean constructores activos de una Europa renovada El Papa Francisco recibió en audiencia en el Aula Pablo VI a 5000 integrantes de la Unión internacional de los Guías y Scouts de Europa, Federación de Escultismo Europeo, instándolos a ser constructores [&hellip;]" />
<meta name="twitter:title" content="Francisco recibe a 5.000 scouts de Europa" />
<meta name="twitter:site" content="@ecclesiadigital" />
<meta name="twitter:image" content="https://www.revistaecclesia.com/wp-content/uploads/2019/08/papa-scouts.jpeg" />
<meta name="twitter:creator" content="@ecclesiadigital" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.revistaecclesia.com/#website","url":"https://www.revistaecclesia.com/","name":"Ecclesia Digital","potentialAction":{"@type":"SearchAction","target":"https://www.revistaecclesia.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.revistaecclesia.com/francisco-recibe-a-5-000-scouts-de-europa/#primaryimage","url":"https://www.revistaecclesia.com/wp-content/uploads/2019/08/papa-scouts.jpeg","width":800,"height":533},{"@type":"WebPage","@id":"https://www.revistaecclesia.com/francisco-recibe-a-5-000-scouts-de-europa/#webpage","url":"https://www.revistaecclesia.com/francisco-recibe-a-5-000-scouts-de-europa/","inLanguage":"es","name":"Francisco recibe a 5.000 scouts de Europa","isPartOf":{"@id":"https://www.revistaecclesia.com/#website"},"primaryImageOfPage":{"@id":"https://www.revistaecclesia.com/francisco-recibe-a-5-000-scouts-de-europa/#primaryimage"},"datePublished":"2019-08-03T12:10:37+00:00","dateModified":"2019-08-03T12:10:37+00:00","author":{"@id":"https://www.revistaecclesia.com/#/schema/person/d807799cee79d8256e6ba01a847ddab6"}},{"@type":["Person"],"@id":"https://www.revistaecclesia.com/#/schema/person/d807799cee79d8256e6ba01a847ddab6","name":"Editor","image":{"@type":"ImageObject","@id":"https://www.revistaecclesia.com/#authorlogo","url":"https://secure.gravatar.com/avatar/5227529cefc8b8af7a638693345675f6?s=96&d=mm&r=g","caption":"Editor"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ecclesia Digital &raquo; Feed" href="https://www.revistaecclesia.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ecclesia Digital &raquo; RSS de los comentarios" href="https://www.revistaecclesia.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ecclesia Digital &raquo; Francisco recibe a 5.000 scouts de Europa RSS de los comentarios" href="https://www.revistaecclesia.com/francisco-recibe-a-5-000-scouts-de-europa/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.revistaecclesia.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.10"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='https://www.revistaecclesia.com/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.12' type='text/css' media='all' />
<link rel='stylesheet' id='gdsr_style_main-css'  href='https://www.revistaecclesia.com/wp-content/plugins/gd-star-rating/css/gdsr.css.php?t=1356250422&#038;s=a10i10m20k20c05r05%23121620243046%23121620243240%23s1pchristmas%23s1pcrystal%23s1pdarkness%23s1poxygen%23s1goxygen_gif%23s1pplain%23s1ppumpkin%23s1psoft%23s1pstarrating%23s1pstarscape%23t1pclassical%23t1pstarrating%23t1gstarrating_gif%23lsgflower&#038;o=off&#038;ver=1.9.22' type='text/css' media='all' />
<link rel='stylesheet' id='gdsr_style_xtra-css'  href='https://www.revistaecclesia.com/wp-content/gd-star-rating/css/rating.css?ver=1.9.22' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.revistaecclesia.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='https://www.revistaecclesia.com/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='https://www.revistaecclesia.com/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='wp-biographia-bio-css'  href='https://www.revistaecclesia.com/wp-content/plugins/wp-biographia/css/wp-biographia.min.css?ver=4.9.10' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='herald-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%7CLato%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='herald-main-css'  href='https://www.revistaecclesia.com/wp-content/themes/herald/assets/css/min.css?ver=2.0' type='text/css' media='all' />
<style id='herald-main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='meks-ads-widget-css'  href='https://www.revistaecclesia.com/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='meks-flickr-widget-css'  href='https://www.revistaecclesia.com/wp-content/plugins/meks-simple-flickr-widget/css/style.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='meks-author-widget-css'  href='https://www.revistaecclesia.com/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='meks-social-widget-css'  href='https://www.revistaecclesia.com/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='meks-themeforest-widget-css'  href='https://www.revistaecclesia.com/wp-content/plugins/meks-themeforest-smart-widget/css/style.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='popular-widget-css'  href='https://www.revistaecclesia.com/wp-content/plugins/popular-widget/_css/pop-widget.css?ver=1.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp_review-style-css'  href='https://www.revistaecclesia.com/wp-content/plugins/wp-review/public/css/wp-review.css?ver=5.2.4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-content/plugins/gd-star-rating/js/gdsr.js?ver=1.9.22'></script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1.3.1'></script>
<link rel='https://api.w.org/' href='https://www.revistaecclesia.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.revistaecclesia.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.revistaecclesia.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.10" />
<link rel='shortlink' href='https://www.revistaecclesia.com/?p=220973' />
<link rel="alternate" type="application/json+oembed" href="https://www.revistaecclesia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.revistaecclesia.com%2Ffrancisco-recibe-a-5-000-scouts-de-europa%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.revistaecclesia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.revistaecclesia.com%2Ffrancisco-recibe-a-5-000-scouts-de-europa%2F&#038;format=xml" />
<meta property="fb:admins" content="155215404766" />
<meta property="fb:app_id" content="155215404766" />
<meta property="fb:page_id" content="http://www.facebook.com/pages/Ecclesia-Digital/51823116891" />
<meta property="og:site_name" content="Ecclesia Digital" />
<meta property="og:type" content="website" />
<meta property="og:image" content="https://www.revistaecclesia.com/wp-content/uploads/2019/08/papa-scouts.jpeg" />
<meta property="og:title" content="Francisco recibe a 5.000 scouts de Europa" />
<meta property="og:url" content="https://www.revistaecclesia.com/francisco-recibe-a-5-000-scouts-de-europa/" />
<script type="text/javascript">
//<![CDATA[
var gdsr_cnst_nonce = "c6079e2748";
var gdsr_cnst_ajax = "https://www.revistaecclesia.com/wp-content/plugins/gd-star-rating/ajax.php";
var gdsr_cnst_button = 1;
var gdsr_cnst_cache = 1;
// ]]>
</script>
<!--[if IE]><style type="text/css">.ratemulti .starsbar .gdcurrent { -ms-filter:"progid:DXImageTransform.Microsoft.Alpha(Opacity=70)"; filter: alpha(opacity=70); }</style><![endif]-->
    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited, div.printfriendly a:focus {
        text-decoration: none;
        border: none;
        -webkit-box-shadow:none!important;
        box-shadow:none!important;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 0px 0px 0px 0px;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #55750C;
          }
        </style>
		<link rel="stylesheet" href="https://www.revistaecclesia.com/wp-content/plugins/printfriendly/printfriendly.css" media="screen"></style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<link rel="amphtml" href="https://www.revistaecclesia.com/francisco-recibe-a-5-000-scouts-de-europa/amp/"><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-126660253-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-126660253-1');
</script></head>

<body class="post-template-default single single-post postid-220973 single-format-standard unknown herald-boxed">



	<header id="header" class="herald-site-header">

											<div class="header-top hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12">
				
												<div class="hel-l">
												<nav class="secondary-navigation herald-menu">	
		<ul id="menu-herald-secondary-1" class="menu"><li id="menu-item-114721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114721"><a href="https://www.revistaecclesia.com/category/especiales-ecclesia/">Especiales Ecclesia</a></li>
<li id="menu-item-114759" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114759"><a href="https://www.revistaecclesia.com/somos-ecclesia/">Somos Ecclesia</a></li>
<li id="menu-item-181394" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181394"><a href="https://www.revistaecclesia.com/politica-de-privacidad/">Política de privacidad</a></li>
<li id="menu-item-114688" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114688"><a href="https://www.revistaecclesia.com/contacto-ecclesia/">Contacto</a></li>
</ul>	</nav>
									</div>
				
												<div class="hel-r">
											<span class="herald-calendar"><i class="fa fa-calendar"></i>3 agosto, 2019</span>									</div>
				
								
			</div>
		</div>
	</div>
</div>							<div class="header-middle herald-header-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding">
				<span class="site-title h1"><a href="https://www.revistaecclesia.com/" rel="home"><img class="herald-logo" src="http://www.revistaecclesia.com/wp-content/uploads/2016/03/herald_logo2.png" alt="Ecclesia Digital" ></a></span>
	</div>
											</div>
					
										
															<div class="hel-r herald-go-hor">
																								</div>
								
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-bottom herald-header-wraper hidden-sm hidden-xs">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-herald-main" class="menu"><li id="menu-item-114623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-114623"><a href="https://www.revistaecclesia.com/">Inicio</a><li id="menu-item-114676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114676 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/iglesia-espana/">Iglesia en España</a>
<ul class="sub-menu">
	<li id="menu-item-114679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114679"><a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/">Nacional</a>	<li id="menu-item-114677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114677"><a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/">Diócesis</a>
	<ul class="sub-menu">
		<li id="menu-item-114678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114678"><a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/carta-obispo/">Carta del Obispo</a>	</ul>
</ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/">Diócesis</a></li><li><a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/">Nacional</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-i post-220967 post type-post status-publish format-standard has-post-thumbnail hentry category-iglesia-espana category-iglesia-nacional tag-accion-catolica tag-acg tag-avila tag-ena tag-encuentro">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/segundo-dia-del-encuentro-de-laicos-de-acg-en-avila/" title="Segundo día del Encuentro de Laicos de ACG en Ávila">
				<img width="98" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2014/04/accion-catolica-general.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2014/04/accion-catolica-general.jpg 260w, https://www.revistaecclesia.com/wp-content/uploads/2014/04/accion-catolica-general-243x300.jpg 243w, https://www.revistaecclesia.com/wp-content/uploads/2014/04/accion-catolica-general-180x221.jpg 180w" sizes="(max-width: 98px) 100vw, 98px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/segundo-dia-del-encuentro-de-laicos-de-acg-en-avila/">Segundo día del Encuentro de Laicos de ACG en Ávila</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">7 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-220924 post type-post status-publish format-standard has-post-thumbnail hentry category-carta-obispo category-iglesia-espana tag-bienes tag-cesar-franco tag-depende tag-josep-angel-saiz-meneses tag-segovia tag-vida">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/la-vida-no-depende-de-los-bienes-por-cesar-franco-obispo-de-segovia/" title="La vida no depende de los bienes, por César Franco, obispo de Segovia">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2019/08/César-Franco-Segovia-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/carta-obispo/" class="herald-cat-82">Carta del Obispo</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/la-vida-no-depende-de-los-bienes-por-cesar-franco-obispo-de-segovia/">La vida no depende de los bienes, por César Franco, obispo de Segovia</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 día ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-220916 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-diocesis-espana category-iglesia-espana tag-catedral tag-segovia tag-verano">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/en-verano-conoce-tu-catedral-de-segovia/" title="En verano conoce tu Catedral de Segovia">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2019/08/catedral-verano-Segovia-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/08/catedral-verano-Segovia-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/08/catedral-verano-Segovia-300x168.jpg 300w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/" class="herald-cat-81">Diócesis</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/en-verano-conoce-tu-catedral-de-segovia/">En verano conoce tu Catedral de Segovia</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 día ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-220941 post type-post status-publish format-standard has-post-thumbnail hentry category-iglesia-espana category-iglesia-nacional tag-accion-catolica-general tag-acg tag-avila tag-encuentro tag-laicos">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/comienza-en-avila-con-700-personas-el-encuentro-de-laicos-de-acg/" title="Comienza en Ávila, con 700 personas, el Encuentro de Laicos de ACG">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2019/05/laicos-Acción-católica-Ávila-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/05/laicos-Acción-católica-Ávila-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/laicos-Acción-católica-Ávila-300x168.jpg 300w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/comienza-en-avila-con-700-personas-el-encuentro-de-laicos-de-acg/">Comienza en Ávila, con 700 personas, el Encuentro de Laicos de ACG</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 día ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li id="menu-item-114680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114680 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/">Internacional</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-220977 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional tag-el-salvador tag-peregrinacion tag-romero">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/el-salvador-peregrinacion-san-romero-semilla-que-germina-en-nuestra-tierra/" title="El Salvador: Peregrinación &#171;San Romero, semilla que germina en nuestra tierra&#187;">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2019/08/San-Romero-300x168.jpeg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/08/San-Romero-300x168.jpeg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/08/San-Romero-768x432.jpeg 768w, https://www.revistaecclesia.com/wp-content/uploads/2019/08/San-Romero-600x338.jpeg 600w, https://www.revistaecclesia.com/wp-content/uploads/2019/08/San-Romero-990x557.jpeg 990w, https://www.revistaecclesia.com/wp-content/uploads/2019/08/San-Romero-470x264.jpeg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/08/San-Romero-640x360.jpeg 640w, https://www.revistaecclesia.com/wp-content/uploads/2019/08/San-Romero-215x120.jpeg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/08/San-Romero-414x232.jpeg 414w, https://www.revistaecclesia.com/wp-content/uploads/2019/08/San-Romero.jpeg 1000w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/el-salvador-peregrinacion-san-romero-semilla-que-germina-en-nuestra-tierra/">El Salvador: Peregrinación &#171;San Romero, semilla que germina en nuestra tierra&#187;</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-220963 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional tag-asesinato tag-nigeria tag-sacerdote">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/asesinado-un-sacerdote-nigeriano-padre-paul-offu/" title="Asesinado un sacerdote nigeriano, padre Paul Offu">
				<img width="275" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2019/08/nigeria-275x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/asesinado-un-sacerdote-nigeriano-padre-paul-offu/">Asesinado un sacerdote nigeriano, padre Paul Offu</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">7 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-220950 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional tag-cuba tag-dolores-sopena tag-jornada tag-juventud tag-nacional">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/dolores-sopena-es-elegida-patrona-de-la-jnj-de-cuba-2019/" title="Dolores Sopeña es elegida patrona de la JNJ de Cuba 2019">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2019/08/jnjcuba-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/08/jnjcuba-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/08/jnjcuba-990x556.jpg 990w, https://www.revistaecclesia.com/wp-content/uploads/2019/08/jnjcuba-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/08/jnjcuba-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2019/08/jnjcuba-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/08/jnjcuba-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/dolores-sopena-es-elegida-patrona-de-la-jnj-de-cuba-2019/">Dolores Sopeña es elegida patrona de la JNJ de Cuba 2019</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 día ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-220900 post type-post status-publish format-standard has-post-thumbnail hentry category-iglesia-espana category-noticias-iglesia-internacional category-iglesia-nacional tag-angel-sanz-briz tag-budapest tag-diplomatico tag-homenaje tag-macabiadas">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/homenaje-al-diplomatico-espanol-angel-sanz-briz-en-las-macabiadas-budapest/" title="Homenaje al diplomático español Ángel Sanz Briz en las Macabiadas (Budapest)">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2019/08/Ángel-Sanz-Briz-Macabiadas-Budapest-300x168.jpeg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/08/Ángel-Sanz-Briz-Macabiadas-Budapest-300x168.jpeg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/08/Ángel-Sanz-Briz-Macabiadas-Budapest-990x556.jpeg 990w, https://www.revistaecclesia.com/wp-content/uploads/2019/08/Ángel-Sanz-Briz-Macabiadas-Budapest-470x264.jpeg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/08/Ángel-Sanz-Briz-Macabiadas-Budapest-640x360.jpeg 640w, https://www.revistaecclesia.com/wp-content/uploads/2019/08/Ángel-Sanz-Briz-Macabiadas-Budapest-215x120.jpeg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/08/Ángel-Sanz-Briz-Macabiadas-Budapest-414x232.jpeg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/homenaje-al-diplomatico-espanol-angel-sanz-briz-en-las-macabiadas-budapest/">Homenaje al diplomático español Ángel Sanz Briz en las Macabiadas (Budapest)</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 días ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li id="menu-item-114681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114681 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/noticias-santa-sede/">Santa Sede</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-220640 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-santa-sede tag-capellan tag-direccion tag-francesco-fontana tag-proteccion-civil tag-seguridad tag-servicios tag-vaticano">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/nuevo-capellan-de-la-direccion-de-los-servicios-de-seguridad-y-proteccion-civil-del-vaticano/" title="Nuevo capellán de la Dirección de los Servicios de Seguridad y Protección Civil del Vaticano">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2019/07/Cuerpo-de-la-Gendarmería-Vaticana-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/07/Cuerpo-de-la-Gendarmería-Vaticana-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Cuerpo-de-la-Gendarmería-Vaticana-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Cuerpo-de-la-Gendarmería-Vaticana-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Cuerpo-de-la-Gendarmería-Vaticana-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Cuerpo-de-la-Gendarmería-Vaticana-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/nuevo-capellan-de-la-direccion-de-los-servicios-de-seguridad-y-proteccion-civil-del-vaticano/">Nuevo capellán de la Dirección de los Servicios de Seguridad y Protección Civil del Vaticano</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">4 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-220615 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-santa-sede tag-benedicto-xvi tag-canavese tag-papa tag-roma">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/benedicto-xvi-recuerda-con-afecto-su-visita-a-romano-canavese-hace-10-anos/" title="Benedicto XVI recuerda con afecto su visita a Romano Canavese hace 10 años">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2019/07/Benedicto-XVI-Romano-Canavese-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/07/Benedicto-XVI-Romano-Canavese-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Benedicto-XVI-Romano-Canavese-768x432.jpg 768w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Benedicto-XVI-Romano-Canavese-600x338.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Benedicto-XVI-Romano-Canavese-990x557.jpg 990w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Benedicto-XVI-Romano-Canavese-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Benedicto-XVI-Romano-Canavese-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Benedicto-XVI-Romano-Canavese-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Benedicto-XVI-Romano-Canavese-414x232.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Benedicto-XVI-Romano-Canavese.jpg 1000w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/benedicto-xvi-recuerda-con-afecto-su-visita-a-romano-canavese-hace-10-anos/">Benedicto XVI recuerda con afecto su visita a Romano Canavese hace 10 años</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">5 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-220579 post type-post status-publish format-standard has-post-thumbnail hentry category-firmas-ecclesia category-noticias-santa-sede tag-andrea-tornielli tag-cementerio tag-emanuela-orlandi tag-huesos tag-nunciatura tag-restos tag-santa-sede tag-vaticano">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/la-historia-de-los-huesos-antiguos-bajo-el-suelo-de-la-nunciatura-por-andrea-tornielli/" title="La historia de los huesos antiguos bajo el suelo de la Nunciatura, por Andrea Tornielli">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2019/07/nunciatura-apostólica-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/07/nunciatura-apostólica-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/nunciatura-apostólica-768x432.jpg 768w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/nunciatura-apostólica-600x338.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/nunciatura-apostólica-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/nunciatura-apostólica-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/nunciatura-apostólica-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/nunciatura-apostólica-414x232.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/nunciatura-apostólica.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/" class="herald-cat-87">Firmas</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/la-historia-de-los-huesos-antiguos-bajo-el-suelo-de-la-nunciatura-por-andrea-tornielli/">La historia de los huesos antiguos bajo el suelo de la Nunciatura, por Andrea Tornielli</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">5 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-220574 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-santa-sede tag-carlo-maria-polvani tag-consejo tag-cultura-2 tag-pontificio tag-subsecretario">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/nuevo-subsecretario-adjunto-del-consejo-pontificio-de-la-cultura/" title="Nuevo subsecretario adjunto del Consejo Pontificio de la Cultura">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2019/07/Logo-vaticano-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/07/Logo-vaticano-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Logo-vaticano-990x556.jpg 990w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Logo-vaticano-1320x742.jpg 1320w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Logo-vaticano-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Logo-vaticano-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Logo-vaticano-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Logo-vaticano-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/nuevo-subsecretario-adjunto-del-consejo-pontificio-de-la-cultura/">Nuevo subsecretario adjunto del Consejo Pontificio de la Cultura</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">5 días ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li id="menu-item-114682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114682 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/cultura/">Cultura</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-220697 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-iglesia-espana category-iglesia-nacional tag-arquitectura-de-castilla-y-leon tag-capilla tag-premio tag-the-architecture-masterprize tag-upsa">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/la-nueva-capilla-de-la-upsa-galardonada-en-the-architecture-masterprize-2018/" title="La nueva capilla de la UPSA, galardonada en The Architecture Masterprize 2018">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2019/07/The-Architecture-Masterprize-UPSA-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/07/The-Architecture-Masterprize-UPSA-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/The-Architecture-Masterprize-UPSA-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/The-Architecture-Masterprize-UPSA-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/The-Architecture-Masterprize-UPSA-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/la-nueva-capilla-de-la-upsa-galardonada-en-the-architecture-masterprize-2018/">La nueva capilla de la UPSA, galardonada en The Architecture Masterprize 2018</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">4 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-220677 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-biblioteca tag-libro tag-tedeschini tag-vicente-carcel-orti">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/en-septiembre-nuevo-libro-de-vicente-carcel-sobre-el-nuncio-tedeschini/" title="En septiembre, nuevo libro de Vicente Cárcel sobre el nuncio Tedeschini">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2019/07/Vicente-Cárcel-Ortí-libro-Tedeschini-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/07/Vicente-Cárcel-Ortí-libro-Tedeschini-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Vicente-Cárcel-Ortí-libro-Tedeschini-215x120.jpg 215w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/en-septiembre-nuevo-libro-de-vicente-carcel-sobre-el-nuncio-tedeschini/">En septiembre, nuevo libro de Vicente Cárcel sobre el nuncio Tedeschini</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">4 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-220248 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-noticias-diocesis-espana category-iglesia-espana tag-canto tag-francisco-vaquerizo tag-libro tag-siguenza">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/canto-a-siguenza-y-a-su-gente-nuevo-libro-de-versos-de-francisco-vaquerizo/" title="“Canto a Sigüenza y a su gente”, nuevo libro de versos de Francisco Vaquerizo">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2016/03/Catedral_Sigüenza-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2016/03/Catedral_Sigüenza-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2016/03/Catedral_Sigüenza-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2016/03/Catedral_Sigüenza-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2016/03/Catedral_Sigüenza-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/" class="herald-cat-81">Diócesis</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/canto-a-siguenza-y-a-su-gente-nuevo-libro-de-versos-de-francisco-vaquerizo/">“Canto a Sigüenza y a su gente”, nuevo libro de versos de Francisco Vaquerizo</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 semana ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-219974 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-noticias-diocesis-espana category-iglesia-espana tag-catedral tag-frumales tag-rehabilitacion tag-retablo tag-segovia">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/proceso-de-restauracion-de-cuatro-obras-en-la-catedral-de-segovia/" title="Proceso de restauración de cuatro obras en la catedral de Segovia">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2019/07/Retablo-Frumales-General-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/07/Retablo-Frumales-General-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Retablo-Frumales-General-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Retablo-Frumales-General-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Retablo-Frumales-General-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/" class="herald-cat-81">Diócesis</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/proceso-de-restauracion-de-cuatro-obras-en-la-catedral-de-segovia/">Proceso de restauración de cuatro obras en la catedral de Segovia</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 semanas ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li id="menu-item-114718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114718 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/documentacion/">Documentación</a>
<ul class="sub-menu">
	<li id="menu-item-114719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114719"><a href="https://www.revistaecclesia.com/category/documentacion/documentos-conferencia-episcopal-espanola/">Documentos Conferencia Episcopal Española</a>	<li id="menu-item-114720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114720"><a href="https://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/">Documentos Santa Sede</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="https://www.revistaecclesia.com/category/documentacion/documentos-conferencia-episcopal-espanola/">Documentos Conferencia Episcopal Española</a></li><li><a href="https://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/">Documentos Santa Sede</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-i post-219403 post type-post status-publish format-standard has-post-thumbnail hentry category-documentacion category-documentos-santa-sede category-noticias-iglesia-internacional category-noticias-santa-sede tag-apostolado tag-domingo tag-mar tag-mensaje tag-santa-sede">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/mensaje-de-la-santa-sede-para-el-domingo-del-mar/" title="Mensaje de la Santa Sede para el Domingo del Mar">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2018/12/mar-pesquero-Galicia-215x120.gif" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/12/mar-pesquero-Galicia-215x120.gif 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/12/mar-pesquero-Galicia-470x264.gif 470w, https://www.revistaecclesia.com/wp-content/uploads/2018/12/mar-pesquero-Galicia-300x168.gif 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/12/mar-pesquero-Galicia-414x232.gif 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/documentacion/" class="herald-cat-144">Documentación</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/" class="herald-cat-146">Documentos Santa Sede</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/mensaje-de-la-santa-sede-para-el-domingo-del-mar/">Mensaje de la Santa Sede para el Domingo del Mar</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 semanas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-216910 post type-post status-publish format-standard has-post-thumbnail hentry category-documentos-santa-sede category-noticias-santa-sede tag-amazonia tag-sinodo-de-los-obispos tag-sinodo-de-los-obispos-sobre-la-amazonia">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/documento-de-trabajo-para-el-sinodo-de-los-obispos-sobre-la-amazonia/" title="Documento de trabajo para el Sínodo de los Obispos sobre la Amazonía">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2018/06/Papa-Francisco-Perú-Amazonías-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/06/Papa-Francisco-Perú-Amazonías-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/06/Papa-Francisco-Perú-Amazonías-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2018/06/Papa-Francisco-Perú-Amazonías-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/06/Papa-Francisco-Perú-Amazonías-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/" class="herald-cat-146">Documentos Santa Sede</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/documento-de-trabajo-para-el-sinodo-de-los-obispos-sobre-la-amazonia/">Documento de trabajo para el Sínodo de los Obispos sobre la Amazonía</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 meses ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-213181 post type-post status-publish format-standard has-post-thumbnail hentry category-documentacion category-documentos-santa-sede category-especiales-ecclesia category-la-iglesia-frente-a-la-pederastia category-papa-francisco tag-abusos-sexuales tag-acoso tag-francisco tag-motu-proprio tag-papa tag-pederastia tag-procedimientos tag-violencia tag-vos-estis-lux-mundi">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/motu-proprio-del-papa-francisco-vos-estis-lux-mundi-sobre-procedimientos-para-denunciar-el-acoso-y-la-violencia/" title="Motu proprio del Papa Francisco “Vos estis lux mundi” sobre procedimientos para denunciar el acoso y la violencia">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2017/06/mar-playa-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2017/06/mar-playa-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2017/06/mar-playa-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2017/06/mar-playa-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2017/06/mar-playa-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/documentacion/" class="herald-cat-144">Documentación</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/" class="herald-cat-146">Documentos Santa Sede</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/especiales-ecclesia/" class="herald-cat-125">Especiales Ecclesia</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/especiales-ecclesia/la-iglesia-frente-a-la-pederastia/" class="herald-cat-132">La iglesia frente a la pederastia</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/motu-proprio-del-papa-francisco-vos-estis-lux-mundi-sobre-procedimientos-para-denunciar-el-acoso-y-la-violencia/">Motu proprio del Papa Francisco “Vos estis lux mundi” sobre procedimientos para denunciar el acoso y la violencia</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 meses ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-210039 post type-post status-publish format-standard has-post-thumbnail hentry category-documentacion category-documentos-conferencia-episcopal-espanola category-iglesia-espana category-iglesia-nacional tag-cee tag-elecciones tag-luis-j-arguello tag-secretario tag-votaciones">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/ante-las-proximas-elecciones-por-el-secretario-general-de-la-cee/" title="Ante las próximas elecciones, por el secretario general de la CEE">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2019/04/votaciones-portada-3982-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/04/votaciones-portada-3982-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/04/votaciones-portada-3982-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/04/votaciones-portada-3982-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/04/votaciones-portada-3982-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/documentacion/" class="herald-cat-144">Documentación</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/documentacion/documentos-conferencia-episcopal-espanola/" class="herald-cat-145">Documentos Conferencia Episcopal Española</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/ante-las-proximas-elecciones-por-el-secretario-general-de-la-cee/">Ante las próximas elecciones, por el secretario general de la CEE</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">4 meses ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li id="menu-item-114755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114755 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/">Firmas</a>
<ul class="sub-menu">
	<li id="menu-item-116549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116549"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/editoriales-ecclesia/">Editoriales Ecclesia</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/editoriales-ecclesia/">Editoriales Ecclesia</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-i post-220834 post type-post status-publish format-standard has-post-thumbnail hentry category-firmas-ecclesia tag-catolicos tag-cientifico tag-cientificos tag-csic tag-pedro-rocamora-valls">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/catolicos-y-cientificos-pedro-rocamora-valls-por-alfonso-v-carrascosa-cientifico-del-csic/" title="Católicos y científicos: Pedro Rocamora Valls, por Alfonso V. Carrascosa, científico del CSIC">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2019/08/Pedro-Rocamora-Valls-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/08/Pedro-Rocamora-Valls-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/08/Pedro-Rocamora-Valls-300x168.jpg 300w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/" class="herald-cat-87">Firmas</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/catolicos-y-cientificos-pedro-rocamora-valls-por-alfonso-v-carrascosa-cientifico-del-csic/">Católicos y científicos: Pedro Rocamora Valls, por Alfonso V. Carrascosa, científico del CSIC</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-220771 post type-post status-publish format-standard has-post-thumbnail hentry category-firmas-ecclesia tag-educacion tag-espiritual tag-san-ignacio-de-loyola">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/san-ignacio-de-loyola-educacion-espiritual/" title="San Ignacio de Loyola: educación espiritual">
				<img width="103" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2012/07/IgnacioLoyola.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2012/07/IgnacioLoyola.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2012/07/IgnacioLoyola-256x300.jpg 256w, https://www.revistaecclesia.com/wp-content/uploads/2012/07/IgnacioLoyola-180x210.jpg 180w" sizes="(max-width: 103px) 100vw, 103px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/" class="herald-cat-87">Firmas</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/san-ignacio-de-loyola-educacion-espiritual/">San Ignacio de Loyola: educación espiritual</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-220694 post type-post status-publish format-standard has-post-thumbnail hentry category-firmas-ecclesia tag-diario-de-leon tag-iglesia tag-jovenes">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/una-iglesia-ante-los-jovenes-por-jose-roman-flecha-andres-en-diario-de-leon-3-8-2019/" title="Una Iglesia ante los jóvenes, por José-Román Flecha Andrés en Diario de León (3-8-2019)">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2018/08/Papa-jovenes-1-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/08/Papa-jovenes-1-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/08/Papa-jovenes-1-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/08/Papa-jovenes-1-768x432.jpg 768w, https://www.revistaecclesia.com/wp-content/uploads/2018/08/Papa-jovenes-1.jpg 1024w, https://www.revistaecclesia.com/wp-content/uploads/2018/08/Papa-jovenes-1-600x338.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2018/08/Papa-jovenes-1-990x557.jpg 990w, https://www.revistaecclesia.com/wp-content/uploads/2018/08/Papa-jovenes-1-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2018/08/Papa-jovenes-1-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2018/08/Papa-jovenes-1-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/" class="herald-cat-87">Firmas</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/una-iglesia-ante-los-jovenes-por-jose-roman-flecha-andres-en-diario-de-leon-3-8-2019/">Una Iglesia ante los jóvenes, por José-Román Flecha Andrés en Diario de León (3-8-2019)</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">4 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-220637 post type-post status-publish format-standard has-post-thumbnail hentry category-firmas-ecclesia tag-mito tag-peter-l-berger tag-religion tag-secularizacion">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/el-mito-de-la-secularizacion-por-fidel-garcia-martinez/" title="El mito de la secularización, por Fidel García Martínez">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2016/07/firma-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2016/07/firma-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2016/07/firma-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2016/07/firma-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/" class="herald-cat-87">Firmas</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/el-mito-de-la-secularizacion-por-fidel-garcia-martinez/">El mito de la secularización, por Fidel García Martínez</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">4 días ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li id="menu-item-114683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114683 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/rincon-liturgico/">Rincón Litúrgico</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-220960 post type-post status-publish format-standard has-post-thumbnail hentry category-rincon-liturgico tag-angel-moreno tag-domingo tag-lectio-divina tag-tiempo-ordinario">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/lectio-divina-domingo-xviii-tiempo-ordinario-c-por-angel-moreno-de-buenafuente-4-8-2019/" title="Lectio divina domingo XVIII tiempo ordinario C, por Ángel Moreno de Buenafuente (4-8-2019)">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2018/09/dinero-plantas-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/09/dinero-plantas-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/dinero-plantas-768x432.jpg 768w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/dinero-plantas-600x338.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/dinero-plantas-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/dinero-plantas-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/dinero-plantas-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/dinero-plantas-414x232.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/dinero-plantas.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/rincon-liturgico/" class="herald-cat-85">Rincón Litúrgico</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/lectio-divina-domingo-xviii-tiempo-ordinario-c-por-angel-moreno-de-buenafuente-4-8-2019/">Lectio divina domingo XVIII tiempo ordinario C, por Ángel Moreno de Buenafuente (4-8-2019)</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">24 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-220756 post type-post status-publish format-standard has-post-thumbnail hentry category-rincon-liturgico tag-liturgia tag-power-point">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/power-point-del-18-domingo-to-c-por-jose-roman-flecha-4-8-2019/" title="Power point del 18 Domingo TO, C, por José-Román Flecha, (4-8-2019)">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2019/07/domingo-18-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/07/domingo-18-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/domingo-18-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/domingo-18-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/rincon-liturgico/" class="herald-cat-85">Rincón Litúrgico</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/power-point-del-18-domingo-to-c-por-jose-roman-flecha-4-8-2019/">Power point del 18 Domingo TO, C, por José-Román Flecha, (4-8-2019)</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-220720 post type-post status-publish format-standard has-post-thumbnail hentry category-rincon-liturgico tag-liturgia tag-reflexion">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/reflexion-en-pdf-para-el18-domingo-tiempo-ordinario-c-4-8-2019/" title="Reflexión en PDF para el18 Domingo tiempo ordinario, C, (4-8-2019)">
				<img width="285" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2019/07/codicia-285x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/rincon-liturgico/" class="herald-cat-85">Rincón Litúrgico</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/reflexion-en-pdf-para-el18-domingo-tiempo-ordinario-c-4-8-2019/">Reflexión en PDF para el18 Domingo tiempo ordinario, C, (4-8-2019)</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">4 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-220717 post type-post status-publish format-standard has-post-thumbnail hentry category-rincon-liturgico tag-evangelio tag-podcast">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/orar-con-el-evangelio-comentario-sonoro-18-domingo-tiempo-ordinario-c-4-8-2019/" title="Orar con el Evangelio: comentario sonoro 18 Domingo, tiempo ordinario, C, (4-8-2019)">
				<img width="289" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2013/08/liturgia-domingo-18-tiempo-ordinario.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2013/08/liturgia-domingo-18-tiempo-ordinario.jpg 450w, https://www.revistaecclesia.com/wp-content/uploads/2013/08/liturgia-domingo-18-tiempo-ordinario-300x174.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2013/08/liturgia-domingo-18-tiempo-ordinario-230x135.jpg 230w, https://www.revistaecclesia.com/wp-content/uploads/2013/08/liturgia-domingo-18-tiempo-ordinario-180x104.jpg 180w, https://www.revistaecclesia.com/wp-content/uploads/2013/08/liturgia-domingo-18-tiempo-ordinario-350x203.jpg 350w" sizes="(max-width: 289px) 100vw, 289px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/rincon-liturgico/" class="herald-cat-85">Rincón Litúrgico</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/orar-con-el-evangelio-comentario-sonoro-18-domingo-tiempo-ordinario-c-4-8-2019/">Orar con el Evangelio: comentario sonoro 18 Domingo, tiempo ordinario, C, (4-8-2019)</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">4 días ago</span></div></div>
			</div>


</article></div></div></div></li></ul></ul>	</nav>													<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://www.revistaecclesia.com/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Escriba aquí para buscar ..." /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>											</div>
					
										
															<div class="hel-r">
															<ul id="menu-herald-social" class="herald-soc-nav"><li id="menu-item-114554" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114554"><a href="http://es-es.facebook.com/pages/Ecclesia-Digital/51823116891?sk=wall&#038;filter=12"><span class="herald-social-name">Facebook</span></a></li>
<li id="menu-item-114555" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114555"><a href="https://twitter.com/ecclesiadigital"><span class="herald-social-name">Twitter</span></a></li>
</ul>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>							
<div class="header-trending hidden-xs hidden-sm ">
<div class="container">
	<div class="row">
		<div class="col-lg-12 col-md-12 ">		
			<div class="row  " data-col="6">
																<div class="col-lg-2 col-md-2">
															<div class="herald-post-thumbnail">
									<a href="https://www.revistaecclesia.com/catolicos-y-cientificos-pedro-rocamora-valls-por-alfonso-v-carrascosa-cientifico-del-csic/" title="Católicos y científicos: Pedro Rocamora Valls, por Alfonso V. Carrascosa, científico del CSIC"><img width="150" height="150" src="https://www.revistaecclesia.com/wp-content/uploads/2019/08/Pedro-Rocamora-Valls-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/08/Pedro-Rocamora-Valls-150x150.jpg 150w, https://www.revistaecclesia.com/wp-content/uploads/2019/08/Pedro-Rocamora-Valls-65x65.jpg 65w" sizes="(max-width: 150px) 100vw, 150px" /></a>
								</div>
														<h4 class="h6"><a href="https://www.revistaecclesia.com/catolicos-y-cientificos-pedro-rocamora-valls-por-alfonso-v-carrascosa-cientifico-del-csic/">Católicos y científicos: Pedro Rocamora Valls, por Alfonso V. Carrascosa, científico del CSIC</a></h4>						</div>
											<div class="col-lg-2 col-md-2">
															<div class="herald-post-thumbnail">
									<a href="https://www.revistaecclesia.com/san-ignacio-de-loyola-educacion-espiritual/" title="San Ignacio de Loyola: educación espiritual"><img width="150" height="150" src="https://www.revistaecclesia.com/wp-content/uploads/2012/07/IgnacioLoyola-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2012/07/IgnacioLoyola-150x150.jpg 150w, https://www.revistaecclesia.com/wp-content/uploads/2012/07/IgnacioLoyola-160x160.jpg 160w, https://www.revistaecclesia.com/wp-content/uploads/2012/07/IgnacioLoyola-40x40.jpg 40w, https://www.revistaecclesia.com/wp-content/uploads/2012/07/IgnacioLoyola-70x70.jpg 70w" sizes="(max-width: 150px) 100vw, 150px" /></a>
								</div>
														<h4 class="h6"><a href="https://www.revistaecclesia.com/san-ignacio-de-loyola-educacion-espiritual/">San Ignacio de Loyola: educación espiritual</a></h4>						</div>
											<div class="col-lg-2 col-md-2">
															<div class="herald-post-thumbnail">
									<a href="https://www.revistaecclesia.com/una-iglesia-ante-los-jovenes-por-jose-roman-flecha-andres-en-diario-de-leon-3-8-2019/" title="Una Iglesia ante los jóvenes, por José-Román Flecha Andrés en Diario de León (3-8-2019)"><img width="150" height="150" src="https://www.revistaecclesia.com/wp-content/uploads/2018/08/Papa-jovenes-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/08/Papa-jovenes-1-150x150.jpg 150w, https://www.revistaecclesia.com/wp-content/uploads/2018/08/Papa-jovenes-1-65x65.jpg 65w" sizes="(max-width: 150px) 100vw, 150px" /></a>
								</div>
														<h4 class="h6"><a href="https://www.revistaecclesia.com/una-iglesia-ante-los-jovenes-por-jose-roman-flecha-andres-en-diario-de-leon-3-8-2019/">Una Iglesia ante los jóvenes, por José-Román Flecha Andrés en Diario de León (3-8-2019)</a></h4>						</div>
											<div class="col-lg-2 col-md-2">
															<div class="herald-post-thumbnail">
									<a href="https://www.revistaecclesia.com/el-mito-de-la-secularizacion-por-fidel-garcia-martinez/" title="El mito de la secularización, por Fidel García Martínez"><img width="150" height="150" src="https://www.revistaecclesia.com/wp-content/uploads/2016/07/firma-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2016/07/firma-150x150.jpg 150w, https://www.revistaecclesia.com/wp-content/uploads/2016/07/firma-65x65.jpg 65w" sizes="(max-width: 150px) 100vw, 150px" /></a>
								</div>
														<h4 class="h6"><a href="https://www.revistaecclesia.com/el-mito-de-la-secularizacion-por-fidel-garcia-martinez/">El mito de la secularización, por Fidel García Martínez</a></h4>						</div>
											<div class="col-lg-2 col-md-2">
															<div class="herald-post-thumbnail">
									<a href="https://www.revistaecclesia.com/la-historia-de-los-huesos-antiguos-bajo-el-suelo-de-la-nunciatura-por-andrea-tornielli/" title="La historia de los huesos antiguos bajo el suelo de la Nunciatura, por Andrea Tornielli"><img width="150" height="150" src="https://www.revistaecclesia.com/wp-content/uploads/2019/07/nunciatura-apostólica-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/07/nunciatura-apostólica-150x150.jpg 150w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/nunciatura-apostólica-65x65.jpg 65w" sizes="(max-width: 150px) 100vw, 150px" /></a>
								</div>
														<h4 class="h6"><a href="https://www.revistaecclesia.com/la-historia-de-los-huesos-antiguos-bajo-el-suelo-de-la-nunciatura-por-andrea-tornielli/">La historia de los huesos antiguos bajo el suelo de la Nunciatura, por Andrea Tornielli</a></h4>						</div>
											<div class="col-lg-2 col-md-2">
															<div class="herald-post-thumbnail">
									<a href="https://www.revistaecclesia.com/cuadros-de-espiritualidad-agosto-2019-por-la-laica-araceli-de-anca/" title="Cuadros de espiritualidad, agosto 2019, por la laica Araceli de Anca"><img width="150" height="150" src="https://www.revistaecclesia.com/wp-content/uploads/2014/03/cielo-pajaros-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="cielo-pajaros" srcset="https://www.revistaecclesia.com/wp-content/uploads/2014/03/cielo-pajaros-150x150.jpg 150w, https://www.revistaecclesia.com/wp-content/uploads/2014/03/cielo-pajaros-160x160.jpg 160w, https://www.revistaecclesia.com/wp-content/uploads/2014/03/cielo-pajaros-40x40.jpg 40w, https://www.revistaecclesia.com/wp-content/uploads/2014/03/cielo-pajaros-70x70.jpg 70w" sizes="(max-width: 150px) 100vw, 150px" /></a>
								</div>
														<h4 class="h6"><a href="https://www.revistaecclesia.com/cuadros-de-espiritualidad-agosto-2019-por-la-laica-araceli-de-anca/">Cuadros de espiritualidad, agosto 2019, por la laica Araceli de Anca</a></h4>						</div>
														
			</div>	
		</div>		
	</div>
</div>
</div>
					
	</header>

			<div id="sticky-header" class="herald-header-sticky herald-header-wraper herald-slide hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding mini">
		<span class="site-title h1"><a href="https://www.revistaecclesia.com/" rel="home"><img class="herald-logo-mini" src="http://www.revistaecclesia.com/wp-content/uploads/2016/02/herald_logo_mini.png" alt="Ecclesia Digital" ></a></span>
</div>											</div>
					
										
															<div class="hel-r herald-go-hor">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-herald-main-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-114623"><a href="https://www.revistaecclesia.com/">Inicio</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114676 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/iglesia-espana/">Iglesia en España</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114679"><a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/">Nacional</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114677"><a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/">Diócesis</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114678"><a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/carta-obispo/">Carta del Obispo</a>	</ul>
</ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/">Diócesis</a></li><li><a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/">Nacional</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-i post-220967 post type-post status-publish format-standard has-post-thumbnail hentry category-iglesia-espana category-iglesia-nacional tag-accion-catolica tag-acg tag-avila tag-ena tag-encuentro">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/segundo-dia-del-encuentro-de-laicos-de-acg-en-avila/" title="Segundo día del Encuentro de Laicos de ACG en Ávila">
				<img width="98" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2014/04/accion-catolica-general.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2014/04/accion-catolica-general.jpg 260w, https://www.revistaecclesia.com/wp-content/uploads/2014/04/accion-catolica-general-243x300.jpg 243w, https://www.revistaecclesia.com/wp-content/uploads/2014/04/accion-catolica-general-180x221.jpg 180w" sizes="(max-width: 98px) 100vw, 98px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/segundo-dia-del-encuentro-de-laicos-de-acg-en-avila/">Segundo día del Encuentro de Laicos de ACG en Ávila</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">7 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-220924 post type-post status-publish format-standard has-post-thumbnail hentry category-carta-obispo category-iglesia-espana tag-bienes tag-cesar-franco tag-depende tag-josep-angel-saiz-meneses tag-segovia tag-vida">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/la-vida-no-depende-de-los-bienes-por-cesar-franco-obispo-de-segovia/" title="La vida no depende de los bienes, por César Franco, obispo de Segovia">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2019/08/César-Franco-Segovia-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/carta-obispo/" class="herald-cat-82">Carta del Obispo</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/la-vida-no-depende-de-los-bienes-por-cesar-franco-obispo-de-segovia/">La vida no depende de los bienes, por César Franco, obispo de Segovia</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 día ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-220916 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-diocesis-espana category-iglesia-espana tag-catedral tag-segovia tag-verano">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/en-verano-conoce-tu-catedral-de-segovia/" title="En verano conoce tu Catedral de Segovia">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2019/08/catedral-verano-Segovia-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/08/catedral-verano-Segovia-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/08/catedral-verano-Segovia-300x168.jpg 300w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/" class="herald-cat-81">Diócesis</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/en-verano-conoce-tu-catedral-de-segovia/">En verano conoce tu Catedral de Segovia</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 día ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-220941 post type-post status-publish format-standard has-post-thumbnail hentry category-iglesia-espana category-iglesia-nacional tag-accion-catolica-general tag-acg tag-avila tag-encuentro tag-laicos">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/comienza-en-avila-con-700-personas-el-encuentro-de-laicos-de-acg/" title="Comienza en Ávila, con 700 personas, el Encuentro de Laicos de ACG">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2019/05/laicos-Acción-católica-Ávila-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/05/laicos-Acción-católica-Ávila-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/laicos-Acción-católica-Ávila-300x168.jpg 300w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/comienza-en-avila-con-700-personas-el-encuentro-de-laicos-de-acg/">Comienza en Ávila, con 700 personas, el Encuentro de Laicos de ACG</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 día ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114680 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/">Internacional</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-220977 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional tag-el-salvador tag-peregrinacion tag-romero">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/el-salvador-peregrinacion-san-romero-semilla-que-germina-en-nuestra-tierra/" title="El Salvador: Peregrinación &#171;San Romero, semilla que germina en nuestra tierra&#187;">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2019/08/San-Romero-300x168.jpeg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/08/San-Romero-300x168.jpeg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/08/San-Romero-768x432.jpeg 768w, https://www.revistaecclesia.com/wp-content/uploads/2019/08/San-Romero-600x338.jpeg 600w, https://www.revistaecclesia.com/wp-content/uploads/2019/08/San-Romero-990x557.jpeg 990w, https://www.revistaecclesia.com/wp-content/uploads/2019/08/San-Romero-470x264.jpeg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/08/San-Romero-640x360.jpeg 640w, https://www.revistaecclesia.com/wp-content/uploads/2019/08/San-Romero-215x120.jpeg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/08/San-Romero-414x232.jpeg 414w, https://www.revistaecclesia.com/wp-content/uploads/2019/08/San-Romero.jpeg 1000w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/el-salvador-peregrinacion-san-romero-semilla-que-germina-en-nuestra-tierra/">El Salvador: Peregrinación &#171;San Romero, semilla que germina en nuestra tierra&#187;</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-220963 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional tag-asesinato tag-nigeria tag-sacerdote">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/asesinado-un-sacerdote-nigeriano-padre-paul-offu/" title="Asesinado un sacerdote nigeriano, padre Paul Offu">
				<img width="275" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2019/08/nigeria-275x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/asesinado-un-sacerdote-nigeriano-padre-paul-offu/">Asesinado un sacerdote nigeriano, padre Paul Offu</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">7 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-220950 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional tag-cuba tag-dolores-sopena tag-jornada tag-juventud tag-nacional">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/dolores-sopena-es-elegida-patrona-de-la-jnj-de-cuba-2019/" title="Dolores Sopeña es elegida patrona de la JNJ de Cuba 2019">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2019/08/jnjcuba-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/08/jnjcuba-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/08/jnjcuba-990x556.jpg 990w, https://www.revistaecclesia.com/wp-content/uploads/2019/08/jnjcuba-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/08/jnjcuba-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2019/08/jnjcuba-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/08/jnjcuba-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/dolores-sopena-es-elegida-patrona-de-la-jnj-de-cuba-2019/">Dolores Sopeña es elegida patrona de la JNJ de Cuba 2019</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 día ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-220900 post type-post status-publish format-standard has-post-thumbnail hentry category-iglesia-espana category-noticias-iglesia-internacional category-iglesia-nacional tag-angel-sanz-briz tag-budapest tag-diplomatico tag-homenaje tag-macabiadas">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/homenaje-al-diplomatico-espanol-angel-sanz-briz-en-las-macabiadas-budapest/" title="Homenaje al diplomático español Ángel Sanz Briz en las Macabiadas (Budapest)">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2019/08/Ángel-Sanz-Briz-Macabiadas-Budapest-300x168.jpeg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/08/Ángel-Sanz-Briz-Macabiadas-Budapest-300x168.jpeg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/08/Ángel-Sanz-Briz-Macabiadas-Budapest-990x556.jpeg 990w, https://www.revistaecclesia.com/wp-content/uploads/2019/08/Ángel-Sanz-Briz-Macabiadas-Budapest-470x264.jpeg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/08/Ángel-Sanz-Briz-Macabiadas-Budapest-640x360.jpeg 640w, https://www.revistaecclesia.com/wp-content/uploads/2019/08/Ángel-Sanz-Briz-Macabiadas-Budapest-215x120.jpeg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/08/Ángel-Sanz-Briz-Macabiadas-Budapest-414x232.jpeg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/homenaje-al-diplomatico-espanol-angel-sanz-briz-en-las-macabiadas-budapest/">Homenaje al diplomático español Ángel Sanz Briz en las Macabiadas (Budapest)</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 días ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114681 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/noticias-santa-sede/">Santa Sede</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-220640 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-santa-sede tag-capellan tag-direccion tag-francesco-fontana tag-proteccion-civil tag-seguridad tag-servicios tag-vaticano">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/nuevo-capellan-de-la-direccion-de-los-servicios-de-seguridad-y-proteccion-civil-del-vaticano/" title="Nuevo capellán de la Dirección de los Servicios de Seguridad y Protección Civil del Vaticano">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2019/07/Cuerpo-de-la-Gendarmería-Vaticana-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/07/Cuerpo-de-la-Gendarmería-Vaticana-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Cuerpo-de-la-Gendarmería-Vaticana-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Cuerpo-de-la-Gendarmería-Vaticana-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Cuerpo-de-la-Gendarmería-Vaticana-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Cuerpo-de-la-Gendarmería-Vaticana-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/nuevo-capellan-de-la-direccion-de-los-servicios-de-seguridad-y-proteccion-civil-del-vaticano/">Nuevo capellán de la Dirección de los Servicios de Seguridad y Protección Civil del Vaticano</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">4 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-220615 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-santa-sede tag-benedicto-xvi tag-canavese tag-papa tag-roma">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/benedicto-xvi-recuerda-con-afecto-su-visita-a-romano-canavese-hace-10-anos/" title="Benedicto XVI recuerda con afecto su visita a Romano Canavese hace 10 años">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2019/07/Benedicto-XVI-Romano-Canavese-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/07/Benedicto-XVI-Romano-Canavese-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Benedicto-XVI-Romano-Canavese-768x432.jpg 768w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Benedicto-XVI-Romano-Canavese-600x338.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Benedicto-XVI-Romano-Canavese-990x557.jpg 990w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Benedicto-XVI-Romano-Canavese-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Benedicto-XVI-Romano-Canavese-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Benedicto-XVI-Romano-Canavese-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Benedicto-XVI-Romano-Canavese-414x232.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Benedicto-XVI-Romano-Canavese.jpg 1000w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/benedicto-xvi-recuerda-con-afecto-su-visita-a-romano-canavese-hace-10-anos/">Benedicto XVI recuerda con afecto su visita a Romano Canavese hace 10 años</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">5 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-220579 post type-post status-publish format-standard has-post-thumbnail hentry category-firmas-ecclesia category-noticias-santa-sede tag-andrea-tornielli tag-cementerio tag-emanuela-orlandi tag-huesos tag-nunciatura tag-restos tag-santa-sede tag-vaticano">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/la-historia-de-los-huesos-antiguos-bajo-el-suelo-de-la-nunciatura-por-andrea-tornielli/" title="La historia de los huesos antiguos bajo el suelo de la Nunciatura, por Andrea Tornielli">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2019/07/nunciatura-apostólica-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/07/nunciatura-apostólica-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/nunciatura-apostólica-768x432.jpg 768w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/nunciatura-apostólica-600x338.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/nunciatura-apostólica-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/nunciatura-apostólica-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/nunciatura-apostólica-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/nunciatura-apostólica-414x232.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/nunciatura-apostólica.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/" class="herald-cat-87">Firmas</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/la-historia-de-los-huesos-antiguos-bajo-el-suelo-de-la-nunciatura-por-andrea-tornielli/">La historia de los huesos antiguos bajo el suelo de la Nunciatura, por Andrea Tornielli</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">5 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-220574 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-santa-sede tag-carlo-maria-polvani tag-consejo tag-cultura-2 tag-pontificio tag-subsecretario">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/nuevo-subsecretario-adjunto-del-consejo-pontificio-de-la-cultura/" title="Nuevo subsecretario adjunto del Consejo Pontificio de la Cultura">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2019/07/Logo-vaticano-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/07/Logo-vaticano-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Logo-vaticano-990x556.jpg 990w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Logo-vaticano-1320x742.jpg 1320w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Logo-vaticano-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Logo-vaticano-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Logo-vaticano-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Logo-vaticano-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/nuevo-subsecretario-adjunto-del-consejo-pontificio-de-la-cultura/">Nuevo subsecretario adjunto del Consejo Pontificio de la Cultura</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">5 días ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114682 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/cultura/">Cultura</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-220697 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-iglesia-espana category-iglesia-nacional tag-arquitectura-de-castilla-y-leon tag-capilla tag-premio tag-the-architecture-masterprize tag-upsa">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/la-nueva-capilla-de-la-upsa-galardonada-en-the-architecture-masterprize-2018/" title="La nueva capilla de la UPSA, galardonada en The Architecture Masterprize 2018">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2019/07/The-Architecture-Masterprize-UPSA-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/07/The-Architecture-Masterprize-UPSA-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/The-Architecture-Masterprize-UPSA-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/The-Architecture-Masterprize-UPSA-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/The-Architecture-Masterprize-UPSA-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/la-nueva-capilla-de-la-upsa-galardonada-en-the-architecture-masterprize-2018/">La nueva capilla de la UPSA, galardonada en The Architecture Masterprize 2018</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">4 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-220677 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-biblioteca tag-libro tag-tedeschini tag-vicente-carcel-orti">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/en-septiembre-nuevo-libro-de-vicente-carcel-sobre-el-nuncio-tedeschini/" title="En septiembre, nuevo libro de Vicente Cárcel sobre el nuncio Tedeschini">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2019/07/Vicente-Cárcel-Ortí-libro-Tedeschini-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/07/Vicente-Cárcel-Ortí-libro-Tedeschini-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Vicente-Cárcel-Ortí-libro-Tedeschini-215x120.jpg 215w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/en-septiembre-nuevo-libro-de-vicente-carcel-sobre-el-nuncio-tedeschini/">En septiembre, nuevo libro de Vicente Cárcel sobre el nuncio Tedeschini</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">4 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-220248 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-noticias-diocesis-espana category-iglesia-espana tag-canto tag-francisco-vaquerizo tag-libro tag-siguenza">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/canto-a-siguenza-y-a-su-gente-nuevo-libro-de-versos-de-francisco-vaquerizo/" title="“Canto a Sigüenza y a su gente”, nuevo libro de versos de Francisco Vaquerizo">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2016/03/Catedral_Sigüenza-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2016/03/Catedral_Sigüenza-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2016/03/Catedral_Sigüenza-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2016/03/Catedral_Sigüenza-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2016/03/Catedral_Sigüenza-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/" class="herald-cat-81">Diócesis</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/canto-a-siguenza-y-a-su-gente-nuevo-libro-de-versos-de-francisco-vaquerizo/">“Canto a Sigüenza y a su gente”, nuevo libro de versos de Francisco Vaquerizo</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 semana ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-219974 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-noticias-diocesis-espana category-iglesia-espana tag-catedral tag-frumales tag-rehabilitacion tag-retablo tag-segovia">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/proceso-de-restauracion-de-cuatro-obras-en-la-catedral-de-segovia/" title="Proceso de restauración de cuatro obras en la catedral de Segovia">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2019/07/Retablo-Frumales-General-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/07/Retablo-Frumales-General-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Retablo-Frumales-General-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Retablo-Frumales-General-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Retablo-Frumales-General-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/" class="herald-cat-81">Diócesis</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/proceso-de-restauracion-de-cuatro-obras-en-la-catedral-de-segovia/">Proceso de restauración de cuatro obras en la catedral de Segovia</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 semanas ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114718 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/documentacion/">Documentación</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114719"><a href="https://www.revistaecclesia.com/category/documentacion/documentos-conferencia-episcopal-espanola/">Documentos Conferencia Episcopal Española</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114720"><a href="https://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/">Documentos Santa Sede</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="https://www.revistaecclesia.com/category/documentacion/documentos-conferencia-episcopal-espanola/">Documentos Conferencia Episcopal Española</a></li><li><a href="https://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/">Documentos Santa Sede</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-i post-219403 post type-post status-publish format-standard has-post-thumbnail hentry category-documentacion category-documentos-santa-sede category-noticias-iglesia-internacional category-noticias-santa-sede tag-apostolado tag-domingo tag-mar tag-mensaje tag-santa-sede">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/mensaje-de-la-santa-sede-para-el-domingo-del-mar/" title="Mensaje de la Santa Sede para el Domingo del Mar">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2018/12/mar-pesquero-Galicia-215x120.gif" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/12/mar-pesquero-Galicia-215x120.gif 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/12/mar-pesquero-Galicia-470x264.gif 470w, https://www.revistaecclesia.com/wp-content/uploads/2018/12/mar-pesquero-Galicia-300x168.gif 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/12/mar-pesquero-Galicia-414x232.gif 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/documentacion/" class="herald-cat-144">Documentación</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/" class="herald-cat-146">Documentos Santa Sede</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/mensaje-de-la-santa-sede-para-el-domingo-del-mar/">Mensaje de la Santa Sede para el Domingo del Mar</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 semanas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-216910 post type-post status-publish format-standard has-post-thumbnail hentry category-documentos-santa-sede category-noticias-santa-sede tag-amazonia tag-sinodo-de-los-obispos tag-sinodo-de-los-obispos-sobre-la-amazonia">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/documento-de-trabajo-para-el-sinodo-de-los-obispos-sobre-la-amazonia/" title="Documento de trabajo para el Sínodo de los Obispos sobre la Amazonía">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2018/06/Papa-Francisco-Perú-Amazonías-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/06/Papa-Francisco-Perú-Amazonías-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/06/Papa-Francisco-Perú-Amazonías-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2018/06/Papa-Francisco-Perú-Amazonías-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/06/Papa-Francisco-Perú-Amazonías-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/" class="herald-cat-146">Documentos Santa Sede</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/documento-de-trabajo-para-el-sinodo-de-los-obispos-sobre-la-amazonia/">Documento de trabajo para el Sínodo de los Obispos sobre la Amazonía</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 meses ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-213181 post type-post status-publish format-standard has-post-thumbnail hentry category-documentacion category-documentos-santa-sede category-especiales-ecclesia category-la-iglesia-frente-a-la-pederastia category-papa-francisco tag-abusos-sexuales tag-acoso tag-francisco tag-motu-proprio tag-papa tag-pederastia tag-procedimientos tag-violencia tag-vos-estis-lux-mundi">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/motu-proprio-del-papa-francisco-vos-estis-lux-mundi-sobre-procedimientos-para-denunciar-el-acoso-y-la-violencia/" title="Motu proprio del Papa Francisco “Vos estis lux mundi” sobre procedimientos para denunciar el acoso y la violencia">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2017/06/mar-playa-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2017/06/mar-playa-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2017/06/mar-playa-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2017/06/mar-playa-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2017/06/mar-playa-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/documentacion/" class="herald-cat-144">Documentación</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/" class="herald-cat-146">Documentos Santa Sede</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/especiales-ecclesia/" class="herald-cat-125">Especiales Ecclesia</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/especiales-ecclesia/la-iglesia-frente-a-la-pederastia/" class="herald-cat-132">La iglesia frente a la pederastia</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/motu-proprio-del-papa-francisco-vos-estis-lux-mundi-sobre-procedimientos-para-denunciar-el-acoso-y-la-violencia/">Motu proprio del Papa Francisco “Vos estis lux mundi” sobre procedimientos para denunciar el acoso y la violencia</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 meses ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-210039 post type-post status-publish format-standard has-post-thumbnail hentry category-documentacion category-documentos-conferencia-episcopal-espanola category-iglesia-espana category-iglesia-nacional tag-cee tag-elecciones tag-luis-j-arguello tag-secretario tag-votaciones">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/ante-las-proximas-elecciones-por-el-secretario-general-de-la-cee/" title="Ante las próximas elecciones, por el secretario general de la CEE">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2019/04/votaciones-portada-3982-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/04/votaciones-portada-3982-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/04/votaciones-portada-3982-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/04/votaciones-portada-3982-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/04/votaciones-portada-3982-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/documentacion/" class="herald-cat-144">Documentación</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/documentacion/documentos-conferencia-episcopal-espanola/" class="herald-cat-145">Documentos Conferencia Episcopal Española</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/ante-las-proximas-elecciones-por-el-secretario-general-de-la-cee/">Ante las próximas elecciones, por el secretario general de la CEE</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">4 meses ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114755 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/">Firmas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116549"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/editoriales-ecclesia/">Editoriales Ecclesia</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/editoriales-ecclesia/">Editoriales Ecclesia</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-i post-220834 post type-post status-publish format-standard has-post-thumbnail hentry category-firmas-ecclesia tag-catolicos tag-cientifico tag-cientificos tag-csic tag-pedro-rocamora-valls">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/catolicos-y-cientificos-pedro-rocamora-valls-por-alfonso-v-carrascosa-cientifico-del-csic/" title="Católicos y científicos: Pedro Rocamora Valls, por Alfonso V. Carrascosa, científico del CSIC">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2019/08/Pedro-Rocamora-Valls-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/08/Pedro-Rocamora-Valls-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/08/Pedro-Rocamora-Valls-300x168.jpg 300w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/" class="herald-cat-87">Firmas</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/catolicos-y-cientificos-pedro-rocamora-valls-por-alfonso-v-carrascosa-cientifico-del-csic/">Católicos y científicos: Pedro Rocamora Valls, por Alfonso V. Carrascosa, científico del CSIC</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-220771 post type-post status-publish format-standard has-post-thumbnail hentry category-firmas-ecclesia tag-educacion tag-espiritual tag-san-ignacio-de-loyola">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/san-ignacio-de-loyola-educacion-espiritual/" title="San Ignacio de Loyola: educación espiritual">
				<img width="103" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2012/07/IgnacioLoyola.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2012/07/IgnacioLoyola.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2012/07/IgnacioLoyola-256x300.jpg 256w, https://www.revistaecclesia.com/wp-content/uploads/2012/07/IgnacioLoyola-180x210.jpg 180w" sizes="(max-width: 103px) 100vw, 103px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/" class="herald-cat-87">Firmas</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/san-ignacio-de-loyola-educacion-espiritual/">San Ignacio de Loyola: educación espiritual</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-220694 post type-post status-publish format-standard has-post-thumbnail hentry category-firmas-ecclesia tag-diario-de-leon tag-iglesia tag-jovenes">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/una-iglesia-ante-los-jovenes-por-jose-roman-flecha-andres-en-diario-de-leon-3-8-2019/" title="Una Iglesia ante los jóvenes, por José-Román Flecha Andrés en Diario de León (3-8-2019)">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2018/08/Papa-jovenes-1-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/08/Papa-jovenes-1-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/08/Papa-jovenes-1-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/08/Papa-jovenes-1-768x432.jpg 768w, https://www.revistaecclesia.com/wp-content/uploads/2018/08/Papa-jovenes-1.jpg 1024w, https://www.revistaecclesia.com/wp-content/uploads/2018/08/Papa-jovenes-1-600x338.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2018/08/Papa-jovenes-1-990x557.jpg 990w, https://www.revistaecclesia.com/wp-content/uploads/2018/08/Papa-jovenes-1-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2018/08/Papa-jovenes-1-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2018/08/Papa-jovenes-1-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/" class="herald-cat-87">Firmas</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/una-iglesia-ante-los-jovenes-por-jose-roman-flecha-andres-en-diario-de-leon-3-8-2019/">Una Iglesia ante los jóvenes, por José-Román Flecha Andrés en Diario de León (3-8-2019)</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">4 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-220637 post type-post status-publish format-standard has-post-thumbnail hentry category-firmas-ecclesia tag-mito tag-peter-l-berger tag-religion tag-secularizacion">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/el-mito-de-la-secularizacion-por-fidel-garcia-martinez/" title="El mito de la secularización, por Fidel García Martínez">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2016/07/firma-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2016/07/firma-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2016/07/firma-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2016/07/firma-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/" class="herald-cat-87">Firmas</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/el-mito-de-la-secularizacion-por-fidel-garcia-martinez/">El mito de la secularización, por Fidel García Martínez</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">4 días ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114683 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/rincon-liturgico/">Rincón Litúrgico</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-220960 post type-post status-publish format-standard has-post-thumbnail hentry category-rincon-liturgico tag-angel-moreno tag-domingo tag-lectio-divina tag-tiempo-ordinario">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/lectio-divina-domingo-xviii-tiempo-ordinario-c-por-angel-moreno-de-buenafuente-4-8-2019/" title="Lectio divina domingo XVIII tiempo ordinario C, por Ángel Moreno de Buenafuente (4-8-2019)">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2018/09/dinero-plantas-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/09/dinero-plantas-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/dinero-plantas-768x432.jpg 768w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/dinero-plantas-600x338.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/dinero-plantas-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/dinero-plantas-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/dinero-plantas-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/dinero-plantas-414x232.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/dinero-plantas.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/rincon-liturgico/" class="herald-cat-85">Rincón Litúrgico</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/lectio-divina-domingo-xviii-tiempo-ordinario-c-por-angel-moreno-de-buenafuente-4-8-2019/">Lectio divina domingo XVIII tiempo ordinario C, por Ángel Moreno de Buenafuente (4-8-2019)</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">24 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-220756 post type-post status-publish format-standard has-post-thumbnail hentry category-rincon-liturgico tag-liturgia tag-power-point">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/power-point-del-18-domingo-to-c-por-jose-roman-flecha-4-8-2019/" title="Power point del 18 Domingo TO, C, por José-Román Flecha, (4-8-2019)">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2019/07/domingo-18-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/07/domingo-18-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/domingo-18-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/domingo-18-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/rincon-liturgico/" class="herald-cat-85">Rincón Litúrgico</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/power-point-del-18-domingo-to-c-por-jose-roman-flecha-4-8-2019/">Power point del 18 Domingo TO, C, por José-Román Flecha, (4-8-2019)</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-220720 post type-post status-publish format-standard has-post-thumbnail hentry category-rincon-liturgico tag-liturgia tag-reflexion">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/reflexion-en-pdf-para-el18-domingo-tiempo-ordinario-c-4-8-2019/" title="Reflexión en PDF para el18 Domingo tiempo ordinario, C, (4-8-2019)">
				<img width="285" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2019/07/codicia-285x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/rincon-liturgico/" class="herald-cat-85">Rincón Litúrgico</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/reflexion-en-pdf-para-el18-domingo-tiempo-ordinario-c-4-8-2019/">Reflexión en PDF para el18 Domingo tiempo ordinario, C, (4-8-2019)</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">4 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-220717 post type-post status-publish format-standard has-post-thumbnail hentry category-rincon-liturgico tag-evangelio tag-podcast">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/orar-con-el-evangelio-comentario-sonoro-18-domingo-tiempo-ordinario-c-4-8-2019/" title="Orar con el Evangelio: comentario sonoro 18 Domingo, tiempo ordinario, C, (4-8-2019)">
				<img width="289" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2013/08/liturgia-domingo-18-tiempo-ordinario.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2013/08/liturgia-domingo-18-tiempo-ordinario.jpg 450w, https://www.revistaecclesia.com/wp-content/uploads/2013/08/liturgia-domingo-18-tiempo-ordinario-300x174.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2013/08/liturgia-domingo-18-tiempo-ordinario-230x135.jpg 230w, https://www.revistaecclesia.com/wp-content/uploads/2013/08/liturgia-domingo-18-tiempo-ordinario-180x104.jpg 180w, https://www.revistaecclesia.com/wp-content/uploads/2013/08/liturgia-domingo-18-tiempo-ordinario-350x203.jpg 350w" sizes="(max-width: 289px) 100vw, 289px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/rincon-liturgico/" class="herald-cat-85">Rincón Litúrgico</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/orar-con-el-evangelio-comentario-sonoro-18-domingo-tiempo-ordinario-c-4-8-2019/">Orar con el Evangelio: comentario sonoro 18 Domingo, tiempo ordinario, C, (4-8-2019)</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">4 días ago</span></div></div>
			</div>


</article></div></div></div></li></ul></ul>	</nav>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>	
	<div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md">
	<div class="container">
		<div class="herald-nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="site-branding mini">
		<span class="site-title h1"><a href="https://www.revistaecclesia.com/" rel="home"><img class="herald-logo-mini" src="http://www.revistaecclesia.com/wp-content/uploads/2016/02/herald_logo_mini.png" alt="Ecclesia Digital" ></a></span>
</div>		<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://www.revistaecclesia.com/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Escriba aquí para buscar ..." /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>	</div>
</div>
<div class="herald-mobile-nav herald-slide hidden-lg hidden-md">
	<ul id="menu-herald-main-2" class="herald-mob-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-114623"><a href="https://www.revistaecclesia.com/">Inicio</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114676 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/iglesia-espana/">Iglesia en España</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114679"><a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/">Nacional</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114677"><a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/">Diócesis</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114678"><a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/carta-obispo/">Carta del Obispo</a>	</ul>
</ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/">Diócesis</a></li><li><a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/">Nacional</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-i post-220967 post type-post status-publish format-standard has-post-thumbnail hentry category-iglesia-espana category-iglesia-nacional tag-accion-catolica tag-acg tag-avila tag-ena tag-encuentro">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/segundo-dia-del-encuentro-de-laicos-de-acg-en-avila/" title="Segundo día del Encuentro de Laicos de ACG en Ávila">
				<img width="98" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2014/04/accion-catolica-general.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2014/04/accion-catolica-general.jpg 260w, https://www.revistaecclesia.com/wp-content/uploads/2014/04/accion-catolica-general-243x300.jpg 243w, https://www.revistaecclesia.com/wp-content/uploads/2014/04/accion-catolica-general-180x221.jpg 180w" sizes="(max-width: 98px) 100vw, 98px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/segundo-dia-del-encuentro-de-laicos-de-acg-en-avila/">Segundo día del Encuentro de Laicos de ACG en Ávila</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">7 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-220924 post type-post status-publish format-standard has-post-thumbnail hentry category-carta-obispo category-iglesia-espana tag-bienes tag-cesar-franco tag-depende tag-josep-angel-saiz-meneses tag-segovia tag-vida">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/la-vida-no-depende-de-los-bienes-por-cesar-franco-obispo-de-segovia/" title="La vida no depende de los bienes, por César Franco, obispo de Segovia">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2019/08/César-Franco-Segovia-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/carta-obispo/" class="herald-cat-82">Carta del Obispo</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/la-vida-no-depende-de-los-bienes-por-cesar-franco-obispo-de-segovia/">La vida no depende de los bienes, por César Franco, obispo de Segovia</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 día ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-220916 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-diocesis-espana category-iglesia-espana tag-catedral tag-segovia tag-verano">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/en-verano-conoce-tu-catedral-de-segovia/" title="En verano conoce tu Catedral de Segovia">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2019/08/catedral-verano-Segovia-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/08/catedral-verano-Segovia-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/08/catedral-verano-Segovia-300x168.jpg 300w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/" class="herald-cat-81">Diócesis</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/en-verano-conoce-tu-catedral-de-segovia/">En verano conoce tu Catedral de Segovia</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 día ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-220941 post type-post status-publish format-standard has-post-thumbnail hentry category-iglesia-espana category-iglesia-nacional tag-accion-catolica-general tag-acg tag-avila tag-encuentro tag-laicos">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/comienza-en-avila-con-700-personas-el-encuentro-de-laicos-de-acg/" title="Comienza en Ávila, con 700 personas, el Encuentro de Laicos de ACG">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2019/05/laicos-Acción-católica-Ávila-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/05/laicos-Acción-católica-Ávila-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/05/laicos-Acción-católica-Ávila-300x168.jpg 300w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/comienza-en-avila-con-700-personas-el-encuentro-de-laicos-de-acg/">Comienza en Ávila, con 700 personas, el Encuentro de Laicos de ACG</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 día ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114680 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/">Internacional</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-220977 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional tag-el-salvador tag-peregrinacion tag-romero">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/el-salvador-peregrinacion-san-romero-semilla-que-germina-en-nuestra-tierra/" title="El Salvador: Peregrinación &#171;San Romero, semilla que germina en nuestra tierra&#187;">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2019/08/San-Romero-300x168.jpeg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/08/San-Romero-300x168.jpeg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/08/San-Romero-768x432.jpeg 768w, https://www.revistaecclesia.com/wp-content/uploads/2019/08/San-Romero-600x338.jpeg 600w, https://www.revistaecclesia.com/wp-content/uploads/2019/08/San-Romero-990x557.jpeg 990w, https://www.revistaecclesia.com/wp-content/uploads/2019/08/San-Romero-470x264.jpeg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/08/San-Romero-640x360.jpeg 640w, https://www.revistaecclesia.com/wp-content/uploads/2019/08/San-Romero-215x120.jpeg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/08/San-Romero-414x232.jpeg 414w, https://www.revistaecclesia.com/wp-content/uploads/2019/08/San-Romero.jpeg 1000w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/el-salvador-peregrinacion-san-romero-semilla-que-germina-en-nuestra-tierra/">El Salvador: Peregrinación &#171;San Romero, semilla que germina en nuestra tierra&#187;</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-220963 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional tag-asesinato tag-nigeria tag-sacerdote">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/asesinado-un-sacerdote-nigeriano-padre-paul-offu/" title="Asesinado un sacerdote nigeriano, padre Paul Offu">
				<img width="275" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2019/08/nigeria-275x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/asesinado-un-sacerdote-nigeriano-padre-paul-offu/">Asesinado un sacerdote nigeriano, padre Paul Offu</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">7 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-220950 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional tag-cuba tag-dolores-sopena tag-jornada tag-juventud tag-nacional">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/dolores-sopena-es-elegida-patrona-de-la-jnj-de-cuba-2019/" title="Dolores Sopeña es elegida patrona de la JNJ de Cuba 2019">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2019/08/jnjcuba-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/08/jnjcuba-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/08/jnjcuba-990x556.jpg 990w, https://www.revistaecclesia.com/wp-content/uploads/2019/08/jnjcuba-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/08/jnjcuba-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2019/08/jnjcuba-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/08/jnjcuba-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/dolores-sopena-es-elegida-patrona-de-la-jnj-de-cuba-2019/">Dolores Sopeña es elegida patrona de la JNJ de Cuba 2019</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 día ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-220900 post type-post status-publish format-standard has-post-thumbnail hentry category-iglesia-espana category-noticias-iglesia-internacional category-iglesia-nacional tag-angel-sanz-briz tag-budapest tag-diplomatico tag-homenaje tag-macabiadas">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/homenaje-al-diplomatico-espanol-angel-sanz-briz-en-las-macabiadas-budapest/" title="Homenaje al diplomático español Ángel Sanz Briz en las Macabiadas (Budapest)">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2019/08/Ángel-Sanz-Briz-Macabiadas-Budapest-300x168.jpeg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/08/Ángel-Sanz-Briz-Macabiadas-Budapest-300x168.jpeg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/08/Ángel-Sanz-Briz-Macabiadas-Budapest-990x556.jpeg 990w, https://www.revistaecclesia.com/wp-content/uploads/2019/08/Ángel-Sanz-Briz-Macabiadas-Budapest-470x264.jpeg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/08/Ángel-Sanz-Briz-Macabiadas-Budapest-640x360.jpeg 640w, https://www.revistaecclesia.com/wp-content/uploads/2019/08/Ángel-Sanz-Briz-Macabiadas-Budapest-215x120.jpeg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/08/Ángel-Sanz-Briz-Macabiadas-Budapest-414x232.jpeg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/homenaje-al-diplomatico-espanol-angel-sanz-briz-en-las-macabiadas-budapest/">Homenaje al diplomático español Ángel Sanz Briz en las Macabiadas (Budapest)</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 días ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114681 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/noticias-santa-sede/">Santa Sede</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-220640 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-santa-sede tag-capellan tag-direccion tag-francesco-fontana tag-proteccion-civil tag-seguridad tag-servicios tag-vaticano">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/nuevo-capellan-de-la-direccion-de-los-servicios-de-seguridad-y-proteccion-civil-del-vaticano/" title="Nuevo capellán de la Dirección de los Servicios de Seguridad y Protección Civil del Vaticano">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2019/07/Cuerpo-de-la-Gendarmería-Vaticana-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/07/Cuerpo-de-la-Gendarmería-Vaticana-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Cuerpo-de-la-Gendarmería-Vaticana-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Cuerpo-de-la-Gendarmería-Vaticana-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Cuerpo-de-la-Gendarmería-Vaticana-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Cuerpo-de-la-Gendarmería-Vaticana-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/nuevo-capellan-de-la-direccion-de-los-servicios-de-seguridad-y-proteccion-civil-del-vaticano/">Nuevo capellán de la Dirección de los Servicios de Seguridad y Protección Civil del Vaticano</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">4 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-220615 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-santa-sede tag-benedicto-xvi tag-canavese tag-papa tag-roma">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/benedicto-xvi-recuerda-con-afecto-su-visita-a-romano-canavese-hace-10-anos/" title="Benedicto XVI recuerda con afecto su visita a Romano Canavese hace 10 años">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2019/07/Benedicto-XVI-Romano-Canavese-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/07/Benedicto-XVI-Romano-Canavese-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Benedicto-XVI-Romano-Canavese-768x432.jpg 768w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Benedicto-XVI-Romano-Canavese-600x338.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Benedicto-XVI-Romano-Canavese-990x557.jpg 990w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Benedicto-XVI-Romano-Canavese-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Benedicto-XVI-Romano-Canavese-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Benedicto-XVI-Romano-Canavese-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Benedicto-XVI-Romano-Canavese-414x232.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Benedicto-XVI-Romano-Canavese.jpg 1000w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/benedicto-xvi-recuerda-con-afecto-su-visita-a-romano-canavese-hace-10-anos/">Benedicto XVI recuerda con afecto su visita a Romano Canavese hace 10 años</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">5 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-220579 post type-post status-publish format-standard has-post-thumbnail hentry category-firmas-ecclesia category-noticias-santa-sede tag-andrea-tornielli tag-cementerio tag-emanuela-orlandi tag-huesos tag-nunciatura tag-restos tag-santa-sede tag-vaticano">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/la-historia-de-los-huesos-antiguos-bajo-el-suelo-de-la-nunciatura-por-andrea-tornielli/" title="La historia de los huesos antiguos bajo el suelo de la Nunciatura, por Andrea Tornielli">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2019/07/nunciatura-apostólica-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/07/nunciatura-apostólica-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/nunciatura-apostólica-768x432.jpg 768w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/nunciatura-apostólica-600x338.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/nunciatura-apostólica-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/nunciatura-apostólica-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/nunciatura-apostólica-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/nunciatura-apostólica-414x232.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/nunciatura-apostólica.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/" class="herald-cat-87">Firmas</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/la-historia-de-los-huesos-antiguos-bajo-el-suelo-de-la-nunciatura-por-andrea-tornielli/">La historia de los huesos antiguos bajo el suelo de la Nunciatura, por Andrea Tornielli</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">5 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-220574 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-santa-sede tag-carlo-maria-polvani tag-consejo tag-cultura-2 tag-pontificio tag-subsecretario">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/nuevo-subsecretario-adjunto-del-consejo-pontificio-de-la-cultura/" title="Nuevo subsecretario adjunto del Consejo Pontificio de la Cultura">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2019/07/Logo-vaticano-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/07/Logo-vaticano-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Logo-vaticano-990x556.jpg 990w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Logo-vaticano-1320x742.jpg 1320w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Logo-vaticano-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Logo-vaticano-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Logo-vaticano-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Logo-vaticano-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/nuevo-subsecretario-adjunto-del-consejo-pontificio-de-la-cultura/">Nuevo subsecretario adjunto del Consejo Pontificio de la Cultura</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">5 días ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114682 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/cultura/">Cultura</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-220697 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-iglesia-espana category-iglesia-nacional tag-arquitectura-de-castilla-y-leon tag-capilla tag-premio tag-the-architecture-masterprize tag-upsa">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/la-nueva-capilla-de-la-upsa-galardonada-en-the-architecture-masterprize-2018/" title="La nueva capilla de la UPSA, galardonada en The Architecture Masterprize 2018">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2019/07/The-Architecture-Masterprize-UPSA-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/07/The-Architecture-Masterprize-UPSA-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/The-Architecture-Masterprize-UPSA-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/The-Architecture-Masterprize-UPSA-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/The-Architecture-Masterprize-UPSA-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/la-nueva-capilla-de-la-upsa-galardonada-en-the-architecture-masterprize-2018/">La nueva capilla de la UPSA, galardonada en The Architecture Masterprize 2018</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">4 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-220677 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-biblioteca tag-libro tag-tedeschini tag-vicente-carcel-orti">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/en-septiembre-nuevo-libro-de-vicente-carcel-sobre-el-nuncio-tedeschini/" title="En septiembre, nuevo libro de Vicente Cárcel sobre el nuncio Tedeschini">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2019/07/Vicente-Cárcel-Ortí-libro-Tedeschini-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/07/Vicente-Cárcel-Ortí-libro-Tedeschini-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Vicente-Cárcel-Ortí-libro-Tedeschini-215x120.jpg 215w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/en-septiembre-nuevo-libro-de-vicente-carcel-sobre-el-nuncio-tedeschini/">En septiembre, nuevo libro de Vicente Cárcel sobre el nuncio Tedeschini</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">4 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-220248 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-noticias-diocesis-espana category-iglesia-espana tag-canto tag-francisco-vaquerizo tag-libro tag-siguenza">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/canto-a-siguenza-y-a-su-gente-nuevo-libro-de-versos-de-francisco-vaquerizo/" title="“Canto a Sigüenza y a su gente”, nuevo libro de versos de Francisco Vaquerizo">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2016/03/Catedral_Sigüenza-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2016/03/Catedral_Sigüenza-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2016/03/Catedral_Sigüenza-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2016/03/Catedral_Sigüenza-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2016/03/Catedral_Sigüenza-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/" class="herald-cat-81">Diócesis</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/canto-a-siguenza-y-a-su-gente-nuevo-libro-de-versos-de-francisco-vaquerizo/">“Canto a Sigüenza y a su gente”, nuevo libro de versos de Francisco Vaquerizo</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 semana ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-219974 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-noticias-diocesis-espana category-iglesia-espana tag-catedral tag-frumales tag-rehabilitacion tag-retablo tag-segovia">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/proceso-de-restauracion-de-cuatro-obras-en-la-catedral-de-segovia/" title="Proceso de restauración de cuatro obras en la catedral de Segovia">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2019/07/Retablo-Frumales-General-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/07/Retablo-Frumales-General-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Retablo-Frumales-General-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Retablo-Frumales-General-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Retablo-Frumales-General-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/" class="herald-cat-81">Diócesis</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/proceso-de-restauracion-de-cuatro-obras-en-la-catedral-de-segovia/">Proceso de restauración de cuatro obras en la catedral de Segovia</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 semanas ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114718 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/documentacion/">Documentación</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114719"><a href="https://www.revistaecclesia.com/category/documentacion/documentos-conferencia-episcopal-espanola/">Documentos Conferencia Episcopal Española</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114720"><a href="https://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/">Documentos Santa Sede</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="https://www.revistaecclesia.com/category/documentacion/documentos-conferencia-episcopal-espanola/">Documentos Conferencia Episcopal Española</a></li><li><a href="https://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/">Documentos Santa Sede</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-i post-219403 post type-post status-publish format-standard has-post-thumbnail hentry category-documentacion category-documentos-santa-sede category-noticias-iglesia-internacional category-noticias-santa-sede tag-apostolado tag-domingo tag-mar tag-mensaje tag-santa-sede">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/mensaje-de-la-santa-sede-para-el-domingo-del-mar/" title="Mensaje de la Santa Sede para el Domingo del Mar">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2018/12/mar-pesquero-Galicia-215x120.gif" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/12/mar-pesquero-Galicia-215x120.gif 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/12/mar-pesquero-Galicia-470x264.gif 470w, https://www.revistaecclesia.com/wp-content/uploads/2018/12/mar-pesquero-Galicia-300x168.gif 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/12/mar-pesquero-Galicia-414x232.gif 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/documentacion/" class="herald-cat-144">Documentación</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/" class="herald-cat-146">Documentos Santa Sede</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/mensaje-de-la-santa-sede-para-el-domingo-del-mar/">Mensaje de la Santa Sede para el Domingo del Mar</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 semanas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-216910 post type-post status-publish format-standard has-post-thumbnail hentry category-documentos-santa-sede category-noticias-santa-sede tag-amazonia tag-sinodo-de-los-obispos tag-sinodo-de-los-obispos-sobre-la-amazonia">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/documento-de-trabajo-para-el-sinodo-de-los-obispos-sobre-la-amazonia/" title="Documento de trabajo para el Sínodo de los Obispos sobre la Amazonía">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2018/06/Papa-Francisco-Perú-Amazonías-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/06/Papa-Francisco-Perú-Amazonías-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/06/Papa-Francisco-Perú-Amazonías-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2018/06/Papa-Francisco-Perú-Amazonías-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/06/Papa-Francisco-Perú-Amazonías-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/" class="herald-cat-146">Documentos Santa Sede</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/documento-de-trabajo-para-el-sinodo-de-los-obispos-sobre-la-amazonia/">Documento de trabajo para el Sínodo de los Obispos sobre la Amazonía</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 meses ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-213181 post type-post status-publish format-standard has-post-thumbnail hentry category-documentacion category-documentos-santa-sede category-especiales-ecclesia category-la-iglesia-frente-a-la-pederastia category-papa-francisco tag-abusos-sexuales tag-acoso tag-francisco tag-motu-proprio tag-papa tag-pederastia tag-procedimientos tag-violencia tag-vos-estis-lux-mundi">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/motu-proprio-del-papa-francisco-vos-estis-lux-mundi-sobre-procedimientos-para-denunciar-el-acoso-y-la-violencia/" title="Motu proprio del Papa Francisco “Vos estis lux mundi” sobre procedimientos para denunciar el acoso y la violencia">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2017/06/mar-playa-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2017/06/mar-playa-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2017/06/mar-playa-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2017/06/mar-playa-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2017/06/mar-playa-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/documentacion/" class="herald-cat-144">Documentación</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/" class="herald-cat-146">Documentos Santa Sede</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/especiales-ecclesia/" class="herald-cat-125">Especiales Ecclesia</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/especiales-ecclesia/la-iglesia-frente-a-la-pederastia/" class="herald-cat-132">La iglesia frente a la pederastia</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/motu-proprio-del-papa-francisco-vos-estis-lux-mundi-sobre-procedimientos-para-denunciar-el-acoso-y-la-violencia/">Motu proprio del Papa Francisco “Vos estis lux mundi” sobre procedimientos para denunciar el acoso y la violencia</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 meses ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-210039 post type-post status-publish format-standard has-post-thumbnail hentry category-documentacion category-documentos-conferencia-episcopal-espanola category-iglesia-espana category-iglesia-nacional tag-cee tag-elecciones tag-luis-j-arguello tag-secretario tag-votaciones">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/ante-las-proximas-elecciones-por-el-secretario-general-de-la-cee/" title="Ante las próximas elecciones, por el secretario general de la CEE">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2019/04/votaciones-portada-3982-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/04/votaciones-portada-3982-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/04/votaciones-portada-3982-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/04/votaciones-portada-3982-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/04/votaciones-portada-3982-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/documentacion/" class="herald-cat-144">Documentación</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/documentacion/documentos-conferencia-episcopal-espanola/" class="herald-cat-145">Documentos Conferencia Episcopal Española</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/ante-las-proximas-elecciones-por-el-secretario-general-de-la-cee/">Ante las próximas elecciones, por el secretario general de la CEE</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">4 meses ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114755 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/">Firmas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116549"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/editoriales-ecclesia/">Editoriales Ecclesia</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/editoriales-ecclesia/">Editoriales Ecclesia</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-i post-220834 post type-post status-publish format-standard has-post-thumbnail hentry category-firmas-ecclesia tag-catolicos tag-cientifico tag-cientificos tag-csic tag-pedro-rocamora-valls">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/catolicos-y-cientificos-pedro-rocamora-valls-por-alfonso-v-carrascosa-cientifico-del-csic/" title="Católicos y científicos: Pedro Rocamora Valls, por Alfonso V. Carrascosa, científico del CSIC">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2019/08/Pedro-Rocamora-Valls-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/08/Pedro-Rocamora-Valls-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/08/Pedro-Rocamora-Valls-300x168.jpg 300w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/" class="herald-cat-87">Firmas</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/catolicos-y-cientificos-pedro-rocamora-valls-por-alfonso-v-carrascosa-cientifico-del-csic/">Católicos y científicos: Pedro Rocamora Valls, por Alfonso V. Carrascosa, científico del CSIC</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-220771 post type-post status-publish format-standard has-post-thumbnail hentry category-firmas-ecclesia tag-educacion tag-espiritual tag-san-ignacio-de-loyola">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/san-ignacio-de-loyola-educacion-espiritual/" title="San Ignacio de Loyola: educación espiritual">
				<img width="103" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2012/07/IgnacioLoyola.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2012/07/IgnacioLoyola.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2012/07/IgnacioLoyola-256x300.jpg 256w, https://www.revistaecclesia.com/wp-content/uploads/2012/07/IgnacioLoyola-180x210.jpg 180w" sizes="(max-width: 103px) 100vw, 103px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/" class="herald-cat-87">Firmas</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/san-ignacio-de-loyola-educacion-espiritual/">San Ignacio de Loyola: educación espiritual</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-220694 post type-post status-publish format-standard has-post-thumbnail hentry category-firmas-ecclesia tag-diario-de-leon tag-iglesia tag-jovenes">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/una-iglesia-ante-los-jovenes-por-jose-roman-flecha-andres-en-diario-de-leon-3-8-2019/" title="Una Iglesia ante los jóvenes, por José-Román Flecha Andrés en Diario de León (3-8-2019)">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2018/08/Papa-jovenes-1-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/08/Papa-jovenes-1-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/08/Papa-jovenes-1-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/08/Papa-jovenes-1-768x432.jpg 768w, https://www.revistaecclesia.com/wp-content/uploads/2018/08/Papa-jovenes-1.jpg 1024w, https://www.revistaecclesia.com/wp-content/uploads/2018/08/Papa-jovenes-1-600x338.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2018/08/Papa-jovenes-1-990x557.jpg 990w, https://www.revistaecclesia.com/wp-content/uploads/2018/08/Papa-jovenes-1-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2018/08/Papa-jovenes-1-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2018/08/Papa-jovenes-1-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/" class="herald-cat-87">Firmas</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/una-iglesia-ante-los-jovenes-por-jose-roman-flecha-andres-en-diario-de-leon-3-8-2019/">Una Iglesia ante los jóvenes, por José-Román Flecha Andrés en Diario de León (3-8-2019)</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">4 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-220637 post type-post status-publish format-standard has-post-thumbnail hentry category-firmas-ecclesia tag-mito tag-peter-l-berger tag-religion tag-secularizacion">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/el-mito-de-la-secularizacion-por-fidel-garcia-martinez/" title="El mito de la secularización, por Fidel García Martínez">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2016/07/firma-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2016/07/firma-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2016/07/firma-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2016/07/firma-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/" class="herald-cat-87">Firmas</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/el-mito-de-la-secularizacion-por-fidel-garcia-martinez/">El mito de la secularización, por Fidel García Martínez</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">4 días ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114683 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/rincon-liturgico/">Rincón Litúrgico</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-220960 post type-post status-publish format-standard has-post-thumbnail hentry category-rincon-liturgico tag-angel-moreno tag-domingo tag-lectio-divina tag-tiempo-ordinario">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/lectio-divina-domingo-xviii-tiempo-ordinario-c-por-angel-moreno-de-buenafuente-4-8-2019/" title="Lectio divina domingo XVIII tiempo ordinario C, por Ángel Moreno de Buenafuente (4-8-2019)">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2018/09/dinero-plantas-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/09/dinero-plantas-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/dinero-plantas-768x432.jpg 768w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/dinero-plantas-600x338.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/dinero-plantas-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/dinero-plantas-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/dinero-plantas-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/dinero-plantas-414x232.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/dinero-plantas.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/rincon-liturgico/" class="herald-cat-85">Rincón Litúrgico</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/lectio-divina-domingo-xviii-tiempo-ordinario-c-por-angel-moreno-de-buenafuente-4-8-2019/">Lectio divina domingo XVIII tiempo ordinario C, por Ángel Moreno de Buenafuente (4-8-2019)</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">24 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-220756 post type-post status-publish format-standard has-post-thumbnail hentry category-rincon-liturgico tag-liturgia tag-power-point">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/power-point-del-18-domingo-to-c-por-jose-roman-flecha-4-8-2019/" title="Power point del 18 Domingo TO, C, por José-Román Flecha, (4-8-2019)">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2019/07/domingo-18-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/07/domingo-18-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/domingo-18-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/domingo-18-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/rincon-liturgico/" class="herald-cat-85">Rincón Litúrgico</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/power-point-del-18-domingo-to-c-por-jose-roman-flecha-4-8-2019/">Power point del 18 Domingo TO, C, por José-Román Flecha, (4-8-2019)</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-220720 post type-post status-publish format-standard has-post-thumbnail hentry category-rincon-liturgico tag-liturgia tag-reflexion">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/reflexion-en-pdf-para-el18-domingo-tiempo-ordinario-c-4-8-2019/" title="Reflexión en PDF para el18 Domingo tiempo ordinario, C, (4-8-2019)">
				<img width="285" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2019/07/codicia-285x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/rincon-liturgico/" class="herald-cat-85">Rincón Litúrgico</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/reflexion-en-pdf-para-el18-domingo-tiempo-ordinario-c-4-8-2019/">Reflexión en PDF para el18 Domingo tiempo ordinario, C, (4-8-2019)</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">4 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-220717 post type-post status-publish format-standard has-post-thumbnail hentry category-rincon-liturgico tag-evangelio tag-podcast">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/orar-con-el-evangelio-comentario-sonoro-18-domingo-tiempo-ordinario-c-4-8-2019/" title="Orar con el Evangelio: comentario sonoro 18 Domingo, tiempo ordinario, C, (4-8-2019)">
				<img width="289" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2013/08/liturgia-domingo-18-tiempo-ordinario.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2013/08/liturgia-domingo-18-tiempo-ordinario.jpg 450w, https://www.revistaecclesia.com/wp-content/uploads/2013/08/liturgia-domingo-18-tiempo-ordinario-300x174.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2013/08/liturgia-domingo-18-tiempo-ordinario-230x135.jpg 230w, https://www.revistaecclesia.com/wp-content/uploads/2013/08/liturgia-domingo-18-tiempo-ordinario-180x104.jpg 180w, https://www.revistaecclesia.com/wp-content/uploads/2013/08/liturgia-domingo-18-tiempo-ordinario-350x203.jpg 350w" sizes="(max-width: 289px) 100vw, 289px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/rincon-liturgico/" class="herald-cat-85">Rincón Litúrgico</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/orar-con-el-evangelio-comentario-sonoro-18-domingo-tiempo-ordinario-c-4-8-2019/">Orar con el Evangelio: comentario sonoro 18 Domingo, tiempo ordinario, C, (4-8-2019)</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">4 días ago</span></div></div>
			</div>


</article></div></div></div></li></ul></ul>	
		
	
	
		
</div>
	
	<div id="content" class="herald-site-content herald-slide">

	


<div class="herald-section container ">

			<article id="post-220973" class="herald-single post-220973 post type-post status-publish format-standard has-post-thumbnail hentry category-papa-francisco tag-europa tag-francisco tag-papa tag-scouts">
			<div class="row">
								
			
<div class="col-lg-9 col-md-9 col-mod-single col-mod-main">
	
	<header class="entry-header">
			<span class="meta-category"><a href="https://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a></span>
		<h1 class="entry-title h1">Francisco recibe a 5.000 scouts de Europa</h1>			<div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">4 horas ago</span></div><div class="meta-item herald-author"><span class="vcard author"><span class="fn"><a href="https://www.revistaecclesia.com/author/editor/">Editor</a></span></span></div></div>
	</header>		<div class="herald-post-thumbnail herald-post-thumbnail-single">
		<span><img width="800" height="533" src="https://www.revistaecclesia.com/wp-content/uploads/2019/08/papa-scouts.jpeg" class="attachment-herald-lay-single size-herald-lay-single wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/08/papa-scouts.jpeg 800w, https://www.revistaecclesia.com/wp-content/uploads/2019/08/papa-scouts-300x200.jpeg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/08/papa-scouts-768x512.jpeg 768w, https://www.revistaecclesia.com/wp-content/uploads/2019/08/papa-scouts-600x400.jpeg 600w, https://www.revistaecclesia.com/wp-content/uploads/2019/08/papa-scouts-414x276.jpeg 414w, https://www.revistaecclesia.com/wp-content/uploads/2019/08/papa-scouts-470x313.jpeg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/08/papa-scouts-640x426.jpeg 640w, https://www.revistaecclesia.com/wp-content/uploads/2019/08/papa-scouts-130x86.jpeg 130w, https://www.revistaecclesia.com/wp-content/uploads/2019/08/papa-scouts-187x124.jpeg 187w" sizes="(max-width: 800px) 100vw, 800px" /></span>
			</div>
	
		<div class="row">

			

	<div class="col-lg-2 col-md-2 col-sm-2 hidden-xs herald-left">

				
		<div class="entry-meta-wrapper ">

					<div class="meta-ad"></div>
		
					<div class="entry-meta-author">					

			
				<img src="https://www.revistaecclesia.com/wp-content/plugins/user-avatar/user-avatar-pic.php?src=https://www.revistaecclesia.com/wp-content/uploads/avatars/2/1456483132-bpfull.jpg&#038;w=112&#038;id=2&#038;random=1456483132" alt="" class=" avatar  avatar-112  photo user-2-avatar" width="112" height="112" />				
				<a class="herald-author-name" href="https://www.revistaecclesia.com/author/editor/">Editor</a>

				
			
			</div>

		
					<div class="entry-meta entry-meta-single"><div class="meta-item herald-comments"><a href="https://www.revistaecclesia.com/francisco-recibe-a-5-000-scouts-de-europa/#respond">Añadir comentario</a></div></div>
		
					

	<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>¡Compártelo!</span>
		<div class="meta-share-wrapper">
						     <li class="facebook"> <a href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=https://www.revistaecclesia.com/francisco-recibe-a-5-000-scouts-de-europa/&amp;t=Francisco+recibe+a+5.000+scouts+de+Europa"><i class="fa fa-facebook"></i><span>Facebook</span></a> </li>
						     <li class="twitter"> <a href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=https://www.revistaecclesia.com/francisco-recibe-a-5-000-scouts-de-europa/&amp;text=Francisco+recibe+a+5.000+scouts+de+Europa"><i class="fa fa-twitter"></i><span>Twitter</span></a> </li>
						     <li class="gplus"> <a href="javascript:void(0);" data-url="https://plus.google.com/share?url=https://www.revistaecclesia.com/francisco-recibe-a-5-000-scouts-de-europa/"><i class="fa fa-google-plus"></i><span>Google Plus</span></a> </li>
						     <li class="pinterest"> <a href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=https://www.revistaecclesia.com/francisco-recibe-a-5-000-scouts-de-europa/&amp;media=https%3A%2F%2Fwww.revistaecclesia.com%2Fwp-content%2Fuploads%2F2019%2F08%2Fpapa-scouts.jpeg&amp;description=Francisco+recibe+a+5.000+scouts+de+Europa"><i class="fa fa-pinterest"></i><span>Pinterest</span></a> </li>
						     <li class="linkedin"> <a href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.revistaecclesia.com/francisco-recibe-a-5-000-scouts-de-europa/&amp;title=Francisco+recibe+a+5.000+scouts+de+Europa"><i class="fa fa-linkedin"></i><span>LinkedIn</span></a> </li>
				 	</div>
	</ul>

		
		
		</div>

	</div>


			<div class="col-lg-10 col-md-10 col-sm-10">
				<div class="entry-content herald-entry-content">

	
	
					
	<div class="pf-content"><div id="fb_share_1" style="float: right; margin-left: 10px;;width: 55px;" name="fb_share"><div id="fb-root"></div><script src="http://connect.facebook.net/en_US/all.js#appId=155215404766&amp;xfbml=1"></script><fb:like href="https://www.revistaecclesia.com/francisco-recibe-a-5-000-scouts-de-europa/" send="true" layout="box_count" width="55" show_faces="false" font="arial"></fb:like></div><p><strong>Francisco recibe a 5.000 scouts de Europa</strong></p>
<p>El Papa Francisco pide a los scouts que sean constructores activos de una Europa renovada</p>
<p>El Papa Francisco recibió en audiencia en el Aula Pablo VI a 5000 integrantes de la Unión internacional de los Guías y Scouts de Europa, Federación de Escultismo Europeo, instándolos a ser constructores de sociedades reconciliadas e integradas de una Europa renovada<span id="more-220973"></span></p>
<p>Ciudad del Vaticano: https://www.vaticannews.va/es/papa/news/2019-08/papa-scouts-audiencia-europa.html</p>
<p>Un largo y rico discurso dirigió el Papa Francisco esta mañana a los 5000 integrantes de la Unión internacional de los Guías y Scouts de Europa &#8211; Federación de Escultismo Europeo, al recibirlos en audiencia en el Aula Pablo VI en el Vaticano.</p>
<p>Francisco les habla con cercanía y les agradece por estar presentes después de un largo camino recorrido para llegar. “¿Están cansados, verdad? Les pregunta. De una cosa estoy seguro: que dentro se sienten más libres que antes. ¿Y qué nos dice esto? “Que la libertad se conquista en camino, no se compra en el supermercado, no llega estando encerrados en una habitación con el celular ….”. “La libertad llega en camino, paso a paso, junto a los demás, jamás solos”.</p>
<p><strong>Cinco modelos a seguir</strong></p>
<p>El Pontífice recuerda que en las cinco etapas del camino que han apenas recorrido,  los scouts se han encontrado con “grandes santos”: Pablo de Tarso, Benito de Norcia, Cirilo y Metodio, Francisco de Asís, Catalina de Siena.</p>
<p>Y precisa que estos santos no esperaron algo de la vida o de los otros sino que se confiaron en Dios y se arriesgaron, “se jugaron”; “dieron la vida, no la tuvieron para sí”.</p>
<p><strong>El Evangelio, navegador en el camino de la vida</strong></p>
<p>Partiendo de estos cinco encuentros, el Papa decide dejarles cinco palabras: “no mías”, aclara, “del Evangelio”, “verdadero navegador para el camino de la vida”, renovando al mismo tiempo su invitación a tenerlo siempre consigo.</p>
<p>Cinco palabras de Jesús, simples, pero que son “un programa de vida&#187;:  “Den y se les dará”. “Son palabras simples – dice el Papa – que marcan una ruta clara”.</p>
<p><strong>El corazón se entrena con el dar</strong></p>
<p>Francisco nota que hoy se piensa en el “tener”, en el “poseer lo que nos gusta” pero no se está jamás satisfecho, porque “el corazón se entrena con el don. Es el punto de partida de Jesús:  “dar&#187;. &#171;Inicien a poner en juego la vida”, los exhorta. Dar que significa “levantarse del sofá, de las comodidades” para “ponerse en camino&#187;. &#171;Dar quiere decir dejar de soportar la vida y entrar en campo para regalar al mundo un poco de bien”. “Por favor, les pide el Papa, no dejen la vida en la mesita de luz”. Y les recuerda que &#171;Dios los acompaña y está de su parte para que den lo mejor”.</p>
<p><strong>Jesús da lo que ninguna cosa puede dar: sentirnos amados</strong></p>
<p>&#171;Confíense de Jesús&#187;, insiste Francisco, porque &#171;Dios no deja con las manos vacías, te libera de las falsas promesas de los consumismos para hacerte libre dentro&#187;. &#171;Jesús te hace libre dentro, no fuera, te da aquello que ninguna cosa te puede dar&#187;, porque “el último celular” o el “vestido a la moda” no te darán jamás la alegría de sentirte amado y de amar. &#171;La primera cosa es dar: es el secreto de la vida&#187;. Porque “la vida se posee solo donándola”.</p>
<p>El Santo Padre les recuerda que “nadie en el mundo puede dar al mundo aquello de lo que está llamado cada uno a dar” porque “cada uno de ustedes es único, precioso a los ojos de Dios”. La invitación del Papa es a “abrirse al otro, vivir para hacer el bien al otro, vivir la hermandad scout: &#171;si vivirán así – afirma &#8211; les será dado”. “Porque &#8211; agrega &#8211; si construyen puentes hacia los otros verán a los demás recorrer esos puentes hacia ustedes”.</p>
<p><strong>Dar para la creación, que no tiene fronteras</strong></p>
<p>El Obispo de Roma recuerda que el “dar” vale también para la creación y advierte que  “si continuamos a explotarla nos dará una lección terrible”. Si en cambio “la cuidamos tendremos una casa también mañana”.</p>
<p>“La creación está hecha para conectarnos con Dios y entre nosotros  -precisa Francisco – es el social de Dios”, donde podemos “encontrarnos con el otro, con su historia”, descubriendo a un “hermano” con el que habitar en la “casa común”. “Habitar en la creación no tiene fronteras”.</p>
<p><strong>Constructores activos de Europa</strong></p>
<p>Finalmente, el aliento a los scouts  a que prepararen &#171;el camino del Señor dondequiera se encuentren”. Un camino, el del Señor,  que es &#171;fácil de reconocer&#187;, porque “es el que tiene como sentido de marcha el don”, que hace “ir adelante al mundo”; al contrario de la posesión, “que hace volver atrás”. “Eligiendo el camino del don nos convertimos en ciudadanos activos”.</p>
<p>También el amor por Europa que los acomuna no necesita sólo observadores atentos sino constructores activos: constructores de sociedades reconciliadas e integradas, que de vida a una Europa renovada, no protectora de espacios sino generadora de encuentros. Ustedes rovers y scouts de toda Europa tienen esta tarea histórica. Con vuestro camino y vuestros sueños están ya forjando el espíritu europeo.</p>
<div class="gdsrcacheloader gdsrclsmall" id="gdsrc_asr.220973.0.2.1564841437.10.0.24.3.4.0"><strong>GD Star Rating</strong><br /><em>loading...</em></div><div class="gdsrcacheloader gdsrclsmall" id="gdsrc_atr.220973.0.2.1564841437.25.0.20.1.2.0"><strong>GD Star Rating</strong><br /><em>loading...</em></div><div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img src="//cdn.printfriendly.com/pf_button_sq_grn_m.png" alt="Print Friendly, PDF & Email" style="display: inline" /></a></div></div> <!-- WP Biographia v3.3.2 -->
<div class="wp-biographia-container-top" style="background-color: #FFEAA8; border-top: 4px solid #000000;"><div class="wp-biographia-pic" style="height:100px; width:100px;"><img src="https://www.revistaecclesia.com/wp-content/plugins/user-avatar/user-avatar-pic.php?src=https://www.revistaecclesia.com/wp-content/uploads/avatars/2/1456483132-bpfull.jpg&#038;w=100&#038;id=2&#038;random=1456483132" alt="" class=" avatar  avatar-100  photo user-2-avatar" width="100" height="100" /></div><div class="wp-biographia-text"><h3>Sobre el autor <a href="https://www.revistaecclesia.com/author/editor/" title="Editor ">Editor </a></h3><p></p><div class="wp-biographia-links"><small><ul class="wp-biographia-list wp-biographia-list-text"><li><a href="mailto:jesu&#115;&#100;el&#97;s&#104;eras&#109;u&#101;&#108;a&#64;&#103;ma&#105;&#108;.&#99;&#111;&#109;" target="_blank" title="Send Editor  Mail" class="wp-biographia-link-text">Mail</a></li> | <li><a href="https://www.revistaecclesia.com/author/editor/" target="_blank" title="More Posts By Editor " class="wp-biographia-link-text">More Posts (10088)</a></li></ul></small></div></div></div><!-- WP Biographia v3.3.2 -->

	
			<div class="meta-tags">
			<span>Etiquetas</span><a href="https://www.revistaecclesia.com/tag/europa/" rel="tag">Europa</a> <a href="https://www.revistaecclesia.com/tag/francisco/" rel="tag">Francisco</a> <a href="https://www.revistaecclesia.com/tag/papa/" rel="tag">Papa</a> <a href="https://www.revistaecclesia.com/tag/scouts/" rel="tag">Scouts</a>		</div>
	
				</div>			</div>

			<div id="extras" class="col-lg-12 col-md-12 col-sm-12">
						<div id="related" class="herald-related-wrapper">		
		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">También te puede interesar</h4></div></div></div>
		<div class="herald-related row row-eq-height">

													<article class="herald-lay-f herald-lay-f1 post-220955 post type-post status-publish format-standard has-post-thumbnail hentry category-papa-francisco tag-francisco tag-mensaje tag-milagros tag-papa tag-twitter">
<div class="herald-ovrld">		
			<div class="herald-post-thumbnail">
			<a href="https://www.revistaecclesia.com/el-senor-no-hace-milagros-con-quien-por-el-papa-en-twitter/" title="El Señor no hace milagros con quien&#8230;,  por el Papa en Twitter"><img width="300" height="200" src="https://www.revistaecclesia.com/wp-content/uploads/2018/11/Madre-Milagros-Muela-300x200.jpg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/11/Madre-Milagros-Muela-300x200.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/11/Madre-Milagros-Muela-414x276.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2018/11/Madre-Milagros-Muela-470x313.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2018/11/Madre-Milagros-Muela-640x426.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2018/11/Madre-Milagros-Muela-130x86.jpg 130w, https://www.revistaecclesia.com/wp-content/uploads/2018/11/Madre-Milagros-Muela-187x124.jpg 187w" sizes="(max-width: 300px) 100vw, 300px" /></a>
		</div>
	
	<div class="entry-header herald-clear-blur">
					<span class="meta-category"><a href="https://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/el-senor-no-hace-milagros-con-quien-por-el-papa-en-twitter/">El Señor no hace milagros con quien&#8230;,  por el Papa en Twitter</a></h2>
					<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">1 día ago</span></div></div>
			</div>
</div>
	
	
</article>							<article class="herald-lay-f herald-lay-f1 post-220904 post type-post status-publish format-standard has-post-thumbnail hentry category-papa-francisco tag-congreso tag-indonesia tag-mensaje tag-misionero tag-papa tag-video">
<div class="herald-ovrld">		
			<div class="herald-post-thumbnail">
			<a href="https://www.revistaecclesia.com/videomensaje-del-papa-para-el-congreso-misionero-de-indonesia/" title="Videomensaje del Papa para el Congreso Misionero de Indonesia"><img width="300" height="200" src="https://www.revistaecclesia.com/wp-content/uploads/2019/06/Papa-Francisco-300x200.jpg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/06/Papa-Francisco-300x200.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/06/Papa-Francisco-414x276.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2019/06/Papa-Francisco-470x313.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/06/Papa-Francisco-640x426.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2019/06/Papa-Francisco-130x86.jpg 130w, https://www.revistaecclesia.com/wp-content/uploads/2019/06/Papa-Francisco-187x124.jpg 187w" sizes="(max-width: 300px) 100vw, 300px" /></a>
		</div>
	
	<div class="entry-header herald-clear-blur">
					<span class="meta-category"><a href="https://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/videomensaje-del-papa-para-el-congreso-misionero-de-indonesia/">Videomensaje del Papa para el Congreso Misionero de Indonesia</a></h2>
					<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">2 días ago</span></div></div>
			</div>
</div>
	
	
</article>							<article class="herald-lay-f herald-lay-f1 post-220881 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional category-papa-francisco tag-cuba tag-cubanos tag-jornada-nacional tag-juventud tag-mensaje tag-papa">
<div class="herald-ovrld">		
			<div class="herald-post-thumbnail">
			<a href="https://www.revistaecclesia.com/ii-jnj-cuba-el-papa-virgen-de-la-caridad-proteja-a-todos-los-cubanos/" title="II JNJ Cuba. El Papa: Virgen de la Caridad proteja a todos los cubanos"><img width="300" height="200" src="https://www.revistaecclesia.com/wp-content/uploads/2017/11/Papa-Francisco-Costa-Rica-videomensaje-300x200.jpg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2017/11/Papa-Francisco-Costa-Rica-videomensaje-300x200.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2017/11/Papa-Francisco-Costa-Rica-videomensaje-414x276.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2017/11/Papa-Francisco-Costa-Rica-videomensaje-470x313.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2017/11/Papa-Francisco-Costa-Rica-videomensaje-640x426.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2017/11/Papa-Francisco-Costa-Rica-videomensaje-130x86.jpg 130w, https://www.revistaecclesia.com/wp-content/uploads/2017/11/Papa-Francisco-Costa-Rica-videomensaje-187x124.jpg 187w" sizes="(max-width: 300px) 100vw, 300px" /></a>
		</div>
	
	<div class="entry-header herald-clear-blur">
					<span class="meta-category"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/ii-jnj-cuba-el-papa-virgen-de-la-caridad-proteja-a-todos-los-cubanos/">II JNJ Cuba. El Papa: Virgen de la Caridad proteja a todos los cubanos</a></h2>
					<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">2 días ago</span></div></div>
			</div>
</div>
	
	
</article>								</div>
</div>

	<div id="author" class="herald-vertical-padding">
	<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Sobre el autor</h4></div><div class="herald-mod-actions"><a href="https://www.revistaecclesia.com/author/editor/">Ver todos los pots del autor</a></div></div></div>
	<div class="herald-author row">

		<div class="herald-author-data col-lg-2 col-md-2 col-sm-2 col-xs-2">
			<img src="https://www.revistaecclesia.com/wp-content/plugins/user-avatar/user-avatar-pic.php?src=https://www.revistaecclesia.com/wp-content/uploads/avatars/2/1456483132-bpfull.jpg&#038;w=140&#038;id=2&#038;random=1456483132" alt="" class=" avatar  avatar-140  photo user-2-avatar" width="140" height="140" />		</div>
		
		<div class="herald-data-content col-lg-10 col-md-10 col-sm-10 col-xs-10">
			<h4 class="author-title">Editor</h4>
					</div>

	</div>


</div>
	

	<div id="comments" class="herald-comments">

		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Añadir comentario</h4></div></div></div>		
					<div class="herald-gray-area"><span class="herald-fake-button herald-comment-form-open">Haga clic aquí para publicar un comentario</span></div>


	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/francisco-recibe-a-5-000-scouts-de-europa/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://www.revistaecclesia.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-form-comment"><label for="comment">Comment</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name<span class="required"> *</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email<span class="required"> *</span></label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post comment" /> <input type='hidden' name='comment_post_ID' value='220973' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="6786015184" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="240"/></p>			</form>
			</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p>		
		
		
	</div>


	<div id="single-sticky" class="herald-single-sticky herald-single-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12 col-md-12">
				
									
					
										

					
											<div class="herald-sticky-next h6">
							<a href="https://www.revistaecclesia.com/en-twitter-invocacion-del-papa-al-espiritu-santo/" rel="prev">En twitter, invocación del Papa al Espíritu Santo</a>						</div>
					
				
					<div class="herald-sticky-share">
						
						
						<a href="https://www.revistaecclesia.com/francisco-recibe-a-5-000-scouts-de-europa/#respond" class="herald-comment-action" >Comentario</a>						
						
													

	<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>¡Compártelo!</span>
		<div class="meta-share-wrapper">
						     <li class="facebook"> <a href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=https://www.revistaecclesia.com/francisco-recibe-a-5-000-scouts-de-europa/&amp;t=Francisco+recibe+a+5.000+scouts+de+Europa"><i class="fa fa-facebook"></i><span>Facebook</span></a> </li>
						     <li class="twitter"> <a href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=https://www.revistaecclesia.com/francisco-recibe-a-5-000-scouts-de-europa/&amp;text=Francisco+recibe+a+5.000+scouts+de+Europa"><i class="fa fa-twitter"></i><span>Twitter</span></a> </li>
						     <li class="gplus"> <a href="javascript:void(0);" data-url="https://plus.google.com/share?url=https://www.revistaecclesia.com/francisco-recibe-a-5-000-scouts-de-europa/"><i class="fa fa-google-plus"></i><span>Google Plus</span></a> </li>
						     <li class="pinterest"> <a href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=https://www.revistaecclesia.com/francisco-recibe-a-5-000-scouts-de-europa/&amp;media=https%3A%2F%2Fwww.revistaecclesia.com%2Fwp-content%2Fuploads%2F2019%2F08%2Fpapa-scouts.jpeg&amp;description=Francisco+recibe+a+5.000+scouts+de+Europa"><i class="fa fa-pinterest"></i><span>Pinterest</span></a> </li>
						     <li class="linkedin"> <a href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.revistaecclesia.com/francisco-recibe-a-5-000-scouts-de-europa/&amp;title=Francisco+recibe+a+5.000+scouts+de+Europa"><i class="fa fa-linkedin"></i><span>LinkedIn</span></a> </li>
				 	</div>
	</ul>

						
					</div>

			</div>
		</div>
	</div>					
</div>			</div>

		</div>

</div>

	

	<div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right">

					<div id="wysija-11" class="widget widget_wysija"><h4 class="widget-title h6"><span>Suscríbete a nuestro Boletín</span></h4><div class="widget_wysija_cont"><div id="msg-form-wysija-11" class="wysija-msg ajax"></div><form id="form-wysija-11" method="post" action="#wysija" class="widget_wysija">
<p class="wysija-paragraph">
    <label></label>
    <input type="text" name="wysija[user][text]" class="wysija-input " title=""  value="" />
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][text]" class="wysija-input validated[abs][text]" value="" />
    </span>
    
</p>
<p class="wysija-paragraph">
    <label>Email <span class="wysija-required">*</span></label>
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Email"  value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>
<p class="wysija-paragraph">
	<label>Privacidad</label>
	<input type="hidden" name="wysija[field][cf_1]" value="0" />
    
    	<label class="wysija-checkbox-label"><input type="checkbox" class="wysija-checkbox validate[required]" name="wysija[field][cf_1]" value="1"  />Acepto política de privacidad</label>
    
</p>

<input class="wysija-submit wysija-submit-field" type="submit" value="¡Suscribirme!" />

    <input type="hidden" name="form_id" value="3" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="1" />
    
 </form></div></div><div id="widget_sp_image-14" class="widget widget_sp_image"><h4 class="widget-title h6"><span>CD´S ECCLESIA</span></h4><a href="http://www.revistaecclesia.com/ya-la-venta-nuevo-cd-los-contenidos-del-semanario-ecclesia-2/" target="_blank" class="widget_sp_image-image-link" title="CD´S ECCLESIA"><img width="263" height="350" alt="CD´S ECCLESIA" class="attachment-full" style="max-width: 100%;" srcset="https://www.revistaecclesia.com/wp-content/uploads/2017/05/cd-ecclesia.jpg 263w, https://www.revistaecclesia.com/wp-content/uploads/2017/05/cd-ecclesia-225x300.jpg 225w" sizes="(max-width: 263px) 100vw, 263px" src="https://www.revistaecclesia.com/wp-content/uploads/2017/05/cd-ecclesia.jpg" /></a><div class="widget_sp_image-description" ><p>CD´s Ecclesia</p>
</div></div><div id="widget_sp_image-28" class="widget widget_sp_image"><h4 class="widget-title h6"><span>Misas por tus intenciones</span></h4><a href="http://www.ecclesia.es/epages/3734800.sf/es_ES/?ObjectPath=/Shops/3734800/Products/6" target="_blank" class="widget_sp_image-image-link" title="Misas por tus intenciones"><img width="229" height="300" alt="misas" class="attachment-medium" style="max-width: 100%;" srcset="https://www.revistaecclesia.com/wp-content/uploads/2016/09/misas_intenciones_ecclesia_ml-229x300.jpg 229w, https://www.revistaecclesia.com/wp-content/uploads/2016/09/misas_intenciones_ecclesia_ml.jpg 267w" sizes="(max-width: 229px) 100vw, 229px" src="https://www.revistaecclesia.com/wp-content/uploads/2016/09/misas_intenciones_ecclesia_ml-229x300.jpg" /></a></div><div id="herald_posts_widget-1" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>Últimas entradas</span></h4>
		
		<div class="row ">

							<article class="herald-lay-g post-220973 post type-post status-publish format-standard has-post-thumbnail hentry category-papa-francisco tag-europa tag-francisco tag-papa tag-scouts">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.revistaecclesia.com/francisco-recibe-a-5-000-scouts-de-europa/" title="Francisco recibe a 5.000 scouts de Europa">
				<img width="74" height="55" src="https://www.revistaecclesia.com/wp-content/uploads/2019/08/papa-scouts-74x55.jpeg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/08/papa-scouts-74x55.jpeg 74w, https://www.revistaecclesia.com/wp-content/uploads/2019/08/papa-scouts-111x83.jpeg 111w, https://www.revistaecclesia.com/wp-content/uploads/2019/08/papa-scouts-215x161.jpeg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/08/papa-scouts-300x225.jpeg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a></span>
		
		<h2 class="entry-title h7"><a href="https://www.revistaecclesia.com/francisco-recibe-a-5-000-scouts-de-europa/">Francisco recibe a 5.000 scouts de Europa</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-220970 post type-post status-publish format-standard has-post-thumbnail hentry category-papa-francisco tag-espiritu-santo tag-francisco tag-invocacion tag-papa tag-twitter">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.revistaecclesia.com/en-twitter-invocacion-del-papa-al-espiritu-santo/" title="En twitter, invocación del Papa al Espíritu Santo">
				<img width="74" height="55" src="https://www.revistaecclesia.com/wp-content/uploads/2016/12/trienio-de-la-juventud-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2016/12/trienio-de-la-juventud-74x55.jpg 74w, https://www.revistaecclesia.com/wp-content/uploads/2016/12/trienio-de-la-juventud-111x83.jpg 111w, https://www.revistaecclesia.com/wp-content/uploads/2016/12/trienio-de-la-juventud-215x161.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2016/12/trienio-de-la-juventud-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a></span>
		
		<h2 class="entry-title h7"><a href="https://www.revistaecclesia.com/en-twitter-invocacion-del-papa-al-espiritu-santo/">En twitter, invocación del Papa al Espíritu Santo</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-220955 post type-post status-publish format-standard has-post-thumbnail hentry category-papa-francisco tag-francisco tag-mensaje tag-milagros tag-papa tag-twitter">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.revistaecclesia.com/el-senor-no-hace-milagros-con-quien-por-el-papa-en-twitter/" title="El Señor no hace milagros con quien&#8230;,  por el Papa en Twitter">
				<img width="74" height="55" src="https://www.revistaecclesia.com/wp-content/uploads/2018/11/Madre-Milagros-Muela-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/11/Madre-Milagros-Muela-74x55.jpg 74w, https://www.revistaecclesia.com/wp-content/uploads/2018/11/Madre-Milagros-Muela-111x83.jpg 111w, https://www.revistaecclesia.com/wp-content/uploads/2018/11/Madre-Milagros-Muela-215x161.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/11/Madre-Milagros-Muela-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a></span>
		
		<h2 class="entry-title h7"><a href="https://www.revistaecclesia.com/el-senor-no-hace-milagros-con-quien-por-el-papa-en-twitter/">El Señor no hace milagros con quien&#8230;,  por el Papa en Twitter</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-220904 post type-post status-publish format-standard has-post-thumbnail hentry category-papa-francisco tag-congreso tag-indonesia tag-mensaje tag-misionero tag-papa tag-video">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.revistaecclesia.com/videomensaje-del-papa-para-el-congreso-misionero-de-indonesia/" title="Videomensaje del Papa para el Congreso Misionero de Indonesia">
				<img width="74" height="55" src="https://www.revistaecclesia.com/wp-content/uploads/2019/06/Papa-Francisco-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/06/Papa-Francisco-74x55.jpg 74w, https://www.revistaecclesia.com/wp-content/uploads/2019/06/Papa-Francisco-111x83.jpg 111w, https://www.revistaecclesia.com/wp-content/uploads/2019/06/Papa-Francisco-215x161.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/06/Papa-Francisco-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a></span>
		
		<h2 class="entry-title h7"><a href="https://www.revistaecclesia.com/videomensaje-del-papa-para-el-congreso-misionero-de-indonesia/">Videomensaje del Papa para el Congreso Misionero de Indonesia</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-220881 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional category-papa-francisco tag-cuba tag-cubanos tag-jornada-nacional tag-juventud tag-mensaje tag-papa">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.revistaecclesia.com/ii-jnj-cuba-el-papa-virgen-de-la-caridad-proteja-a-todos-los-cubanos/" title="II JNJ Cuba. El Papa: Virgen de la Caridad proteja a todos los cubanos">
				<img width="74" height="55" src="https://www.revistaecclesia.com/wp-content/uploads/2017/11/Papa-Francisco-Costa-Rica-videomensaje-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2017/11/Papa-Francisco-Costa-Rica-videomensaje-74x55.jpg 74w, https://www.revistaecclesia.com/wp-content/uploads/2017/11/Papa-Francisco-Costa-Rica-videomensaje-111x83.jpg 111w, https://www.revistaecclesia.com/wp-content/uploads/2017/11/Papa-Francisco-Costa-Rica-videomensaje-215x161.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2017/11/Papa-Francisco-Costa-Rica-videomensaje-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a></span>
		
		<h2 class="entry-title h7"><a href="https://www.revistaecclesia.com/ii-jnj-cuba-el-papa-virgen-de-la-caridad-proteja-a-todos-los-cubanos/">II JNJ Cuba. El Papa: Virgen de la Caridad proteja a todos los cubanos</a></h2>
			</div>
</div>

</div>
</article>			
		</div>

		
		
		</div>		
		
	</div>


			</div>	
		</article>
	</div>


	</div>

	
	<footer id="footer" class="herald-site-footer herald-slide">

					
<div class="footer-widgets container">
	<div class="row">
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="wysija-9" class="widget widget_wysija"><h4 class="widget-title h6"><span>Suscríbete a nuestro Boletín</span></h4><div class="widget_wysija_cont"><div id="msg-form-wysija-9" class="wysija-msg ajax"></div><form id="form-wysija-9" method="post" action="#wysija" class="widget_wysija">
<p class="wysija-paragraph">
    <label></label>
    <input type="text" name="wysija[user][text]" class="wysija-input " title=""  value="" />
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][text]" class="wysija-input validated[abs][text]" value="" />
    </span>
    
</p>
<p class="wysija-paragraph">
    <label>Email <span class="wysija-required">*</span></label>
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Email"  value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>
<p class="wysija-paragraph">
	<label>Privacidad</label>
	<input type="hidden" name="wysija[field][cf_1]" value="0" />
    
    	<label class="wysija-checkbox-label"><input type="checkbox" class="wysija-checkbox validate[required]" name="wysija[field][cf_1]" value="1"  />Acepto política de privacidad</label>
    
</p>

<input class="wysija-submit wysija-submit-field" type="submit" value="¡Suscribirme!" />

    <input type="hidden" name="form_id" value="2" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="1" />
    
 </form></div></div><div id="text-4" class="widget widget_text">			<div class="textwidget"><p><img src="http://www.revistaecclesia.com/wp-content/uploads/2016/02/herald_logo.png" alt="Herald"></p>
<p>ECCLESIA Digital, la vida de la iglesia contada al minuto.</p>
<p style="margin-top:25px"><a class="mks_button mks_button_small squared" href="http://revistaecclesia.com" target="_blank" style="color: #FFFFFF; background-color: #0288D1" >Inicio</a></p></div>
		</div>			</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="widget_sp_image-22" class="widget widget_sp_image"><h4 class="widget-title h6"><span>Último número Revista Ecclesia</span></h4><a href="http://www.ecclesia.es/Ultimo-numero-Ecclesia" target="_blank" class="widget_sp_image-image-link" title="Último número Revista Ecclesia"><img width="224" height="300" alt="ecclesia" class="attachment-medium aligncenter" style="max-width: 100%;" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/07/ecclesia-3997-224x300.jpg 224w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/ecclesia-3997.jpg 336w" sizes="(max-width: 224px) 100vw, 224px" src="https://www.revistaecclesia.com/wp-content/uploads/2019/07/ecclesia-3997-224x300.jpg" /></a></div>			</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="calendar-2" class="widget widget_calendar"><h4 class="widget-title h6"><span>Hemeroteca</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>agosto 2019</caption>
	<thead>
	<tr>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://www.revistaecclesia.com/2019/07/">&laquo; Jul</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td><a href="https://www.revistaecclesia.com/2019/08/01/" aria-label="Entradas publicadas el 1 August, 2019">1</a></td><td><a href="https://www.revistaecclesia.com/2019/08/02/" aria-label="Entradas publicadas el 2 August, 2019">2</a></td><td id="today"><a href="https://www.revistaecclesia.com/2019/08/03/" aria-label="Entradas publicadas el 3 August, 2019">3</a></td><td>4</td>
	</tr>
	<tr>
		<td>5</td><td>6</td><td>7</td><td>8</td><td>9</td><td>10</td><td>11</td>
	</tr>
	<tr>
		<td>12</td><td>13</td><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td>
	</tr>
	<tr>
		<td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td>
	</tr>
	<tr>
		<td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="1">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div>			</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="tag_cloud-4" class="widget widget_tag_cloud"><h4 class="widget-title h6"><span>Etiquetas</span></h4><div class="tagcloud"><a href="https://www.revistaecclesia.com/tag/arzobispo/" class="tag-cloud-link tag-link-729 tag-link-position-1" style="font-size: 8.5932203389831pt;" aria-label="arzobispo (649 elementos)">arzobispo</a>
<a href="https://www.revistaecclesia.com/tag/benedicto-xvi/" class="tag-cloud-link tag-link-19809 tag-link-position-2" style="font-size: 10.966101694915pt;" aria-label="Benedicto XVI (1.032 elementos)">Benedicto XVI</a>
<a href="https://www.revistaecclesia.com/tag/caritas/" class="tag-cloud-link tag-link-370 tag-link-position-3" style="font-size: 12.864406779661pt;" aria-label="caritas (1.486 elementos)">caritas</a>
<a href="https://www.revistaecclesia.com/tag/carta/" class="tag-cloud-link tag-link-400 tag-link-position-4" style="font-size: 9.3050847457627pt;" aria-label="carta (735 elementos)">carta</a>
<a href="https://www.revistaecclesia.com/tag/cartagena/" class="tag-cloud-link tag-link-616 tag-link-position-5" style="font-size: 10.135593220339pt;" aria-label="cartagena (872 elementos)">cartagena</a>
<a href="https://www.revistaecclesia.com/tag/catedral/" class="tag-cloud-link tag-link-665 tag-link-position-6" style="font-size: 11.796610169492pt;" aria-label="catedral (1.206 elementos)">catedral</a>
<a href="https://www.revistaecclesia.com/tag/cee/" class="tag-cloud-link tag-link-708 tag-link-position-7" style="font-size: 8.9491525423729pt;" aria-label="CEE (689 elementos)">CEE</a>
<a href="https://www.revistaecclesia.com/tag/colombia/" class="tag-cloud-link tag-link-1241 tag-link-position-8" style="font-size: 8.7118644067797pt;" aria-label="Colombia (654 elementos)">Colombia</a>
<a href="https://www.revistaecclesia.com/tag/cristianos/" class="tag-cloud-link tag-link-575 tag-link-position-9" style="font-size: 8.7118644067797pt;" aria-label="cristianos (659 elementos)">cristianos</a>
<a href="https://www.revistaecclesia.com/tag/cuaresma-2/" class="tag-cloud-link tag-link-841 tag-link-position-10" style="font-size: 9.6610169491525pt;" aria-label="cuaresma (793 elementos)">cuaresma</a>
<a href="https://www.revistaecclesia.com/tag/cordoba/" class="tag-cloud-link tag-link-365 tag-link-position-11" style="font-size: 11.084745762712pt;" aria-label="córdoba (1.044 elementos)">córdoba</a>
<a href="https://www.revistaecclesia.com/tag/exposicion/" class="tag-cloud-link tag-link-1021 tag-link-position-12" style="font-size: 8.1186440677966pt;" aria-label="exposición (582 elementos)">exposición</a>
<a href="https://www.revistaecclesia.com/tag/fallecimiento/" class="tag-cloud-link tag-link-2423 tag-link-position-13" style="font-size: 8pt;" aria-label="fallecimiento (576 elementos)">fallecimiento</a>
<a href="https://www.revistaecclesia.com/tag/familia-2/" class="tag-cloud-link tag-link-177 tag-link-position-14" style="font-size: 10.372881355932pt;" aria-label="familia (916 elementos)">familia</a>
<a href="https://www.revistaecclesia.com/tag/francisco/" class="tag-cloud-link tag-link-6283 tag-link-position-15" style="font-size: 21.525423728814pt;" aria-label="Francisco (7.890 elementos)">Francisco</a>
<a href="https://www.revistaecclesia.com/tag/homilia/" class="tag-cloud-link tag-link-644 tag-link-position-16" style="font-size: 12.508474576271pt;" aria-label="Homilía (1.392 elementos)">Homilía</a>
<a href="https://www.revistaecclesia.com/tag/iglesia/" class="tag-cloud-link tag-link-233 tag-link-position-17" style="font-size: 11.677966101695pt;" aria-label="iglesia (1.172 elementos)">iglesia</a>
<a href="https://www.revistaecclesia.com/tag/jovenes/" class="tag-cloud-link tag-link-245 tag-link-position-18" style="font-size: 12.627118644068pt;" aria-label="jóvenes (1.402 elementos)">jóvenes</a>
<a href="https://www.revistaecclesia.com/tag/libro/" class="tag-cloud-link tag-link-960 tag-link-position-19" style="font-size: 10.254237288136pt;" aria-label="libro (895 elementos)">libro</a>
<a href="https://www.revistaecclesia.com/tag/madrid/" class="tag-cloud-link tag-link-628 tag-link-position-20" style="font-size: 10.372881355932pt;" aria-label="Madrid (913 elementos)">Madrid</a>
<a href="https://www.revistaecclesia.com/tag/mensaje/" class="tag-cloud-link tag-link-424 tag-link-position-21" style="font-size: 13.457627118644pt;" aria-label="mensaje (1.646 elementos)">mensaje</a>
<a href="https://www.revistaecclesia.com/tag/misa/" class="tag-cloud-link tag-link-185 tag-link-position-22" style="font-size: 10.610169491525pt;" aria-label="misa (959 elementos)">misa</a>
<a href="https://www.revistaecclesia.com/tag/misericordia/" class="tag-cloud-link tag-link-5749 tag-link-position-23" style="font-size: 8.9491525423729pt;" aria-label="misericordia (689 elementos)">misericordia</a>
<a href="https://www.revistaecclesia.com/tag/misioneros/" class="tag-cloud-link tag-link-188 tag-link-position-24" style="font-size: 8.2372881355932pt;" aria-label="misioneros (607 elementos)">misioneros</a>
<a href="https://www.revistaecclesia.com/tag/mexico/" class="tag-cloud-link tag-link-857 tag-link-position-25" style="font-size: 8.2372881355932pt;" aria-label="México (602 elementos)">México</a>
<a href="https://www.revistaecclesia.com/tag/navidad/" class="tag-cloud-link tag-link-19813 tag-link-position-26" style="font-size: 8.9491525423729pt;" aria-label="Navidad (691 elementos)">Navidad</a>
<a href="https://www.revistaecclesia.com/tag/ninos/" class="tag-cloud-link tag-link-208 tag-link-position-27" style="font-size: 8.3559322033898pt;" aria-label="niños (614 elementos)">niños</a>
<a href="https://www.revistaecclesia.com/tag/obispo/" class="tag-cloud-link tag-link-277 tag-link-position-28" style="font-size: 12.864406779661pt;" aria-label="obispo (1.493 elementos)">obispo</a>
<a href="https://www.revistaecclesia.com/tag/obispos/" class="tag-cloud-link tag-link-223 tag-link-position-29" style="font-size: 12.152542372881pt;" aria-label="obispos (1.295 elementos)">obispos</a>
<a href="https://www.revistaecclesia.com/tag/oracion/" class="tag-cloud-link tag-link-179 tag-link-position-30" style="font-size: 12.389830508475pt;" aria-label="oración (1.337 elementos)">oración</a>
<a href="https://www.revistaecclesia.com/tag/papa/" class="tag-cloud-link tag-link-200 tag-link-position-31" style="font-size: 22pt;" aria-label="Papa (8.804 elementos)">Papa</a>
<a href="https://www.revistaecclesia.com/tag/papa-francisco/" class="tag-cloud-link tag-link-19823 tag-link-position-32" style="font-size: 13.576271186441pt;" aria-label="Papa Francisco (1.711 elementos)">Papa Francisco</a>
<a href="https://www.revistaecclesia.com/tag/paz/" class="tag-cloud-link tag-link-425 tag-link-position-33" style="font-size: 10.610169491525pt;" aria-label="paz (960 elementos)">paz</a>
<a href="https://www.revistaecclesia.com/tag/roma/" class="tag-cloud-link tag-link-629 tag-link-position-34" style="font-size: 9.0677966101695pt;" aria-label="Roma (711 elementos)">Roma</a>
<a href="https://www.revistaecclesia.com/tag/sacerdotes/" class="tag-cloud-link tag-link-276 tag-link-position-35" style="font-size: 8.2372881355932pt;" aria-label="sacerdotes (607 elementos)">sacerdotes</a>
<a href="https://www.revistaecclesia.com/tag/santa-sede/" class="tag-cloud-link tag-link-168 tag-link-position-36" style="font-size: 8pt;" aria-label="Santa Sede (580 elementos)">Santa Sede</a>
<a href="https://www.revistaecclesia.com/tag/siguenza-guadalajara/" class="tag-cloud-link tag-link-783 tag-link-position-37" style="font-size: 9.4237288135593pt;" aria-label="Sigüenza-Guadalajara (757 elementos)">Sigüenza-Guadalajara</a>
<a href="https://www.revistaecclesia.com/tag/solidaridad/" class="tag-cloud-link tag-link-579 tag-link-position-38" style="font-size: 9.0677966101695pt;" aria-label="solidaridad (711 elementos)">solidaridad</a>
<a href="https://www.revistaecclesia.com/tag/toledo/" class="tag-cloud-link tag-link-707 tag-link-position-39" style="font-size: 9.1864406779661pt;" aria-label="Toledo (721 elementos)">Toledo</a>
<a href="https://www.revistaecclesia.com/tag/twitter/" class="tag-cloud-link tag-link-1006 tag-link-position-40" style="font-size: 14.050847457627pt;" aria-label="twitter (1.869 elementos)">twitter</a>
<a href="https://www.revistaecclesia.com/tag/valencia/" class="tag-cloud-link tag-link-322 tag-link-position-41" style="font-size: 8.4745762711864pt;" aria-label="Valencia (637 elementos)">Valencia</a>
<a href="https://www.revistaecclesia.com/tag/vaticano/" class="tag-cloud-link tag-link-254 tag-link-position-42" style="font-size: 8.4745762711864pt;" aria-label="vaticano (632 elementos)">vaticano</a>
<a href="https://www.revistaecclesia.com/tag/viaje/" class="tag-cloud-link tag-link-538 tag-link-position-43" style="font-size: 9.0677966101695pt;" aria-label="viaje (713 elementos)">viaje</a>
<a href="https://www.revistaecclesia.com/tag/vida/" class="tag-cloud-link tag-link-248 tag-link-position-44" style="font-size: 8.9491525423729pt;" aria-label="vida (683 elementos)">vida</a>
<a href="https://www.revistaecclesia.com/tag/virgen/" class="tag-cloud-link tag-link-204 tag-link-position-45" style="font-size: 8.2372881355932pt;" aria-label="Virgen (597 elementos)">Virgen</a></div>
</div>			</div>
			</div>
</div>		
					<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-lg-12">
			
									<div class="hel-l herald-go-hor">
									<div class="herald-copyright">Copyright &copy; 2019. Created by <a href="http://revistaecclesia.com" target="_blank">Revista Ecclesia</a>.</div>							</div>
			
									<div class="hel-r herald-go-hor">
											<ul id="menu-herald-social-1" class="herald-soc-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114554"><a href="http://es-es.facebook.com/pages/Ecclesia-Digital/51823116891?sk=wall&#038;filter=12"><span class="herald-social-name">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114555"><a href="https://twitter.com/ecclesiadigital"><span class="herald-social-name">Twitter</span></a></li>
</ul>							</div>
			
						
		</div>
	</div>
</div>
</div>	    
	</footer>

			<a href="javascript:void(0)" id="back-top" class="herald-goto-top"><i class="fa fa-angle-up"></i></a>
	

<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://www.revistaecclesia.com/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "c89ff01326", post_id : 220973 } ); } ); /* ]]> */</script>
      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfEncodeImages = '0';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      </script>
      <script async src='https://cdn.printfriendly.com/printfriendly.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.revistaecclesia.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.3'></script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-includes/js/comment-reply.min.js?ver=4.9.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var herald_js_settings = {"ajax_url":"https:\/\/www.revistaecclesia.com\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"1","header_sticky_offset":"600","header_sticky_up":"","single_sticky_bar":"1","popup_img":"1","logo":"http:\/\/www.revistaecclesia.com\/wp-content\/uploads\/2016\/03\/herald_logo2.png","logo_retina":"http:\/\/www.revistaecclesia.com\/wp-content\/uploads\/2016\/02\/herald_logo@2x.png","logo_mini":"http:\/\/www.revistaecclesia.com\/wp-content\/uploads\/2016\/02\/herald_logo_mini.png","logo_mini_retina":"http:\/\/www.revistaecclesia.com\/wp-content\/uploads\/2016\/02\/herald_logo_mini@2x.png","smooth_scroll":"","trending_columns":"6","responsive_menu_more_link":"","header_ad_responsive":"","header_responsive_breakpoint":"1249"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-content/themes/herald/assets/js/min.js?ver=2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var popwid = {"postid":"220973","ajaxurl":"https:\/\/www.revistaecclesia.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-content/plugins/popular-widget/_js/pop-widget.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-content/plugins/wp-review/public/js/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-includes/js/wp-util.min.js?ver=4.9.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"https:\/\/www.revistaecclesia.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-content/plugins/wp-review/public/js/main.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-includes/js/wp-embed.min.js?ver=4.9.10'></script>
<script async="async" type='text/javascript' src='https://www.revistaecclesia.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-es.js?ver=2.12'></script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js?ver=2.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"https:\/\/www.revistaecclesia.com\/wp-admin\/admin-ajax.php","loadingTrans":"Cargando...","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.12'></script>

</body>
</html>