<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<meta http-equiv="refresh" content="1800">
<link rel="pingback" href="https://www.revistaecclesia.com/xmlrpc.php">
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link href="https://fonts.googleapis.com/css?family=Ibarra+Real+Nova:600,600i&display=swap" rel="stylesheet">
<title>Fallece el sacerdote Rubén Pérez Ayala tras la explosión en Madrid</title>

<!-- This site is optimized with the Yoast SEO plugin v13.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Madrid vive uno de los momentos más duros y encadenados de estos años. Ayer miércoles, 20 de enero, a las 15:00 horas se produjo una fuerte explosión por"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.revistaecclesia.com/fallece-el-sacerdote-ruben-perez-ayala-tras-la-explosion-en-madrid/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Fallece el sacerdote Rubén Pérez Ayala tras la explosión en Madrid" />
<meta property="og:description" content="Madrid vive uno de los momentos más duros y encadenados de estos años. Ayer miércoles, 20 de enero, a las 15:00 horas se produjo una fuerte explosión por" />
<meta property="og:url" content="https://www.revistaecclesia.com/fallece-el-sacerdote-ruben-perez-ayala-tras-la-explosion-en-madrid/" />
<meta property="og:site_name" content="ECCLESIA" />
<meta property="article:publisher" content="https://www.facebook.com/pages/Ecclesia-Digital/51823116891" />
<meta property="article:section" content="Última hora" />
<meta property="article:published_time" content="2021-01-21T06:44:40+00:00" />
<meta property="article:modified_time" content="2021-01-21T08:53:46+00:00" />
<meta property="og:updated_time" content="2021-01-21T08:53:46+00:00" />
<meta property="og:image" content="https://www.revistaecclesia.com/wp-content/uploads/2021/01/parroquia_explosion.jpg" />
<meta property="og:image:secure_url" content="https://www.revistaecclesia.com/wp-content/uploads/2021/01/parroquia_explosion.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Madrid vive uno de los momentos más duros y encadenados de estos años. Ayer miércoles, 20 de enero, a las 15:00 horas se produjo una fuerte explosión por" />
<meta name="twitter:title" content="Fallece el sacerdote Rubén Pérez Ayala tras la explosión en Madrid" />
<meta name="twitter:site" content="@ecclesiadigital" />
<meta name="twitter:image" content="https://www.revistaecclesia.com/wp-content/uploads/2021/01/parroquia_explosion.jpg" />
<meta name="twitter:creator" content="@ecclesiadigital" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ECCLESIA &raquo; Feed" href="https://www.revistaecclesia.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="ECCLESIA &raquo; Feed de los comentarios" href="https://www.revistaecclesia.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.revistaecclesia.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='afreg-front-css-css'  href='https://www.revistaecclesia.com/wp-content/plugins/user-registration-plugin-for-woocommerce/front/css/afreg_front.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='color-spectrum-css-css'  href='https://www.revistaecclesia.com/wp-content/plugins/user-registration-plugin-for-woocommerce/front/css/afreg_color_spectrum.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.revistaecclesia.com/wp-content/plugins/gutenberg/build/block-library/style.css?ver=1610560884' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-vendors-style-css'  href='https://www.revistaecclesia.com/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/vendors-style.css?ver=4.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://www.revistaecclesia.com/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=4.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.revistaecclesia.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='lrr-for-woocommerce-css'  href='https://www.revistaecclesia.com/wp-content/plugins/lrr-for-woocommerce/public/css/lrr-for-woocommerce-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='https://www.revistaecclesia.com/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='https://www.revistaecclesia.com/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='wpmenucart-icons-css'  href='https://www.revistaecclesia.com/wp-content/plugins/woocommerce-menu-bar-cart/css/wpmenucart-icons.css?ver=2.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='wpmenucart-font-css'  href='https://www.revistaecclesia.com/wp-content/plugins/woocommerce-menu-bar-cart/css/wpmenucart-font.css?ver=2.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='wpmenucart-css'  href='https://www.revistaecclesia.com/wp-content/plugins/woocommerce-menu-bar-cart/css/wpmenucart-main.css?ver=2.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://www.revistaecclesia.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=4.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://www.revistaecclesia.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=4.9.0' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://www.revistaecclesia.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=4.9.0' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='rss-retriever-css'  href='https://www.revistaecclesia.com/wp-content/plugins/wp-rss-retriever/inc/css/rss-retriever.css?ver=1.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-biographia-bio-css'  href='https://www.revistaecclesia.com/wp-content/plugins/wp-biographia/public/css/wp-biographia.min.css?ver=5.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='wc-memberships-frontend-css'  href='https://www.revistaecclesia.com/wp-content/plugins/woocommerce-memberships/assets/css/frontend/wc-memberships-frontend.min.css?ver=1.16.4' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='herald-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%7CLato%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=2.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='herald-main-css'  href='https://www.revistaecclesia.com/wp-content/themes/herald/assets/css/min.css?ver=2.2.4' type='text/css' media='all' />
<style id='herald-main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='herald-woocommerce-css'  href='https://www.revistaecclesia.com/wp-content/themes/herald/assets/css/herald-woocommerce.css?ver=2.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='meks-ads-widget-css'  href='https://www.revistaecclesia.com/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='meks_instagram-widget-styles-css'  href='https://www.revistaecclesia.com/wp-content/plugins/meks-easy-instagram-widget/css/widget.css?ver=5.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='meks-flickr-widget-css'  href='https://www.revistaecclesia.com/wp-content/plugins/meks-simple-flickr-widget/css/style.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='meks-author-widget-css'  href='https://www.revistaecclesia.com/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='meks-social-widget-css'  href='https://www.revistaecclesia.com/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='meks-themeforest-widget-css'  href='https://www.revistaecclesia.com/wp-content/plugins/meks-themeforest-smart-widget/css/style.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='popular-widget-css'  href='https://www.revistaecclesia.com/wp-content/plugins/popular-widget/_css/pop-widget.css?ver=1.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='meks_ess-main-css'  href='https://www.revistaecclesia.com/wp-content/plugins/meks-easy-social-share/assets/css/main.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp_review-style-css'  href='https://www.revistaecclesia.com/wp-content/plugins/wp-review/public/css/wp-review.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://www.revistaecclesia.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.4.1.2' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
                         @media (min-width:0px) and (max-width: 767px) {
                            .epyt-gallery-rowbreak {
                                display: none;
                            }
                            .epyt-gallery-allthumbs[class*="epyt-cols"] .epyt-gallery-thumb {
                                width: 100% !important;
                            }
                          }
</style>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-content/plugins/user-registration-plugin-for-woocommerce/front/js/afreg_front.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-content/plugins/user-registration-plugin-for-woocommerce/front/js/afreg_color_spectrum.js?ver=1.0'></script>
<script type='text/javascript' src='//www.google.com/recaptcha/api.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-content/plugins/lrr-for-woocommerce/public/js/lrr-for-woocommerce-public.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1.3.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpmenucart_ajax_assist = {"shop_plugin":"woocommerce","always_display":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-content/plugins/woocommerce-menu-bar-cart/javascript/wpmenucart-ajax-assist.js?ver=2.9.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.revistaecclesia.com\/wp-admin\/admin-ajax.php","security":"182d790052","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.revistaecclesia.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.revistaecclesia.com\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs__\",\"iframe[src*='youtube.com']\",\"iframe[src*='youtube-nocookie.com']\",\"iframe[data-ep-src*='youtube.com']\",\"iframe[data-ep-src*='youtube-nocookie.com']\",\"iframe[data-ep-gallerysrc*='youtube.com']\"]","epdovol":"1","version":"13.4.1.2","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.4.1.2'></script>
<link rel='https://api.w.org/' href='https://www.revistaecclesia.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.revistaecclesia.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.revistaecclesia.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.6" />
<meta name="generator" content="WooCommerce 4.9.0" />
<link rel='shortlink' href='https://www.revistaecclesia.com/?p=268197' />
<link rel="alternate" type="application/json+oembed" href="https://www.revistaecclesia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.revistaecclesia.com%2Ffallece-el-sacerdote-ruben-perez-ayala-tras-la-explosion-en-madrid%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.revistaecclesia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.revistaecclesia.com%2Ffallece-el-sacerdote-ruben-perez-ayala-tras-la-explosion-en-madrid%2F&#038;format=xml" />
<meta name="framework" content="Redux 4.1.24" />	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	
<!-- Schema & Structured Data For WP v1.9.59 - -->
<script type="application/ld+json" class="saswp-schema-markup-output">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</script>

<link rel="amphtml" href="https://www.revistaecclesia.com/fallece-el-sacerdote-ruben-perez-ayala-tras-la-explosion-en-madrid/amp/"><link rel="icon" href="https://www.revistaecclesia.com/wp-content/uploads/2019/09/cropped-ecclesia_logo-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.revistaecclesia.com/wp-content/uploads/2019/09/cropped-ecclesia_logo-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.revistaecclesia.com/wp-content/uploads/2019/09/cropped-ecclesia_logo-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.revistaecclesia.com/wp-content/uploads/2019/09/cropped-ecclesia_logo-270x270.png" />
		<style type="text/css" id="wp-custom-css">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</style>
			<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N7QKX2N');</script>
<!-- End Google Tag Manager -->
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-ML0ZSNRMSD"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-ML0ZSNRMSD');
</script>
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-153614283-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-153614283-1');
</script>
<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
    <style>
        .qc-cmp-button {
          background-color: #00629b !important;
          border-color: #00629b !important;
        }
        .qc-cmp-button:hover {
          background-color: transparent !important;
          border-color: #00629b !important;
        }
        .qc-cmp-alt-action,
        .qc-cmp-link {
          color: #00629b !important;
        }
        .qc-cmp-button.qc-cmp-secondary-button:hover
         {
          border-color: transparent !important;
          background-color: #00629b !important;
        }
        .qc-cmp-button {
          color: #FFF !important;
        }
        .qc-cmp-button.qc-cmp-secondary-button {
          color: #FFF !important;
        }
        .qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover {
          color:#ffffff !important;
        }
        .qc-cmp-button.qc-cmp-secondary-button {
          border-color: #35aad8 !important;
          background-color: #35aad8 !important;
        }
        .qc-cmp-ui,
        .qc-cmp-ui .qc-cmp-main-messaging,
        .qc-cmp-ui .qc-cmp-messaging,
        .qc-cmp-ui .qc-cmp-beta-messaging,
        .qc-cmp-ui .qc-cmp-title,
        .qc-cmp-ui .qc-cmp-sub-title,
        .qc-cmp-ui .qc-cmp-purpose-info,
        .qc-cmp-ui .qc-cmp-table,
        .qc-cmp-ui .qc-cmp-table-header,
        .qc-cmp-ui .qc-cmp-vendor-list,
        .qc-cmp-ui .qc-cmp-vendor-list-title {
            color: #333 !important;
        }
        .qc-cmp-ui a,
        .qc-cmp-ui .qc-cmp-alt-action,
        .qc-cmp-toggle-status  {
          color: #004b91 !important;
        }
                .qc-cmp-ui {
                    background-color: #FFF !important;
                }
                .qc-cmp-publisher-purposes-table .qc-cmp-table-header {
                  background-color: #FFF !important;
                }
                .qc-cmp-publisher-purposes-table .qc-cmp-table-row {
                  background-color: #FFF !important;
                }
                .qc-cmp-vendor-list .qc-cmp-vendor-row {
                  background-color: #FFF !important;
                }
                .qc-cmp-vendor-list .qc-cmp-vendor-row-header {
                    background-color: #FFF !important;
                  }
                .qc-cmp-table {
                    border: 1px solid #000000 !important;
                }
                .qc-cmp-table-row {
                    border-top: 1px solid #000000 !important;
                }
                .qc-cmp-vendor-list {
                    border: 1px solid #000000 !important;
                }
                .qc-cmp-vendor-row {
                    border-top: 1px solid #000000 !important;
                }
                .qc-cmp-arrow-down {
                    background: url("data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 16 16' fill='none' stroke='#000000' stroke-width='2' stroke-linecap='round' stroke-linejoin='round'%3E %3Cpolyline points='2 5 8 11 14 5'/%3E %3C/svg%3E") center no-repeat;
                }
                .qc-cmp-toggle-status {
                    color: #000000 !important;
                }
                .qc-cmp-table-header {
                    color: #000000;
                }
        .qc-cmp-small-toggle.qc-cmp-toggle-on,
        .qc-cmp-toggle.qc-cmp-toggle-on {
            background-color: #bbb !important;
            border-color: #bbb !important;
        }
.qc-cmp-button:hover {
    background-color: #0e2b53!important;
    border-color: #0e2b53!important;
    color: #fff;
}
    </style>
    <style>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</style>

</head>

<body class="post-template-default single single-post postid-268197 single-format-standard wp-embed-responsive theme-herald woocommerce-no-js herald-v_2_2_4">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N7QKX2N"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

	<header id="header" class="herald-site-header">

											<div class="header-top hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12">
				
								
												<div class="hel-r">
												<nav class="secondary-navigation herald-menu">	
		<ul id="menu-menu-ejemplar" class="menu"><li id="menu-item-230012" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-230012"><a href="https://www.revistaecclesia.com/mi-cuenta/">Iniciar sesión</a></li>
<li id="menu-item-255917" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-255917"><a href="https://www.revistaecclesia.com/producto/suscripcion-espana-anual/">Suscríbete a ECCLESIA</a></li>
<li id="menu-item-229979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229979"><a href="https://www.revistaecclesia.com/category/ejemplares-digitales/">ECCLESIA en PDF</a></li>
<li id="menu-item-229996" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-229996"><a href="https://www.revistaecclesia.com/categoria-producto/ejemplares/">Compra tu ejemplar de ECCLESIA</a></li>
<li class="menu-item wpmenucartli wpmenucart-display-standard menu-item" id="wpmenucartli"><a class="wpmenucart-contents empty-wpmenucart" style="display:none">&nbsp;</a></li></ul>	</nav>
											<span class="herald-calendar"><i class="fa fa-calendar"></i>21 enero, 2021</span>									</div>
				
								
			</div>
		</div>
	</div>
</div>							<div class="header-middle herald-header-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
										
															<div class="hel-c herald-go-hor">
													<div class="site-branding">
				<span class="site-title h1"><a href="https://www.revistaecclesia.com/" rel="home"><img class="herald-logo" src="https://www.revistaecclesia.com/wp-content/uploads/2019/12/LOGO-AZUL-e1567501769538.png" alt="ECCLESIA"></a></span>
	</div>
											</div>
					
													
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-bottom herald-header-wraper hidden-sm hidden-xs">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-herald-main" class="menu"><li id="menu-item-230624" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-230624"><a href="https://www.revistaecclesia.com/">Inicio</a><li id="menu-item-258668" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-258668"><a href="https://www.revistaecclesia.com/iglesia-espana/">Iglesia en España</a><li id="menu-item-114681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114681"><a href="https://www.revistaecclesia.com/category/noticias-santa-sede/">Santa Sede</a><li id="menu-item-114680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114680"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/">Internacional</a><li id="menu-item-114682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114682"><a href="https://www.revistaecclesia.com/category/cultura/">Cultura</a><li id="menu-item-227289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227289"><a href="https://www.revistaecclesia.com/category/opinion/">Opinión</a><li id="menu-item-235529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235529"><a href="https://www.revistaecclesia.com/category/blogs-de-ecclesia/">Blogs</a></ul>	</nav>											</div>
					
										
															<div class="hel-r">
														<nav class="secondary-navigation herald-menu">	
		<ul id="menu-archivos" class="menu"><li id="menu-item-227287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227287"><a href="https://www.revistaecclesia.com/category/documentacion/">Documentación</a></li>
<li id="menu-item-227290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227290"><a href="https://www.revistaecclesia.com/category/rincon-liturgico/">Rincón Litúrgico</a></li>
</ul>	</nav>
													<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://www.revistaecclesia.com/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Escriba aquí para buscar ..." /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>															<ul id="menu-herald-social" class="herald-soc-nav"><li id="menu-item-227286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227286"><a href="https://www.revistaecclesia.com/category/opinion/"><span class="herald-social-name">Opinión</span></a></li>
<li id="menu-item-227285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227285"><a href="https://www.revistaecclesia.com/category/documentacion/"><span class="herald-social-name">Documentación</span></a></li>
<li id="menu-item-114554" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114554"><a href="https://www.facebook.com/revistaecclesiacee"><span class="herald-social-name">Facebook</span></a></li>
<li id="menu-item-114555" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114555"><a href="https://twitter.com/ecclesiadigital"><span class="herald-social-name">Twitter</span></a></li>
</ul>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>					
	</header>

			<div id="sticky-header" class="herald-header-sticky herald-header-wraper herald-slide hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding mini">
		<span class="site-title h1"><a href="https://www.revistaecclesia.com/" rel="home"><img class="herald-logo-mini" src="https://www.revistaecclesia.com/wp-content/uploads/2020/01/Logotipo_Ecclesia_movil.jpg" alt="ECCLESIA"></a></span>
</div>											</div>
					
										
															<div class="hel-r herald-go-hor">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-herald-main-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-230624"><a href="https://www.revistaecclesia.com/">Inicio</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-258668"><a href="https://www.revistaecclesia.com/iglesia-espana/">Iglesia en España</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114681"><a href="https://www.revistaecclesia.com/category/noticias-santa-sede/">Santa Sede</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114680"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/">Internacional</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114682"><a href="https://www.revistaecclesia.com/category/cultura/">Cultura</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227289"><a href="https://www.revistaecclesia.com/category/opinion/">Opinión</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235529"><a href="https://www.revistaecclesia.com/category/blogs-de-ecclesia/">Blogs</a></ul>	</nav>															<ul id="menu-herald-social-1" class="herald-soc-nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227286"><a href="https://www.revistaecclesia.com/category/opinion/"><span class="herald-social-name">Opinión</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227285"><a href="https://www.revistaecclesia.com/category/documentacion/"><span class="herald-social-name">Documentación</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114554"><a href="https://www.facebook.com/revistaecclesiacee"><span class="herald-social-name">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114555"><a href="https://twitter.com/ecclesiadigital"><span class="herald-social-name">Twitter</span></a></li>
</ul>														<nav class="secondary-navigation herald-menu">	
		<ul id="menu-archivos-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227287"><a href="https://www.revistaecclesia.com/category/documentacion/">Documentación</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227290"><a href="https://www.revistaecclesia.com/category/rincon-liturgico/">Rincón Litúrgico</a></li>
</ul>	</nav>
											</div>
										
					
				
				</div>
		</div>
		</div>
</div>	
	<div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md">
	<div class="container">
		<div class="herald-nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="site-branding mini">
		<span class="site-title h1"><a href="https://www.revistaecclesia.com/" rel="home"><img class="herald-logo-mini" src="https://www.revistaecclesia.com/wp-content/uploads/2020/01/Logotipo_Ecclesia_movil.jpg" alt="ECCLESIA"></a></span>
</div>
												<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://www.revistaecclesia.com/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Escriba aquí para buscar ..." /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>					
	</div>
</div>
<div class="herald-mobile-nav herald-slide hidden-lg hidden-md">
	<ul id="menu-herald-main-2" class="herald-mob-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-230624"><a href="https://www.revistaecclesia.com/">Inicio</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-258668"><a href="https://www.revistaecclesia.com/iglesia-espana/">Iglesia en España</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114681"><a href="https://www.revistaecclesia.com/category/noticias-santa-sede/">Santa Sede</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114680"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/">Internacional</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114682"><a href="https://www.revistaecclesia.com/category/cultura/">Cultura</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227289"><a href="https://www.revistaecclesia.com/category/opinion/">Opinión</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235529"><a href="https://www.revistaecclesia.com/category/blogs-de-ecclesia/">Blogs</a></ul>	
		
	
	
					<nav class="secondary-navigation herald-menu">	
		<ul id="menu-archivos-2" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227287"><a href="https://www.revistaecclesia.com/category/documentacion/">Documentación</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227290"><a href="https://www.revistaecclesia.com/category/rincon-liturgico/">Rincón Litúrgico</a></li>
</ul>	</nav>
					<nav class="secondary-navigation herald-menu">	
		<ul id="menu-menu-ejemplar-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-230012"><a href="https://www.revistaecclesia.com/mi-cuenta/">Iniciar sesión</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-product menu-item-255917"><a href="https://www.revistaecclesia.com/producto/suscripcion-espana-anual/">Suscríbete a ECCLESIA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229979"><a href="https://www.revistaecclesia.com/category/ejemplares-digitales/">ECCLESIA en PDF</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-229996"><a href="https://www.revistaecclesia.com/categoria-producto/ejemplares/">Compra tu ejemplar de ECCLESIA</a></li>
<li class="menu-item wpmenucartli wpmenucart-display-standard menu-item" id="wpmenucartli"><a class="wpmenucart-contents empty-wpmenucart" style="display:none">&nbsp;</a></li></ul>	</nav>
		
</div>	
    
	<div id="content" class="herald-site-content herald-slide">

	


<div class="herald-section container ">

			<article id="post-268197" class="herald-single post-268197 post type-post status-publish format-standard has-post-thumbnail hentry category-iglesia-espana category-ultima-hora">
			<div class="row">
								
			
<div class="col-lg-9 col-md-9 col-mod-single col-mod-main">
	
			<div class="herald-post-thumbnail herald-post-thumbnail-single">
		<span><img width="800" height="400" src="https://www.revistaecclesia.com/wp-content/uploads/2021/01/parroquia_explosion.jpg" class="attachment-herald-lay-single size-herald-lay-single wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2021/01/parroquia_explosion.jpg 800w, https://www.revistaecclesia.com/wp-content/uploads/2021/01/parroquia_explosion-300x150.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2021/01/parroquia_explosion-768x384.jpg 768w, https://www.revistaecclesia.com/wp-content/uploads/2021/01/parroquia_explosion-600x300.jpg 600w" sizes="(max-width: 800px) 100vw, 800px" /></span>
			</div>
		
		<div class="row">

			

	<div class="col-lg-2 col-md-2 col-sm-2 hidden-xs herald-left">

				
		<div class="entry-meta-wrapper ">

		
					<div class="entry-meta-author">					

			
				<img src="https://www.revistaecclesia.com/wp-content/plugins/user-avatar/user-avatar-pic.php?src=https://www.revistaecclesia.com/wp-content/uploads/avatars/1/1567429169-bpfull.jpg&#038;w=80&#038;id=1&#038;random=1567429169" alt="" class=" avatar  avatar-80  photo user-1-avatar" width="80" height="80" />				
				<a class="herald-author-name" href="https://www.revistaecclesia.com/author/ecclesia/">Ecclesia</a>

								
			
			</div>

		
		
						<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>¡Compártelo!</span>
		<div class="meta-share-wrapper">
			<div class="meks_ess square no-labels solid "><a href="https://api.whatsapp.com/send?text=Fallece%20el%20sacerdote%20Rub%C3%A9n%20P%C3%A9rez%20Ayala%20tras%20la%20explosi%C3%B3n%20en%20Madrid https%3A%2F%2Fwww.revistaecclesia.com%2Ffallece-el-sacerdote-ruben-perez-ayala-tras-la-explosion-en-madrid%2F" class="meks_ess-item socicon-whatsapp prevent-share-popup"><span>WhatsApp</span></a><a href="javascript:void(0);" class="meks_ess-item socicon-facebook" data-url="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.revistaecclesia.com%2Ffallece-el-sacerdote-ruben-perez-ayala-tras-la-explosion-en-madrid%2F&amp;t=Fallece%20el%20sacerdote%20Rub%C3%A9n%20P%C3%A9rez%20Ayala%20tras%20la%20explosi%C3%B3n%20en%20Madrid"><span>Facebook</span></a><a href="javascript:void(0);" class="meks_ess-item socicon-twitter" data-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.revistaecclesia.com%2Ffallece-el-sacerdote-ruben-perez-ayala-tras-la-explosion-en-madrid%2F&amp;text=Fallece%20el%20sacerdote%20Rub%C3%A9n%20P%C3%A9rez%20Ayala%20tras%20la%20explosi%C3%B3n%20en%20Madrid"><span>Twitter</span></a></div>				 	</div>
	</ul>
		
		
		</div>

	</div>


			<div class="col-lg-10 col-md-10 col-sm-10">
				<header class="entry-header">
			<span class="meta-category"><a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/ultima-hora/" class="herald-cat-36231">Última hora</a></span>
		<h1 class="entry-title h1">Fallece el sacerdote Rubén Pérez Ayala tras la explosión en Madrid</h1>			<div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">Hace 3 horas</span></div></div>
	</header>				<div class="entry-content herald-entry-content">

	
	
				
			
	<p style="text-align: justify;">Madrid vive uno de los momentos más duros y encadenados de estos años. Ayer miércoles, 20 de enero, a las 15:00 horas se produjo una fuerte explosión por una posible fuga de gas en un edificio perteneciente a la parroquia de la Virgen de la Paloma y San Pedro el Real, en la calle Toledo, 98.</p>
<p style="text-align: justify;">El edificio anejo al templo, en el que se ubican dos pisos de los sacerdotes, varios locales parroquiales y de Cáritas, quedó destrozado. Los sacerdotes <strong>Gabriel Benedicto</strong>, <strong>Alejandro Aravena</strong>, <strong>Moisés León</strong> y <strong>Matías Ernesto Quintana</strong> se encuentran bien, mientras que un quinto, <strong>Rubén Pérez Ayala</strong>, fue trasladado a hospital herido de gravedad. Tras dos operaciones, falleció a las 1:42 horas de hoy por las heridas y las hemorragias internas producidas por la explosión.</p>
<p style="text-align: justify;">Según indica el arzobispado de Madrid, <strong>Rubén Pérez Ayala</strong>, de 36 años, fue<strong><a href="https://www.archimadrid.org/index.php/oficina/madrid/2-madrid/9037457-cardenal-osoro-a-los-nuevos-sacerdotes-conoced-a-los-hombres-de-vuestro-tiempo-y-atraed-a-quienes-no-conocen-al-senor" target="_blank" rel="noopener noreferrer"> ordenado sacerdote por el arzobispo de Madrid, cardenal Carlos Osoro, el pasado mes de junio</a></strong> tras formarse en el seminario Redemptoris Mater. «He tenido la experiencia a lo largo de este tiempo de seminario de que la felicidad no está en vivirlo todo para uno mismo, sino en donarse a los demás», aseguraba en <strong><a href="https://www.archimadrid.org/index.php/oficina-de-informacion/noticias-madrid/2-madrid/9032642-estuve-perdido-cuide-caballos-fregue-en-bares-pero-tras-una-adoracion-me-entregue-para-siempre-al-senor" target="_blank" rel="noopener noreferrer">una entrevista sobre su vocación en la web del Arzobispado el año anterior</a></strong> el joven, cuyo hermano Pablo es también sacerdote diocesano.</p>
<div class="epyt-video-wrapper"><iframe  id="_ytid_28251"  width="1320" height="743"  data-origwidth="1320" data-origheight="743"  src="https://www.youtube.com/embed/9iqXBWtua-0?enablejsapi=1&#038;autoplay=0&#038;cc_load_policy=0&#038;cc_lang_pref=&#038;iv_load_policy=1&#038;loop=0&#038;modestbranding=1&#038;rel=0&#038;fs=1&#038;playsinline=1&#038;autohide=2&#038;theme=dark&#038;color=red&#038;controls=1&#038;" class="__youtube_prefs__  epyt-is-override  no-lazyload" title="Primera Homilía de Rubén Pérez Ayala, acogida del párroco e himno a la Virgen de la Paloma"  allow="autoplay; encrypted-media" allowfullscreen data-no-lazy="1" data-skipgform_ajax_framebjll=""></iframe></div>
<p style="text-align: justify;">Con la muerte de este joven sacerdote del Camino Neocatecumenal, los fallecidos son cuatro. Entre ellas se encuentra David Santos Muñoz, electricista de 35 años, padre de cuatro niños, y feligrés de la parroquia. En el momento de la explosión Rubén Pérez y David Santos se encontraban revisando un desperfecto en la caldera del edificio. Además, una mujer de 85 años que paseaba por la zona y una cuarta persona, un varón, también perdieron la vida</p>
<p style="text-align: justify;">El propio cardenal arzobispo se desplazó al lugar de los hechos y pidió en su cuenta de Twitter rezar por la comunidad cristiana y por las víctimas.</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="es" dir="ltr">Pedimos que recéis por que no haya víctimas. Son los salones y la vivienda de los sacerdotes de la parroquia. Los sacerdotes están atendidos por samur y fuera de peligro. Hay una persona laica que estaba allí que no se la localiza. <a href="https://t.co/sXpAnrlZyC">https://t.co/sXpAnrlZyC</a></p>
<p>&mdash; Virgen de la Paloma ⛪️ (@ParroquiaPaloma) <a href="https://twitter.com/ParroquiaPaloma/status/1351903472027901953?ref_src=twsrc%5Etfw">January 20, 2021</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p style="text-align: justify;">El arzobispo de Madrid, cardenal <strong>Carlos Osoro</strong>, se ha desplazado al lugar de los hechos y ha pedido en su cuenta de <em>Twitter</em> por la comunidad cristiana y por las víctimas. Por su parte, el presidente de la Conferencia Episcopal Española, cardenal <strong>Juan José Omella</strong>, ha publicado un tuit indicando que se encuentra «consternado» por la explosión y asegura que «acompaña en el dolor a la comunidad cristiana y a todas las personas afectadas». Las reacciones de los obispos españoles no se han hecho esperar. El obispo de Ávila, <strong>José María Gil Tamayo</strong>, se unió al dolor de las víctimas y aseguró que la diócesis ora por ellas.</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="es" dir="ltr">Estoy con algunos fieles cerca de la parroquia de La Paloma, donde se ha producido una fuerte explosión. Rezo por la comunidad cristiana en estos momentos de dificultad y pido por las víctimas.</p>
<p>&mdash; Carlos Osoro Sierra (@cardenalosoro) <a href="https://twitter.com/cardenalosoro/status/1351915901768134660?ref_src=twsrc%5Etfw">January 20, 2021</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="es" dir="ltr">Consternado por la explosión que se ha producido esta tarde en la calle Toledo de Madrid, en la parroquia de La Paloma. Acompaño en el dolor a la comunidad cristiana y a todas las personas afectadas.</p>
<p>&mdash; Card. Juan José Omella (@OmellaCardenal) <a href="https://twitter.com/OmellaCardenal/status/1351919293173268480?ref_src=twsrc%5Etfw">January 20, 2021</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="es" dir="ltr">Desde la <a href="https://twitter.com/diocesisdeavila?ref_src=twsrc%5Etfw">@diocesisdeavila</a> nos unimos al dolor de las víctimas y  y de la entera parroquia madrileña de la Virgen de la Paloma por la explosión sufrida en sus instalaciones de la C/Toledo, y oramos a Dios por ellas. <a href="https://t.co/NMftBoFBf0">pic.twitter.com/NMftBoFBf0</a></p>
<p>&mdash; José M. Gil Tamayo (@jmgilt) <a href="https://twitter.com/jmgilt/status/1351923353477668868?ref_src=twsrc%5Etfw">January 20, 2021</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="es" dir="ltr">Una enorme explosión ha destruido hoy en Madrid un edificio de la parroquia de la Virgen de la Paloma. Nuestra oración por los fallecidos y sus familias, también por los heridos, y nuestro apoyo y solidaridad a la archidiócesis matritense y a su Pastor <a href="https://t.co/35t2w02f6k">pic.twitter.com/35t2w02f6k</a></p>
<p>&mdash; Josep Àngel Saiz (@BisbeSaiz) <a href="https://twitter.com/BisbeSaiz/status/1351992694470537217?ref_src=twsrc%5Etfw">January 20, 2021</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>La fuerte explosión ha afectado al <a href="https://www.lasallelapaloma.es/"><strong>Colegio La Salle La Paloma Fundación Lara</strong></a> y desde la dirección han confirmado que «tanto el personal del colegio como todos nuestros alumnos se encuentran bien, a pesar del susto por lo que ha ocurrido. En el momento de la explosión los alumnos se encontraban en el interior de las instalaciones, en su mayoría en el comedor o en sus aulas. Todos están bien». «La Salle lamenta el fallecimiento de varias personas en el accidente, así como los heridos de diversa consideración», <a href="https://lasalle.es/134-sector-madrid/3101-la-salle-la-paloma-agradece-el-interes-tras-la-explosion-que-ha-afectado-al-colegio"><strong>aseguran en un comunicado</strong></a>.</p>
<p><a href="https://www.revistaecclesia.com/wp-content/uploads/2021/01/explosion_madrid.jpg"><img class="aligncenter wp-image-268204" src="https://www.revistaecclesia.com/wp-content/uploads/2021/01/explosion_madrid-1024x682.jpg" alt="" width="703" height="468" srcset="https://www.revistaecclesia.com/wp-content/uploads/2021/01/explosion_madrid-1024x682.jpg 1024w, https://www.revistaecclesia.com/wp-content/uploads/2021/01/explosion_madrid-300x200.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2021/01/explosion_madrid-768x512.jpg 768w, https://www.revistaecclesia.com/wp-content/uploads/2021/01/explosion_madrid-600x400.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2021/01/explosion_madrid.jpg 1280w" sizes="(max-width: 703px) 100vw, 703px" /></a><a href="https://www.revistaecclesia.com/wp-content/uploads/2021/01/explosion_madrid2.jpg"><img class="aligncenter size-large wp-image-268207" src="https://www.revistaecclesia.com/wp-content/uploads/2021/01/explosion_madrid2-655x1024.jpg" alt="" width="655" height="1024" srcset="https://www.revistaecclesia.com/wp-content/uploads/2021/01/explosion_madrid2-655x1024.jpg 655w, https://www.revistaecclesia.com/wp-content/uploads/2021/01/explosion_madrid2-192x300.jpg 192w, https://www.revistaecclesia.com/wp-content/uploads/2021/01/explosion_madrid2-768x1200.jpg 768w, https://www.revistaecclesia.com/wp-content/uploads/2021/01/explosion_madrid2-600x938.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2021/01/explosion_madrid2.jpg 945w" sizes="(max-width: 655px) 100vw, 655px" /></a></p>
<p style="text-align: justify;">Por otra parte, los internos del centro de ancianos Los Nogales, dependiente de la parroquia de La Paloma encontraron refugio en el hall de un hotel que se seitúa a pocos metros del lugar. La residencia se ha visto muy afectada por la explosión porque es el edificio contiguo, por eso los bomberos los han desalojado ante el riesgo de derrumbe.</p>
<h2 style="text-align: justify;">Pésame del Centro Cultural Islámico</h2>
<p style="text-align: justify;">Esta mañana el Centro Cultural Islámico de Madrid ha expresado «sus más sinceras condolencias a los familiares de los fallecidos». «Pedimos a Dios, Todopoderoso, que se apiade de las víctimas y que conceda paciencia a sus familias y que los heridos se recuperen muy pronto», aseguran en un comunicado.</p>

	
	
				
				<div class="herald-ad"><h3>Regístrate en ECCLESIA para acceder de forma gratuita a nuestra revista en PDF</h3>
<div class="mks_separator" style="height: 2px;"></div>
<a class="mks_button mks_button_large squared" href="https://www.revistaecclesia.com/mi-cuenta/" target="_self" style="color: #FFFFFF; background-color: #1a407f" >REGISTRARME</a></div>
	</div>			</div>

			<div class="col-lg-12 col-md-12 col-sm-12">
						<div id="related" class="herald-related-wrapper">		
		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">También te puede interesar</h4></div></div></div>
		<div class="herald-related row row-eq-height">

													<article class="herald-lay-f herald-lay-f1 post-268213 post type-post status-publish format-standard has-post-thumbnail hentry category-iglesia-espana category-ultima-hora">
<div class="herald-ovrld">		
			<div class="herald-post-thumbnail">
			<a href="https://www.revistaecclesia.com/ecclesia-4-060-no-te-la-juegues/" title="ECCLESIA 4.060: No te la juegues"><img width="3000" height="2000" src="https://www.revistaecclesia.com/wp-content/uploads/2021/01/IPAD_4060.png" class="attachment-herald-lay-f1 size-herald-lay-f1 wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2021/01/IPAD_4060.png 3000w, https://www.revistaecclesia.com/wp-content/uploads/2021/01/IPAD_4060-300x200.png 300w, https://www.revistaecclesia.com/wp-content/uploads/2021/01/IPAD_4060-1024x683.png 1024w, https://www.revistaecclesia.com/wp-content/uploads/2021/01/IPAD_4060-768x512.png 768w, https://www.revistaecclesia.com/wp-content/uploads/2021/01/IPAD_4060-1536x1024.png 1536w, https://www.revistaecclesia.com/wp-content/uploads/2021/01/IPAD_4060-2048x1365.png 2048w, https://www.revistaecclesia.com/wp-content/uploads/2021/01/IPAD_4060-1320x880.png 1320w, https://www.revistaecclesia.com/wp-content/uploads/2021/01/IPAD_4060-600x400.png 600w" sizes="(max-width: 3000px) 100vw, 3000px" /></a>
		</div>
	
	<div class="entry-header herald-clear-blur">
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/ecclesia-4-060-no-te-la-juegues/">ECCLESIA 4.060: No te la juegues</a></h2>
					<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">20 enero, 2021</span></div></div>
			</div>
</div>
	
	
</article>							<article class="herald-lay-f herald-lay-f1 post-268186 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-ultima-hora tag-asamblea-por-la-vida tag-asociaciones-catolicos tag-catolicos">
<div class="herald-ovrld">		
			<div class="herald-post-thumbnail">
			<a href="https://www.revistaecclesia.com/asamblea-vida-libertad-dignida-alternativa-cultural-gobierno-de-espana/" title="Asamblea por la Vida, la Libertad y la Dignidad: «Una alternativa cultural al actual Gobierno de España»"><img width="500" height="500" src="https://www.revistaecclesia.com/wp-content/uploads/2021/01/CARTEL-ASAMBLEA.jpg" class="attachment-herald-lay-f1 size-herald-lay-f1 wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2021/01/CARTEL-ASAMBLEA.jpg 500w, https://www.revistaecclesia.com/wp-content/uploads/2021/01/CARTEL-ASAMBLEA-300x300.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2021/01/CARTEL-ASAMBLEA-150x150.jpg 150w, https://www.revistaecclesia.com/wp-content/uploads/2021/01/CARTEL-ASAMBLEA-65x65.jpg 65w, https://www.revistaecclesia.com/wp-content/uploads/2021/01/CARTEL-ASAMBLEA-414x414.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2021/01/CARTEL-ASAMBLEA-130x130.jpg 130w, https://www.revistaecclesia.com/wp-content/uploads/2021/01/CARTEL-ASAMBLEA-187x187.jpg 187w, https://www.revistaecclesia.com/wp-content/uploads/2021/01/CARTEL-ASAMBLEA-100x100.jpg 100w" sizes="(max-width: 500px) 100vw, 500px" /></a>
		</div>
	
	<div class="entry-header herald-clear-blur">
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/asamblea-vida-libertad-dignida-alternativa-cultural-gobierno-de-espana/">Asamblea por la Vida, la Libertad y la Dignidad: «Una alternativa cultural al actual Gobierno de España»</a></h2>
					<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">20 enero, 2021</span></div></div>
			</div>
</div>
	
	
</article>							<article class="herald-lay-f herald-lay-f1 post-268167 post type-post status-publish format-standard has-post-thumbnail hentry category-iglesia-espana category-ultima-hora tag-confinamiento tag-coronavirus tag-diocesis-segovia tag-junta-castilla-y-leon tag-limitacion-aforo-iglesias tag-parrocos-diocesis-segovia">
<div class="herald-ovrld">		
			<div class="herald-post-thumbnail">
			<a href="https://www.revistaecclesia.com/parrocos-segovia-reduccion-aforo-junta-castilla-y-leon/" title="Los párrocos de Segovia en contra de la reducción de aforo en los templos de Castilla y León"><img width="2560" height="1711" src="https://www.revistaecclesia.com/wp-content/uploads/2021/01/Fachada_de_la_Catedral_de_Segovia-scaled.jpeg" class="attachment-herald-lay-f1 size-herald-lay-f1 wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2021/01/Fachada_de_la_Catedral_de_Segovia-scaled.jpeg 2560w, https://www.revistaecclesia.com/wp-content/uploads/2021/01/Fachada_de_la_Catedral_de_Segovia-300x201.jpeg 300w, https://www.revistaecclesia.com/wp-content/uploads/2021/01/Fachada_de_la_Catedral_de_Segovia-1024x685.jpeg 1024w, https://www.revistaecclesia.com/wp-content/uploads/2021/01/Fachada_de_la_Catedral_de_Segovia-768x513.jpeg 768w, https://www.revistaecclesia.com/wp-content/uploads/2021/01/Fachada_de_la_Catedral_de_Segovia-1536x1027.jpeg 1536w, https://www.revistaecclesia.com/wp-content/uploads/2021/01/Fachada_de_la_Catedral_de_Segovia-2048x1369.jpeg 2048w, https://www.revistaecclesia.com/wp-content/uploads/2021/01/Fachada_de_la_Catedral_de_Segovia-1320x882.jpeg 1320w, https://www.revistaecclesia.com/wp-content/uploads/2021/01/Fachada_de_la_Catedral_de_Segovia-600x401.jpeg 600w" sizes="(max-width: 2560px) 100vw, 2560px" /></a>
		</div>
	
	<div class="entry-header herald-clear-blur">
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/parrocos-segovia-reduccion-aforo-junta-castilla-y-leon/">Los párrocos de Segovia en contra de la reducción de aforo en los templos de Castilla y León</a></h2>
					<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">20 enero, 2021</span></div></div>
			</div>
</div>
	
	
</article>								</div>
</div>



			</div>

		</div>

</div>

	

	<div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right">

					<div id="media_image-13" class="widget widget_media_image"><h4 class="widget-title h6"><span>Cada semana, en tu casa</span></h4><a href="https://www.revistaecclesia.com/categoria-producto/suscripcion/"><img width="300" height="169" src="https://www.revistaecclesia.com/wp-content/uploads/2020/09/suscribete_ecclesia-2-300x169.png" class="image wp-image-254949  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.revistaecclesia.com/wp-content/uploads/2020/09/suscribete_ecclesia-2-300x168.png 300w, https://www.revistaecclesia.com/wp-content/uploads/2020/09/suscribete_ecclesia-2-768x431.png 768w, https://www.revistaecclesia.com/wp-content/uploads/2020/09/suscribete_ecclesia-2-470x264.png 470w, https://www.revistaecclesia.com/wp-content/uploads/2020/09/suscribete_ecclesia-2-640x360.png 640w, https://www.revistaecclesia.com/wp-content/uploads/2020/09/suscribete_ecclesia-2-215x120.png 215w, https://www.revistaecclesia.com/wp-content/uploads/2020/09/suscribete_ecclesia-2-130x73.png 130w, https://www.revistaecclesia.com/wp-content/uploads/2020/09/suscribete_ecclesia-2-187x105.png 187w, https://www.revistaecclesia.com/wp-content/uploads/2020/09/suscribete_ecclesia-2-414x232.png 414w, https://www.revistaecclesia.com/wp-content/uploads/2020/09/suscribete_ecclesia-2-74x41.png 74w, https://www.revistaecclesia.com/wp-content/uploads/2020/09/suscribete_ecclesia-2-111x62.png 111w, https://www.revistaecclesia.com/wp-content/uploads/2020/09/suscribete_ecclesia-2-600x337.png 600w, https://www.revistaecclesia.com/wp-content/uploads/2020/09/suscribete_ecclesia-2.png 908w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div id="herald_posts_widget-1" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>Últimas entradas</span></h4>
		
		<div class="row ">

							<article class="herald-lay-g post-268253 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional category-ultima-hora tag-ecumenismo tag-jerusalen tag-semana-de-oracion-por-la-unidad-de-los-cristianos">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.revistaecclesia.com/la-iglesia-de-jerusalen-celebrara-la-semana-de-oracion-por-la-unidad-de-los-cristianos-en-mayo/" title="La Iglesia de Jerusalén celebrará la Semana de Oración por la Unidad de los Cristianos en mayo">
				<img width="74" height="41" src="https://www.revistaecclesia.com/wp-content/uploads/2021/01/uSDuILoITYWuuc7NViAQ_thumb_93-74x41.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.revistaecclesia.com/la-iglesia-de-jerusalen-celebrara-la-semana-de-oracion-por-la-unidad-de-los-cristianos-en-mayo/">La Iglesia de Jerusalén celebrará la Semana de Oración por la Unidad de los Cristianos en mayo</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">Hace 14 mins</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-268226 post type-post status-publish format-standard has-post-thumbnail hentry category-iglesia-espana category-noticias category-ultima-hora tag-papa-francisco">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.revistaecclesia.com/el-papa-francisco-envia-su-oracion-y-afecto-ante-la-explosion-en-madrid/" title="El Papa Francisco envía su «oración y afecto» ante la explosión en Madrid">
				<img width="74" height="41" src="https://www.revistaecclesia.com/wp-content/uploads/2021/01/papareza-74x41.jpeg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.revistaecclesia.com/el-papa-francisco-envia-su-oracion-y-afecto-ante-la-explosion-en-madrid/">El Papa Francisco envía su «oración y afecto» ante la explosión en Madrid</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">20 enero, 2021</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-268213 post type-post status-publish format-standard has-post-thumbnail hentry category-iglesia-espana category-ultima-hora">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.revistaecclesia.com/ecclesia-4-060-no-te-la-juegues/" title="ECCLESIA 4.060: No te la juegues">
				<img width="74" height="41" src="https://www.revistaecclesia.com/wp-content/uploads/2021/01/IPAD_4060-74x41.png" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.revistaecclesia.com/ecclesia-4-060-no-te-la-juegues/">ECCLESIA 4.060: No te la juegues</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">20 enero, 2021</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-268186 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-ultima-hora tag-asamblea-por-la-vida tag-asociaciones-catolicos tag-catolicos">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.revistaecclesia.com/asamblea-vida-libertad-dignida-alternativa-cultural-gobierno-de-espana/" title="Asamblea por la Vida, la Libertad y la Dignidad: «Una alternativa cultural al actual Gobierno de España»">
				<img width="74" height="41" src="https://www.revistaecclesia.com/wp-content/uploads/2021/01/CARTEL-ASAMBLEA-74x41.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.revistaecclesia.com/asamblea-vida-libertad-dignida-alternativa-cultural-gobierno-de-espana/">Asamblea por la Vida, la Libertad y la Dignidad: «Una alternativa cultural al actual Gobierno de España»</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">20 enero, 2021</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-268167 post type-post status-publish format-standard has-post-thumbnail hentry category-iglesia-espana category-ultima-hora tag-confinamiento tag-coronavirus tag-diocesis-segovia tag-junta-castilla-y-leon tag-limitacion-aforo-iglesias tag-parrocos-diocesis-segovia">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.revistaecclesia.com/parrocos-segovia-reduccion-aforo-junta-castilla-y-leon/" title="Los párrocos de Segovia en contra de la reducción de aforo en los templos de Castilla y León">
				<img width="74" height="41" src="https://www.revistaecclesia.com/wp-content/uploads/2021/01/Fachada_de_la_Catedral_de_Segovia-74x41.jpeg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.revistaecclesia.com/parrocos-segovia-reduccion-aforo-junta-castilla-y-leon/">Los párrocos de Segovia en contra de la reducción de aforo en los templos de Castilla y León</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">20 enero, 2021</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-268170 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-santa-sede category-ultima-hora tag-audiencia-general tag-papa-francisco tag-unidad-de-los-cristianos">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.revistaecclesia.com/papa-francisco-semana-oracion-unidad-cristianos/" title="Francisco: «Es urgente dejar a un lado los particularismos para favorecer el bien común»">
				<img width="74" height="41" src="https://www.revistaecclesia.com/wp-content/uploads/2021/01/Audiencia-200121-74x41.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.revistaecclesia.com/papa-francisco-semana-oracion-unidad-cristianos/">Francisco: «Es urgente dejar a un lado los particularismos para favorecer el bien común»</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">20 enero, 2021</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-268155 post type-post status-publish format-standard has-post-thumbnail hentry category-iglesia-espana category-noticias category-ultima-hora tag-educacion tag-isabel-celaa">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.revistaecclesia.com/celaa-concertada-perfectamente-integrada-lomloe/" title="Isabel Celaá: «La concertada está perfectamente integrada en la LOMLOE»">
				<img width="74" height="41" src="https://www.revistaecclesia.com/wp-content/uploads/2021/01/Celaa-74x41.png" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.revistaecclesia.com/celaa-concertada-perfectamente-integrada-lomloe/">Isabel Celaá: «La concertada está perfectamente integrada en la LOMLOE»</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">20 enero, 2021</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-268146 post type-post status-publish format-standard has-post-thumbnail hentry category-iglesia-espana category-noticias category-ultima-hora tag-coronavirus tag-diocesis-tui-vigo tag-jornada-mundial-del-enfermo tag-pastoral-de-la-salud">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.revistaecclesia.com/las-delegaciones-de-pastoral-de-la-salud-de-galicia-reflexionan-sobre-la-cuestion-sanitaria-dias-antes-de-la-jornada-mundial-del-enfermo/" title="Las delegaciones de Pastoral de la Salud de Galicia reflexionan sobre la sanidad días antes de la Jornada Mundial del Enfermo">
				<img width="74" height="41" src="https://www.revistaecclesia.com/wp-content/uploads/2021/01/210120-Jornada-Mundial-Enfermo-2021-678x381-1-74x41.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.revistaecclesia.com/las-delegaciones-de-pastoral-de-la-salud-de-galicia-reflexionan-sobre-la-cuestion-sanitaria-dias-antes-de-la-jornada-mundial-del-enfermo/">Las delegaciones de Pastoral de la Salud de Galicia reflexionan sobre la sanidad días antes de la Jornada Mundial del Enfermo</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">20 enero, 2021</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-268136 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional category-noticias category-ultima-hora tag-crisis-migratoria tag-eeuu tag-guatemala tag-honduras">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.revistaecclesia.com/presion-migratoria-america-central/" title="Crece la presión migratoria en América Central">
				<img width="74" height="41" src="https://www.revistaecclesia.com/wp-content/uploads/2021/01/guatemala-74x41.jpeg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.revistaecclesia.com/presion-migratoria-america-central/">Crece la presión migratoria en América Central</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">20 enero, 2021</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-268130 post type-post status-publish format-standard has-post-thumbnail hentry category-iglesia-espana category-ultima-hora">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.revistaecclesia.com/caritas-propone-reformas-urgentes-en-extranjeria-frente-a-los-retos-migratorios-en-espana/" title="Cáritas propone reformas urgentes en extranjería frente a los retos migratorios en España">
				<img width="74" height="41" src="https://www.revistaecclesia.com/wp-content/uploads/2020/07/migrantes_acogida-74x41.jpeg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.revistaecclesia.com/caritas-propone-reformas-urgentes-en-extranjeria-frente-a-los-retos-migratorios-en-espana/">Cáritas propone reformas urgentes en extranjería frente a los retos migratorios en España</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">19 enero, 2021</span></div></div>
			</div>
</div>

</div>
</article>			
		</div>

		
		
		</div>		
		
	</div>


			</div>	
		</article>
	</div>


	</div>

    
	<footer id="footer" class="herald-site-footer herald-slide">

					
<div class="footer-widgets container">
	<div class="row">
					<div class="col-lg-6 col-md-6 col-sm-6">
				<div id="media_image-3" class="widget widget_media_image"><a href="https://www.revistaecclesia.com"><img width="300" height="88" src="https://www.revistaecclesia.com/wp-content/uploads/2019/09/Logotipo_BLANCO_Mesa-de-trabajo-1-300x88.png" class="image wp-image-222589  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/09/Logotipo_BLANCO_Mesa-de-trabajo-1-300x88.png 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/09/Logotipo_BLANCO_Mesa-de-trabajo-1-600x175.png 600w, https://www.revistaecclesia.com/wp-content/uploads/2019/09/Logotipo_BLANCO_Mesa-de-trabajo-1-768x225.png 768w, https://www.revistaecclesia.com/wp-content/uploads/2019/09/Logotipo_BLANCO_Mesa-de-trabajo-1-1024x299.png 1024w, https://www.revistaecclesia.com/wp-content/uploads/2019/09/Logotipo_BLANCO_Mesa-de-trabajo-1-990x290.png 990w, https://www.revistaecclesia.com/wp-content/uploads/2019/09/Logotipo_BLANCO_Mesa-de-trabajo-1-1320x386.png 1320w, https://www.revistaecclesia.com/wp-content/uploads/2019/09/Logotipo_BLANCO_Mesa-de-trabajo-1.png 1607w" sizes="(max-width: 300px) 100vw, 300px" /></a></div>			</div>
					<div class="col-lg-6 col-md-6 col-sm-6">
				<div id="nav_menu-2" class="widget widget_nav_menu"><div class="menu-herald-secondary-1-container"><ul id="menu-herald-secondary-1" class="menu"><li id="menu-item-114759" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114759"><a href="https://www.revistaecclesia.com/somos-ecclesia/">SOMOS ECCLESIA</a></li>
<li id="menu-item-181394" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-181394"><a href="https://www.revistaecclesia.com/politica-de-privacidad/">Política de privacidad</a></li>
<li id="menu-item-114688" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114688"><a href="https://www.revistaecclesia.com/contacto-ecclesia/">Contacto</a></li>
</ul></div></div>			</div>
			</div>
</div>		
					<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-lg-12">
			
						
									<div class="hel-r herald-go-hor">
											<ul id="menu-herald-social-2" class="herald-soc-nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227286"><a href="https://www.revistaecclesia.com/category/opinion/"><span class="herald-social-name">Opinión</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227285"><a href="https://www.revistaecclesia.com/category/documentacion/"><span class="herald-social-name">Documentación</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114554"><a href="https://www.facebook.com/revistaecclesiacee"><span class="herald-social-name">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114555"><a href="https://twitter.com/ecclesiadigital"><span class="herald-social-name">Twitter</span></a></li>
</ul>							</div>
			
									<div class="hel-c herald-go-hor">
									<div class="herald-copyright">Revista ECCLESIA, calle Añastro 1, 28033 Madrid - Tel: <a href="tel: 913439703">91 343 97 03</a> - Correo: <a href="mailto:redaccion@revistaecclesia.es"><strong>redaccion@revistaecclesia.es</strong></a> / Copyright © 2020.</div>
							</div>
			
		</div>
	</div>
</div>
</div>	    
	</footer>

			<a href="javascript:void(0)" id="back-top" class="herald-goto-top"><i class="fa fa-angle-up"></i></a>
	

<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://www.revistaecclesia.com/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "4b8b06cb03", post_id : 268197 } ); } ); /* ]]> */</script>
	<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})()
	</script>
	<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.revistaecclesia.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Ver carrito","cart_url":"https:\/\/www.revistaecclesia.com\/carrito\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=4.9.0'></script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=4.9.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_0f6748116884fff7e9f64169608fd0e0","fragment_name":"wc_fragments_0f6748116884fff7e9f64169608fd0e0","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=4.9.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rss_retriever = {"ajax_url":"https:\/\/www.revistaecclesia.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-content/plugins/wp-rss-retriever/inc/js/rss-retriever-ajax.js?ver=1.6.5'></script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var herald_js_settings = {"ajax_url":"https:\/\/www.revistaecclesia.com\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"1","header_sticky_offset":"600","header_sticky_up":"","single_sticky_bar":"","popup_img":"1","logo":"https:\/\/www.revistaecclesia.com\/wp-content\/uploads\/2019\/12\/LOGO-AZUL-e1567501769538.png","logo_retina":"https:\/\/www.revistaecclesia.com\/wp-content\/uploads\/2019\/12\/LOGO-AZUL.png","logo_mini":"https:\/\/www.revistaecclesia.com\/wp-content\/uploads\/2020\/01\/Logotipo_Ecclesia_movil.jpg","logo_mini_retina":"https:\/\/www.revistaecclesia.com\/wp-content\/uploads\/2020\/01\/Logotipo_Ecclesia-2-movil.jpg","smooth_scroll":"1","trending_columns":"6","responsive_menu_more_link":"0","header_ad_responsive":"","header_responsive_breakpoint":"1225"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-content/themes/herald/assets/js/min.js?ver=2.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var popwid = {"postid":"268197","ajaxurl":"https:\/\/www.revistaecclesia.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-content/plugins/popular-widget/_js/pop-widget.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-content/plugins/meks-easy-social-share/assets/js/main.js?ver=1.2.1'></script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-includes/js/wp-util.min.js?ver=5.3.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"https:\/\/www.revistaecclesia.com\/wp-admin\/admin-ajax.php","loginRequiredMessage":"You must log in to add your review"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-content/plugins/wp-review/public/js/main.js?ver=5.3.4'></script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.4.1.2'></script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-includes/js/wp-embed.min.js?ver=5.3.6'></script>

</body>
</html>