﻿<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="pingback" href="https://www.revistaecclesia.com/xmlrpc.php">
<title>Fallece a los 64 años el padre Leocir Pessini, superior general de los Camilos</title>

<!-- This site is optimized with the Yoast SEO plugin v11.7 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.revistaecclesia.com/fallece-a-los-64-anos-el-padre-leocir-pessini-superior-general-de-los-camilos/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Fallece a los 64 años el padre Leocir Pessini, superior general de los Camilos" />
<meta property="og:description" content="Fallece el Superior General P. Leocir Pessini La Orden de los Ministros de los Enfermos, religiosos Camilos, comunicamos con profunda tristeza el fallecimiento del padre Leocir Pessini, Superior General de la Orden en el complejo sanitario camiliano de granja Viana – Cotia de San Pablo (Brasil), después del empeoramiento progresivo de la recidiva de su &hellip;" />
<meta property="og:url" content="https://www.revistaecclesia.com/fallece-a-los-64-anos-el-padre-leocir-pessini-superior-general-de-los-camilos/" />
<meta property="og:site_name" content="Ecclesia Digital" />
<meta property="article:publisher" content="https://www.facebook.com/pages/Ecclesia-Digital/51823116891" />
<meta property="article:tag" content="Camilos" />
<meta property="article:tag" content="fallecimiento" />
<meta property="article:tag" content="Léocir Pessini" />
<meta property="article:tag" content="superior general" />
<meta property="article:section" content="Internacional" />
<meta property="article:published_time" content="2019-07-24T09:55:28+00:00" />
<meta property="og:image" content="https://www.revistaecclesia.com/wp-content/uploads/2019/07/Leocir-Pessini.jpg" />
<meta property="og:image:secure_url" content="https://www.revistaecclesia.com/wp-content/uploads/2019/07/Leocir-Pessini.jpg" />
<meta property="og:image:width" content="660" />
<meta property="og:image:height" content="371" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Fallece el Superior General P. Leocir Pessini La Orden de los Ministros de los Enfermos, religiosos Camilos, comunicamos con profunda tristeza el fallecimiento del padre Leocir Pessini, Superior General de la Orden en el complejo sanitario camiliano de granja Viana – Cotia de San Pablo (Brasil), después del empeoramiento progresivo de la recidiva de su [&hellip;]" />
<meta name="twitter:title" content="Fallece a los 64 años el padre Leocir Pessini, superior general de los Camilos" />
<meta name="twitter:site" content="@ecclesiadigital" />
<meta name="twitter:image" content="https://www.revistaecclesia.com/wp-content/uploads/2019/07/Leocir-Pessini.jpg" />
<meta name="twitter:creator" content="@ecclesiadigital" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.revistaecclesia.com/#website","url":"https://www.revistaecclesia.com/","name":"Ecclesia Digital","potentialAction":{"@type":"SearchAction","target":"https://www.revistaecclesia.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.revistaecclesia.com/fallece-a-los-64-anos-el-padre-leocir-pessini-superior-general-de-los-camilos/#primaryimage","url":"https://www.revistaecclesia.com/wp-content/uploads/2019/07/Leocir-Pessini.jpg","width":660,"height":371},{"@type":"WebPage","@id":"https://www.revistaecclesia.com/fallece-a-los-64-anos-el-padre-leocir-pessini-superior-general-de-los-camilos/#webpage","url":"https://www.revistaecclesia.com/fallece-a-los-64-anos-el-padre-leocir-pessini-superior-general-de-los-camilos/","inLanguage":"es","name":"Fallece a los 64 a\u00f1os el padre Leocir Pessini, superior general de los Camilos","isPartOf":{"@id":"https://www.revistaecclesia.com/#website"},"primaryImageOfPage":{"@id":"https://www.revistaecclesia.com/fallece-a-los-64-anos-el-padre-leocir-pessini-superior-general-de-los-camilos/#primaryimage"},"datePublished":"2019-07-24T09:55:28+00:00","dateModified":"2019-07-24T09:55:28+00:00","author":{"@id":"https://www.revistaecclesia.com/#/schema/person/f6db6be706359dbfef0ae2352b3ece35"}},{"@type":["Person"],"@id":"https://www.revistaecclesia.com/#/schema/person/f6db6be706359dbfef0ae2352b3ece35","name":"Redactora","image":{"@type":"ImageObject","@id":"https://www.revistaecclesia.com/#authorlogo","url":"https://secure.gravatar.com/avatar/f046620c513c10c5021ee34d780dd406?s=96&d=mm&r=g","caption":"Redactora"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ecclesia Digital &raquo; Feed" href="https://www.revistaecclesia.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ecclesia Digital &raquo; RSS de los comentarios" href="https://www.revistaecclesia.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ecclesia Digital &raquo; Fallece a los 64 años el padre Leocir Pessini, superior general de los Camilos RSS de los comentarios" href="https://www.revistaecclesia.com/fallece-a-los-64-anos-el-padre-leocir-pessini-superior-general-de-los-camilos/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.revistaecclesia.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.10"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='https://www.revistaecclesia.com/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.12' type='text/css' media='all' />
<link rel='stylesheet' id='gdsr_style_main-css'  href='https://www.revistaecclesia.com/wp-content/plugins/gd-star-rating/css/gdsr.css.php?t=1356250422&#038;s=a10i10m20k20c05r05%23121620243046%23121620243240%23s1pchristmas%23s1pcrystal%23s1pdarkness%23s1poxygen%23s1goxygen_gif%23s1pplain%23s1ppumpkin%23s1psoft%23s1pstarrating%23s1pstarscape%23t1pclassical%23t1pstarrating%23t1gstarrating_gif%23lsgflower&#038;o=off&#038;ver=1.9.22' type='text/css' media='all' />
<link rel='stylesheet' id='gdsr_style_xtra-css'  href='https://www.revistaecclesia.com/wp-content/gd-star-rating/css/rating.css?ver=1.9.22' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.revistaecclesia.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='https://www.revistaecclesia.com/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='https://www.revistaecclesia.com/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='wp-biographia-bio-css'  href='https://www.revistaecclesia.com/wp-content/plugins/wp-biographia/css/wp-biographia.min.css?ver=4.9.10' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='herald-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%7CLato%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='herald-main-css'  href='https://www.revistaecclesia.com/wp-content/themes/herald/assets/css/min.css?ver=2.0' type='text/css' media='all' />
<style id='herald-main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='meks-ads-widget-css'  href='https://www.revistaecclesia.com/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='meks-flickr-widget-css'  href='https://www.revistaecclesia.com/wp-content/plugins/meks-simple-flickr-widget/css/style.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='meks-author-widget-css'  href='https://www.revistaecclesia.com/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='meks-social-widget-css'  href='https://www.revistaecclesia.com/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='meks-themeforest-widget-css'  href='https://www.revistaecclesia.com/wp-content/plugins/meks-themeforest-smart-widget/css/style.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='popular-widget-css'  href='https://www.revistaecclesia.com/wp-content/plugins/popular-widget/_css/pop-widget.css?ver=1.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp_review-style-css'  href='https://www.revistaecclesia.com/wp-content/plugins/wp-review/public/css/wp-review.css?ver=5.2.4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-content/plugins/gd-star-rating/js/gdsr.js?ver=1.9.22'></script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1.3.1'></script>
<link rel='https://api.w.org/' href='https://www.revistaecclesia.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.revistaecclesia.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.revistaecclesia.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.10" />
<link rel='shortlink' href='https://www.revistaecclesia.com/?p=220255' />
<link rel="alternate" type="application/json+oembed" href="https://www.revistaecclesia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.revistaecclesia.com%2Ffallece-a-los-64-anos-el-padre-leocir-pessini-superior-general-de-los-camilos%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.revistaecclesia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.revistaecclesia.com%2Ffallece-a-los-64-anos-el-padre-leocir-pessini-superior-general-de-los-camilos%2F&#038;format=xml" />
<meta property="fb:admins" content="155215404766" />
<meta property="fb:app_id" content="155215404766" />
<meta property="fb:page_id" content="http://www.facebook.com/pages/Ecclesia-Digital/51823116891" />
<meta property="og:site_name" content="Ecclesia Digital" />
<meta property="og:type" content="website" />
<meta property="og:image" content="https://www.revistaecclesia.com/wp-content/uploads/2019/07/Leocir-Pessini.jpg" />
<meta property="og:title" content="Fallece a los 64 años el padre Leocir Pessini, superior general de los Camilos" />
<meta property="og:url" content="https://www.revistaecclesia.com/fallece-a-los-64-anos-el-padre-leocir-pessini-superior-general-de-los-camilos/" />
<script type="text/javascript">
//<![CDATA[
var gdsr_cnst_nonce = "a618557b16";
var gdsr_cnst_ajax = "https://www.revistaecclesia.com/wp-content/plugins/gd-star-rating/ajax.php";
var gdsr_cnst_button = 1;
var gdsr_cnst_cache = 1;
// ]]>
</script>
<!--[if IE]><style type="text/css">.ratemulti .starsbar .gdcurrent { -ms-filter:"progid:DXImageTransform.Microsoft.Alpha(Opacity=70)"; filter: alpha(opacity=70); }</style><![endif]-->
    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited, div.printfriendly a:focus {
        text-decoration: none;
        border: none;
        -webkit-box-shadow:none!important;
        box-shadow:none!important;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 0px 0px 0px 0px;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #55750C;
          }
        </style>
		<link rel="stylesheet" href="https://www.revistaecclesia.com/wp-content/plugins/printfriendly/printfriendly.css" media="screen"></style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<link rel="amphtml" href="https://www.revistaecclesia.com/fallece-a-los-64-anos-el-padre-leocir-pessini-superior-general-de-los-camilos/amp/"><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-126660253-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-126660253-1');
</script></head>

<body class="post-template-default single single-post postid-220255 single-format-standard unknown herald-boxed">



	<header id="header" class="herald-site-header">

											<div class="header-top hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12">
				
												<div class="hel-l">
												<nav class="secondary-navigation herald-menu">	
		<ul id="menu-herald-secondary-1" class="menu"><li id="menu-item-114721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114721"><a href="https://www.revistaecclesia.com/category/especiales-ecclesia/">Especiales Ecclesia</a></li>
<li id="menu-item-114759" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114759"><a href="https://www.revistaecclesia.com/somos-ecclesia/">Somos Ecclesia</a></li>
<li id="menu-item-181394" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181394"><a href="https://www.revistaecclesia.com/politica-de-privacidad/">Política de privacidad</a></li>
<li id="menu-item-114688" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114688"><a href="https://www.revistaecclesia.com/contacto-ecclesia/">Contacto</a></li>
</ul>	</nav>
									</div>
				
												<div class="hel-r">
											<span class="herald-calendar"><i class="fa fa-calendar"></i>24 julio, 2019</span>									</div>
				
								
			</div>
		</div>
	</div>
</div>							<div class="header-middle herald-header-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding">
				<span class="site-title h1"><a href="https://www.revistaecclesia.com/" rel="home"><img class="herald-logo" src="http://www.revistaecclesia.com/wp-content/uploads/2016/03/herald_logo2.png" alt="Ecclesia Digital" ></a></span>
	</div>
											</div>
					
										
															<div class="hel-r herald-go-hor">
																								</div>
								
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-bottom herald-header-wraper hidden-sm hidden-xs">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-herald-main" class="menu"><li id="menu-item-114623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-114623"><a href="https://www.revistaecclesia.com/">Inicio</a><li id="menu-item-114676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114676 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/iglesia-espana/">Iglesia en España</a>
<ul class="sub-menu">
	<li id="menu-item-114679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114679"><a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/">Nacional</a>	<li id="menu-item-114677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114677"><a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/">Diócesis</a>
	<ul class="sub-menu">
		<li id="menu-item-114678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114678"><a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/carta-obispo/">Carta del Obispo</a>	</ul>
</ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/">Diócesis</a></li><li><a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/">Nacional</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-i post-220259 post type-post status-publish format-standard has-post-thumbnail hentry category-iglesia-espana category-iglesia-nacional tag-cristianismo tag-curso tag-islam tag-propio tag-san-damaso tag-titulo tag-universidad">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/uesd-ofrecera-titulo-propio-sobre-la-relacion-entre-el-cristianismo-y-el-islam/" title="UESD ofrecerá Título Propio sobre la relación entre el cristianismo y el islam">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2019/07/islam-cristianismo-curso-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/07/islam-cristianismo-curso-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/islam-cristianismo-curso-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/islam-cristianismo-curso-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/islam-cristianismo-curso-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/uesd-ofrecera-titulo-propio-sobre-la-relacion-entre-el-cristianismo-y-el-islam/">UESD ofrecerá Título Propio sobre la relación entre el cristianismo y el islam</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">8 min ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-220251 post type-post status-publish format-standard has-post-thumbnail hentry category-iglesia-espana category-iglesia-nacional tag-estudios-seguntinos tag-jorandas">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/xlv-edicion-de-las-jornadas-de-estudios-seguntinos/" title="XLV edición de las Jornadas de Estudios Seguntinos">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2019/07/jornadas-de-estudios-seguntinos-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/07/jornadas-de-estudios-seguntinos-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/jornadas-de-estudios-seguntinos-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/jornadas-de-estudios-seguntinos-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/jornadas-de-estudios-seguntinos-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/xlv-edicion-de-las-jornadas-de-estudios-seguntinos/">XLV edición de las Jornadas de Estudios Seguntinos</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">29 min ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-220248 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-noticias-diocesis-espana category-iglesia-espana tag-canto tag-francisco-vaquerizo tag-libro tag-siguenza">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/canto-a-siguenza-y-a-su-gente-nuevo-libro-de-versos-de-francisco-vaquerizo/" title="“Canto a Sigüenza y a su gente”, nuevo libro de versos de Francisco Vaquerizo">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2016/03/Catedral_Sigüenza-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2016/03/Catedral_Sigüenza-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2016/03/Catedral_Sigüenza-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2016/03/Catedral_Sigüenza-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2016/03/Catedral_Sigüenza-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/" class="herald-cat-81">Diócesis</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/canto-a-siguenza-y-a-su-gente-nuevo-libro-de-versos-de-francisco-vaquerizo/">“Canto a Sigüenza y a su gente”, nuevo libro de versos de Francisco Vaquerizo</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">4 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-220278 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-diocesis-espana category-iglesia-espana tag-bic tag-bien-de-interes-cultural tag-cripta tag-malaga tag-restauracion tag-santa-maria-de-la-victoria tag-victoria">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/restauracion-de-la-cripta-de-santa-maria-de-la-victoria-de-malaga-declarado-bic/" title="Restauración de la cripta de Santa María de la Victoria de Málaga, declarado BIC">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2019/07/Málaga-cripta-Victoria-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/07/Málaga-cripta-Victoria-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Málaga-cripta-Victoria-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Málaga-cripta-Victoria-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Málaga-cripta-Victoria-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Málaga-cripta-Victoria-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/" class="herald-cat-81">Diócesis</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/restauracion-de-la-cripta-de-santa-maria-de-la-victoria-de-malaga-declarado-bic/">Restauración de la cripta de Santa María de la Victoria de Málaga, declarado BIC</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">7 horas ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li id="menu-item-114680" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-114680 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/">Internacional</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-220274 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional tag-ataques tag-luiz-fernando-lisboa tag-milicias-islamicas tag-mozambique">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/el-obispo-de-mozambique-denuncia-ataques-de-milicias-islamicas/" title="El obispo de Mozambique denuncia ataques de milicias islámicas">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2019/07/Luis-Fernando-Lisboa-Mozambique-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/07/Luis-Fernando-Lisboa-Mozambique-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Luis-Fernando-Lisboa-Mozambique-768x432.jpg 768w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Luis-Fernando-Lisboa-Mozambique-600x338.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Luis-Fernando-Lisboa-Mozambique-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Luis-Fernando-Lisboa-Mozambique-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Luis-Fernando-Lisboa-Mozambique-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Luis-Fernando-Lisboa-Mozambique-414x232.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Luis-Fernando-Lisboa-Mozambique.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/el-obispo-de-mozambique-denuncia-ataques-de-milicias-islamicas/">El obispo de Mozambique denuncia ataques de milicias islámicas</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">7 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-220255 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional tag-camilos tag-fallecimiento tag-leocir-pessini tag-superior-general">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/fallece-a-los-64-anos-el-padre-leocir-pessini-superior-general-de-los-camilos/" title="Fallece a los 64 años el padre Leocir Pessini, superior general de los Camilos">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2019/07/Leocir-Pessini-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/07/Leocir-Pessini-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Leocir-Pessini-600x337.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Leocir-Pessini-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Leocir-Pessini-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Leocir-Pessini-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Leocir-Pessini-414x232.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Leocir-Pessini.jpg 660w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/fallece-a-los-64-anos-el-padre-leocir-pessini-superior-general-de-los-camilos/">Fallece a los 64 años el padre Leocir Pessini, superior general de los Camilos</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">7 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-220236 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional category-papa-francisco tag-francisco tag-papa tag-siria">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/el-parroco-de-alepo-agradecido-al-papa-por-su-gesto-de-amor-a-siria/" title="El párroco de Alepo: agradecido al Papa por su gesto de amor a Siria">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2019/07/Siria-1-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/07/Siria-1-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Siria-1-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Siria-1-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Siria-1-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Siria-1-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/el-parroco-de-alepo-agradecido-al-papa-por-su-gesto-de-amor-a-siria/">El párroco de Alepo: agradecido al Papa por su gesto de amor a Siria</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">8 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-220203 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional tag-crisis-humanitaria tag-mario-zenari tag-siria">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/preocupacion-del-papa-ante-la-crisis-humanitaria-en-siria/" title="Preocupación del Papa ante la crisis humanitaria en Siria">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2019/07/Al-Assad-y-Zenari-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/07/Al-Assad-y-Zenari-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Al-Assad-y-Zenari-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Al-Assad-y-Zenari-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Al-Assad-y-Zenari-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/preocupacion-del-papa-ante-la-crisis-humanitaria-en-siria/">Preocupación del Papa ante la crisis humanitaria en Siria</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">9 horas ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li id="menu-item-114681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114681 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/noticias-santa-sede/">Santa Sede</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-220079 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-santa-sede tag-aleman tag-ciencias tag-cientifico tag-pontificia-academia tag-stefan-walter-hell">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/pontificia-academia-de-las-ciencias-el-papa-nombra-miembro-al-cientifico-aleman-stefan-walter-hell/" title="Pontificia Academia de las Ciencias: El Papa nombra miembro al científico alemán Stefan Walter Hell">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2019/07/Stefan-Walter-Hell-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/07/Stefan-Walter-Hell-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Stefan-Walter-Hell-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Stefan-Walter-Hell-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Stefan-Walter-Hell-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/pontificia-academia-de-las-ciencias-el-papa-nombra-miembro-al-cientifico-aleman-stefan-walter-hell/">Pontificia Academia de las Ciencias: El Papa nombra miembro al científico alemán Stefan Walter Hell</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-220027 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional category-noticias-santa-sede tag-matteo-bruni tag-sala-de-prensa">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/oficina-de-prensa-del-vaticano-comienza-hoy-el-cargo-de-matteo-bruni/" title="Oficina de Prensa del Vaticano: comienza hoy el cargo de Matteo Bruni">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2019/07/Matteo-Bruni-Papa-Francisco-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/07/Matteo-Bruni-Papa-Francisco-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Matteo-Bruni-Papa-Francisco-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Matteo-Bruni-Papa-Francisco-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Matteo-Bruni-Papa-Francisco-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Matteo-Bruni-Papa-Francisco-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/oficina-de-prensa-del-vaticano-comienza-hoy-el-cargo-de-matteo-bruni/">Oficina de Prensa del Vaticano: comienza hoy el cargo de Matteo Bruni</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-219900 post type-post status-publish format-standard has-post-thumbnail hentry category-iglesia-espana category-iglesia-nacional category-noticias-santa-sede tag-cardenales-2 tag-espana tag-estepa tag-muerte">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/tras-la-muerte-de-estepa-los-cardenales-espanoles-hoy/" title="Tras la muerte de Estepa, los cardenales españoles hoy">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2019/07/Fallece-cardenal-Estepa-Llaurens-catecismo_EDIIMA20190721_0111_4-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/07/Fallece-cardenal-Estepa-Llaurens-catecismo_EDIIMA20190721_0111_4-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Fallece-cardenal-Estepa-Llaurens-catecismo_EDIIMA20190721_0111_4-600x338.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Fallece-cardenal-Estepa-Llaurens-catecismo_EDIIMA20190721_0111_4-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Fallece-cardenal-Estepa-Llaurens-catecismo_EDIIMA20190721_0111_4-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Fallece-cardenal-Estepa-Llaurens-catecismo_EDIIMA20190721_0111_4-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Fallece-cardenal-Estepa-Llaurens-catecismo_EDIIMA20190721_0111_4-414x232.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Fallece-cardenal-Estepa-Llaurens-catecismo_EDIIMA20190721_0111_4.jpg 643w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/tras-la-muerte-de-estepa-los-cardenales-espanoles-hoy/">Tras la muerte de Estepa, los cardenales españoles hoy</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-219889 post type-post status-publish format-standard has-post-thumbnail hentry category-iglesia-espana category-iglesia-nacional category-noticias-santa-sede tag-cardenal tag-castrense tag-catequesis tag-estepa tag-muerte">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/fallece-el-cardenal-estepa-maestro-de-la-catequesis-en-espana/" title="Fallece el cardenal Estepa, maestro de la catequesis en España">
				<img width="108" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2016/02/libro-cardenal-estepa.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2016/02/libro-cardenal-estepa.jpg 256w, https://www.revistaecclesia.com/wp-content/uploads/2016/02/libro-cardenal-estepa-192x300.jpg 192w, https://www.revistaecclesia.com/wp-content/uploads/2016/02/libro-cardenal-estepa-180x281.jpg 180w" sizes="(max-width: 108px) 100vw, 108px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/fallece-el-cardenal-estepa-maestro-de-la-catequesis-en-espana/">Fallece el cardenal Estepa, maestro de la catequesis en España</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 días ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li id="menu-item-114682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114682 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/cultura/">Cultura</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-220248 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-noticias-diocesis-espana category-iglesia-espana tag-canto tag-francisco-vaquerizo tag-libro tag-siguenza">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/canto-a-siguenza-y-a-su-gente-nuevo-libro-de-versos-de-francisco-vaquerizo/" title="“Canto a Sigüenza y a su gente”, nuevo libro de versos de Francisco Vaquerizo">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2016/03/Catedral_Sigüenza-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2016/03/Catedral_Sigüenza-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2016/03/Catedral_Sigüenza-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2016/03/Catedral_Sigüenza-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2016/03/Catedral_Sigüenza-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/" class="herald-cat-81">Diócesis</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/canto-a-siguenza-y-a-su-gente-nuevo-libro-de-versos-de-francisco-vaquerizo/">“Canto a Sigüenza y a su gente”, nuevo libro de versos de Francisco Vaquerizo</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">4 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-219974 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-noticias-diocesis-espana category-iglesia-espana tag-catedral tag-frumales tag-rehabilitacion tag-retablo tag-segovia">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/proceso-de-restauracion-de-cuatro-obras-en-la-catedral-de-segovia/" title="Proceso de restauración de cuatro obras en la catedral de Segovia">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2019/07/Retablo-Frumales-General-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/07/Retablo-Frumales-General-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Retablo-Frumales-General-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Retablo-Frumales-General-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Retablo-Frumales-General-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/" class="herald-cat-81">Diócesis</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/proceso-de-restauracion-de-cuatro-obras-en-la-catedral-de-segovia/">Proceso de restauración de cuatro obras en la catedral de Segovia</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-219970 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-iglesia-espana category-iglesia-nacional tag-facultad tag-fecunda tag-juan-luis-caballero tag-plena tag-teologia tag-vida">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/el-profesor-de-la-facultad-de-teologia-juan-luis-caballero-publica-el-celibato-cristiano-una-vida-plena-y-fecunda/" title="El profesor de la Facultad de Teología Juan Luis Caballero publica ‘El celibato cristiano. Una vida plena y fecunda’">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2019/07/libro-celibato-juan-luis-caballero-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/07/libro-celibato-juan-luis-caballero-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/libro-celibato-juan-luis-caballero-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/libro-celibato-juan-luis-caballero-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/libro-celibato-juan-luis-caballero-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/el-profesor-de-la-facultad-de-teologia-juan-luis-caballero-publica-el-celibato-cristiano-una-vida-plena-y-fecunda/">El profesor de la Facultad de Teología Juan Luis Caballero publica ‘El celibato cristiano. Una vida plena y fecunda’</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-219743 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-noticias-diocesis-espana category-iglesia-espana tag-barbastro-monzon tag-casulla tag-noche tag-restauracion">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/viii-noche-en-el-museo-en-barbastro-monzon/" title="VIII Noche en el Museo en Barbastro-Monzón">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2019/07/Barbastro-Monzón-museo-300x168.jpeg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/07/Barbastro-Monzón-museo-300x168.jpeg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Barbastro-Monzón-museo-470x264.jpeg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Barbastro-Monzón-museo-640x360.jpeg 640w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Barbastro-Monzón-museo-215x120.jpeg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Barbastro-Monzón-museo-414x232.jpeg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/" class="herald-cat-81">Diócesis</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/viii-noche-en-el-museo-en-barbastro-monzon/">VIII Noche en el Museo en Barbastro-Monzón</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">5 días ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li id="menu-item-114718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114718 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/documentacion/">Documentación</a>
<ul class="sub-menu">
	<li id="menu-item-114719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114719"><a href="https://www.revistaecclesia.com/category/documentacion/documentos-conferencia-episcopal-espanola/">Documentos Conferencia Episcopal Española</a>	<li id="menu-item-114720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114720"><a href="https://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/">Documentos Santa Sede</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="https://www.revistaecclesia.com/category/documentacion/documentos-conferencia-episcopal-espanola/">Documentos Conferencia Episcopal Española</a></li><li><a href="https://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/">Documentos Santa Sede</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-i post-219403 post type-post status-publish format-standard has-post-thumbnail hentry category-documentacion category-documentos-santa-sede category-noticias-iglesia-internacional category-noticias-santa-sede tag-apostolado tag-domingo tag-mar tag-mensaje tag-santa-sede">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/mensaje-de-la-santa-sede-para-el-domingo-del-mar/" title="Mensaje de la Santa Sede para el Domingo del Mar">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2018/12/mar-pesquero-Galicia-215x120.gif" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/12/mar-pesquero-Galicia-215x120.gif 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/12/mar-pesquero-Galicia-470x264.gif 470w, https://www.revistaecclesia.com/wp-content/uploads/2018/12/mar-pesquero-Galicia-300x168.gif 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/12/mar-pesquero-Galicia-414x232.gif 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/documentacion/" class="herald-cat-144">Documentación</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/" class="herald-cat-146">Documentos Santa Sede</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/mensaje-de-la-santa-sede-para-el-domingo-del-mar/">Mensaje de la Santa Sede para el Domingo del Mar</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 semana ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-216910 post type-post status-publish format-standard has-post-thumbnail hentry category-documentos-santa-sede category-noticias-santa-sede tag-amazonia tag-sinodo-de-los-obispos tag-sinodo-de-los-obispos-sobre-la-amazonia">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/documento-de-trabajo-para-el-sinodo-de-los-obispos-sobre-la-amazonia/" title="Documento de trabajo para el Sínodo de los Obispos sobre la Amazonía">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2018/06/Papa-Francisco-Perú-Amazonías-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/06/Papa-Francisco-Perú-Amazonías-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/06/Papa-Francisco-Perú-Amazonías-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2018/06/Papa-Francisco-Perú-Amazonías-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/06/Papa-Francisco-Perú-Amazonías-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/" class="herald-cat-146">Documentos Santa Sede</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/documento-de-trabajo-para-el-sinodo-de-los-obispos-sobre-la-amazonia/">Documento de trabajo para el Sínodo de los Obispos sobre la Amazonía</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 mes ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-213181 post type-post status-publish format-standard has-post-thumbnail hentry category-documentacion category-documentos-santa-sede category-especiales-ecclesia category-la-iglesia-frente-a-la-pederastia category-papa-francisco tag-abusos-sexuales tag-acoso tag-francisco tag-motu-proprio tag-papa tag-pederastia tag-procedimientos tag-violencia tag-vos-estis-lux-mundi">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/motu-proprio-del-papa-francisco-vos-estis-lux-mundi-sobre-procedimientos-para-denunciar-el-acoso-y-la-violencia/" title="Motu proprio del Papa Francisco “Vos estis lux mundi” sobre procedimientos para denunciar el acoso y la violencia">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2017/06/mar-playa-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2017/06/mar-playa-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2017/06/mar-playa-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2017/06/mar-playa-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2017/06/mar-playa-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/documentacion/" class="herald-cat-144">Documentación</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/" class="herald-cat-146">Documentos Santa Sede</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/especiales-ecclesia/" class="herald-cat-125">Especiales Ecclesia</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/especiales-ecclesia/la-iglesia-frente-a-la-pederastia/" class="herald-cat-132">La iglesia frente a la pederastia</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/motu-proprio-del-papa-francisco-vos-estis-lux-mundi-sobre-procedimientos-para-denunciar-el-acoso-y-la-violencia/">Motu proprio del Papa Francisco “Vos estis lux mundi” sobre procedimientos para denunciar el acoso y la violencia</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 meses ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-210039 post type-post status-publish format-standard has-post-thumbnail hentry category-documentacion category-documentos-conferencia-episcopal-espanola category-iglesia-espana category-iglesia-nacional tag-cee tag-elecciones tag-luis-j-arguello tag-secretario tag-votaciones">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/ante-las-proximas-elecciones-por-el-secretario-general-de-la-cee/" title="Ante las próximas elecciones, por el secretario general de la CEE">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2019/04/votaciones-portada-3982-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/04/votaciones-portada-3982-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/04/votaciones-portada-3982-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/04/votaciones-portada-3982-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/04/votaciones-portada-3982-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/documentacion/" class="herald-cat-144">Documentación</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/documentacion/documentos-conferencia-episcopal-espanola/" class="herald-cat-145">Documentos Conferencia Episcopal Española</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/ante-las-proximas-elecciones-por-el-secretario-general-de-la-cee/">Ante las próximas elecciones, por el secretario general de la CEE</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">4 meses ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li id="menu-item-114755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114755 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/">Firmas</a>
<ul class="sub-menu">
	<li id="menu-item-116549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116549"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/editoriales-ecclesia/">Editoriales Ecclesia</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/editoriales-ecclesia/">Editoriales Ecclesia</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-i post-220098 post type-post status-publish format-standard has-post-thumbnail hentry category-firmas-ecclesia tag-diario-de-leon tag-encarnizamiento tag-eutanasia tag-muerte tag-tanatologico">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/un-encarnizamiento-tanatologico-por-jose-roman-flecha-andres-en-diario-de-leon-27-7-2019/" title="Un encarnizamiento tanatológico, por José-Román Flecha Andrés en Diario de León (27-7-2019)">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2017/06/salud-ancianos-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2017/06/salud-ancianos-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2017/06/salud-ancianos-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2017/06/salud-ancianos-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2017/06/salud-ancianos-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2017/06/salud-ancianos-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/" class="herald-cat-87">Firmas</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/un-encarnizamiento-tanatologico-por-jose-roman-flecha-andres-en-diario-de-leon-27-7-2019/">Un encarnizamiento tanatológico, por José-Román Flecha Andrés en Diario de León (27-7-2019)</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 día ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-219983 post type-post status-publish format-standard has-post-thumbnail hentry category-firmas-ecclesia tag-juan-pablo-manueco tag-poema tag-siguenza-guadalajara tag-sinodo">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/poema-para-el-sinodo-de-la-diocesis-de-siguenza-guadalajara-por-juan-pablo-manueco/" title="Poema para el Sínodo de la diócesis de Sigüenza-Guadalajara, por Juan Pablo Mañueco">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2018/08/Catedral-sigüenza-215x120.jpeg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/08/Catedral-sigüenza-215x120.jpeg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/08/Catedral-sigüenza-990x556.jpeg 990w, https://www.revistaecclesia.com/wp-content/uploads/2018/08/Catedral-sigüenza-470x264.jpeg 470w, https://www.revistaecclesia.com/wp-content/uploads/2018/08/Catedral-sigüenza-640x360.jpeg 640w, https://www.revistaecclesia.com/wp-content/uploads/2018/08/Catedral-sigüenza-300x168.jpeg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/08/Catedral-sigüenza-414x232.jpeg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/" class="herald-cat-87">Firmas</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/poema-para-el-sinodo-de-la-diocesis-de-siguenza-guadalajara-por-juan-pablo-manueco/">Poema para el Sínodo de la diócesis de Sigüenza-Guadalajara, por Juan Pablo Mañueco</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-219668 post type-post status-publish format-standard has-post-thumbnail hentry category-firmas-ecclesia tag-adoracion-nocturna tag-alcala-de-guadaira tag-cronica tag-cultos tag-francisco-burgos-becerra tag-juan-jorge-garcia-garcia tag-santisimo-sacramento">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/cronica-de-los-cultos-de-la-adoracion-nocturna-espanola-al-santisimo-sacramento-en-alcala-de-guadaira/" title="Crónica de los cultos de la Adoración Nocturna Española al Santísimo Sacramento en Alcalá de Guadaíra">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2019/07/Adoracion-Nocturna-Alcalá-Guadaíra-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/07/Adoracion-Nocturna-Alcalá-Guadaíra-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Adoracion-Nocturna-Alcalá-Guadaíra-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Adoracion-Nocturna-Alcalá-Guadaíra-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Adoracion-Nocturna-Alcalá-Guadaíra-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/" class="herald-cat-87">Firmas</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/cronica-de-los-cultos-de-la-adoracion-nocturna-espanola-al-santisimo-sacramento-en-alcala-de-guadaira/">Crónica de los cultos de la Adoración Nocturna Española al Santísimo Sacramento en Alcalá de Guadaíra</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">6 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-219644 post type-post status-publish format-standard has-post-thumbnail hentry category-firmas-ecclesia tag-fao tag-fernando-chica-arellano tag-mediterraneo tag-virgen-del-carmen">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/una-mirada-a-la-virgen-del-carmen-y-al-mediterraneo/" title="Una mirada a la Virgen del Carmen y al Mediterráneo">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2019/07/Virgen-del-Carmen-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/07/Virgen-del-Carmen-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Virgen-del-Carmen-300x168.jpg 300w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/" class="herald-cat-87">Firmas</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/una-mirada-a-la-virgen-del-carmen-y-al-mediterraneo/">Una mirada a la Virgen del Carmen y al Mediterráneo</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">7 días ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li id="menu-item-114683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114683 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/rincon-liturgico/">Rincón Litúrgico</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-220226 post type-post status-publish format-standard has-post-thumbnail hentry category-rincon-liturgico tag-domingo-17 tag-evangelio">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/reflexion-en-pdf-para-el-17-domingo-tiempo-ordinario-c-28-7-2019/" title="Reflexión en PDF para el 17 Domingo tiempo ordinario, C, (28-7-2019)">
				<img width="239" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2014/07/liturgia-domingo-17.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="liturgia domingo 17" srcset="https://www.revistaecclesia.com/wp-content/uploads/2014/07/liturgia-domingo-17.jpg 267w, https://www.revistaecclesia.com/wp-content/uploads/2014/07/liturgia-domingo-17-180x126.jpg 180w" sizes="(max-width: 239px) 100vw, 239px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/rincon-liturgico/" class="herald-cat-85">Rincón Litúrgico</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/reflexion-en-pdf-para-el-17-domingo-tiempo-ordinario-c-28-7-2019/">Reflexión en PDF para el 17 Domingo tiempo ordinario, C, (28-7-2019)</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">8 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-220220 post type-post status-publish format-standard has-post-thumbnail hentry category-rincon-liturgico tag-evangelio tag-podcast">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/orar-con-el-evangelio-comentario-sonoro-17-domingo-tiempo-ordinario-c-28-7-2019/" title="Orar con el Evangelio: comentario sonoro 17 Domingo, tiempo ordinario, C, (28-7-2019)">
				<img width="148" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2014/07/domingo-17.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2014/07/domingo-17.jpg 211w, https://www.revistaecclesia.com/wp-content/uploads/2014/07/domingo-17-180x203.jpg 180w" sizes="(max-width: 148px) 100vw, 148px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/rincon-liturgico/" class="herald-cat-85">Rincón Litúrgico</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/orar-con-el-evangelio-comentario-sonoro-17-domingo-tiempo-ordinario-c-28-7-2019/">Orar con el Evangelio: comentario sonoro 17 Domingo, tiempo ordinario, C, (28-7-2019)</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">8 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-220101 post type-post status-publish format-standard has-post-thumbnail hentry category-rincon-liturgico tag-confianza tag-homilia tag-oracion">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/confianza-y-oracion-titulo-homiletico-domingo-17-tiempo-ordinario-c-28-7-2019-por-jose-roman-flecha/" title="Confianza y oración, título homilético, domingo 17, tiempo ordinario, C (28-7-2019), por José-Román Flecha">
				<img width="169" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2013/01/Oración-unidad-cristianos.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="Oración unidad cristianos" srcset="https://www.revistaecclesia.com/wp-content/uploads/2013/01/Oración-unidad-cristianos.jpg 225w, https://www.revistaecclesia.com/wp-content/uploads/2013/01/Oración-unidad-cristianos-150x150.jpg 150w, https://www.revistaecclesia.com/wp-content/uploads/2013/01/Oración-unidad-cristianos-160x160.jpg 160w, https://www.revistaecclesia.com/wp-content/uploads/2013/01/Oración-unidad-cristianos-40x40.jpg 40w, https://www.revistaecclesia.com/wp-content/uploads/2013/01/Oración-unidad-cristianos-70x70.jpg 70w, https://www.revistaecclesia.com/wp-content/uploads/2013/01/Oración-unidad-cristianos-180x179.jpg 180w" sizes="(max-width: 169px) 100vw, 169px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/rincon-liturgico/" class="herald-cat-85">Rincón Litúrgico</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/confianza-y-oracion-titulo-homiletico-domingo-17-tiempo-ordinario-c-28-7-2019-por-jose-roman-flecha/">Confianza y oración, título homilético, domingo 17, tiempo ordinario, C (28-7-2019), por José-Román Flecha</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 día ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-220111 post type-post status-publish format-standard has-post-thumbnail hentry category-rincon-liturgico tag-santiago-apostol">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/reflexion-en-pdf-festividad-santiago-apostol-c-28-7-2019/" title="Reflexión en PDF festividad Santiago Apóstol, C, (28-7-2019)">
				<img width="300" height="166" src="https://www.revistaecclesia.com/wp-content/uploads/2012/07/festividad-santiago-apostol-patro-españa.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2012/07/festividad-santiago-apostol-patro-españa.jpg 650w, https://www.revistaecclesia.com/wp-content/uploads/2012/07/festividad-santiago-apostol-patro-españa-300x166.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2012/07/festividad-santiago-apostol-patro-españa-600x332.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2012/07/festividad-santiago-apostol-patro-españa-630x350.jpg 630w, https://www.revistaecclesia.com/wp-content/uploads/2012/07/festividad-santiago-apostol-patro-españa-625x346.jpg 625w, https://www.revistaecclesia.com/wp-content/uploads/2012/07/festividad-santiago-apostol-patro-españa-180x99.jpg 180w, https://www.revistaecclesia.com/wp-content/uploads/2012/07/festividad-santiago-apostol-patro-españa-350x193.jpg 350w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/rincon-liturgico/" class="herald-cat-85">Rincón Litúrgico</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/reflexion-en-pdf-festividad-santiago-apostol-c-28-7-2019/">Reflexión en PDF festividad Santiago Apóstol, C, (28-7-2019)</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 día ago</span></div></div>
			</div>


</article></div></div></div></li></ul></ul>	</nav>													<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://www.revistaecclesia.com/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Escriba aquí para buscar ..." /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>											</div>
					
										
															<div class="hel-r">
															<ul id="menu-herald-social" class="herald-soc-nav"><li id="menu-item-114554" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114554"><a href="http://es-es.facebook.com/pages/Ecclesia-Digital/51823116891?sk=wall&#038;filter=12"><span class="herald-social-name">Facebook</span></a></li>
<li id="menu-item-114555" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114555"><a href="https://twitter.com/ecclesiadigital"><span class="herald-social-name">Twitter</span></a></li>
</ul>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>							
<div class="header-trending hidden-xs hidden-sm ">
<div class="container">
	<div class="row">
		<div class="col-lg-12 col-md-12 ">		
			<div class="row  " data-col="6">
																<div class="col-lg-2 col-md-2">
															<div class="herald-post-thumbnail">
									<a href="https://www.revistaecclesia.com/un-encarnizamiento-tanatologico-por-jose-roman-flecha-andres-en-diario-de-leon-27-7-2019/" title="Un encarnizamiento tanatológico, por José-Román Flecha Andrés en Diario de León (27-7-2019)"><img width="150" height="150" src="https://www.revistaecclesia.com/wp-content/uploads/2017/06/salud-ancianos-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></a>
								</div>
														<h4 class="h6"><a href="https://www.revistaecclesia.com/un-encarnizamiento-tanatologico-por-jose-roman-flecha-andres-en-diario-de-leon-27-7-2019/">Un encarnizamiento tanatológico, por José-Román Flecha Andrés en Diario de León (27-7-2019)</a></h4>						</div>
											<div class="col-lg-2 col-md-2">
															<div class="herald-post-thumbnail">
									<a href="https://www.revistaecclesia.com/poema-para-el-sinodo-de-la-diocesis-de-siguenza-guadalajara-por-juan-pablo-manueco/" title="Poema para el Sínodo de la diócesis de Sigüenza-Guadalajara, por Juan Pablo Mañueco"><img width="150" height="150" src="https://www.revistaecclesia.com/wp-content/uploads/2018/08/Catedral-sigüenza-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/08/Catedral-sigüenza-150x150.jpeg 150w, https://www.revistaecclesia.com/wp-content/uploads/2018/08/Catedral-sigüenza-65x65.jpeg 65w" sizes="(max-width: 150px) 100vw, 150px" /></a>
								</div>
														<h4 class="h6"><a href="https://www.revistaecclesia.com/poema-para-el-sinodo-de-la-diocesis-de-siguenza-guadalajara-por-juan-pablo-manueco/">Poema para el Sínodo de la diócesis de Sigüenza-Guadalajara, por Juan Pablo Mañueco</a></h4>						</div>
											<div class="col-lg-2 col-md-2">
															<div class="herald-post-thumbnail">
									<a href="https://www.revistaecclesia.com/cronica-de-los-cultos-de-la-adoracion-nocturna-espanola-al-santisimo-sacramento-en-alcala-de-guadaira/" title="Crónica de los cultos de la Adoración Nocturna Española al Santísimo Sacramento en Alcalá de Guadaíra"><img width="150" height="150" src="https://www.revistaecclesia.com/wp-content/uploads/2019/07/Adoracion-Nocturna-Alcalá-Guadaíra-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/07/Adoracion-Nocturna-Alcalá-Guadaíra-150x150.jpg 150w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Adoracion-Nocturna-Alcalá-Guadaíra-65x65.jpg 65w" sizes="(max-width: 150px) 100vw, 150px" /></a>
								</div>
														<h4 class="h6"><a href="https://www.revistaecclesia.com/cronica-de-los-cultos-de-la-adoracion-nocturna-espanola-al-santisimo-sacramento-en-alcala-de-guadaira/">Crónica de los cultos de la Adoración Nocturna Española al Santísimo Sacramento en Alcalá de Guadaíra</a></h4>						</div>
											<div class="col-lg-2 col-md-2">
															<div class="herald-post-thumbnail">
									<a href="https://www.revistaecclesia.com/una-mirada-a-la-virgen-del-carmen-y-al-mediterraneo/" title="Una mirada a la Virgen del Carmen y al Mediterráneo"><img width="150" height="150" src="https://www.revistaecclesia.com/wp-content/uploads/2019/07/Virgen-del-Carmen-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/07/Virgen-del-Carmen-150x150.jpg 150w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Virgen-del-Carmen-65x65.jpg 65w" sizes="(max-width: 150px) 100vw, 150px" /></a>
								</div>
														<h4 class="h6"><a href="https://www.revistaecclesia.com/una-mirada-a-la-virgen-del-carmen-y-al-mediterraneo/">Una mirada a la Virgen del Carmen y al Mediterráneo</a></h4>						</div>
											<div class="col-lg-2 col-md-2">
															<div class="herald-post-thumbnail">
									<a href="https://www.revistaecclesia.com/tomas-salas-postulador-de-la-causa-de-laura-aguirre-ahonda-en-su-figura/" title="Tomás Salas, postulador de la causa de Laura Aguirre, ahonda en su figura"><img width="150" height="150" src="https://www.revistaecclesia.com/wp-content/uploads/2019/07/Señorita-Laura-Málaga-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/07/Señorita-Laura-Málaga-150x150.jpg 150w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Señorita-Laura-Málaga-65x65.jpg 65w" sizes="(max-width: 150px) 100vw, 150px" /></a>
								</div>
														<h4 class="h6"><a href="https://www.revistaecclesia.com/tomas-salas-postulador-de-la-causa-de-laura-aguirre-ahonda-en-su-figura/">Tomás Salas, postulador de la causa de Laura Aguirre, ahonda en su figura</a></h4>						</div>
											<div class="col-lg-2 col-md-2">
															<div class="herald-post-thumbnail">
									<a href="https://www.revistaecclesia.com/encender-estrellas-por-jose-roman-flecha-andres-en-diario-de-leon-20-7-2019/" title="Encender estrellas, por José-Román Flecha Andrés en Diario de León (20-7-2019)"><img width="150" height="150" src="https://www.revistaecclesia.com/wp-content/uploads/2018/06/universo-cielo-estrellas-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/06/universo-cielo-estrellas-150x150.jpg 150w, https://www.revistaecclesia.com/wp-content/uploads/2018/06/universo-cielo-estrellas-65x65.jpg 65w" sizes="(max-width: 150px) 100vw, 150px" /></a>
								</div>
														<h4 class="h6"><a href="https://www.revistaecclesia.com/encender-estrellas-por-jose-roman-flecha-andres-en-diario-de-leon-20-7-2019/">Encender estrellas, por José-Román Flecha Andrés en Diario de León (20-7-2019)</a></h4>						</div>
														
			</div>	
		</div>		
	</div>
</div>
</div>
					
	</header>

			<div id="sticky-header" class="herald-header-sticky herald-header-wraper herald-slide hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding mini">
		<span class="site-title h1"><a href="https://www.revistaecclesia.com/" rel="home"><img class="herald-logo-mini" src="http://www.revistaecclesia.com/wp-content/uploads/2016/02/herald_logo_mini.png" alt="Ecclesia Digital" ></a></span>
</div>											</div>
					
										
															<div class="hel-r herald-go-hor">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-herald-main-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-114623"><a href="https://www.revistaecclesia.com/">Inicio</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114676 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/iglesia-espana/">Iglesia en España</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114679"><a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/">Nacional</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114677"><a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/">Diócesis</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114678"><a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/carta-obispo/">Carta del Obispo</a>	</ul>
</ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/">Diócesis</a></li><li><a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/">Nacional</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-i post-220259 post type-post status-publish format-standard has-post-thumbnail hentry category-iglesia-espana category-iglesia-nacional tag-cristianismo tag-curso tag-islam tag-propio tag-san-damaso tag-titulo tag-universidad">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/uesd-ofrecera-titulo-propio-sobre-la-relacion-entre-el-cristianismo-y-el-islam/" title="UESD ofrecerá Título Propio sobre la relación entre el cristianismo y el islam">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2019/07/islam-cristianismo-curso-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/07/islam-cristianismo-curso-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/islam-cristianismo-curso-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/islam-cristianismo-curso-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/islam-cristianismo-curso-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/uesd-ofrecera-titulo-propio-sobre-la-relacion-entre-el-cristianismo-y-el-islam/">UESD ofrecerá Título Propio sobre la relación entre el cristianismo y el islam</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">8 min ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-220251 post type-post status-publish format-standard has-post-thumbnail hentry category-iglesia-espana category-iglesia-nacional tag-estudios-seguntinos tag-jorandas">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/xlv-edicion-de-las-jornadas-de-estudios-seguntinos/" title="XLV edición de las Jornadas de Estudios Seguntinos">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2019/07/jornadas-de-estudios-seguntinos-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/07/jornadas-de-estudios-seguntinos-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/jornadas-de-estudios-seguntinos-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/jornadas-de-estudios-seguntinos-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/jornadas-de-estudios-seguntinos-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/xlv-edicion-de-las-jornadas-de-estudios-seguntinos/">XLV edición de las Jornadas de Estudios Seguntinos</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">29 min ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-220248 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-noticias-diocesis-espana category-iglesia-espana tag-canto tag-francisco-vaquerizo tag-libro tag-siguenza">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/canto-a-siguenza-y-a-su-gente-nuevo-libro-de-versos-de-francisco-vaquerizo/" title="“Canto a Sigüenza y a su gente”, nuevo libro de versos de Francisco Vaquerizo">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2016/03/Catedral_Sigüenza-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2016/03/Catedral_Sigüenza-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2016/03/Catedral_Sigüenza-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2016/03/Catedral_Sigüenza-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2016/03/Catedral_Sigüenza-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/" class="herald-cat-81">Diócesis</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/canto-a-siguenza-y-a-su-gente-nuevo-libro-de-versos-de-francisco-vaquerizo/">“Canto a Sigüenza y a su gente”, nuevo libro de versos de Francisco Vaquerizo</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">4 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-220278 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-diocesis-espana category-iglesia-espana tag-bic tag-bien-de-interes-cultural tag-cripta tag-malaga tag-restauracion tag-santa-maria-de-la-victoria tag-victoria">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/restauracion-de-la-cripta-de-santa-maria-de-la-victoria-de-malaga-declarado-bic/" title="Restauración de la cripta de Santa María de la Victoria de Málaga, declarado BIC">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2019/07/Málaga-cripta-Victoria-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/07/Málaga-cripta-Victoria-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Málaga-cripta-Victoria-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Málaga-cripta-Victoria-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Málaga-cripta-Victoria-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Málaga-cripta-Victoria-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/" class="herald-cat-81">Diócesis</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/restauracion-de-la-cripta-de-santa-maria-de-la-victoria-de-malaga-declarado-bic/">Restauración de la cripta de Santa María de la Victoria de Málaga, declarado BIC</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">7 horas ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-114680 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/">Internacional</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-220274 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional tag-ataques tag-luiz-fernando-lisboa tag-milicias-islamicas tag-mozambique">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/el-obispo-de-mozambique-denuncia-ataques-de-milicias-islamicas/" title="El obispo de Mozambique denuncia ataques de milicias islámicas">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2019/07/Luis-Fernando-Lisboa-Mozambique-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/07/Luis-Fernando-Lisboa-Mozambique-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Luis-Fernando-Lisboa-Mozambique-768x432.jpg 768w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Luis-Fernando-Lisboa-Mozambique-600x338.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Luis-Fernando-Lisboa-Mozambique-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Luis-Fernando-Lisboa-Mozambique-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Luis-Fernando-Lisboa-Mozambique-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Luis-Fernando-Lisboa-Mozambique-414x232.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Luis-Fernando-Lisboa-Mozambique.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/el-obispo-de-mozambique-denuncia-ataques-de-milicias-islamicas/">El obispo de Mozambique denuncia ataques de milicias islámicas</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">7 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-220255 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional tag-camilos tag-fallecimiento tag-leocir-pessini tag-superior-general">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/fallece-a-los-64-anos-el-padre-leocir-pessini-superior-general-de-los-camilos/" title="Fallece a los 64 años el padre Leocir Pessini, superior general de los Camilos">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2019/07/Leocir-Pessini-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/07/Leocir-Pessini-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Leocir-Pessini-600x337.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Leocir-Pessini-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Leocir-Pessini-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Leocir-Pessini-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Leocir-Pessini-414x232.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Leocir-Pessini.jpg 660w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/fallece-a-los-64-anos-el-padre-leocir-pessini-superior-general-de-los-camilos/">Fallece a los 64 años el padre Leocir Pessini, superior general de los Camilos</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">7 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-220236 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional category-papa-francisco tag-francisco tag-papa tag-siria">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/el-parroco-de-alepo-agradecido-al-papa-por-su-gesto-de-amor-a-siria/" title="El párroco de Alepo: agradecido al Papa por su gesto de amor a Siria">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2019/07/Siria-1-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/07/Siria-1-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Siria-1-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Siria-1-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Siria-1-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Siria-1-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/el-parroco-de-alepo-agradecido-al-papa-por-su-gesto-de-amor-a-siria/">El párroco de Alepo: agradecido al Papa por su gesto de amor a Siria</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">8 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-220203 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional tag-crisis-humanitaria tag-mario-zenari tag-siria">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/preocupacion-del-papa-ante-la-crisis-humanitaria-en-siria/" title="Preocupación del Papa ante la crisis humanitaria en Siria">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2019/07/Al-Assad-y-Zenari-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/07/Al-Assad-y-Zenari-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Al-Assad-y-Zenari-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Al-Assad-y-Zenari-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Al-Assad-y-Zenari-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/preocupacion-del-papa-ante-la-crisis-humanitaria-en-siria/">Preocupación del Papa ante la crisis humanitaria en Siria</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">9 horas ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114681 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/noticias-santa-sede/">Santa Sede</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-220079 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-santa-sede tag-aleman tag-ciencias tag-cientifico tag-pontificia-academia tag-stefan-walter-hell">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/pontificia-academia-de-las-ciencias-el-papa-nombra-miembro-al-cientifico-aleman-stefan-walter-hell/" title="Pontificia Academia de las Ciencias: El Papa nombra miembro al científico alemán Stefan Walter Hell">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2019/07/Stefan-Walter-Hell-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/07/Stefan-Walter-Hell-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Stefan-Walter-Hell-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Stefan-Walter-Hell-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Stefan-Walter-Hell-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/pontificia-academia-de-las-ciencias-el-papa-nombra-miembro-al-cientifico-aleman-stefan-walter-hell/">Pontificia Academia de las Ciencias: El Papa nombra miembro al científico alemán Stefan Walter Hell</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-220027 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional category-noticias-santa-sede tag-matteo-bruni tag-sala-de-prensa">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/oficina-de-prensa-del-vaticano-comienza-hoy-el-cargo-de-matteo-bruni/" title="Oficina de Prensa del Vaticano: comienza hoy el cargo de Matteo Bruni">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2019/07/Matteo-Bruni-Papa-Francisco-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/07/Matteo-Bruni-Papa-Francisco-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Matteo-Bruni-Papa-Francisco-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Matteo-Bruni-Papa-Francisco-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Matteo-Bruni-Papa-Francisco-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Matteo-Bruni-Papa-Francisco-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/oficina-de-prensa-del-vaticano-comienza-hoy-el-cargo-de-matteo-bruni/">Oficina de Prensa del Vaticano: comienza hoy el cargo de Matteo Bruni</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-219900 post type-post status-publish format-standard has-post-thumbnail hentry category-iglesia-espana category-iglesia-nacional category-noticias-santa-sede tag-cardenales-2 tag-espana tag-estepa tag-muerte">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/tras-la-muerte-de-estepa-los-cardenales-espanoles-hoy/" title="Tras la muerte de Estepa, los cardenales españoles hoy">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2019/07/Fallece-cardenal-Estepa-Llaurens-catecismo_EDIIMA20190721_0111_4-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/07/Fallece-cardenal-Estepa-Llaurens-catecismo_EDIIMA20190721_0111_4-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Fallece-cardenal-Estepa-Llaurens-catecismo_EDIIMA20190721_0111_4-600x338.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Fallece-cardenal-Estepa-Llaurens-catecismo_EDIIMA20190721_0111_4-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Fallece-cardenal-Estepa-Llaurens-catecismo_EDIIMA20190721_0111_4-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Fallece-cardenal-Estepa-Llaurens-catecismo_EDIIMA20190721_0111_4-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Fallece-cardenal-Estepa-Llaurens-catecismo_EDIIMA20190721_0111_4-414x232.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Fallece-cardenal-Estepa-Llaurens-catecismo_EDIIMA20190721_0111_4.jpg 643w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/tras-la-muerte-de-estepa-los-cardenales-espanoles-hoy/">Tras la muerte de Estepa, los cardenales españoles hoy</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-219889 post type-post status-publish format-standard has-post-thumbnail hentry category-iglesia-espana category-iglesia-nacional category-noticias-santa-sede tag-cardenal tag-castrense tag-catequesis tag-estepa tag-muerte">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/fallece-el-cardenal-estepa-maestro-de-la-catequesis-en-espana/" title="Fallece el cardenal Estepa, maestro de la catequesis en España">
				<img width="108" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2016/02/libro-cardenal-estepa.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2016/02/libro-cardenal-estepa.jpg 256w, https://www.revistaecclesia.com/wp-content/uploads/2016/02/libro-cardenal-estepa-192x300.jpg 192w, https://www.revistaecclesia.com/wp-content/uploads/2016/02/libro-cardenal-estepa-180x281.jpg 180w" sizes="(max-width: 108px) 100vw, 108px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/fallece-el-cardenal-estepa-maestro-de-la-catequesis-en-espana/">Fallece el cardenal Estepa, maestro de la catequesis en España</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 días ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114682 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/cultura/">Cultura</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-220248 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-noticias-diocesis-espana category-iglesia-espana tag-canto tag-francisco-vaquerizo tag-libro tag-siguenza">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/canto-a-siguenza-y-a-su-gente-nuevo-libro-de-versos-de-francisco-vaquerizo/" title="“Canto a Sigüenza y a su gente”, nuevo libro de versos de Francisco Vaquerizo">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2016/03/Catedral_Sigüenza-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2016/03/Catedral_Sigüenza-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2016/03/Catedral_Sigüenza-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2016/03/Catedral_Sigüenza-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2016/03/Catedral_Sigüenza-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/" class="herald-cat-81">Diócesis</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/canto-a-siguenza-y-a-su-gente-nuevo-libro-de-versos-de-francisco-vaquerizo/">“Canto a Sigüenza y a su gente”, nuevo libro de versos de Francisco Vaquerizo</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">4 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-219974 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-noticias-diocesis-espana category-iglesia-espana tag-catedral tag-frumales tag-rehabilitacion tag-retablo tag-segovia">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/proceso-de-restauracion-de-cuatro-obras-en-la-catedral-de-segovia/" title="Proceso de restauración de cuatro obras en la catedral de Segovia">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2019/07/Retablo-Frumales-General-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/07/Retablo-Frumales-General-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Retablo-Frumales-General-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Retablo-Frumales-General-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Retablo-Frumales-General-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/" class="herald-cat-81">Diócesis</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/proceso-de-restauracion-de-cuatro-obras-en-la-catedral-de-segovia/">Proceso de restauración de cuatro obras en la catedral de Segovia</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-219970 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-iglesia-espana category-iglesia-nacional tag-facultad tag-fecunda tag-juan-luis-caballero tag-plena tag-teologia tag-vida">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/el-profesor-de-la-facultad-de-teologia-juan-luis-caballero-publica-el-celibato-cristiano-una-vida-plena-y-fecunda/" title="El profesor de la Facultad de Teología Juan Luis Caballero publica ‘El celibato cristiano. Una vida plena y fecunda’">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2019/07/libro-celibato-juan-luis-caballero-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/07/libro-celibato-juan-luis-caballero-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/libro-celibato-juan-luis-caballero-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/libro-celibato-juan-luis-caballero-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/libro-celibato-juan-luis-caballero-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/el-profesor-de-la-facultad-de-teologia-juan-luis-caballero-publica-el-celibato-cristiano-una-vida-plena-y-fecunda/">El profesor de la Facultad de Teología Juan Luis Caballero publica ‘El celibato cristiano. Una vida plena y fecunda’</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-219743 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-noticias-diocesis-espana category-iglesia-espana tag-barbastro-monzon tag-casulla tag-noche tag-restauracion">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/viii-noche-en-el-museo-en-barbastro-monzon/" title="VIII Noche en el Museo en Barbastro-Monzón">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2019/07/Barbastro-Monzón-museo-300x168.jpeg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/07/Barbastro-Monzón-museo-300x168.jpeg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Barbastro-Monzón-museo-470x264.jpeg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Barbastro-Monzón-museo-640x360.jpeg 640w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Barbastro-Monzón-museo-215x120.jpeg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Barbastro-Monzón-museo-414x232.jpeg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/" class="herald-cat-81">Diócesis</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/viii-noche-en-el-museo-en-barbastro-monzon/">VIII Noche en el Museo en Barbastro-Monzón</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">5 días ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114718 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/documentacion/">Documentación</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114719"><a href="https://www.revistaecclesia.com/category/documentacion/documentos-conferencia-episcopal-espanola/">Documentos Conferencia Episcopal Española</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114720"><a href="https://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/">Documentos Santa Sede</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="https://www.revistaecclesia.com/category/documentacion/documentos-conferencia-episcopal-espanola/">Documentos Conferencia Episcopal Española</a></li><li><a href="https://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/">Documentos Santa Sede</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-i post-219403 post type-post status-publish format-standard has-post-thumbnail hentry category-documentacion category-documentos-santa-sede category-noticias-iglesia-internacional category-noticias-santa-sede tag-apostolado tag-domingo tag-mar tag-mensaje tag-santa-sede">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/mensaje-de-la-santa-sede-para-el-domingo-del-mar/" title="Mensaje de la Santa Sede para el Domingo del Mar">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2018/12/mar-pesquero-Galicia-215x120.gif" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/12/mar-pesquero-Galicia-215x120.gif 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/12/mar-pesquero-Galicia-470x264.gif 470w, https://www.revistaecclesia.com/wp-content/uploads/2018/12/mar-pesquero-Galicia-300x168.gif 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/12/mar-pesquero-Galicia-414x232.gif 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/documentacion/" class="herald-cat-144">Documentación</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/" class="herald-cat-146">Documentos Santa Sede</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/mensaje-de-la-santa-sede-para-el-domingo-del-mar/">Mensaje de la Santa Sede para el Domingo del Mar</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 semana ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-216910 post type-post status-publish format-standard has-post-thumbnail hentry category-documentos-santa-sede category-noticias-santa-sede tag-amazonia tag-sinodo-de-los-obispos tag-sinodo-de-los-obispos-sobre-la-amazonia">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/documento-de-trabajo-para-el-sinodo-de-los-obispos-sobre-la-amazonia/" title="Documento de trabajo para el Sínodo de los Obispos sobre la Amazonía">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2018/06/Papa-Francisco-Perú-Amazonías-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/06/Papa-Francisco-Perú-Amazonías-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/06/Papa-Francisco-Perú-Amazonías-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2018/06/Papa-Francisco-Perú-Amazonías-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/06/Papa-Francisco-Perú-Amazonías-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/" class="herald-cat-146">Documentos Santa Sede</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/documento-de-trabajo-para-el-sinodo-de-los-obispos-sobre-la-amazonia/">Documento de trabajo para el Sínodo de los Obispos sobre la Amazonía</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 mes ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-213181 post type-post status-publish format-standard has-post-thumbnail hentry category-documentacion category-documentos-santa-sede category-especiales-ecclesia category-la-iglesia-frente-a-la-pederastia category-papa-francisco tag-abusos-sexuales tag-acoso tag-francisco tag-motu-proprio tag-papa tag-pederastia tag-procedimientos tag-violencia tag-vos-estis-lux-mundi">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/motu-proprio-del-papa-francisco-vos-estis-lux-mundi-sobre-procedimientos-para-denunciar-el-acoso-y-la-violencia/" title="Motu proprio del Papa Francisco “Vos estis lux mundi” sobre procedimientos para denunciar el acoso y la violencia">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2017/06/mar-playa-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2017/06/mar-playa-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2017/06/mar-playa-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2017/06/mar-playa-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2017/06/mar-playa-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/documentacion/" class="herald-cat-144">Documentación</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/" class="herald-cat-146">Documentos Santa Sede</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/especiales-ecclesia/" class="herald-cat-125">Especiales Ecclesia</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/especiales-ecclesia/la-iglesia-frente-a-la-pederastia/" class="herald-cat-132">La iglesia frente a la pederastia</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/motu-proprio-del-papa-francisco-vos-estis-lux-mundi-sobre-procedimientos-para-denunciar-el-acoso-y-la-violencia/">Motu proprio del Papa Francisco “Vos estis lux mundi” sobre procedimientos para denunciar el acoso y la violencia</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 meses ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-210039 post type-post status-publish format-standard has-post-thumbnail hentry category-documentacion category-documentos-conferencia-episcopal-espanola category-iglesia-espana category-iglesia-nacional tag-cee tag-elecciones tag-luis-j-arguello tag-secretario tag-votaciones">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/ante-las-proximas-elecciones-por-el-secretario-general-de-la-cee/" title="Ante las próximas elecciones, por el secretario general de la CEE">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2019/04/votaciones-portada-3982-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/04/votaciones-portada-3982-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/04/votaciones-portada-3982-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/04/votaciones-portada-3982-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/04/votaciones-portada-3982-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/documentacion/" class="herald-cat-144">Documentación</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/documentacion/documentos-conferencia-episcopal-espanola/" class="herald-cat-145">Documentos Conferencia Episcopal Española</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/ante-las-proximas-elecciones-por-el-secretario-general-de-la-cee/">Ante las próximas elecciones, por el secretario general de la CEE</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">4 meses ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114755 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/">Firmas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116549"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/editoriales-ecclesia/">Editoriales Ecclesia</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/editoriales-ecclesia/">Editoriales Ecclesia</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-i post-220098 post type-post status-publish format-standard has-post-thumbnail hentry category-firmas-ecclesia tag-diario-de-leon tag-encarnizamiento tag-eutanasia tag-muerte tag-tanatologico">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/un-encarnizamiento-tanatologico-por-jose-roman-flecha-andres-en-diario-de-leon-27-7-2019/" title="Un encarnizamiento tanatológico, por José-Román Flecha Andrés en Diario de León (27-7-2019)">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2017/06/salud-ancianos-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2017/06/salud-ancianos-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2017/06/salud-ancianos-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2017/06/salud-ancianos-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2017/06/salud-ancianos-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2017/06/salud-ancianos-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/" class="herald-cat-87">Firmas</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/un-encarnizamiento-tanatologico-por-jose-roman-flecha-andres-en-diario-de-leon-27-7-2019/">Un encarnizamiento tanatológico, por José-Román Flecha Andrés en Diario de León (27-7-2019)</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 día ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-219983 post type-post status-publish format-standard has-post-thumbnail hentry category-firmas-ecclesia tag-juan-pablo-manueco tag-poema tag-siguenza-guadalajara tag-sinodo">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/poema-para-el-sinodo-de-la-diocesis-de-siguenza-guadalajara-por-juan-pablo-manueco/" title="Poema para el Sínodo de la diócesis de Sigüenza-Guadalajara, por Juan Pablo Mañueco">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2018/08/Catedral-sigüenza-215x120.jpeg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/08/Catedral-sigüenza-215x120.jpeg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/08/Catedral-sigüenza-990x556.jpeg 990w, https://www.revistaecclesia.com/wp-content/uploads/2018/08/Catedral-sigüenza-470x264.jpeg 470w, https://www.revistaecclesia.com/wp-content/uploads/2018/08/Catedral-sigüenza-640x360.jpeg 640w, https://www.revistaecclesia.com/wp-content/uploads/2018/08/Catedral-sigüenza-300x168.jpeg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/08/Catedral-sigüenza-414x232.jpeg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/" class="herald-cat-87">Firmas</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/poema-para-el-sinodo-de-la-diocesis-de-siguenza-guadalajara-por-juan-pablo-manueco/">Poema para el Sínodo de la diócesis de Sigüenza-Guadalajara, por Juan Pablo Mañueco</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-219668 post type-post status-publish format-standard has-post-thumbnail hentry category-firmas-ecclesia tag-adoracion-nocturna tag-alcala-de-guadaira tag-cronica tag-cultos tag-francisco-burgos-becerra tag-juan-jorge-garcia-garcia tag-santisimo-sacramento">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/cronica-de-los-cultos-de-la-adoracion-nocturna-espanola-al-santisimo-sacramento-en-alcala-de-guadaira/" title="Crónica de los cultos de la Adoración Nocturna Española al Santísimo Sacramento en Alcalá de Guadaíra">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2019/07/Adoracion-Nocturna-Alcalá-Guadaíra-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/07/Adoracion-Nocturna-Alcalá-Guadaíra-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Adoracion-Nocturna-Alcalá-Guadaíra-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Adoracion-Nocturna-Alcalá-Guadaíra-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Adoracion-Nocturna-Alcalá-Guadaíra-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/" class="herald-cat-87">Firmas</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/cronica-de-los-cultos-de-la-adoracion-nocturna-espanola-al-santisimo-sacramento-en-alcala-de-guadaira/">Crónica de los cultos de la Adoración Nocturna Española al Santísimo Sacramento en Alcalá de Guadaíra</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">6 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-219644 post type-post status-publish format-standard has-post-thumbnail hentry category-firmas-ecclesia tag-fao tag-fernando-chica-arellano tag-mediterraneo tag-virgen-del-carmen">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/una-mirada-a-la-virgen-del-carmen-y-al-mediterraneo/" title="Una mirada a la Virgen del Carmen y al Mediterráneo">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2019/07/Virgen-del-Carmen-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/07/Virgen-del-Carmen-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Virgen-del-Carmen-300x168.jpg 300w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/" class="herald-cat-87">Firmas</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/una-mirada-a-la-virgen-del-carmen-y-al-mediterraneo/">Una mirada a la Virgen del Carmen y al Mediterráneo</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">7 días ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114683 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/rincon-liturgico/">Rincón Litúrgico</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-220226 post type-post status-publish format-standard has-post-thumbnail hentry category-rincon-liturgico tag-domingo-17 tag-evangelio">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/reflexion-en-pdf-para-el-17-domingo-tiempo-ordinario-c-28-7-2019/" title="Reflexión en PDF para el 17 Domingo tiempo ordinario, C, (28-7-2019)">
				<img width="239" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2014/07/liturgia-domingo-17.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="liturgia domingo 17" srcset="https://www.revistaecclesia.com/wp-content/uploads/2014/07/liturgia-domingo-17.jpg 267w, https://www.revistaecclesia.com/wp-content/uploads/2014/07/liturgia-domingo-17-180x126.jpg 180w" sizes="(max-width: 239px) 100vw, 239px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/rincon-liturgico/" class="herald-cat-85">Rincón Litúrgico</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/reflexion-en-pdf-para-el-17-domingo-tiempo-ordinario-c-28-7-2019/">Reflexión en PDF para el 17 Domingo tiempo ordinario, C, (28-7-2019)</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">8 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-220220 post type-post status-publish format-standard has-post-thumbnail hentry category-rincon-liturgico tag-evangelio tag-podcast">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/orar-con-el-evangelio-comentario-sonoro-17-domingo-tiempo-ordinario-c-28-7-2019/" title="Orar con el Evangelio: comentario sonoro 17 Domingo, tiempo ordinario, C, (28-7-2019)">
				<img width="148" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2014/07/domingo-17.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2014/07/domingo-17.jpg 211w, https://www.revistaecclesia.com/wp-content/uploads/2014/07/domingo-17-180x203.jpg 180w" sizes="(max-width: 148px) 100vw, 148px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/rincon-liturgico/" class="herald-cat-85">Rincón Litúrgico</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/orar-con-el-evangelio-comentario-sonoro-17-domingo-tiempo-ordinario-c-28-7-2019/">Orar con el Evangelio: comentario sonoro 17 Domingo, tiempo ordinario, C, (28-7-2019)</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">8 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-220101 post type-post status-publish format-standard has-post-thumbnail hentry category-rincon-liturgico tag-confianza tag-homilia tag-oracion">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/confianza-y-oracion-titulo-homiletico-domingo-17-tiempo-ordinario-c-28-7-2019-por-jose-roman-flecha/" title="Confianza y oración, título homilético, domingo 17, tiempo ordinario, C (28-7-2019), por José-Román Flecha">
				<img width="169" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2013/01/Oración-unidad-cristianos.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="Oración unidad cristianos" srcset="https://www.revistaecclesia.com/wp-content/uploads/2013/01/Oración-unidad-cristianos.jpg 225w, https://www.revistaecclesia.com/wp-content/uploads/2013/01/Oración-unidad-cristianos-150x150.jpg 150w, https://www.revistaecclesia.com/wp-content/uploads/2013/01/Oración-unidad-cristianos-160x160.jpg 160w, https://www.revistaecclesia.com/wp-content/uploads/2013/01/Oración-unidad-cristianos-40x40.jpg 40w, https://www.revistaecclesia.com/wp-content/uploads/2013/01/Oración-unidad-cristianos-70x70.jpg 70w, https://www.revistaecclesia.com/wp-content/uploads/2013/01/Oración-unidad-cristianos-180x179.jpg 180w" sizes="(max-width: 169px) 100vw, 169px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/rincon-liturgico/" class="herald-cat-85">Rincón Litúrgico</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/confianza-y-oracion-titulo-homiletico-domingo-17-tiempo-ordinario-c-28-7-2019-por-jose-roman-flecha/">Confianza y oración, título homilético, domingo 17, tiempo ordinario, C (28-7-2019), por José-Román Flecha</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 día ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-220111 post type-post status-publish format-standard has-post-thumbnail hentry category-rincon-liturgico tag-santiago-apostol">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/reflexion-en-pdf-festividad-santiago-apostol-c-28-7-2019/" title="Reflexión en PDF festividad Santiago Apóstol, C, (28-7-2019)">
				<img width="300" height="166" src="https://www.revistaecclesia.com/wp-content/uploads/2012/07/festividad-santiago-apostol-patro-españa.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2012/07/festividad-santiago-apostol-patro-españa.jpg 650w, https://www.revistaecclesia.com/wp-content/uploads/2012/07/festividad-santiago-apostol-patro-españa-300x166.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2012/07/festividad-santiago-apostol-patro-españa-600x332.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2012/07/festividad-santiago-apostol-patro-españa-630x350.jpg 630w, https://www.revistaecclesia.com/wp-content/uploads/2012/07/festividad-santiago-apostol-patro-españa-625x346.jpg 625w, https://www.revistaecclesia.com/wp-content/uploads/2012/07/festividad-santiago-apostol-patro-españa-180x99.jpg 180w, https://www.revistaecclesia.com/wp-content/uploads/2012/07/festividad-santiago-apostol-patro-españa-350x193.jpg 350w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/rincon-liturgico/" class="herald-cat-85">Rincón Litúrgico</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/reflexion-en-pdf-festividad-santiago-apostol-c-28-7-2019/">Reflexión en PDF festividad Santiago Apóstol, C, (28-7-2019)</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 día ago</span></div></div>
			</div>


</article></div></div></div></li></ul></ul>	</nav>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>	
	<div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md">
	<div class="container">
		<div class="herald-nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="site-branding mini">
		<span class="site-title h1"><a href="https://www.revistaecclesia.com/" rel="home"><img class="herald-logo-mini" src="http://www.revistaecclesia.com/wp-content/uploads/2016/02/herald_logo_mini.png" alt="Ecclesia Digital" ></a></span>
</div>		<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://www.revistaecclesia.com/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Escriba aquí para buscar ..." /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>	</div>
</div>
<div class="herald-mobile-nav herald-slide hidden-lg hidden-md">
	<ul id="menu-herald-main-2" class="herald-mob-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-114623"><a href="https://www.revistaecclesia.com/">Inicio</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114676 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/iglesia-espana/">Iglesia en España</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114679"><a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/">Nacional</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114677"><a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/">Diócesis</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114678"><a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/carta-obispo/">Carta del Obispo</a>	</ul>
</ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/">Diócesis</a></li><li><a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/">Nacional</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-i post-220259 post type-post status-publish format-standard has-post-thumbnail hentry category-iglesia-espana category-iglesia-nacional tag-cristianismo tag-curso tag-islam tag-propio tag-san-damaso tag-titulo tag-universidad">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/uesd-ofrecera-titulo-propio-sobre-la-relacion-entre-el-cristianismo-y-el-islam/" title="UESD ofrecerá Título Propio sobre la relación entre el cristianismo y el islam">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2019/07/islam-cristianismo-curso-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/07/islam-cristianismo-curso-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/islam-cristianismo-curso-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/islam-cristianismo-curso-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/islam-cristianismo-curso-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/uesd-ofrecera-titulo-propio-sobre-la-relacion-entre-el-cristianismo-y-el-islam/">UESD ofrecerá Título Propio sobre la relación entre el cristianismo y el islam</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">8 min ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-220251 post type-post status-publish format-standard has-post-thumbnail hentry category-iglesia-espana category-iglesia-nacional tag-estudios-seguntinos tag-jorandas">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/xlv-edicion-de-las-jornadas-de-estudios-seguntinos/" title="XLV edición de las Jornadas de Estudios Seguntinos">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2019/07/jornadas-de-estudios-seguntinos-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/07/jornadas-de-estudios-seguntinos-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/jornadas-de-estudios-seguntinos-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/jornadas-de-estudios-seguntinos-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/jornadas-de-estudios-seguntinos-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/xlv-edicion-de-las-jornadas-de-estudios-seguntinos/">XLV edición de las Jornadas de Estudios Seguntinos</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">29 min ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-220248 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-noticias-diocesis-espana category-iglesia-espana tag-canto tag-francisco-vaquerizo tag-libro tag-siguenza">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/canto-a-siguenza-y-a-su-gente-nuevo-libro-de-versos-de-francisco-vaquerizo/" title="“Canto a Sigüenza y a su gente”, nuevo libro de versos de Francisco Vaquerizo">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2016/03/Catedral_Sigüenza-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2016/03/Catedral_Sigüenza-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2016/03/Catedral_Sigüenza-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2016/03/Catedral_Sigüenza-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2016/03/Catedral_Sigüenza-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/" class="herald-cat-81">Diócesis</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/canto-a-siguenza-y-a-su-gente-nuevo-libro-de-versos-de-francisco-vaquerizo/">“Canto a Sigüenza y a su gente”, nuevo libro de versos de Francisco Vaquerizo</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">4 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-220278 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-diocesis-espana category-iglesia-espana tag-bic tag-bien-de-interes-cultural tag-cripta tag-malaga tag-restauracion tag-santa-maria-de-la-victoria tag-victoria">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/restauracion-de-la-cripta-de-santa-maria-de-la-victoria-de-malaga-declarado-bic/" title="Restauración de la cripta de Santa María de la Victoria de Málaga, declarado BIC">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2019/07/Málaga-cripta-Victoria-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/07/Málaga-cripta-Victoria-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Málaga-cripta-Victoria-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Málaga-cripta-Victoria-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Málaga-cripta-Victoria-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Málaga-cripta-Victoria-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/" class="herald-cat-81">Diócesis</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/restauracion-de-la-cripta-de-santa-maria-de-la-victoria-de-malaga-declarado-bic/">Restauración de la cripta de Santa María de la Victoria de Málaga, declarado BIC</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">7 horas ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-114680 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/">Internacional</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-220274 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional tag-ataques tag-luiz-fernando-lisboa tag-milicias-islamicas tag-mozambique">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/el-obispo-de-mozambique-denuncia-ataques-de-milicias-islamicas/" title="El obispo de Mozambique denuncia ataques de milicias islámicas">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2019/07/Luis-Fernando-Lisboa-Mozambique-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/07/Luis-Fernando-Lisboa-Mozambique-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Luis-Fernando-Lisboa-Mozambique-768x432.jpg 768w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Luis-Fernando-Lisboa-Mozambique-600x338.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Luis-Fernando-Lisboa-Mozambique-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Luis-Fernando-Lisboa-Mozambique-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Luis-Fernando-Lisboa-Mozambique-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Luis-Fernando-Lisboa-Mozambique-414x232.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Luis-Fernando-Lisboa-Mozambique.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/el-obispo-de-mozambique-denuncia-ataques-de-milicias-islamicas/">El obispo de Mozambique denuncia ataques de milicias islámicas</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">7 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-220255 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional tag-camilos tag-fallecimiento tag-leocir-pessini tag-superior-general">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/fallece-a-los-64-anos-el-padre-leocir-pessini-superior-general-de-los-camilos/" title="Fallece a los 64 años el padre Leocir Pessini, superior general de los Camilos">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2019/07/Leocir-Pessini-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/07/Leocir-Pessini-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Leocir-Pessini-600x337.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Leocir-Pessini-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Leocir-Pessini-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Leocir-Pessini-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Leocir-Pessini-414x232.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Leocir-Pessini.jpg 660w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/fallece-a-los-64-anos-el-padre-leocir-pessini-superior-general-de-los-camilos/">Fallece a los 64 años el padre Leocir Pessini, superior general de los Camilos</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">7 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-220236 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional category-papa-francisco tag-francisco tag-papa tag-siria">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/el-parroco-de-alepo-agradecido-al-papa-por-su-gesto-de-amor-a-siria/" title="El párroco de Alepo: agradecido al Papa por su gesto de amor a Siria">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2019/07/Siria-1-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/07/Siria-1-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Siria-1-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Siria-1-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Siria-1-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Siria-1-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/el-parroco-de-alepo-agradecido-al-papa-por-su-gesto-de-amor-a-siria/">El párroco de Alepo: agradecido al Papa por su gesto de amor a Siria</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">8 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-220203 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional tag-crisis-humanitaria tag-mario-zenari tag-siria">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/preocupacion-del-papa-ante-la-crisis-humanitaria-en-siria/" title="Preocupación del Papa ante la crisis humanitaria en Siria">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2019/07/Al-Assad-y-Zenari-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/07/Al-Assad-y-Zenari-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Al-Assad-y-Zenari-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Al-Assad-y-Zenari-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Al-Assad-y-Zenari-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/preocupacion-del-papa-ante-la-crisis-humanitaria-en-siria/">Preocupación del Papa ante la crisis humanitaria en Siria</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">9 horas ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114681 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/noticias-santa-sede/">Santa Sede</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-220079 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-santa-sede tag-aleman tag-ciencias tag-cientifico tag-pontificia-academia tag-stefan-walter-hell">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/pontificia-academia-de-las-ciencias-el-papa-nombra-miembro-al-cientifico-aleman-stefan-walter-hell/" title="Pontificia Academia de las Ciencias: El Papa nombra miembro al científico alemán Stefan Walter Hell">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2019/07/Stefan-Walter-Hell-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/07/Stefan-Walter-Hell-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Stefan-Walter-Hell-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Stefan-Walter-Hell-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Stefan-Walter-Hell-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/pontificia-academia-de-las-ciencias-el-papa-nombra-miembro-al-cientifico-aleman-stefan-walter-hell/">Pontificia Academia de las Ciencias: El Papa nombra miembro al científico alemán Stefan Walter Hell</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-220027 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional category-noticias-santa-sede tag-matteo-bruni tag-sala-de-prensa">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/oficina-de-prensa-del-vaticano-comienza-hoy-el-cargo-de-matteo-bruni/" title="Oficina de Prensa del Vaticano: comienza hoy el cargo de Matteo Bruni">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2019/07/Matteo-Bruni-Papa-Francisco-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/07/Matteo-Bruni-Papa-Francisco-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Matteo-Bruni-Papa-Francisco-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Matteo-Bruni-Papa-Francisco-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Matteo-Bruni-Papa-Francisco-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Matteo-Bruni-Papa-Francisco-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/oficina-de-prensa-del-vaticano-comienza-hoy-el-cargo-de-matteo-bruni/">Oficina de Prensa del Vaticano: comienza hoy el cargo de Matteo Bruni</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-219900 post type-post status-publish format-standard has-post-thumbnail hentry category-iglesia-espana category-iglesia-nacional category-noticias-santa-sede tag-cardenales-2 tag-espana tag-estepa tag-muerte">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/tras-la-muerte-de-estepa-los-cardenales-espanoles-hoy/" title="Tras la muerte de Estepa, los cardenales españoles hoy">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2019/07/Fallece-cardenal-Estepa-Llaurens-catecismo_EDIIMA20190721_0111_4-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/07/Fallece-cardenal-Estepa-Llaurens-catecismo_EDIIMA20190721_0111_4-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Fallece-cardenal-Estepa-Llaurens-catecismo_EDIIMA20190721_0111_4-600x338.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Fallece-cardenal-Estepa-Llaurens-catecismo_EDIIMA20190721_0111_4-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Fallece-cardenal-Estepa-Llaurens-catecismo_EDIIMA20190721_0111_4-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Fallece-cardenal-Estepa-Llaurens-catecismo_EDIIMA20190721_0111_4-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Fallece-cardenal-Estepa-Llaurens-catecismo_EDIIMA20190721_0111_4-414x232.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Fallece-cardenal-Estepa-Llaurens-catecismo_EDIIMA20190721_0111_4.jpg 643w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/tras-la-muerte-de-estepa-los-cardenales-espanoles-hoy/">Tras la muerte de Estepa, los cardenales españoles hoy</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-219889 post type-post status-publish format-standard has-post-thumbnail hentry category-iglesia-espana category-iglesia-nacional category-noticias-santa-sede tag-cardenal tag-castrense tag-catequesis tag-estepa tag-muerte">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/fallece-el-cardenal-estepa-maestro-de-la-catequesis-en-espana/" title="Fallece el cardenal Estepa, maestro de la catequesis en España">
				<img width="108" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2016/02/libro-cardenal-estepa.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2016/02/libro-cardenal-estepa.jpg 256w, https://www.revistaecclesia.com/wp-content/uploads/2016/02/libro-cardenal-estepa-192x300.jpg 192w, https://www.revistaecclesia.com/wp-content/uploads/2016/02/libro-cardenal-estepa-180x281.jpg 180w" sizes="(max-width: 108px) 100vw, 108px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/fallece-el-cardenal-estepa-maestro-de-la-catequesis-en-espana/">Fallece el cardenal Estepa, maestro de la catequesis en España</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 días ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114682 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/cultura/">Cultura</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-220248 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-noticias-diocesis-espana category-iglesia-espana tag-canto tag-francisco-vaquerizo tag-libro tag-siguenza">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/canto-a-siguenza-y-a-su-gente-nuevo-libro-de-versos-de-francisco-vaquerizo/" title="“Canto a Sigüenza y a su gente”, nuevo libro de versos de Francisco Vaquerizo">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2016/03/Catedral_Sigüenza-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2016/03/Catedral_Sigüenza-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2016/03/Catedral_Sigüenza-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2016/03/Catedral_Sigüenza-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2016/03/Catedral_Sigüenza-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/" class="herald-cat-81">Diócesis</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/canto-a-siguenza-y-a-su-gente-nuevo-libro-de-versos-de-francisco-vaquerizo/">“Canto a Sigüenza y a su gente”, nuevo libro de versos de Francisco Vaquerizo</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">4 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-219974 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-noticias-diocesis-espana category-iglesia-espana tag-catedral tag-frumales tag-rehabilitacion tag-retablo tag-segovia">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/proceso-de-restauracion-de-cuatro-obras-en-la-catedral-de-segovia/" title="Proceso de restauración de cuatro obras en la catedral de Segovia">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2019/07/Retablo-Frumales-General-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/07/Retablo-Frumales-General-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Retablo-Frumales-General-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Retablo-Frumales-General-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Retablo-Frumales-General-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/" class="herald-cat-81">Diócesis</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/proceso-de-restauracion-de-cuatro-obras-en-la-catedral-de-segovia/">Proceso de restauración de cuatro obras en la catedral de Segovia</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-219970 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-iglesia-espana category-iglesia-nacional tag-facultad tag-fecunda tag-juan-luis-caballero tag-plena tag-teologia tag-vida">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/el-profesor-de-la-facultad-de-teologia-juan-luis-caballero-publica-el-celibato-cristiano-una-vida-plena-y-fecunda/" title="El profesor de la Facultad de Teología Juan Luis Caballero publica ‘El celibato cristiano. Una vida plena y fecunda’">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2019/07/libro-celibato-juan-luis-caballero-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/07/libro-celibato-juan-luis-caballero-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/libro-celibato-juan-luis-caballero-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/libro-celibato-juan-luis-caballero-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/libro-celibato-juan-luis-caballero-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/el-profesor-de-la-facultad-de-teologia-juan-luis-caballero-publica-el-celibato-cristiano-una-vida-plena-y-fecunda/">El profesor de la Facultad de Teología Juan Luis Caballero publica ‘El celibato cristiano. Una vida plena y fecunda’</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-219743 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-noticias-diocesis-espana category-iglesia-espana tag-barbastro-monzon tag-casulla tag-noche tag-restauracion">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/viii-noche-en-el-museo-en-barbastro-monzon/" title="VIII Noche en el Museo en Barbastro-Monzón">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2019/07/Barbastro-Monzón-museo-300x168.jpeg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/07/Barbastro-Monzón-museo-300x168.jpeg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Barbastro-Monzón-museo-470x264.jpeg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Barbastro-Monzón-museo-640x360.jpeg 640w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Barbastro-Monzón-museo-215x120.jpeg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Barbastro-Monzón-museo-414x232.jpeg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/" class="herald-cat-81">Diócesis</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/viii-noche-en-el-museo-en-barbastro-monzon/">VIII Noche en el Museo en Barbastro-Monzón</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">5 días ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114718 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/documentacion/">Documentación</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114719"><a href="https://www.revistaecclesia.com/category/documentacion/documentos-conferencia-episcopal-espanola/">Documentos Conferencia Episcopal Española</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114720"><a href="https://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/">Documentos Santa Sede</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="https://www.revistaecclesia.com/category/documentacion/documentos-conferencia-episcopal-espanola/">Documentos Conferencia Episcopal Española</a></li><li><a href="https://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/">Documentos Santa Sede</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-i post-219403 post type-post status-publish format-standard has-post-thumbnail hentry category-documentacion category-documentos-santa-sede category-noticias-iglesia-internacional category-noticias-santa-sede tag-apostolado tag-domingo tag-mar tag-mensaje tag-santa-sede">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/mensaje-de-la-santa-sede-para-el-domingo-del-mar/" title="Mensaje de la Santa Sede para el Domingo del Mar">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2018/12/mar-pesquero-Galicia-215x120.gif" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/12/mar-pesquero-Galicia-215x120.gif 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/12/mar-pesquero-Galicia-470x264.gif 470w, https://www.revistaecclesia.com/wp-content/uploads/2018/12/mar-pesquero-Galicia-300x168.gif 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/12/mar-pesquero-Galicia-414x232.gif 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/documentacion/" class="herald-cat-144">Documentación</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/" class="herald-cat-146">Documentos Santa Sede</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/mensaje-de-la-santa-sede-para-el-domingo-del-mar/">Mensaje de la Santa Sede para el Domingo del Mar</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 semana ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-216910 post type-post status-publish format-standard has-post-thumbnail hentry category-documentos-santa-sede category-noticias-santa-sede tag-amazonia tag-sinodo-de-los-obispos tag-sinodo-de-los-obispos-sobre-la-amazonia">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/documento-de-trabajo-para-el-sinodo-de-los-obispos-sobre-la-amazonia/" title="Documento de trabajo para el Sínodo de los Obispos sobre la Amazonía">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2018/06/Papa-Francisco-Perú-Amazonías-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/06/Papa-Francisco-Perú-Amazonías-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/06/Papa-Francisco-Perú-Amazonías-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2018/06/Papa-Francisco-Perú-Amazonías-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/06/Papa-Francisco-Perú-Amazonías-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/" class="herald-cat-146">Documentos Santa Sede</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/documento-de-trabajo-para-el-sinodo-de-los-obispos-sobre-la-amazonia/">Documento de trabajo para el Sínodo de los Obispos sobre la Amazonía</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 mes ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-213181 post type-post status-publish format-standard has-post-thumbnail hentry category-documentacion category-documentos-santa-sede category-especiales-ecclesia category-la-iglesia-frente-a-la-pederastia category-papa-francisco tag-abusos-sexuales tag-acoso tag-francisco tag-motu-proprio tag-papa tag-pederastia tag-procedimientos tag-violencia tag-vos-estis-lux-mundi">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/motu-proprio-del-papa-francisco-vos-estis-lux-mundi-sobre-procedimientos-para-denunciar-el-acoso-y-la-violencia/" title="Motu proprio del Papa Francisco “Vos estis lux mundi” sobre procedimientos para denunciar el acoso y la violencia">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2017/06/mar-playa-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2017/06/mar-playa-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2017/06/mar-playa-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2017/06/mar-playa-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2017/06/mar-playa-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/documentacion/" class="herald-cat-144">Documentación</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/" class="herald-cat-146">Documentos Santa Sede</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/especiales-ecclesia/" class="herald-cat-125">Especiales Ecclesia</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/especiales-ecclesia/la-iglesia-frente-a-la-pederastia/" class="herald-cat-132">La iglesia frente a la pederastia</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/motu-proprio-del-papa-francisco-vos-estis-lux-mundi-sobre-procedimientos-para-denunciar-el-acoso-y-la-violencia/">Motu proprio del Papa Francisco “Vos estis lux mundi” sobre procedimientos para denunciar el acoso y la violencia</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 meses ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-210039 post type-post status-publish format-standard has-post-thumbnail hentry category-documentacion category-documentos-conferencia-episcopal-espanola category-iglesia-espana category-iglesia-nacional tag-cee tag-elecciones tag-luis-j-arguello tag-secretario tag-votaciones">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/ante-las-proximas-elecciones-por-el-secretario-general-de-la-cee/" title="Ante las próximas elecciones, por el secretario general de la CEE">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2019/04/votaciones-portada-3982-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/04/votaciones-portada-3982-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/04/votaciones-portada-3982-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/04/votaciones-portada-3982-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/04/votaciones-portada-3982-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/documentacion/" class="herald-cat-144">Documentación</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/documentacion/documentos-conferencia-episcopal-espanola/" class="herald-cat-145">Documentos Conferencia Episcopal Española</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/ante-las-proximas-elecciones-por-el-secretario-general-de-la-cee/">Ante las próximas elecciones, por el secretario general de la CEE</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">4 meses ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114755 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/">Firmas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116549"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/editoriales-ecclesia/">Editoriales Ecclesia</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/editoriales-ecclesia/">Editoriales Ecclesia</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-i post-220098 post type-post status-publish format-standard has-post-thumbnail hentry category-firmas-ecclesia tag-diario-de-leon tag-encarnizamiento tag-eutanasia tag-muerte tag-tanatologico">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/un-encarnizamiento-tanatologico-por-jose-roman-flecha-andres-en-diario-de-leon-27-7-2019/" title="Un encarnizamiento tanatológico, por José-Román Flecha Andrés en Diario de León (27-7-2019)">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2017/06/salud-ancianos-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2017/06/salud-ancianos-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2017/06/salud-ancianos-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2017/06/salud-ancianos-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2017/06/salud-ancianos-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2017/06/salud-ancianos-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/" class="herald-cat-87">Firmas</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/un-encarnizamiento-tanatologico-por-jose-roman-flecha-andres-en-diario-de-leon-27-7-2019/">Un encarnizamiento tanatológico, por José-Román Flecha Andrés en Diario de León (27-7-2019)</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 día ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-219983 post type-post status-publish format-standard has-post-thumbnail hentry category-firmas-ecclesia tag-juan-pablo-manueco tag-poema tag-siguenza-guadalajara tag-sinodo">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/poema-para-el-sinodo-de-la-diocesis-de-siguenza-guadalajara-por-juan-pablo-manueco/" title="Poema para el Sínodo de la diócesis de Sigüenza-Guadalajara, por Juan Pablo Mañueco">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2018/08/Catedral-sigüenza-215x120.jpeg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/08/Catedral-sigüenza-215x120.jpeg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/08/Catedral-sigüenza-990x556.jpeg 990w, https://www.revistaecclesia.com/wp-content/uploads/2018/08/Catedral-sigüenza-470x264.jpeg 470w, https://www.revistaecclesia.com/wp-content/uploads/2018/08/Catedral-sigüenza-640x360.jpeg 640w, https://www.revistaecclesia.com/wp-content/uploads/2018/08/Catedral-sigüenza-300x168.jpeg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/08/Catedral-sigüenza-414x232.jpeg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/" class="herald-cat-87">Firmas</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/poema-para-el-sinodo-de-la-diocesis-de-siguenza-guadalajara-por-juan-pablo-manueco/">Poema para el Sínodo de la diócesis de Sigüenza-Guadalajara, por Juan Pablo Mañueco</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-219668 post type-post status-publish format-standard has-post-thumbnail hentry category-firmas-ecclesia tag-adoracion-nocturna tag-alcala-de-guadaira tag-cronica tag-cultos tag-francisco-burgos-becerra tag-juan-jorge-garcia-garcia tag-santisimo-sacramento">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/cronica-de-los-cultos-de-la-adoracion-nocturna-espanola-al-santisimo-sacramento-en-alcala-de-guadaira/" title="Crónica de los cultos de la Adoración Nocturna Española al Santísimo Sacramento en Alcalá de Guadaíra">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2019/07/Adoracion-Nocturna-Alcalá-Guadaíra-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/07/Adoracion-Nocturna-Alcalá-Guadaíra-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Adoracion-Nocturna-Alcalá-Guadaíra-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Adoracion-Nocturna-Alcalá-Guadaíra-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Adoracion-Nocturna-Alcalá-Guadaíra-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/" class="herald-cat-87">Firmas</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/cronica-de-los-cultos-de-la-adoracion-nocturna-espanola-al-santisimo-sacramento-en-alcala-de-guadaira/">Crónica de los cultos de la Adoración Nocturna Española al Santísimo Sacramento en Alcalá de Guadaíra</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">6 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-219644 post type-post status-publish format-standard has-post-thumbnail hentry category-firmas-ecclesia tag-fao tag-fernando-chica-arellano tag-mediterraneo tag-virgen-del-carmen">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/una-mirada-a-la-virgen-del-carmen-y-al-mediterraneo/" title="Una mirada a la Virgen del Carmen y al Mediterráneo">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2019/07/Virgen-del-Carmen-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/07/Virgen-del-Carmen-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Virgen-del-Carmen-300x168.jpg 300w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/" class="herald-cat-87">Firmas</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/una-mirada-a-la-virgen-del-carmen-y-al-mediterraneo/">Una mirada a la Virgen del Carmen y al Mediterráneo</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">7 días ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114683 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/rincon-liturgico/">Rincón Litúrgico</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-220226 post type-post status-publish format-standard has-post-thumbnail hentry category-rincon-liturgico tag-domingo-17 tag-evangelio">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/reflexion-en-pdf-para-el-17-domingo-tiempo-ordinario-c-28-7-2019/" title="Reflexión en PDF para el 17 Domingo tiempo ordinario, C, (28-7-2019)">
				<img width="239" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2014/07/liturgia-domingo-17.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="liturgia domingo 17" srcset="https://www.revistaecclesia.com/wp-content/uploads/2014/07/liturgia-domingo-17.jpg 267w, https://www.revistaecclesia.com/wp-content/uploads/2014/07/liturgia-domingo-17-180x126.jpg 180w" sizes="(max-width: 239px) 100vw, 239px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/rincon-liturgico/" class="herald-cat-85">Rincón Litúrgico</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/reflexion-en-pdf-para-el-17-domingo-tiempo-ordinario-c-28-7-2019/">Reflexión en PDF para el 17 Domingo tiempo ordinario, C, (28-7-2019)</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">8 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-220220 post type-post status-publish format-standard has-post-thumbnail hentry category-rincon-liturgico tag-evangelio tag-podcast">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/orar-con-el-evangelio-comentario-sonoro-17-domingo-tiempo-ordinario-c-28-7-2019/" title="Orar con el Evangelio: comentario sonoro 17 Domingo, tiempo ordinario, C, (28-7-2019)">
				<img width="148" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2014/07/domingo-17.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2014/07/domingo-17.jpg 211w, https://www.revistaecclesia.com/wp-content/uploads/2014/07/domingo-17-180x203.jpg 180w" sizes="(max-width: 148px) 100vw, 148px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/rincon-liturgico/" class="herald-cat-85">Rincón Litúrgico</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/orar-con-el-evangelio-comentario-sonoro-17-domingo-tiempo-ordinario-c-28-7-2019/">Orar con el Evangelio: comentario sonoro 17 Domingo, tiempo ordinario, C, (28-7-2019)</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">8 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-220101 post type-post status-publish format-standard has-post-thumbnail hentry category-rincon-liturgico tag-confianza tag-homilia tag-oracion">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/confianza-y-oracion-titulo-homiletico-domingo-17-tiempo-ordinario-c-28-7-2019-por-jose-roman-flecha/" title="Confianza y oración, título homilético, domingo 17, tiempo ordinario, C (28-7-2019), por José-Román Flecha">
				<img width="169" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2013/01/Oración-unidad-cristianos.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="Oración unidad cristianos" srcset="https://www.revistaecclesia.com/wp-content/uploads/2013/01/Oración-unidad-cristianos.jpg 225w, https://www.revistaecclesia.com/wp-content/uploads/2013/01/Oración-unidad-cristianos-150x150.jpg 150w, https://www.revistaecclesia.com/wp-content/uploads/2013/01/Oración-unidad-cristianos-160x160.jpg 160w, https://www.revistaecclesia.com/wp-content/uploads/2013/01/Oración-unidad-cristianos-40x40.jpg 40w, https://www.revistaecclesia.com/wp-content/uploads/2013/01/Oración-unidad-cristianos-70x70.jpg 70w, https://www.revistaecclesia.com/wp-content/uploads/2013/01/Oración-unidad-cristianos-180x179.jpg 180w" sizes="(max-width: 169px) 100vw, 169px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/rincon-liturgico/" class="herald-cat-85">Rincón Litúrgico</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/confianza-y-oracion-titulo-homiletico-domingo-17-tiempo-ordinario-c-28-7-2019-por-jose-roman-flecha/">Confianza y oración, título homilético, domingo 17, tiempo ordinario, C (28-7-2019), por José-Román Flecha</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 día ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-220111 post type-post status-publish format-standard has-post-thumbnail hentry category-rincon-liturgico tag-santiago-apostol">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/reflexion-en-pdf-festividad-santiago-apostol-c-28-7-2019/" title="Reflexión en PDF festividad Santiago Apóstol, C, (28-7-2019)">
				<img width="300" height="166" src="https://www.revistaecclesia.com/wp-content/uploads/2012/07/festividad-santiago-apostol-patro-españa.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2012/07/festividad-santiago-apostol-patro-españa.jpg 650w, https://www.revistaecclesia.com/wp-content/uploads/2012/07/festividad-santiago-apostol-patro-españa-300x166.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2012/07/festividad-santiago-apostol-patro-españa-600x332.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2012/07/festividad-santiago-apostol-patro-españa-630x350.jpg 630w, https://www.revistaecclesia.com/wp-content/uploads/2012/07/festividad-santiago-apostol-patro-españa-625x346.jpg 625w, https://www.revistaecclesia.com/wp-content/uploads/2012/07/festividad-santiago-apostol-patro-españa-180x99.jpg 180w, https://www.revistaecclesia.com/wp-content/uploads/2012/07/festividad-santiago-apostol-patro-españa-350x193.jpg 350w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/rincon-liturgico/" class="herald-cat-85">Rincón Litúrgico</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/reflexion-en-pdf-festividad-santiago-apostol-c-28-7-2019/">Reflexión en PDF festividad Santiago Apóstol, C, (28-7-2019)</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 día ago</span></div></div>
			</div>


</article></div></div></div></li></ul></ul>	
		
	
	
		
</div>
	
	<div id="content" class="herald-site-content herald-slide">

	


<div class="herald-section container ">

			<article id="post-220255" class="herald-single post-220255 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional tag-camilos tag-fallecimiento tag-leocir-pessini tag-superior-general">
			<div class="row">
								
			
<div class="col-lg-9 col-md-9 col-mod-single col-mod-main">
	
	<header class="entry-header">
			<span class="meta-category"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a></span>
		<h1 class="entry-title h1">Fallece a los 64 años el padre Leocir Pessini, superior general de los Camilos</h1>			<div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">7 horas ago</span></div><div class="meta-item herald-author"><span class="vcard author"><span class="fn"><a href="https://www.revistaecclesia.com/author/redactora/">Redactora</a></span></span></div></div>
	</header>		<div class="herald-post-thumbnail herald-post-thumbnail-single">
		<span><img width="660" height="371" src="https://www.revistaecclesia.com/wp-content/uploads/2019/07/Leocir-Pessini.jpg" class="attachment-herald-lay-single size-herald-lay-single wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/07/Leocir-Pessini.jpg 660w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Leocir-Pessini-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Leocir-Pessini-600x337.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Leocir-Pessini-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Leocir-Pessini-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Leocir-Pessini-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Leocir-Pessini-414x232.jpg 414w" sizes="(max-width: 660px) 100vw, 660px" /></span>
			</div>
	
		<div class="row">

			

	<div class="col-lg-2 col-md-2 col-sm-2 hidden-xs herald-left">

				
		<div class="entry-meta-wrapper ">

					<div class="meta-ad"></div>
		
					<div class="entry-meta-author">					

			
				<img src="https://www.revistaecclesia.com/wp-content/plugins/user-avatar/user-avatar-pic.php?src=https://www.revistaecclesia.com/wp-content/uploads/avatars/3/1456437965-bpfull.jpg&#038;w=112&#038;id=3&#038;random=1456437965" alt="" class=" avatar  avatar-112  photo user-3-avatar" width="112" height="112" />				
				<a class="herald-author-name" href="https://www.revistaecclesia.com/author/redactora/">Redactora</a>

				
			
			</div>

		
					<div class="entry-meta entry-meta-single"><div class="meta-item herald-comments"><a href="https://www.revistaecclesia.com/fallece-a-los-64-anos-el-padre-leocir-pessini-superior-general-de-los-camilos/#respond">Añadir comentario</a></div></div>
		
					

	<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>¡Compártelo!</span>
		<div class="meta-share-wrapper">
						     <li class="facebook"> <a href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=https://www.revistaecclesia.com/fallece-a-los-64-anos-el-padre-leocir-pessini-superior-general-de-los-camilos/&amp;t=Fallece+a+los+64+a%C3%B1os+el+padre+Leocir+Pessini%2C+superior+general+de+los+Camilos"><i class="fa fa-facebook"></i><span>Facebook</span></a> </li>
						     <li class="twitter"> <a href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=https://www.revistaecclesia.com/fallece-a-los-64-anos-el-padre-leocir-pessini-superior-general-de-los-camilos/&amp;text=Fallece+a+los+64+a%C3%B1os+el+padre+Leocir+Pessini%2C+superior+general+de+los+Camilos"><i class="fa fa-twitter"></i><span>Twitter</span></a> </li>
						     <li class="gplus"> <a href="javascript:void(0);" data-url="https://plus.google.com/share?url=https://www.revistaecclesia.com/fallece-a-los-64-anos-el-padre-leocir-pessini-superior-general-de-los-camilos/"><i class="fa fa-google-plus"></i><span>Google Plus</span></a> </li>
						     <li class="pinterest"> <a href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=https://www.revistaecclesia.com/fallece-a-los-64-anos-el-padre-leocir-pessini-superior-general-de-los-camilos/&amp;media=https%3A%2F%2Fwww.revistaecclesia.com%2Fwp-content%2Fuploads%2F2019%2F07%2FLeocir-Pessini.jpg&amp;description=Fallece+a+los+64+a%C3%B1os+el+padre+Leocir+Pessini%2C+superior+general+de+los+Camilos"><i class="fa fa-pinterest"></i><span>Pinterest</span></a> </li>
						     <li class="linkedin"> <a href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.revistaecclesia.com/fallece-a-los-64-anos-el-padre-leocir-pessini-superior-general-de-los-camilos/&amp;title=Fallece+a+los+64+a%C3%B1os+el+padre+Leocir+Pessini%2C+superior+general+de+los+Camilos"><i class="fa fa-linkedin"></i><span>LinkedIn</span></a> </li>
				 	</div>
	</ul>

		
		
		</div>

	</div>


			<div class="col-lg-10 col-md-10 col-sm-10">
				<div class="entry-content herald-entry-content">

	
	
					
	<div class="pf-content"><div id="fb_share_1" style="float: right; margin-left: 10px;;width: 55px;" name="fb_share"><div id="fb-root"></div><script src="http://connect.facebook.net/en_US/all.js#appId=155215404766&amp;xfbml=1"></script><fb:like href="https://www.revistaecclesia.com/fallece-a-los-64-anos-el-padre-leocir-pessini-superior-general-de-los-camilos/" send="true" layout="box_count" width="55" show_faces="false" font="arial"></fb:like></div><p><strong>Fallece el Superior General P. Leocir Pessini</strong></p>
<p>La Orden de los Ministros de los Enfermos, religiosos Camilos, comunicamos con profunda tristeza el fallecimiento del padre Leocir Pessini, Superior General de la Orden en el complejo sanitario camiliano de granja Viana – Cotia de San Pablo (Brasil), después del empeoramiento progresivo de la recidiva de su tumor intervenido hace años y diagnosticada hace 10 meses. Tenía 64 años.<span id="more-220255"></span></p>
<p>Leocir, nació el 14 de mayo de 1955 en Joaçaba, ciudad del estado de Santa Catalina en Brasil. Vivió posteriormente en Sao Paulo desde los 20 años. Realizó la primera profesión en 1975, la profesión solemne en 1978 y fue ordenado sacerdote en 1980.</p>
<p>Se licenció en Filosofía en la Escuela “Nuestra Señora de la Asunción” de Sao Paulo y en Teología en la Universidad Pontificia Salesiana de Roma. Curso estudios de estudios en Educación Pastoral Clínica y Bioética en el Centro Médico St Luke’s Medical Center de EE.UU. (1982-85). Doctor en Teología Moral, con especialización Bioética.</p>
<p>Fue Vicerrector del Centro Universitario “San Camilo” de Sao Paulo y presidente de las Organizaciones de los Religiosos Camilos, que incluye 56 hospitales en Brasil.</p>
<p>Fue también coordinador de la Delegación de Pastoral de la Salud de la Conferencia Episcopal Brasileña en 1994-1997, formo parte de la dirección de International Association of Bioethics (1997-1995), Vicepresidente de la Sociedad Brasileña de Bioética y miembro del Equipo de Apoyo del Observatorio Pastoral del CELAM (Consejo Episcopal Latinoamericano). Fue también Superior Provincial de los religiosos Camilos de Brasil, hasta su nombramiento como Superior General de la Orden en mayo de 2014.</p>
<p>El pasado lunes 21 de julio, después de recibir varias visitas, programó con la Doctora la celebración de la Unción en presencia de sus padres, su hermana, los dos consultores generales que estaban desde hacía una semana, José Carlos Bermejo, Delegado General de la Provincia Española y algunos religiosos más de la comunidad local, junto con su médico y otro miembro del equipo.</p>
<p>Tras la celebración de la Unción (p. Gianfranco) y el Viático (p. G. Bogoni), bendijo a los presentes, invocando a San Camilo, que desfilaron abrazándolo y recibiendo algunas palabras para cada quien. A todos, expresó agradecimiento por la presencia y afirmó que todo estaba preparado y diciendo: “Os he dado toda mi vida, toda mi vida para la Orden”. A su madre, que lloraba junto a su padre y su hermana, le dijo: “son lágrimas de amor, pero también de dignidad; son lágrimas también de dolor”. Que en paz descanse y ahora sea todo en Dios.</p>
<p><a href="https://www.camilos.es/" target="_blank" rel="noopener">Fuente: Religiosos Camilos, 24-7-2019</a></p>
<div class="gdsrcacheloader gdsrclsmall" id="gdsrc_asr.220255.0.3.1563969328.10.0.24.3.4.0"><strong>GD Star Rating</strong><br /><em>loading...</em></div><div class="gdsrcacheloader gdsrclsmall" id="gdsrc_atr.220255.0.3.1563969328.25.0.20.1.2.0"><strong>GD Star Rating</strong><br /><em>loading...</em></div><div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img src="//cdn.printfriendly.com/pf_button_sq_grn_m.png" alt="Print Friendly, PDF & Email" style="display: inline" /></a></div></div>
	
			<div class="meta-tags">
			<span>Etiquetas</span><a href="https://www.revistaecclesia.com/tag/camilos/" rel="tag">Camilos</a> <a href="https://www.revistaecclesia.com/tag/fallecimiento/" rel="tag">fallecimiento</a> <a href="https://www.revistaecclesia.com/tag/leocir-pessini/" rel="tag">Léocir Pessini</a> <a href="https://www.revistaecclesia.com/tag/superior-general/" rel="tag">superior general</a>		</div>
	
				</div>			</div>

			<div id="extras" class="col-lg-12 col-md-12 col-sm-12">
						<div id="related" class="herald-related-wrapper">		
		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">También te puede interesar</h4></div></div></div>
		<div class="herald-related row row-eq-height">

													<article class="herald-lay-f herald-lay-f1 post-220203 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional tag-crisis-humanitaria tag-mario-zenari tag-siria">
<div class="herald-ovrld">		
			<div class="herald-post-thumbnail">
			<a href="https://www.revistaecclesia.com/preocupacion-del-papa-ante-la-crisis-humanitaria-en-siria/" title="Preocupación del Papa ante la crisis humanitaria en Siria"><img width="300" height="200" src="https://www.revistaecclesia.com/wp-content/uploads/2019/07/Al-Assad-y-Zenari-300x200.jpg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/07/Al-Assad-y-Zenari-300x200.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Al-Assad-y-Zenari-414x276.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Al-Assad-y-Zenari-470x313.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Al-Assad-y-Zenari-130x86.jpg 130w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Al-Assad-y-Zenari-187x124.jpg 187w" sizes="(max-width: 300px) 100vw, 300px" /></a>
		</div>
	
	<div class="entry-header herald-clear-blur">
					<span class="meta-category"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/preocupacion-del-papa-ante-la-crisis-humanitaria-en-siria/">Preocupación del Papa ante la crisis humanitaria en Siria</a></h2>
					<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">9 horas ago</span></div></div>
			</div>
</div>
	
	
</article>							<article class="herald-lay-f herald-lay-f1 post-220206 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional tag-amazonia tag-compartir tag-obispos tag-peru tag-redes tag-solidaridad">
<div class="herald-ovrld">		
			<div class="herald-post-thumbnail">
			<a href="https://www.revistaecclesia.com/los-obispos-de-peru-lanzan-redes-de-solidaridad-con-los-pueblos-originarios-de-la-amazonia/" title="Los obispos de Perú lanzan “Redes de solidaridad con los pueblos originarios de la Amazonía”"><img width="300" height="200" src="https://www.revistaecclesia.com/wp-content/uploads/2019/07/obispos-Perú-compartir-300x200.jpg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/07/obispos-Perú-compartir-300x200.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/obispos-Perú-compartir-768x512.jpg 768w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/obispos-Perú-compartir.jpg 1024w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/obispos-Perú-compartir-600x400.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/obispos-Perú-compartir-414x276.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/obispos-Perú-compartir-470x313.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/obispos-Perú-compartir-640x426.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/obispos-Perú-compartir-130x86.jpg 130w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/obispos-Perú-compartir-187x124.jpg 187w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/obispos-Perú-compartir-990x660.jpg 990w" sizes="(max-width: 300px) 100vw, 300px" /></a>
		</div>
	
	<div class="entry-header herald-clear-blur">
					<span class="meta-category"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/los-obispos-de-peru-lanzan-redes-de-solidaridad-con-los-pueblos-originarios-de-la-amazonia/">Los obispos de Perú lanzan “Redes de solidaridad con los pueblos originarios de la Amazonía”</a></h2>
					<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">9 horas ago</span></div></div>
			</div>
</div>
	
	
</article>							<article class="herald-lay-f herald-lay-f1 post-220187 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional tag-estados-unidos tag-mark-e-brennan tag-monsenor tag-obispo tag-wheeling-charleston">
<div class="herald-ovrld">		
			<div class="herald-post-thumbnail">
			<a href="https://www.revistaecclesia.com/monsenor-mark-e-brennan-obispo-de-la-diocesis-de-wheeling-charleston-estados-unidos/" title="Monseñor Mark E. Brennan, obispo de la diócesis de Wheeling-Charleston (Estados Unidos)"><img width="300" height="200" src="https://www.revistaecclesia.com/wp-content/uploads/2019/07/Mark-E.-Brennan-300x200.jpg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/07/Mark-E.-Brennan-300x200.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Mark-E.-Brennan-414x276.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Mark-E.-Brennan-130x86.jpg 130w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Mark-E.-Brennan-187x124.jpg 187w" sizes="(max-width: 300px) 100vw, 300px" /></a>
		</div>
	
	<div class="entry-header herald-clear-blur">
					<span class="meta-category"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/monsenor-mark-e-brennan-obispo-de-la-diocesis-de-wheeling-charleston-estados-unidos/">Monseñor Mark E. Brennan, obispo de la diócesis de Wheeling-Charleston (Estados Unidos)</a></h2>
					<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">10 horas ago</span></div></div>
			</div>
</div>
	
	
</article>								</div>
</div>

	<div id="author" class="herald-vertical-padding">
	<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Sobre el autor</h4></div><div class="herald-mod-actions"><a href="https://www.revistaecclesia.com/author/redactora/">Ver todos los pots del autor</a></div></div></div>
	<div class="herald-author row">

		<div class="herald-author-data col-lg-2 col-md-2 col-sm-2 col-xs-2">
			<img src="https://www.revistaecclesia.com/wp-content/plugins/user-avatar/user-avatar-pic.php?src=https://www.revistaecclesia.com/wp-content/uploads/avatars/3/1456437965-bpfull.jpg&#038;w=140&#038;id=3&#038;random=1456437965" alt="" class=" avatar  avatar-140  photo user-3-avatar" width="140" height="140" />		</div>
		
		<div class="herald-data-content col-lg-10 col-md-10 col-sm-10 col-xs-10">
			<h4 class="author-title">Redactora</h4>
					</div>

	</div>


</div>
	

	<div id="comments" class="herald-comments">

		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Añadir comentario</h4></div></div></div>		
					<div class="herald-gray-area"><span class="herald-fake-button herald-comment-form-open">Haga clic aquí para publicar un comentario</span></div>


	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/fallece-a-los-64-anos-el-padre-leocir-pessini-superior-general-de-los-camilos/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://www.revistaecclesia.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-form-comment"><label for="comment">Comment</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name<span class="required"> *</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email<span class="required"> *</span></label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post comment" /> <input type='hidden' name='comment_post_ID' value='220255' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4998a7263f" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="86"/></p>			</form>
			</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p>		
		
		
	</div>


	<div id="single-sticky" class="herald-single-sticky herald-single-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12 col-md-12">
				
									
					
										

											<div class="herald-sticky-prev h6">
							<a href="https://www.revistaecclesia.com/el-obispo-de-mozambique-denuncia-ataques-de-milicias-islamicas/" rel="next">El obispo de Mozambique denuncia ataques de milicias islámicas</a>						</div>
					
											<div class="herald-sticky-next h6">
							<a href="https://www.revistaecclesia.com/el-parroco-de-alepo-agradecido-al-papa-por-su-gesto-de-amor-a-siria/" rel="prev">El párroco de Alepo: agradecido al Papa por su gesto de amor a Siria</a>						</div>
					
				
					<div class="herald-sticky-share">
						
						
						<a href="https://www.revistaecclesia.com/fallece-a-los-64-anos-el-padre-leocir-pessini-superior-general-de-los-camilos/#respond" class="herald-comment-action" >Comentario</a>						
						
													

	<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>¡Compártelo!</span>
		<div class="meta-share-wrapper">
						     <li class="facebook"> <a href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=https://www.revistaecclesia.com/fallece-a-los-64-anos-el-padre-leocir-pessini-superior-general-de-los-camilos/&amp;t=Fallece+a+los+64+a%C3%B1os+el+padre+Leocir+Pessini%2C+superior+general+de+los+Camilos"><i class="fa fa-facebook"></i><span>Facebook</span></a> </li>
						     <li class="twitter"> <a href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=https://www.revistaecclesia.com/fallece-a-los-64-anos-el-padre-leocir-pessini-superior-general-de-los-camilos/&amp;text=Fallece+a+los+64+a%C3%B1os+el+padre+Leocir+Pessini%2C+superior+general+de+los+Camilos"><i class="fa fa-twitter"></i><span>Twitter</span></a> </li>
						     <li class="gplus"> <a href="javascript:void(0);" data-url="https://plus.google.com/share?url=https://www.revistaecclesia.com/fallece-a-los-64-anos-el-padre-leocir-pessini-superior-general-de-los-camilos/"><i class="fa fa-google-plus"></i><span>Google Plus</span></a> </li>
						     <li class="pinterest"> <a href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=https://www.revistaecclesia.com/fallece-a-los-64-anos-el-padre-leocir-pessini-superior-general-de-los-camilos/&amp;media=https%3A%2F%2Fwww.revistaecclesia.com%2Fwp-content%2Fuploads%2F2019%2F07%2FLeocir-Pessini.jpg&amp;description=Fallece+a+los+64+a%C3%B1os+el+padre+Leocir+Pessini%2C+superior+general+de+los+Camilos"><i class="fa fa-pinterest"></i><span>Pinterest</span></a> </li>
						     <li class="linkedin"> <a href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.revistaecclesia.com/fallece-a-los-64-anos-el-padre-leocir-pessini-superior-general-de-los-camilos/&amp;title=Fallece+a+los+64+a%C3%B1os+el+padre+Leocir+Pessini%2C+superior+general+de+los+Camilos"><i class="fa fa-linkedin"></i><span>LinkedIn</span></a> </li>
				 	</div>
	</ul>

						
					</div>

			</div>
		</div>
	</div>					
</div>			</div>

		</div>

</div>

	

	<div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right">

					<div id="wysija-11" class="widget widget_wysija"><h4 class="widget-title h6"><span>Suscríbete a nuestro Boletín</span></h4><div class="widget_wysija_cont"><div id="msg-form-wysija-11" class="wysija-msg ajax"></div><form id="form-wysija-11" method="post" action="#wysija" class="widget_wysija">
<p class="wysija-paragraph">
    <label></label>
    <input type="text" name="wysija[user][text]" class="wysija-input " title=""  value="" />
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][text]" class="wysija-input validated[abs][text]" value="" />
    </span>
    
</p>
<p class="wysija-paragraph">
    <label>Email <span class="wysija-required">*</span></label>
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Email"  value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>
<p class="wysija-paragraph">
	<label>Privacidad</label>
	<input type="hidden" name="wysija[field][cf_1]" value="0" />
    
    	<label class="wysija-checkbox-label"><input type="checkbox" class="wysija-checkbox validate[required]" name="wysija[field][cf_1]" value="1"  />Acepto política de privacidad</label>
    
</p>

<input class="wysija-submit wysija-submit-field" type="submit" value="¡Suscribirme!" />

    <input type="hidden" name="form_id" value="3" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="1" />
    
 </form></div></div><div id="widget_sp_image-14" class="widget widget_sp_image"><h4 class="widget-title h6"><span>CD´S ECCLESIA</span></h4><a href="http://www.revistaecclesia.com/ya-la-venta-nuevo-cd-los-contenidos-del-semanario-ecclesia-2/" target="_blank" class="widget_sp_image-image-link" title="CD´S ECCLESIA"><img width="263" height="350" alt="CD´S ECCLESIA" class="attachment-full" style="max-width: 100%;" srcset="https://www.revistaecclesia.com/wp-content/uploads/2017/05/cd-ecclesia.jpg 263w, https://www.revistaecclesia.com/wp-content/uploads/2017/05/cd-ecclesia-225x300.jpg 225w" sizes="(max-width: 263px) 100vw, 263px" src="https://www.revistaecclesia.com/wp-content/uploads/2017/05/cd-ecclesia.jpg" /></a><div class="widget_sp_image-description" ><p>CD´s Ecclesia</p>
</div></div><div id="widget_sp_image-28" class="widget widget_sp_image"><h4 class="widget-title h6"><span>Misas por tus intenciones</span></h4><a href="http://www.ecclesia.es/epages/3734800.sf/es_ES/?ObjectPath=/Shops/3734800/Products/6" target="_blank" class="widget_sp_image-image-link" title="Misas por tus intenciones"><img width="229" height="300" alt="misas" class="attachment-medium" style="max-width: 100%;" srcset="https://www.revistaecclesia.com/wp-content/uploads/2016/09/misas_intenciones_ecclesia_ml-229x300.jpg 229w, https://www.revistaecclesia.com/wp-content/uploads/2016/09/misas_intenciones_ecclesia_ml.jpg 267w" sizes="(max-width: 229px) 100vw, 229px" src="https://www.revistaecclesia.com/wp-content/uploads/2016/09/misas_intenciones_ecclesia_ml-229x300.jpg" /></a></div><div id="herald_posts_widget-1" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>Últimas entradas</span></h4>
		
		<div class="row ">

							<article class="herald-lay-g post-220274 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional tag-ataques tag-luiz-fernando-lisboa tag-milicias-islamicas tag-mozambique">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.revistaecclesia.com/el-obispo-de-mozambique-denuncia-ataques-de-milicias-islamicas/" title="El obispo de Mozambique denuncia ataques de milicias islámicas">
				<img width="74" height="55" src="https://www.revistaecclesia.com/wp-content/uploads/2019/07/Luis-Fernando-Lisboa-Mozambique-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/07/Luis-Fernando-Lisboa-Mozambique-74x55.jpg 74w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Luis-Fernando-Lisboa-Mozambique-111x83.jpg 111w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Luis-Fernando-Lisboa-Mozambique-215x161.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Luis-Fernando-Lisboa-Mozambique-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a></span>
		
		<h2 class="entry-title h7"><a href="https://www.revistaecclesia.com/el-obispo-de-mozambique-denuncia-ataques-de-milicias-islamicas/">El obispo de Mozambique denuncia ataques de milicias islámicas</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-220255 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional tag-camilos tag-fallecimiento tag-leocir-pessini tag-superior-general">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.revistaecclesia.com/fallece-a-los-64-anos-el-padre-leocir-pessini-superior-general-de-los-camilos/" title="Fallece a los 64 años el padre Leocir Pessini, superior general de los Camilos">
				<img width="74" height="55" src="https://www.revistaecclesia.com/wp-content/uploads/2019/07/Leocir-Pessini-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/07/Leocir-Pessini-74x55.jpg 74w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Leocir-Pessini-111x83.jpg 111w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Leocir-Pessini-215x161.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Leocir-Pessini-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a></span>
		
		<h2 class="entry-title h7"><a href="https://www.revistaecclesia.com/fallece-a-los-64-anos-el-padre-leocir-pessini-superior-general-de-los-camilos/">Fallece a los 64 años el padre Leocir Pessini, superior general de los Camilos</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-220236 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional category-papa-francisco tag-francisco tag-papa tag-siria">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.revistaecclesia.com/el-parroco-de-alepo-agradecido-al-papa-por-su-gesto-de-amor-a-siria/" title="El párroco de Alepo: agradecido al Papa por su gesto de amor a Siria">
				<img width="74" height="55" src="https://www.revistaecclesia.com/wp-content/uploads/2019/07/Siria-1-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/07/Siria-1-74x55.jpg 74w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Siria-1-111x83.jpg 111w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Siria-1-215x161.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Siria-1-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a></span>
		
		<h2 class="entry-title h7"><a href="https://www.revistaecclesia.com/el-parroco-de-alepo-agradecido-al-papa-por-su-gesto-de-amor-a-siria/">El párroco de Alepo: agradecido al Papa por su gesto de amor a Siria</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-220203 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional tag-crisis-humanitaria tag-mario-zenari tag-siria">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.revistaecclesia.com/preocupacion-del-papa-ante-la-crisis-humanitaria-en-siria/" title="Preocupación del Papa ante la crisis humanitaria en Siria">
				<img width="74" height="55" src="https://www.revistaecclesia.com/wp-content/uploads/2019/07/Al-Assad-y-Zenari-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/07/Al-Assad-y-Zenari-74x55.jpg 74w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Al-Assad-y-Zenari-111x83.jpg 111w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Al-Assad-y-Zenari-215x161.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Al-Assad-y-Zenari-300x225.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/Al-Assad-y-Zenari-434x330.jpg 434w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a></span>
		
		<h2 class="entry-title h7"><a href="https://www.revistaecclesia.com/preocupacion-del-papa-ante-la-crisis-humanitaria-en-siria/">Preocupación del Papa ante la crisis humanitaria en Siria</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-220206 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional tag-amazonia tag-compartir tag-obispos tag-peru tag-redes tag-solidaridad">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.revistaecclesia.com/los-obispos-de-peru-lanzan-redes-de-solidaridad-con-los-pueblos-originarios-de-la-amazonia/" title="Los obispos de Perú lanzan “Redes de solidaridad con los pueblos originarios de la Amazonía”">
				<img width="74" height="55" src="https://www.revistaecclesia.com/wp-content/uploads/2019/07/obispos-Perú-compartir-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/07/obispos-Perú-compartir-74x55.jpg 74w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/obispos-Perú-compartir-111x83.jpg 111w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/obispos-Perú-compartir-215x161.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/obispos-Perú-compartir-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a></span>
		
		<h2 class="entry-title h7"><a href="https://www.revistaecclesia.com/los-obispos-de-peru-lanzan-redes-de-solidaridad-con-los-pueblos-originarios-de-la-amazonia/">Los obispos de Perú lanzan “Redes de solidaridad con los pueblos originarios de la Amazonía”</a></h2>
			</div>
</div>

</div>
</article>			
		</div>

		
		
		</div>		
		
	</div>


			</div>	
		</article>
	</div>


	</div>

	
	<footer id="footer" class="herald-site-footer herald-slide">

					
<div class="footer-widgets container">
	<div class="row">
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="wysija-9" class="widget widget_wysija"><h4 class="widget-title h6"><span>Suscríbete a nuestro Boletín</span></h4><div class="widget_wysija_cont"><div id="msg-form-wysija-9" class="wysija-msg ajax"></div><form id="form-wysija-9" method="post" action="#wysija" class="widget_wysija">
<p class="wysija-paragraph">
    <label></label>
    <input type="text" name="wysija[user][text]" class="wysija-input " title=""  value="" />
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][text]" class="wysija-input validated[abs][text]" value="" />
    </span>
    
</p>
<p class="wysija-paragraph">
    <label>Email <span class="wysija-required">*</span></label>
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Email"  value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>
<p class="wysija-paragraph">
	<label>Privacidad</label>
	<input type="hidden" name="wysija[field][cf_1]" value="0" />
    
    	<label class="wysija-checkbox-label"><input type="checkbox" class="wysija-checkbox validate[required]" name="wysija[field][cf_1]" value="1"  />Acepto política de privacidad</label>
    
</p>

<input class="wysija-submit wysija-submit-field" type="submit" value="¡Suscribirme!" />

    <input type="hidden" name="form_id" value="2" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="1" />
    
 </form></div></div><div id="text-4" class="widget widget_text">			<div class="textwidget"><p><img src="http://www.revistaecclesia.com/wp-content/uploads/2016/02/herald_logo.png" alt="Herald"></p>
<p>ECCLESIA Digital, la vida de la iglesia contada al minuto.</p>
<p style="margin-top:25px"><a class="mks_button mks_button_small squared" href="http://revistaecclesia.com" target="_blank" style="color: #FFFFFF; background-color: #0288D1" >Inicio</a></p></div>
		</div>			</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="widget_sp_image-22" class="widget widget_sp_image"><h4 class="widget-title h6"><span>Último número Revista Ecclesia</span></h4><a href="http://www.ecclesia.es/Ultimo-numero-Ecclesia" target="_blank" class="widget_sp_image-image-link" title="Último número Revista Ecclesia"><img width="227" height="300" alt="ecclesia" class="attachment-medium aligncenter" style="max-width: 100%;" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/07/ecclesia-3996-227x300.jpg 227w, https://www.revistaecclesia.com/wp-content/uploads/2019/07/ecclesia-3996.jpg 340w" sizes="(max-width: 227px) 100vw, 227px" src="https://www.revistaecclesia.com/wp-content/uploads/2019/07/ecclesia-3996-227x300.jpg" /></a></div>			</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="calendar-2" class="widget widget_calendar"><h4 class="widget-title h6"><span>Hemeroteca</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>julio 2019</caption>
	<thead>
	<tr>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://www.revistaecclesia.com/2019/06/">&laquo; Jun</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr><td><a href="https://www.revistaecclesia.com/2019/07/01/" aria-label="Entradas publicadas el 1 July, 2019">1</a></td><td><a href="https://www.revistaecclesia.com/2019/07/02/" aria-label="Entradas publicadas el 2 July, 2019">2</a></td><td><a href="https://www.revistaecclesia.com/2019/07/03/" aria-label="Entradas publicadas el 3 July, 2019">3</a></td><td><a href="https://www.revistaecclesia.com/2019/07/04/" aria-label="Entradas publicadas el 4 July, 2019">4</a></td><td><a href="https://www.revistaecclesia.com/2019/07/05/" aria-label="Entradas publicadas el 5 July, 2019">5</a></td><td><a href="https://www.revistaecclesia.com/2019/07/06/" aria-label="Entradas publicadas el 6 July, 2019">6</a></td><td><a href="https://www.revistaecclesia.com/2019/07/07/" aria-label="Entradas publicadas el 7 July, 2019">7</a></td>
	</tr>
	<tr>
		<td><a href="https://www.revistaecclesia.com/2019/07/08/" aria-label="Entradas publicadas el 8 July, 2019">8</a></td><td><a href="https://www.revistaecclesia.com/2019/07/09/" aria-label="Entradas publicadas el 9 July, 2019">9</a></td><td><a href="https://www.revistaecclesia.com/2019/07/10/" aria-label="Entradas publicadas el 10 July, 2019">10</a></td><td><a href="https://www.revistaecclesia.com/2019/07/11/" aria-label="Entradas publicadas el 11 July, 2019">11</a></td><td><a href="https://www.revistaecclesia.com/2019/07/12/" aria-label="Entradas publicadas el 12 July, 2019">12</a></td><td><a href="https://www.revistaecclesia.com/2019/07/13/" aria-label="Entradas publicadas el 13 July, 2019">13</a></td><td><a href="https://www.revistaecclesia.com/2019/07/14/" aria-label="Entradas publicadas el 14 July, 2019">14</a></td>
	</tr>
	<tr>
		<td><a href="https://www.revistaecclesia.com/2019/07/15/" aria-label="Entradas publicadas el 15 July, 2019">15</a></td><td><a href="https://www.revistaecclesia.com/2019/07/16/" aria-label="Entradas publicadas el 16 July, 2019">16</a></td><td><a href="https://www.revistaecclesia.com/2019/07/17/" aria-label="Entradas publicadas el 17 July, 2019">17</a></td><td><a href="https://www.revistaecclesia.com/2019/07/18/" aria-label="Entradas publicadas el 18 July, 2019">18</a></td><td><a href="https://www.revistaecclesia.com/2019/07/19/" aria-label="Entradas publicadas el 19 July, 2019">19</a></td><td><a href="https://www.revistaecclesia.com/2019/07/20/" aria-label="Entradas publicadas el 20 July, 2019">20</a></td><td><a href="https://www.revistaecclesia.com/2019/07/21/" aria-label="Entradas publicadas el 21 July, 2019">21</a></td>
	</tr>
	<tr>
		<td><a href="https://www.revistaecclesia.com/2019/07/22/" aria-label="Entradas publicadas el 22 July, 2019">22</a></td><td><a href="https://www.revistaecclesia.com/2019/07/23/" aria-label="Entradas publicadas el 23 July, 2019">23</a></td><td id="today"><a href="https://www.revistaecclesia.com/2019/07/24/" aria-label="Entradas publicadas el 24 July, 2019">24</a></td><td>25</td><td>26</td><td>27</td><td>28</td>
	</tr>
	<tr>
		<td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="4">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div>			</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="tag_cloud-4" class="widget widget_tag_cloud"><h4 class="widget-title h6"><span>Etiquetas</span></h4><div class="tagcloud"><a href="https://www.revistaecclesia.com/tag/arzobispo/" class="tag-cloud-link tag-link-729 tag-link-position-1" style="font-size: 8.5932203389831pt;" aria-label="arzobispo (648 elementos)">arzobispo</a>
<a href="https://www.revistaecclesia.com/tag/benedicto-xvi/" class="tag-cloud-link tag-link-19809 tag-link-position-2" style="font-size: 10.966101694915pt;" aria-label="Benedicto XVI (1.030 elementos)">Benedicto XVI</a>
<a href="https://www.revistaecclesia.com/tag/caritas/" class="tag-cloud-link tag-link-370 tag-link-position-3" style="font-size: 12.864406779661pt;" aria-label="caritas (1.482 elementos)">caritas</a>
<a href="https://www.revistaecclesia.com/tag/carta/" class="tag-cloud-link tag-link-400 tag-link-position-4" style="font-size: 9.3050847457627pt;" aria-label="carta (735 elementos)">carta</a>
<a href="https://www.revistaecclesia.com/tag/cartagena/" class="tag-cloud-link tag-link-616 tag-link-position-5" style="font-size: 10.135593220339pt;" aria-label="cartagena (871 elementos)">cartagena</a>
<a href="https://www.revistaecclesia.com/tag/catedral/" class="tag-cloud-link tag-link-665 tag-link-position-6" style="font-size: 11.796610169492pt;" aria-label="catedral (1.196 elementos)">catedral</a>
<a href="https://www.revistaecclesia.com/tag/cee/" class="tag-cloud-link tag-link-708 tag-link-position-7" style="font-size: 8.9491525423729pt;" aria-label="CEE (687 elementos)">CEE</a>
<a href="https://www.revistaecclesia.com/tag/colombia/" class="tag-cloud-link tag-link-1241 tag-link-position-8" style="font-size: 8.5932203389831pt;" aria-label="Colombia (651 elementos)">Colombia</a>
<a href="https://www.revistaecclesia.com/tag/cristianos/" class="tag-cloud-link tag-link-575 tag-link-position-9" style="font-size: 8.7118644067797pt;" aria-label="cristianos (659 elementos)">cristianos</a>
<a href="https://www.revistaecclesia.com/tag/cuaresma-2/" class="tag-cloud-link tag-link-841 tag-link-position-10" style="font-size: 9.6610169491525pt;" aria-label="cuaresma (793 elementos)">cuaresma</a>
<a href="https://www.revistaecclesia.com/tag/cordoba/" class="tag-cloud-link tag-link-365 tag-link-position-11" style="font-size: 11.084745762712pt;" aria-label="córdoba (1.042 elementos)">córdoba</a>
<a href="https://www.revistaecclesia.com/tag/exposicion/" class="tag-cloud-link tag-link-1021 tag-link-position-12" style="font-size: 8pt;" aria-label="exposición (581 elementos)">exposición</a>
<a href="https://www.revistaecclesia.com/tag/fallecimiento/" class="tag-cloud-link tag-link-2423 tag-link-position-13" style="font-size: 8pt;" aria-label="fallecimiento (575 elementos)">fallecimiento</a>
<a href="https://www.revistaecclesia.com/tag/familia-2/" class="tag-cloud-link tag-link-177 tag-link-position-14" style="font-size: 10.372881355932pt;" aria-label="familia (915 elementos)">familia</a>
<a href="https://www.revistaecclesia.com/tag/francisco/" class="tag-cloud-link tag-link-6283 tag-link-position-15" style="font-size: 21.525423728814pt;" aria-label="Francisco (7.877 elementos)">Francisco</a>
<a href="https://www.revistaecclesia.com/tag/homilia/" class="tag-cloud-link tag-link-644 tag-link-position-16" style="font-size: 12.508474576271pt;" aria-label="Homilía (1.391 elementos)">Homilía</a>
<a href="https://www.revistaecclesia.com/tag/iglesia/" class="tag-cloud-link tag-link-233 tag-link-position-17" style="font-size: 11.677966101695pt;" aria-label="iglesia (1.169 elementos)">iglesia</a>
<a href="https://www.revistaecclesia.com/tag/jovenes/" class="tag-cloud-link tag-link-245 tag-link-position-18" style="font-size: 12.627118644068pt;" aria-label="jóvenes (1.397 elementos)">jóvenes</a>
<a href="https://www.revistaecclesia.com/tag/libro/" class="tag-cloud-link tag-link-960 tag-link-position-19" style="font-size: 10.254237288136pt;" aria-label="libro (893 elementos)">libro</a>
<a href="https://www.revistaecclesia.com/tag/madrid/" class="tag-cloud-link tag-link-628 tag-link-position-20" style="font-size: 10.372881355932pt;" aria-label="Madrid (912 elementos)">Madrid</a>
<a href="https://www.revistaecclesia.com/tag/mensaje/" class="tag-cloud-link tag-link-424 tag-link-position-21" style="font-size: 13.457627118644pt;" aria-label="mensaje (1.640 elementos)">mensaje</a>
<a href="https://www.revistaecclesia.com/tag/misa/" class="tag-cloud-link tag-link-185 tag-link-position-22" style="font-size: 10.610169491525pt;" aria-label="misa (958 elementos)">misa</a>
<a href="https://www.revistaecclesia.com/tag/misericordia/" class="tag-cloud-link tag-link-5749 tag-link-position-23" style="font-size: 8.9491525423729pt;" aria-label="misericordia (689 elementos)">misericordia</a>
<a href="https://www.revistaecclesia.com/tag/misioneros/" class="tag-cloud-link tag-link-188 tag-link-position-24" style="font-size: 8.2372881355932pt;" aria-label="misioneros (607 elementos)">misioneros</a>
<a href="https://www.revistaecclesia.com/tag/mexico/" class="tag-cloud-link tag-link-857 tag-link-position-25" style="font-size: 8.2372881355932pt;" aria-label="México (600 elementos)">México</a>
<a href="https://www.revistaecclesia.com/tag/navidad/" class="tag-cloud-link tag-link-19813 tag-link-position-26" style="font-size: 8.9491525423729pt;" aria-label="Navidad (691 elementos)">Navidad</a>
<a href="https://www.revistaecclesia.com/tag/ninos/" class="tag-cloud-link tag-link-208 tag-link-position-27" style="font-size: 8.3559322033898pt;" aria-label="niños (613 elementos)">niños</a>
<a href="https://www.revistaecclesia.com/tag/obispo/" class="tag-cloud-link tag-link-277 tag-link-position-28" style="font-size: 12.864406779661pt;" aria-label="obispo (1.489 elementos)">obispo</a>
<a href="https://www.revistaecclesia.com/tag/obispos/" class="tag-cloud-link tag-link-223 tag-link-position-29" style="font-size: 12.152542372881pt;" aria-label="obispos (1.291 elementos)">obispos</a>
<a href="https://www.revistaecclesia.com/tag/oracion/" class="tag-cloud-link tag-link-179 tag-link-position-30" style="font-size: 12.389830508475pt;" aria-label="oración (1.334 elementos)">oración</a>
<a href="https://www.revistaecclesia.com/tag/papa/" class="tag-cloud-link tag-link-200 tag-link-position-31" style="font-size: 22pt;" aria-label="Papa (8.785 elementos)">Papa</a>
<a href="https://www.revistaecclesia.com/tag/papa-francisco/" class="tag-cloud-link tag-link-19823 tag-link-position-32" style="font-size: 13.576271186441pt;" aria-label="Papa Francisco (1.711 elementos)">Papa Francisco</a>
<a href="https://www.revistaecclesia.com/tag/paz/" class="tag-cloud-link tag-link-425 tag-link-position-33" style="font-size: 10.610169491525pt;" aria-label="paz (959 elementos)">paz</a>
<a href="https://www.revistaecclesia.com/tag/roma/" class="tag-cloud-link tag-link-629 tag-link-position-34" style="font-size: 9.0677966101695pt;" aria-label="Roma (709 elementos)">Roma</a>
<a href="https://www.revistaecclesia.com/tag/sacerdotes/" class="tag-cloud-link tag-link-276 tag-link-position-35" style="font-size: 8.2372881355932pt;" aria-label="sacerdotes (606 elementos)">sacerdotes</a>
<a href="https://www.revistaecclesia.com/tag/santa-sede/" class="tag-cloud-link tag-link-168 tag-link-position-36" style="font-size: 8pt;" aria-label="Santa Sede (575 elementos)">Santa Sede</a>
<a href="https://www.revistaecclesia.com/tag/siguenza-guadalajara/" class="tag-cloud-link tag-link-783 tag-link-position-37" style="font-size: 9.4237288135593pt;" aria-label="Sigüenza-Guadalajara (754 elementos)">Sigüenza-Guadalajara</a>
<a href="https://www.revistaecclesia.com/tag/solidaridad/" class="tag-cloud-link tag-link-579 tag-link-position-38" style="font-size: 9.0677966101695pt;" aria-label="solidaridad (710 elementos)">solidaridad</a>
<a href="https://www.revistaecclesia.com/tag/toledo/" class="tag-cloud-link tag-link-707 tag-link-position-39" style="font-size: 9.1864406779661pt;" aria-label="Toledo (721 elementos)">Toledo</a>
<a href="https://www.revistaecclesia.com/tag/twitter/" class="tag-cloud-link tag-link-1006 tag-link-position-40" style="font-size: 14.050847457627pt;" aria-label="twitter (1.862 elementos)">twitter</a>
<a href="https://www.revistaecclesia.com/tag/valencia/" class="tag-cloud-link tag-link-322 tag-link-position-41" style="font-size: 8.4745762711864pt;" aria-label="Valencia (637 elementos)">Valencia</a>
<a href="https://www.revistaecclesia.com/tag/vaticano/" class="tag-cloud-link tag-link-254 tag-link-position-42" style="font-size: 8.4745762711864pt;" aria-label="vaticano (630 elementos)">vaticano</a>
<a href="https://www.revistaecclesia.com/tag/viaje/" class="tag-cloud-link tag-link-538 tag-link-position-43" style="font-size: 9.0677966101695pt;" aria-label="viaje (712 elementos)">viaje</a>
<a href="https://www.revistaecclesia.com/tag/vida/" class="tag-cloud-link tag-link-248 tag-link-position-44" style="font-size: 8.8305084745763pt;" aria-label="vida (681 elementos)">vida</a>
<a href="https://www.revistaecclesia.com/tag/virgen/" class="tag-cloud-link tag-link-204 tag-link-position-45" style="font-size: 8.2372881355932pt;" aria-label="Virgen (596 elementos)">Virgen</a></div>
</div>			</div>
			</div>
</div>		
					<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-lg-12">
			
									<div class="hel-l herald-go-hor">
									<div class="herald-copyright">Copyright &copy; 2019. Created by <a href="http://revistaecclesia.com" target="_blank">Revista Ecclesia</a>.</div>							</div>
			
									<div class="hel-r herald-go-hor">
											<ul id="menu-herald-social-1" class="herald-soc-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114554"><a href="http://es-es.facebook.com/pages/Ecclesia-Digital/51823116891?sk=wall&#038;filter=12"><span class="herald-social-name">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114555"><a href="https://twitter.com/ecclesiadigital"><span class="herald-social-name">Twitter</span></a></li>
</ul>							</div>
			
						
		</div>
	</div>
</div>
</div>	    
	</footer>

			<a href="javascript:void(0)" id="back-top" class="herald-goto-top"><i class="fa fa-angle-up"></i></a>
	

<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://www.revistaecclesia.com/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "94103fa916", post_id : 220255 } ); } ); /* ]]> */</script>
      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfEncodeImages = '0';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      </script>
      <script async src='https://cdn.printfriendly.com/printfriendly.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.revistaecclesia.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.3'></script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-includes/js/comment-reply.min.js?ver=4.9.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var herald_js_settings = {"ajax_url":"https:\/\/www.revistaecclesia.com\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"1","header_sticky_offset":"600","header_sticky_up":"","single_sticky_bar":"1","popup_img":"1","logo":"http:\/\/www.revistaecclesia.com\/wp-content\/uploads\/2016\/03\/herald_logo2.png","logo_retina":"http:\/\/www.revistaecclesia.com\/wp-content\/uploads\/2016\/02\/herald_logo@2x.png","logo_mini":"http:\/\/www.revistaecclesia.com\/wp-content\/uploads\/2016\/02\/herald_logo_mini.png","logo_mini_retina":"http:\/\/www.revistaecclesia.com\/wp-content\/uploads\/2016\/02\/herald_logo_mini@2x.png","smooth_scroll":"","trending_columns":"6","responsive_menu_more_link":"","header_ad_responsive":"","header_responsive_breakpoint":"1249"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-content/themes/herald/assets/js/min.js?ver=2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var popwid = {"postid":"220255","ajaxurl":"https:\/\/www.revistaecclesia.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-content/plugins/popular-widget/_js/pop-widget.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-content/plugins/wp-review/public/js/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-includes/js/wp-util.min.js?ver=4.9.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"https:\/\/www.revistaecclesia.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-content/plugins/wp-review/public/js/main.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-includes/js/wp-embed.min.js?ver=4.9.10'></script>
<script async="async" type='text/javascript' src='https://www.revistaecclesia.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-es.js?ver=2.12'></script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js?ver=2.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"https:\/\/www.revistaecclesia.com\/wp-admin\/admin-ajax.php","loadingTrans":"Cargando...","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.12'></script>

</body>
</html>