﻿<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="pingback" href="https://www.revistaecclesia.com/xmlrpc.php">
<title>El Papa Francisco convoca el Sínodo para la Amazonía del 6 al 27 de octubre</title>

<!-- This site is optimized with the Yoast SEO plugin v9.6 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.revistaecclesia.com/el-papa-francisco-convoca-el-sinodo-para-la-amazonia-del-6-al-27-de-octubre/" />
<link rel="publisher" href="https://plus.google.com/ecclesiadigital/posts"/>
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="El Papa Francisco convoca el Sínodo para la Amazonía del 6 al 27 de octubre" />
<meta property="og:description" content="El Papa Francisco convoca el Sínodo para la Amazonía del 6 al 27 de octubre La Asamblea Especial del Sínodo de los Obispos para la Región Panamazónica, se realizará del domingo 6 al domingo 27 de octubre de 2019. Renato Martinez – Ciudad del Vaticano, Vatican News, 25 de febrero de 2019 Región Panamazónica  (AFP &hellip;" />
<meta property="og:url" content="https://www.revistaecclesia.com/el-papa-francisco-convoca-el-sinodo-para-la-amazonia-del-6-al-27-de-octubre/" />
<meta property="og:site_name" content="Ecclesia Digital" />
<meta property="article:publisher" content="https://www.facebook.com/pages/Ecclesia-Digital/51823116891" />
<meta property="article:tag" content="Amazonía" />
<meta property="article:tag" content="Sínodo" />
<meta property="article:section" content="Internacional" />
<meta property="article:published_time" content="2019-02-25T14:01:39+00:00" />
<meta property="og:image" content="https://www.revistaecclesia.com/wp-content/uploads/2019/02/región-panamazónica.jpg" />
<meta property="og:image:secure_url" content="https://www.revistaecclesia.com/wp-content/uploads/2019/02/región-panamazónica.jpg" />
<meta property="og:image:width" content="500" />
<meta property="og:image:height" content="281" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="El Papa Francisco convoca el Sínodo para la Amazonía del 6 al 27 de octubre La Asamblea Especial del Sínodo de los Obispos para la Región Panamazónica, se realizará del domingo 6 al domingo 27 de octubre de 2019. Renato Martinez – Ciudad del Vaticano, Vatican News, 25 de febrero de 2019 Región Panamazónica  (AFP [&hellip;]" />
<meta name="twitter:title" content="El Papa Francisco convoca el Sínodo para la Amazonía del 6 al 27 de octubre" />
<meta name="twitter:site" content="@ecclesiadigital" />
<meta name="twitter:image" content="https://www.revistaecclesia.com/wp-content/uploads/2019/02/región-panamazónica.jpg" />
<meta name="twitter:creator" content="@ecclesiadigital" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ecclesia Digital &raquo; Feed" href="https://www.revistaecclesia.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ecclesia Digital &raquo; RSS de los comentarios" href="https://www.revistaecclesia.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ecclesia Digital &raquo; El Papa Francisco convoca el Sínodo para la Amazonía del 6 al 27 de octubre RSS de los comentarios" href="https://www.revistaecclesia.com/el-papa-francisco-convoca-el-sinodo-para-la-amazonia-del-6-al-27-de-octubre/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.revistaecclesia.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='https://www.revistaecclesia.com/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.11' type='text/css' media='all' />
<link rel='stylesheet' id='gdsr_style_main-css'  href='https://www.revistaecclesia.com/wp-content/plugins/gd-star-rating/css/gdsr.css.php?t=1356250422&#038;s=a10i10m20k20c05r05%23121620243046%23121620243240%23s1pchristmas%23s1pcrystal%23s1pdarkness%23s1poxygen%23s1goxygen_gif%23s1pplain%23s1ppumpkin%23s1psoft%23s1pstarrating%23s1pstarscape%23t1pclassical%23t1pstarrating%23t1gstarrating_gif%23lsgflower&#038;o=off&#038;ver=1.9.22' type='text/css' media='all' />
<link rel='stylesheet' id='gdsr_style_xtra-css'  href='https://www.revistaecclesia.com/wp-content/gd-star-rating/css/rating.css?ver=1.9.22' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.revistaecclesia.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='https://www.revistaecclesia.com/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='https://www.revistaecclesia.com/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='wp-biographia-bio-css'  href='https://www.revistaecclesia.com/wp-content/plugins/wp-biographia/css/wp-biographia.min.css?ver=4.9.9' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='herald-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%7CLato%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='herald-main-css'  href='https://www.revistaecclesia.com/wp-content/themes/herald/assets/css/min.css?ver=2.0' type='text/css' media='all' />
<style id='herald-main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='meks-ads-widget-css'  href='https://www.revistaecclesia.com/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='meks-flickr-widget-css'  href='https://www.revistaecclesia.com/wp-content/plugins/meks-simple-flickr-widget/css/style.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='meks-author-widget-css'  href='https://www.revistaecclesia.com/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='meks-social-widget-css'  href='https://www.revistaecclesia.com/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='meks-themeforest-widget-css'  href='https://www.revistaecclesia.com/wp-content/plugins/meks-themeforest-smart-widget/css/style.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='popular-widget-css'  href='https://www.revistaecclesia.com/wp-content/plugins/popular-widget/_css/pop-widget.css?ver=1.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp_review-style-css'  href='https://www.revistaecclesia.com/wp-content/plugins/wp-review/public/css/wp-review.css?ver=5.2.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-content/plugins/gd-star-rating/js/gdsr.js?ver=1.9.22'></script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1.3.1'></script>
<link rel='https://api.w.org/' href='https://www.revistaecclesia.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.revistaecclesia.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.revistaecclesia.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.9" />
<link rel='shortlink' href='https://www.revistaecclesia.com/?p=205991' />
<link rel="alternate" type="application/json+oembed" href="https://www.revistaecclesia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.revistaecclesia.com%2Fel-papa-francisco-convoca-el-sinodo-para-la-amazonia-del-6-al-27-de-octubre%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.revistaecclesia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.revistaecclesia.com%2Fel-papa-francisco-convoca-el-sinodo-para-la-amazonia-del-6-al-27-de-octubre%2F&#038;format=xml" />
<meta property="fb:admins" content="155215404766" />
<meta property="fb:app_id" content="155215404766" />
<meta property="fb:page_id" content="http://www.facebook.com/pages/Ecclesia-Digital/51823116891" />
<meta property="og:site_name" content="Ecclesia Digital" />
<meta property="og:type" content="website" />
<meta property="og:image" content="https://www.revistaecclesia.com/wp-content/uploads/2019/02/región-panamazónica.jpg" />
<meta property="og:title" content="El Papa Francisco convoca el Sínodo para la Amazonía del 6 al 27 de octubre" />
<meta property="og:url" content="https://www.revistaecclesia.com/el-papa-francisco-convoca-el-sinodo-para-la-amazonia-del-6-al-27-de-octubre/" />
<script type="text/javascript">
//<![CDATA[
var gdsr_cnst_nonce = "1d090ab4a5";
var gdsr_cnst_ajax = "https://www.revistaecclesia.com/wp-content/plugins/gd-star-rating/ajax.php";
var gdsr_cnst_button = 1;
var gdsr_cnst_cache = 1;
// ]]>
</script>
<!--[if IE]><style type="text/css">.ratemulti .starsbar .gdcurrent { -ms-filter:"progid:DXImageTransform.Microsoft.Alpha(Opacity=70)"; filter: alpha(opacity=70); }</style><![endif]-->
    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited, div.printfriendly a:focus {
        text-decoration: none;
        border: none;
        -webkit-box-shadow:none!important;
        box-shadow:none!important;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 0px 0px 0px 0px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #55750C;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<link rel="amphtml" href="https://www.revistaecclesia.com/el-papa-francisco-convoca-el-sinodo-para-la-amazonia-del-6-al-27-de-octubre/amp/"><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-126660253-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-126660253-1');
</script></head>

<body class="post-template-default single single-post postid-205991 single-format-standard unknown herald-boxed">



	<header id="header" class="herald-site-header">

											<div class="header-top hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12">
				
												<div class="hel-l">
												<nav class="secondary-navigation herald-menu">	
		<ul id="menu-herald-secondary-1" class="menu"><li id="menu-item-114721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114721"><a href="https://www.revistaecclesia.com/category/especiales-ecclesia/">Especiales Ecclesia</a></li>
<li id="menu-item-114759" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114759"><a href="https://www.revistaecclesia.com/somos-ecclesia/">Somos Ecclesia</a></li>
<li id="menu-item-181394" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181394"><a href="https://www.revistaecclesia.com/politica-de-privacidad/">Política de privacidad</a></li>
<li id="menu-item-114688" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114688"><a href="https://www.revistaecclesia.com/contacto-ecclesia/">Contacto</a></li>
</ul>	</nav>
									</div>
				
												<div class="hel-r">
											<span class="herald-calendar"><i class="fa fa-calendar"></i>25 febrero, 2019</span>									</div>
				
								
			</div>
		</div>
	</div>
</div>							<div class="header-middle herald-header-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding">
				<span class="site-title h1"><a href="https://www.revistaecclesia.com/" rel="home"><img class="herald-logo" src="http://www.revistaecclesia.com/wp-content/uploads/2016/03/herald_logo2.png" alt="Ecclesia Digital" ></a></span>
	</div>
											</div>
					
										
															<div class="hel-r herald-go-hor">
																								</div>
								
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-bottom herald-header-wraper hidden-sm hidden-xs">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-herald-main" class="menu"><li id="menu-item-114623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-114623"><a href="https://www.revistaecclesia.com/">Inicio</a><li id="menu-item-114676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114676 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/iglesia-espana/">Iglesia en España</a>
<ul class="sub-menu">
	<li id="menu-item-114679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114679"><a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/">Nacional</a>	<li id="menu-item-114677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114677"><a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/">Diócesis</a>
	<ul class="sub-menu">
		<li id="menu-item-114678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114678"><a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/carta-obispo/">Carta del Obispo</a>	</ul>
</ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/">Diócesis</a></li><li><a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/">Nacional</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-i post-205986 post type-post status-publish format-standard has-post-thumbnail hentry category-iglesia-espana category-noticias-iglesia-internacional category-iglesia-nacional category-papa-francisco tag-bioetica tag-calidad tag-dispositivos tag-francisco tag-inteligencia-artificial tag-moviles tag-papa tag-tecnologia">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/el-papa-sobre-desarrollo-tecnologico-existe-el-riesgo-de-dar-vida-a-la-logica-de-los-dispositivos/" title="El Papa sobre desarrollo tecnológico: existe el riesgo de dar vida a la lógica de los dispositivos">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2019/02/tecnología-telecom-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/02/tecnología-telecom-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/tecnología-telecom-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/tecnología-telecom-768x432.jpg 768w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/tecnología-telecom-600x338.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/tecnología-telecom-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/tecnología-telecom-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/tecnología-telecom-414x232.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/tecnología-telecom.jpg 800w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/el-papa-sobre-desarrollo-tecnologico-existe-el-riesgo-de-dar-vida-a-la-logica-de-los-dispositivos/">El Papa sobre desarrollo tecnológico: existe el riesgo de dar vida a la lógica de los dispositivos</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">13 min ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-205982 post type-post status-publish format-standard has-post-thumbnail hentry category-iglesia-espana category-iglesia-nacional tag-abusos tag-cope tag-cumbre tag-pederastia tag-ricardo-blazquez">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/el-cardenal-ricardo-blazquez-en-cope-se-necesita-una-reaccion-de-caracter-penal-ante-los-abusos/" title="El cardenal Ricardo Blázquez en COPE: &#8220;Se necesita una reacción de carácter penal ante los abusos&#8221;">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2019/02/Ricardo-Blázquez-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/02/Ricardo-Blázquez-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/Ricardo-Blázquez-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/Ricardo-Blázquez-600x337.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/Ricardo-Blázquez-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/Ricardo-Blázquez-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/Ricardo-Blázquez-414x232.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/Ricardo-Blázquez.jpg 644w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/el-cardenal-ricardo-blazquez-en-cope-se-necesita-una-reaccion-de-caracter-penal-ante-los-abusos/">El cardenal Ricardo Blázquez en COPE: &#8220;Se necesita una reacción de carácter penal ante los abusos&#8221;</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">58 min ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-205970 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-diocesis-espana category-iglesia-espana tag-daniel-lorenzo tag-gloria tag-portico tag-semana-cultural">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/vii-semana-cultural-daniel-lorenzo-sobre-el-portico-de-la-gloria/" title="VII Semana Cultural: Daniel Lorenzo sobre el pórtico de la Gloria">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2019/02/Daniel-lorenzo-seminario-menor-santiago-compostela-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/02/Daniel-lorenzo-seminario-menor-santiago-compostela-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/Daniel-lorenzo-seminario-menor-santiago-compostela-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/Daniel-lorenzo-seminario-menor-santiago-compostela-768x432.jpg 768w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/Daniel-lorenzo-seminario-menor-santiago-compostela-600x338.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/Daniel-lorenzo-seminario-menor-santiago-compostela-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/Daniel-lorenzo-seminario-menor-santiago-compostela-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/Daniel-lorenzo-seminario-menor-santiago-compostela-414x232.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/Daniel-lorenzo-seminario-menor-santiago-compostela.jpg 800w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/" class="herald-cat-81">Diócesis</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/vii-semana-cultural-daniel-lorenzo-sobre-el-portico-de-la-gloria/">VII Semana Cultural: Daniel Lorenzo sobre el pórtico de la Gloria</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 hora ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-205956 post type-post status-publish format-standard has-post-thumbnail hentry category-iglesia-espana category-iglesia-nacional tag-aborto tag-asociaciones tag-congreso tag-feapv tag-federacion-espanola tag-nacional tag-provida tag-vida">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/congreso-nacional-de-provida/" title="Congreso Nacional de Provida">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2019/02/congreso-nacional-provida-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/02/congreso-nacional-provida-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/congreso-nacional-provida-300x168.jpg 300w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/congreso-nacional-de-provida/">Congreso Nacional de Provida</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 hora ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li id="menu-item-114680" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-114680 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/">Internacional</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-205991 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional category-papa-francisco tag-amazonia tag-sinodo">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/el-papa-francisco-convoca-el-sinodo-para-la-amazonia-del-6-al-27-de-octubre/" title="El Papa Francisco convoca el Sínodo para la Amazonía del 6 al 27 de octubre">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2019/02/región-panamazónica-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/02/región-panamazónica-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/región-panamazónica-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/región-panamazónica-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/región-panamazónica-414x232.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/región-panamazónica.jpg 500w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/el-papa-francisco-convoca-el-sinodo-para-la-amazonia-del-6-al-27-de-octubre/">El Papa Francisco convoca el Sínodo para la Amazonía del 6 al 27 de octubre</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">12 min ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-205986 post type-post status-publish format-standard has-post-thumbnail hentry category-iglesia-espana category-noticias-iglesia-internacional category-iglesia-nacional category-papa-francisco tag-bioetica tag-calidad tag-dispositivos tag-francisco tag-inteligencia-artificial tag-moviles tag-papa tag-tecnologia">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/el-papa-sobre-desarrollo-tecnologico-existe-el-riesgo-de-dar-vida-a-la-logica-de-los-dispositivos/" title="El Papa sobre desarrollo tecnológico: existe el riesgo de dar vida a la lógica de los dispositivos">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2019/02/tecnología-telecom-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/02/tecnología-telecom-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/tecnología-telecom-768x432.jpg 768w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/tecnología-telecom-600x338.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/tecnología-telecom-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/tecnología-telecom-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/tecnología-telecom-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/tecnología-telecom-414x232.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/tecnología-telecom.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/el-papa-sobre-desarrollo-tecnologico-existe-el-riesgo-de-dar-vida-a-la-logica-de-los-dispositivos/">El Papa sobre desarrollo tecnológico: existe el riesgo de dar vida a la lógica de los dispositivos</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">13 min ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-205935 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional category-papa-francisco tag-delegacion tag-diaconia-apostolica tag-discurso tag-familia-2 tag-francisco tag-grecia tag-iglesia tag-papa">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/el-papa-francisco-los-jovenes-y-las-familias-nos-ayudan-a-redescubrirnos-como-hermanos/" title="El Papa Francisco: “Los jóvenes y las familias nos ayudan a redescubrirnos como hermanos”">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2019/02/Delegación-de-la-‘Diaconía-Apostólica-300x168.jpeg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/02/Delegación-de-la-‘Diaconía-Apostólica-300x168.jpeg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/Delegación-de-la-‘Diaconía-Apostólica-470x264.jpeg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/Delegación-de-la-‘Diaconía-Apostólica-215x120.jpeg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/Delegación-de-la-‘Diaconía-Apostólica-414x232.jpeg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/el-papa-francisco-los-jovenes-y-las-familias-nos-ayudan-a-redescubrirnos-como-hermanos/">El Papa Francisco: “Los jóvenes y las familias nos ayudan a redescubrirnos como hermanos”</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-205833 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional tag-militares tag-moronta tag-venezuela">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/venezuela-monsenor-moronta-militares-no-disparen-a-su-gente/" title="Venezuela. Monseñor Moronta: militares, no disparen a su gente">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2019/02/Mario-Moronta-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/02/Mario-Moronta-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/Mario-Moronta-600x337.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/Mario-Moronta-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/Mario-Moronta-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/Mario-Moronta-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/Mario-Moronta-414x232.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/Mario-Moronta.jpg 750w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/venezuela-monsenor-moronta-militares-no-disparen-a-su-gente/">Venezuela. Monseñor Moronta: militares, no disparen a su gente</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">23 horas ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li id="menu-item-114681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114681 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/noticias-santa-sede/">Santa Sede</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-205748 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional category-papa-francisco category-noticias-santa-sede tag-bolivia tag-franciscano tag-jesus-galeote tag-obispo tag-vicario">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/un-franciscano-espanol-obispo-en-bolivia/" title="Un franciscano español, obispo en Bolivia">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2019/02/Padre-Jesus-Galeote_Prensa-CEB_210219-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/02/Padre-Jesus-Galeote_Prensa-CEB_210219-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/Padre-Jesus-Galeote_Prensa-CEB_210219-768x427.jpg 768w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/Padre-Jesus-Galeote_Prensa-CEB_210219-600x333.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/Padre-Jesus-Galeote_Prensa-CEB_210219-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/Padre-Jesus-Galeote_Prensa-CEB_210219-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/Padre-Jesus-Galeote_Prensa-CEB_210219-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/Padre-Jesus-Galeote_Prensa-CEB_210219-414x232.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/Padre-Jesus-Galeote_Prensa-CEB_210219.jpg 900w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/un-franciscano-espanol-obispo-en-bolivia/">Un franciscano español, obispo en Bolivia</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-205471 post type-post status-publish format-standard has-post-thumbnail hentry category-cumbre-vaticana-contra-la-pederastia category-especiales-ecclesia category-la-iglesia-frente-a-la-pederastia category-papa-francisco category-noticias-santa-sede tag-abusos tag-andrea-tornielli tag-cumbre tag-menors tag-proteccion tag-vaticano">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/tornielli-director-editorial-del-vaticano-ante-la-cumbre-antiabusos/" title="Tornielli, director editorial del Vaticano, ante la cumbre antiabusos">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2018/12/Andrea-Tornielli-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/12/Andrea-Tornielli-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/12/Andrea-Tornielli-215x120.jpg 215w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/especiales-ecclesia/cumbre-vaticana-contra-la-pederastia/" class="herald-cat-33943">Cumbre Vaticana contra la pederastia</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/especiales-ecclesia/" class="herald-cat-125">Especiales Ecclesia</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/especiales-ecclesia/la-iglesia-frente-a-la-pederastia/" class="herald-cat-132">La iglesia frente a la pederastia</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/tornielli-director-editorial-del-vaticano-ante-la-cumbre-antiabusos/">Tornielli, director editorial del Vaticano, ante la cumbre antiabusos</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">5 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-205459 post type-post status-publish format-standard has-post-thumbnail hentry category-papa-francisco category-noticias-santa-sede tag-cardenales-2 tag-consejo tag-francisco tag-papa tag-reunion">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/conclsuiones-de-la-reunion-del-papa-con-el-consejo-de-cardenales/" title="Conclsuiones de la reunión del Papa con el Consejo de Cardenales">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2016/12/Consejo-Cardenales-Papa-Francisco-C9-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2016/12/Consejo-Cardenales-Papa-Francisco-C9-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2016/12/Consejo-Cardenales-Papa-Francisco-C9-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2016/12/Consejo-Cardenales-Papa-Francisco-C9-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2016/12/Consejo-Cardenales-Papa-Francisco-C9-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2016/12/Consejo-Cardenales-Papa-Francisco-C9-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/conclsuiones-de-la-reunion-del-papa-con-el-consejo-de-cardenales/">Conclsuiones de la reunión del Papa con el Consejo de Cardenales</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">5 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-205389 post type-post status-publish format-standard has-post-thumbnail hentry category-cumbre-vaticana-contra-la-pederastia category-noticias-iglesia-internacional category-noticias-santa-sede tag-abusos tag-encuentro tag-iglesia tag-menores tag-participantes tag-pederastia tag-proteccion tag-roma tag-vaticano">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/participantes-del-encuentro-en-roma-sobre-proteccion-de-menores-en-la-iglesia/" title="Participantes del encuentro en Roma sobre protección de menores en la Iglesia">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2019/02/Aula-Sínodo-Obispos-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/02/Aula-Sínodo-Obispos-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/Aula-Sínodo-Obispos-768x427.jpg 768w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/Aula-Sínodo-Obispos-600x333.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/Aula-Sínodo-Obispos-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/Aula-Sínodo-Obispos-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/Aula-Sínodo-Obispos-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/Aula-Sínodo-Obispos-414x232.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/Aula-Sínodo-Obispos.jpg 900w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/especiales-ecclesia/cumbre-vaticana-contra-la-pederastia/" class="herald-cat-33943">Cumbre Vaticana contra la pederastia</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/participantes-del-encuentro-en-roma-sobre-proteccion-de-menores-en-la-iglesia/">Participantes del encuentro en Roma sobre protección de menores en la Iglesia</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">5 días ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li id="menu-item-114682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114682 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/cultura/">Cultura</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-205968 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-catedral tag-juan-pablo-manueco tag-retablo tag-santa-librada tag-siguenza tag-soneto">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/soneto-nuevo-al-retablo-de-santa-librada-en-siguenza/" title="Soneto nuevo al retablo de santa Librada en Sigüenza">
				<img width="220" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2013/07/santa-librada.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="santa-librada" srcset="https://www.revistaecclesia.com/wp-content/uploads/2013/07/santa-librada.jpg 450w, https://www.revistaecclesia.com/wp-content/uploads/2013/07/santa-librada-300x228.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2013/07/santa-librada-180x137.jpg 180w, https://www.revistaecclesia.com/wp-content/uploads/2013/07/santa-librada-350x266.jpg 350w" sizes="(max-width: 220px) 100vw, 220px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/soneto-nuevo-al-retablo-de-santa-librada-en-siguenza/">Soneto nuevo al retablo de santa Librada en Sigüenza</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 hora ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-205868 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-la-2 tag-misa tag-siguenza tag-tve">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/el-video-de-la-misa-de-tve-2-desde-la-catedral-de-siguenza-24-2-2019/" title="El vídeo de la Misa de TVE-2 desde la catedral de Sigüenza (24-2-2019)">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2018/08/Catedral-sigüenza-300x168.jpeg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/08/Catedral-sigüenza-300x168.jpeg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/08/Catedral-sigüenza-990x556.jpeg 990w, https://www.revistaecclesia.com/wp-content/uploads/2018/08/Catedral-sigüenza-470x264.jpeg 470w, https://www.revistaecclesia.com/wp-content/uploads/2018/08/Catedral-sigüenza-640x360.jpeg 640w, https://www.revistaecclesia.com/wp-content/uploads/2018/08/Catedral-sigüenza-215x120.jpeg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/08/Catedral-sigüenza-414x232.jpeg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/el-video-de-la-misa-de-tve-2-desde-la-catedral-de-siguenza-24-2-2019/">El vídeo de la Misa de TVE-2 desde la catedral de Sigüenza (24-2-2019)</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">15 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-205591 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-noticias-diocesis-espana category-iglesia-espana tag-burgos tag-catedral tag-conversaciones tag-escritor tag-javier-sierra">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/conversaciones-en-la-catedral-con-el-escritor-javier-sierra-en-burgos/" title="&#8220;Conversaciones en la Catedral&#8221; con el escritor Javier Sierra en Burgos">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2019/02/Javier-Sierra-Burgos-catedral-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/02/Javier-Sierra-Burgos-catedral-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/Javier-Sierra-Burgos-catedral-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/Javier-Sierra-Burgos-catedral-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/Javier-Sierra-Burgos-catedral-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/Javier-Sierra-Burgos-catedral-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/" class="herald-cat-81">Diócesis</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/conversaciones-en-la-catedral-con-el-escritor-javier-sierra-en-burgos/">&#8220;Conversaciones en la Catedral&#8221; con el escritor Javier Sierra en Burgos</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">4 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-205295 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-iglesia-espana category-iglesia-nacional tag-catedral tag-cordoba tag-documental tag-jesus-sanchez-adalid tag-mezquita tag-mozarabes">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/el-cabildo-catedral-de-cordoba-patrocina-el-documental-mozarabes-la-herencia-olvidada/" title="El cabildo catedral de Córdoba patrocina el documental “Mozárabes, la herencia olvidada”">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2019/02/Mozárabe-Córdoba-película-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/02/Mozárabe-Córdoba-película-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/Mozárabe-Córdoba-película-215x120.jpg 215w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/el-cabildo-catedral-de-cordoba-patrocina-el-documental-mozarabes-la-herencia-olvidada/">El cabildo catedral de Córdoba patrocina el documental “Mozárabes, la herencia olvidada”</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">6 días ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li id="menu-item-114718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114718 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/documentacion/">Documentación</a>
<ul class="sub-menu">
	<li id="menu-item-114719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114719"><a href="https://www.revistaecclesia.com/category/documentacion/documentos-conferencia-episcopal-espanola/">Documentos Conferencia Episcopal Española</a>	<li id="menu-item-114720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114720"><a href="https://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/">Documentos Santa Sede</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="https://www.revistaecclesia.com/category/documentacion/documentos-conferencia-episcopal-espanola/">Documentos Conferencia Episcopal Española</a></li><li><a href="https://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/">Documentos Santa Sede</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-i post-202534 post type-post status-publish format-standard has-post-thumbnail hentry category-documentacion category-documentos-santa-sede category-papa-francisco tag-ascension tag-comunicacion tag-francisco tag-internet tag-medios tag-mensaje tag-papa tag-redes-sociales tag-santa-sede tag-tecnologias">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/redes-sociales-e-internet-mensaje-del-papa-para-la-jornada-mundial-de-las-comunicaciones-sociales-2019/" title="Redes sociales e internet, mensaje del Papa para la Jornada Mundial de las Comunicaciones Sociales 2019">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2017/07/redes-sociales-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2017/07/redes-sociales-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2017/07/redes-sociales-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2017/07/redes-sociales-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2017/07/redes-sociales-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2017/07/redes-sociales-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/documentacion/" class="herald-cat-144">Documentación</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/" class="herald-cat-146">Documentos Santa Sede</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/redes-sociales-e-internet-mensaje-del-papa-para-la-jornada-mundial-de-las-comunicaciones-sociales-2019/">Redes sociales e internet, mensaje del Papa para la Jornada Mundial de las Comunicaciones Sociales 2019</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 mes ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-201910 post type-post status-publish format-standard has-post-thumbnail hentry category-documentacion category-documentos-conferencia-episcopal-espanola tag-cee tag-conferencia tag-cristianos tag-episcopal tag-espanola tag-mensaje tag-obispos tag-oracion tag-unidad">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/mensaje-de-la-cee-para-la-semana-de-oracion-por-la-unidad-de-los-cristianos/" title="Mensaje de la CEE para la Semana de Oración por la Unidad de los Cristianos">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2018/12/Unidad-de-los-Cristianos-2019-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/12/Unidad-de-los-Cristianos-2019-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/12/Unidad-de-los-Cristianos-2019-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2018/12/Unidad-de-los-Cristianos-2019-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2018/12/Unidad-de-los-Cristianos-2019-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/12/Unidad-de-los-Cristianos-2019-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/documentacion/" class="herald-cat-144">Documentación</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/documentacion/documentos-conferencia-episcopal-espanola/" class="herald-cat-145">Documentos Conferencia Episcopal Española</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/mensaje-de-la-cee-para-la-semana-de-oracion-por-la-unidad-de-los-cristianos/">Mensaje de la CEE para la Semana de Oración por la Unidad de los Cristianos</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 mes ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-201621 post type-post status-publish format-standard has-post-thumbnail hentry category-documentacion category-documentos-santa-sede category-papa-francisco tag-academia-para-la-vida tag-comunidad tag-humana tag-pontificia tag-vida">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/comunidad-humana-carta-del-papa-francisco-en-los-25-anos-de-la-pontificia-academia-para-la-vida/" title="Comunidad humana: carta del Papa Francisco en los 25 años de la Pontificia Academia para la Vida">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2017/08/Chile-Vida-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2017/08/Chile-Vida-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2017/08/Chile-Vida-300x168.jpg 300w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/documentacion/" class="herald-cat-144">Documentación</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/" class="herald-cat-146">Documentos Santa Sede</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/comunidad-humana-carta-del-papa-francisco-en-los-25-anos-de-la-pontificia-academia-para-la-vida/">Comunidad humana: carta del Papa Francisco en los 25 años de la Pontificia Academia para la Vida</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 mes ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-201071 post type-post status-publish format-standard has-post-thumbnail hentry category-documentacion category-documentos-santa-sede category-papa-francisco tag-33474 tag-26215 tag-enfermo tag-febrero tag-francisco tag-jornada tag-lourdes tag-mensaje tag-papa">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/mensaje-del-papa-francisco-para-la-jornada-mundial-del-enfermo-11-2-2019/" title="Mensaje del Papa Francisco para la Jornada Mundial del Enfermo (11-2-2019)">
				<img width="170" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2016/02/Papa-Francisco-enfermos.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2016/02/Papa-Francisco-enfermos.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2016/02/Papa-Francisco-enfermos-300x212.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2016/02/Papa-Francisco-enfermos-600x425.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2016/02/Papa-Francisco-enfermos-625x442.jpg 625w, https://www.revistaecclesia.com/wp-content/uploads/2016/02/Papa-Francisco-enfermos-180x127.jpg 180w, https://www.revistaecclesia.com/wp-content/uploads/2016/02/Papa-Francisco-enfermos-350x248.jpg 350w" sizes="(max-width: 170px) 100vw, 170px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/documentacion/" class="herald-cat-144">Documentación</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/" class="herald-cat-146">Documentos Santa Sede</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/mensaje-del-papa-francisco-para-la-jornada-mundial-del-enfermo-11-2-2019/">Mensaje del Papa Francisco para la Jornada Mundial del Enfermo (11-2-2019)</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 meses ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li id="menu-item-114755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114755 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/">Firmas</a>
<ul class="sub-menu">
	<li id="menu-item-116549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116549"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/editoriales-ecclesia/">Editoriales Ecclesia</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/editoriales-ecclesia/">Editoriales Ecclesia</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-i post-205944 post type-post status-publish format-standard has-post-thumbnail hentry category-firmas-ecclesia tag-camino tag-companero">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/el-companero-de-camino/" title="El Compañero de camino">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2019/02/iglesias-215x120.png" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/" class="herald-cat-87">Firmas</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/el-companero-de-camino/">El Compañero de camino</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-205922 post type-post status-publish format-standard has-post-thumbnail hentry category-firmas-ecclesia tag-aborto tag-areopago tag-verdad tag-vida">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/la-verdad-por-su-nombre-por-areopago/" title="La verdad por su nombre, por Areópago">
				<img width="173" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2012/12/abortos-psicologo.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2012/12/abortos-psicologo.jpg 450w, https://www.revistaecclesia.com/wp-content/uploads/2012/12/abortos-psicologo-300x208.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2012/12/abortos-psicologo-180x125.jpg 180w, https://www.revistaecclesia.com/wp-content/uploads/2012/12/abortos-psicologo-350x243.jpg 350w" sizes="(max-width: 173px) 100vw, 173px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/" class="herald-cat-87">Firmas</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/la-verdad-por-su-nombre-por-areopago/">La verdad por su nombre, por Areópago</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-205878 post type-post status-publish format-standard has-post-thumbnail hentry category-firmas-ecclesia tag-almeria tag-catolica-d tag-encuentro tag-escuela tag-profesorado">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/i-encuentro-del-profesorado-de-la-escuela-catolica-de-almeria/" title="I Encuentro del Profesorado de la escuela católica de Almería">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2019/02/profesores-Almería-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/02/profesores-Almería-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/profesores-Almería-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/profesores-Almería-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/profesores-Almería-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/profesores-Almería-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/" class="herald-cat-87">Firmas</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/i-encuentro-del-profesorado-de-la-escuela-catolica-de-almeria/">I Encuentro del Profesorado de la escuela católica de Almería</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">6 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-205866 post type-post status-publish format-standard has-post-thumbnail hentry category-firmas-ecclesia tag-alabado tag-francisco tag-juan-pablo-manueco tag-oracion">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/la-oracion-de-francisco/" title="La oración de Francisco">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2017/08/sol-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/" class="herald-cat-87">Firmas</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/la-oracion-de-francisco/">La oración de Francisco</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">7 horas ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li id="menu-item-114683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114683 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/rincon-liturgico/">Rincón Litúrgico</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-205670 post type-post status-publish format-standard has-post-thumbnail hentry category-rincon-liturgico tag-domingo tag-homilia">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/vii-domingo-del-tiempo-ordinario-c-24-2-2019/" title="VII Domingo del tiempo ordinario, C (24-2-2019)">
				<img width="262" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2019/02/pintura-perdón-262x168.png" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/rincon-liturgico/" class="herald-cat-85">Rincón Litúrgico</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/vii-domingo-del-tiempo-ordinario-c-24-2-2019/">VII Domingo del tiempo ordinario, C (24-2-2019)</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-205576 post type-post status-publish format-standard has-post-thumbnail hentry category-papa-francisco category-rincon-liturgico tag-26215 tag-creacion tag-cuaresma-2 tag-francisco tag-lemas tag-papa tag-temas">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/cuaresma-2019-los-lemas-de-los-mensajes-de-los-papas-para-la-cuaresma-desde-1997-a-2019/" title="Cuaresma 2019: los lemas de los mensajes de los Papas para la Cuaresma desde 1997 a 2019">
				<img width="233" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2012/08/Sequía-en-Etiopía.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2012/08/Sequía-en-Etiopía.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2012/08/Sequía-en-Etiopía-300x216.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2012/08/Sequía-en-Etiopía-180x129.jpg 180w, https://www.revistaecclesia.com/wp-content/uploads/2012/08/Sequía-en-Etiopía-350x252.jpg 350w" sizes="(max-width: 233px) 100vw, 233px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/rincon-liturgico/" class="herald-cat-85">Rincón Litúrgico</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/cuaresma-2019-los-lemas-de-los-mensajes-de-los-papas-para-la-cuaresma-desde-1997-a-2019/">Cuaresma 2019: los lemas de los mensajes de los Papas para la Cuaresma desde 1997 a 2019</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">4 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-205376 post type-post status-publish format-standard has-post-thumbnail hentry category-rincon-liturgico tag-evangelio tag-orar">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/orar-con-el-evangelio-comentario-sonoro-para-el-vii-domingo-de-tiempo-ordinario-c-24-2-2019/" title="Orar con el Evangelio: comentario sonoro para el VII Domingo de tiempo ordinario, C, (24-2-2019)">
				<img width="224" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2013/07/liturgia-domingo-XVII-tiempo-ordinario.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="liturgia domingo XVII tiempo ordinario" srcset="https://www.revistaecclesia.com/wp-content/uploads/2013/07/liturgia-domingo-XVII-tiempo-ordinario.jpg 349w, https://www.revistaecclesia.com/wp-content/uploads/2013/07/liturgia-domingo-XVII-tiempo-ordinario-300x225.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2013/07/liturgia-domingo-XVII-tiempo-ordinario-180x135.jpg 180w" sizes="(max-width: 224px) 100vw, 224px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/rincon-liturgico/" class="herald-cat-85">Rincón Litúrgico</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/orar-con-el-evangelio-comentario-sonoro-para-el-vii-domingo-de-tiempo-ordinario-c-24-2-2019/">Orar con el Evangelio: comentario sonoro para el VII Domingo de tiempo ordinario, C, (24-2-2019)</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">5 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-205193 post type-post status-publish format-standard has-post-thumbnail hentry category-rincon-liturgico tag-homilia tag-oro tag-regla">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/una-regla-mas-que-de-oro-titulo-homiletico-para-vii-domingo-de-tiempo-ordinario-c-24-2-2019/" title="Una regla más que de oro, título homilético para VII Domingo de tiempo ordinario, C, (24-2-2019)">
				<img width="251" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2019/02/amor-251x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/02/amor-251x168.jpg 251w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/amor-130x86.jpg 130w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/amor-187x124.jpg 187w" sizes="(max-width: 251px) 100vw, 251px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/rincon-liturgico/" class="herald-cat-85">Rincón Litúrgico</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/una-regla-mas-que-de-oro-titulo-homiletico-para-vii-domingo-de-tiempo-ordinario-c-24-2-2019/">Una regla más que de oro, título homilético para VII Domingo de tiempo ordinario, C, (24-2-2019)</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 semana ago</span></div></div>
			</div>


</article></div></div></div></li></ul></ul>	</nav>													<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://www.revistaecclesia.com/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Escriba aquí para buscar ..." /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>											</div>
					
										
															<div class="hel-r">
															<ul id="menu-herald-social" class="herald-soc-nav"><li id="menu-item-114554" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114554"><a href="http://es-es.facebook.com/pages/Ecclesia-Digital/51823116891?sk=wall&#038;filter=12"><span class="herald-social-name">Facebook</span></a></li>
<li id="menu-item-114555" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114555"><a href="https://twitter.com/ecclesiadigital"><span class="herald-social-name">Twitter</span></a></li>
</ul>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>							
<div class="header-trending hidden-xs hidden-sm ">
<div class="container">
	<div class="row">
		<div class="col-lg-12 col-md-12 ">		
			<div class="row  " data-col="6">
																<div class="col-lg-2 col-md-2">
															<div class="herald-post-thumbnail">
									<a href="https://www.revistaecclesia.com/el-companero-de-camino/" title="El Compañero de camino"><img width="150" height="150" src="https://www.revistaecclesia.com/wp-content/uploads/2019/02/iglesias-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/02/iglesias-150x150.png 150w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/iglesias-65x65.png 65w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/iglesias-264x264.png 264w" sizes="(max-width: 150px) 100vw, 150px" /></a>
								</div>
														<h4 class="h6"><a href="https://www.revistaecclesia.com/el-companero-de-camino/">El Compañero de camino</a></h4>						</div>
											<div class="col-lg-2 col-md-2">
															<div class="herald-post-thumbnail">
									<a href="https://www.revistaecclesia.com/la-verdad-por-su-nombre-por-areopago/" title="La verdad por su nombre, por Areópago"><img width="150" height="150" src="https://www.revistaecclesia.com/wp-content/uploads/2012/12/abortos-psicologo-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2012/12/abortos-psicologo-150x150.jpg 150w, https://www.revistaecclesia.com/wp-content/uploads/2012/12/abortos-psicologo-160x160.jpg 160w, https://www.revistaecclesia.com/wp-content/uploads/2012/12/abortos-psicologo-40x40.jpg 40w, https://www.revistaecclesia.com/wp-content/uploads/2012/12/abortos-psicologo-70x70.jpg 70w" sizes="(max-width: 150px) 100vw, 150px" /></a>
								</div>
														<h4 class="h6"><a href="https://www.revistaecclesia.com/la-verdad-por-su-nombre-por-areopago/">La verdad por su nombre, por Areópago</a></h4>						</div>
											<div class="col-lg-2 col-md-2">
															<div class="herald-post-thumbnail">
									<a href="https://www.revistaecclesia.com/i-encuentro-del-profesorado-de-la-escuela-catolica-de-almeria/" title="I Encuentro del Profesorado de la escuela católica de Almería"><img width="150" height="150" src="https://www.revistaecclesia.com/wp-content/uploads/2019/02/profesores-Almería-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/02/profesores-Almería-150x150.jpg 150w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/profesores-Almería-65x65.jpg 65w" sizes="(max-width: 150px) 100vw, 150px" /></a>
								</div>
														<h4 class="h6"><a href="https://www.revistaecclesia.com/i-encuentro-del-profesorado-de-la-escuela-catolica-de-almeria/">I Encuentro del Profesorado de la escuela católica de Almería</a></h4>						</div>
											<div class="col-lg-2 col-md-2">
															<div class="herald-post-thumbnail">
									<a href="https://www.revistaecclesia.com/la-oracion-de-francisco/" title="La oración de Francisco"><img width="150" height="150" src="https://www.revistaecclesia.com/wp-content/uploads/2017/08/sol-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></a>
								</div>
														<h4 class="h6"><a href="https://www.revistaecclesia.com/la-oracion-de-francisco/">La oración de Francisco</a></h4>						</div>
											<div class="col-lg-2 col-md-2">
															<div class="herald-post-thumbnail">
									<a href="https://www.revistaecclesia.com/fray-luis-leon-conquense-no-es-san-juan-de-la-cruz-abulense/" title="Fray Luis León conquense, no es san Juan de la Cruz abulense"><img width="150" height="150" src="https://www.revistaecclesia.com/wp-content/uploads/2015/12/Fray-Luis-de-León-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2015/12/Fray-Luis-de-León-150x150.jpg 150w, https://www.revistaecclesia.com/wp-content/uploads/2015/12/Fray-Luis-de-León-160x160.jpg 160w, https://www.revistaecclesia.com/wp-content/uploads/2015/12/Fray-Luis-de-León-550x550.jpg 550w, https://www.revistaecclesia.com/wp-content/uploads/2015/12/Fray-Luis-de-León-40x40.jpg 40w, https://www.revistaecclesia.com/wp-content/uploads/2015/12/Fray-Luis-de-León-70x70.jpg 70w" sizes="(max-width: 150px) 100vw, 150px" /></a>
								</div>
														<h4 class="h6"><a href="https://www.revistaecclesia.com/fray-luis-leon-conquense-no-es-san-juan-de-la-cruz-abulense/">Fray Luis León conquense, no es san Juan de la Cruz abulense</a></h4>						</div>
											<div class="col-lg-2 col-md-2">
															<div class="herald-post-thumbnail">
									<a href="https://www.revistaecclesia.com/comunicado-de-la-comision-permanente-del-foro-de-laicos-de-espana-sobre-venezuela/" title="Comunicado de la Comisión Permanente del Foro de Laicos de España sobre Venezuela"><img width="150" height="143" src="https://www.revistaecclesia.com/wp-content/uploads/2013/04/foro-de-laicos1-150x143.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="foro de laicos" /></a>
								</div>
														<h4 class="h6"><a href="https://www.revistaecclesia.com/comunicado-de-la-comision-permanente-del-foro-de-laicos-de-espana-sobre-venezuela/">Comunicado de la Comisión Permanente del Foro de Laicos de España sobre Venezuela</a></h4>						</div>
														
			</div>	
		</div>		
	</div>
</div>
</div>
					
	</header>

			<div id="sticky-header" class="herald-header-sticky herald-header-wraper herald-slide hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding mini">
		<span class="site-title h1"><a href="https://www.revistaecclesia.com/" rel="home"><img class="herald-logo-mini" src="http://www.revistaecclesia.com/wp-content/uploads/2016/02/herald_logo_mini.png" alt="Ecclesia Digital" ></a></span>
</div>											</div>
					
										
															<div class="hel-r herald-go-hor">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-herald-main-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-114623"><a href="https://www.revistaecclesia.com/">Inicio</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114676 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/iglesia-espana/">Iglesia en España</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114679"><a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/">Nacional</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114677"><a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/">Diócesis</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114678"><a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/carta-obispo/">Carta del Obispo</a>	</ul>
</ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/">Diócesis</a></li><li><a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/">Nacional</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-i post-205986 post type-post status-publish format-standard has-post-thumbnail hentry category-iglesia-espana category-noticias-iglesia-internacional category-iglesia-nacional category-papa-francisco tag-bioetica tag-calidad tag-dispositivos tag-francisco tag-inteligencia-artificial tag-moviles tag-papa tag-tecnologia">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/el-papa-sobre-desarrollo-tecnologico-existe-el-riesgo-de-dar-vida-a-la-logica-de-los-dispositivos/" title="El Papa sobre desarrollo tecnológico: existe el riesgo de dar vida a la lógica de los dispositivos">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2019/02/tecnología-telecom-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/02/tecnología-telecom-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/tecnología-telecom-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/tecnología-telecom-768x432.jpg 768w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/tecnología-telecom-600x338.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/tecnología-telecom-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/tecnología-telecom-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/tecnología-telecom-414x232.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/tecnología-telecom.jpg 800w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/el-papa-sobre-desarrollo-tecnologico-existe-el-riesgo-de-dar-vida-a-la-logica-de-los-dispositivos/">El Papa sobre desarrollo tecnológico: existe el riesgo de dar vida a la lógica de los dispositivos</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">13 min ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-205982 post type-post status-publish format-standard has-post-thumbnail hentry category-iglesia-espana category-iglesia-nacional tag-abusos tag-cope tag-cumbre tag-pederastia tag-ricardo-blazquez">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/el-cardenal-ricardo-blazquez-en-cope-se-necesita-una-reaccion-de-caracter-penal-ante-los-abusos/" title="El cardenal Ricardo Blázquez en COPE: &#8220;Se necesita una reacción de carácter penal ante los abusos&#8221;">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2019/02/Ricardo-Blázquez-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/02/Ricardo-Blázquez-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/Ricardo-Blázquez-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/Ricardo-Blázquez-600x337.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/Ricardo-Blázquez-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/Ricardo-Blázquez-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/Ricardo-Blázquez-414x232.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/Ricardo-Blázquez.jpg 644w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/el-cardenal-ricardo-blazquez-en-cope-se-necesita-una-reaccion-de-caracter-penal-ante-los-abusos/">El cardenal Ricardo Blázquez en COPE: &#8220;Se necesita una reacción de carácter penal ante los abusos&#8221;</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">58 min ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-205970 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-diocesis-espana category-iglesia-espana tag-daniel-lorenzo tag-gloria tag-portico tag-semana-cultural">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/vii-semana-cultural-daniel-lorenzo-sobre-el-portico-de-la-gloria/" title="VII Semana Cultural: Daniel Lorenzo sobre el pórtico de la Gloria">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2019/02/Daniel-lorenzo-seminario-menor-santiago-compostela-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/02/Daniel-lorenzo-seminario-menor-santiago-compostela-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/Daniel-lorenzo-seminario-menor-santiago-compostela-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/Daniel-lorenzo-seminario-menor-santiago-compostela-768x432.jpg 768w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/Daniel-lorenzo-seminario-menor-santiago-compostela-600x338.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/Daniel-lorenzo-seminario-menor-santiago-compostela-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/Daniel-lorenzo-seminario-menor-santiago-compostela-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/Daniel-lorenzo-seminario-menor-santiago-compostela-414x232.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/Daniel-lorenzo-seminario-menor-santiago-compostela.jpg 800w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/" class="herald-cat-81">Diócesis</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/vii-semana-cultural-daniel-lorenzo-sobre-el-portico-de-la-gloria/">VII Semana Cultural: Daniel Lorenzo sobre el pórtico de la Gloria</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 hora ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-205956 post type-post status-publish format-standard has-post-thumbnail hentry category-iglesia-espana category-iglesia-nacional tag-aborto tag-asociaciones tag-congreso tag-feapv tag-federacion-espanola tag-nacional tag-provida tag-vida">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/congreso-nacional-de-provida/" title="Congreso Nacional de Provida">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2019/02/congreso-nacional-provida-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/02/congreso-nacional-provida-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/congreso-nacional-provida-300x168.jpg 300w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/congreso-nacional-de-provida/">Congreso Nacional de Provida</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 hora ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-114680 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/">Internacional</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-205991 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional category-papa-francisco tag-amazonia tag-sinodo">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/el-papa-francisco-convoca-el-sinodo-para-la-amazonia-del-6-al-27-de-octubre/" title="El Papa Francisco convoca el Sínodo para la Amazonía del 6 al 27 de octubre">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2019/02/región-panamazónica-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/02/región-panamazónica-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/región-panamazónica-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/región-panamazónica-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/región-panamazónica-414x232.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/región-panamazónica.jpg 500w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/el-papa-francisco-convoca-el-sinodo-para-la-amazonia-del-6-al-27-de-octubre/">El Papa Francisco convoca el Sínodo para la Amazonía del 6 al 27 de octubre</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">12 min ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-205986 post type-post status-publish format-standard has-post-thumbnail hentry category-iglesia-espana category-noticias-iglesia-internacional category-iglesia-nacional category-papa-francisco tag-bioetica tag-calidad tag-dispositivos tag-francisco tag-inteligencia-artificial tag-moviles tag-papa tag-tecnologia">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/el-papa-sobre-desarrollo-tecnologico-existe-el-riesgo-de-dar-vida-a-la-logica-de-los-dispositivos/" title="El Papa sobre desarrollo tecnológico: existe el riesgo de dar vida a la lógica de los dispositivos">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2019/02/tecnología-telecom-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/02/tecnología-telecom-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/tecnología-telecom-768x432.jpg 768w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/tecnología-telecom-600x338.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/tecnología-telecom-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/tecnología-telecom-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/tecnología-telecom-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/tecnología-telecom-414x232.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/tecnología-telecom.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/el-papa-sobre-desarrollo-tecnologico-existe-el-riesgo-de-dar-vida-a-la-logica-de-los-dispositivos/">El Papa sobre desarrollo tecnológico: existe el riesgo de dar vida a la lógica de los dispositivos</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">13 min ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-205935 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional category-papa-francisco tag-delegacion tag-diaconia-apostolica tag-discurso tag-familia-2 tag-francisco tag-grecia tag-iglesia tag-papa">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/el-papa-francisco-los-jovenes-y-las-familias-nos-ayudan-a-redescubrirnos-como-hermanos/" title="El Papa Francisco: “Los jóvenes y las familias nos ayudan a redescubrirnos como hermanos”">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2019/02/Delegación-de-la-‘Diaconía-Apostólica-300x168.jpeg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/02/Delegación-de-la-‘Diaconía-Apostólica-300x168.jpeg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/Delegación-de-la-‘Diaconía-Apostólica-470x264.jpeg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/Delegación-de-la-‘Diaconía-Apostólica-215x120.jpeg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/Delegación-de-la-‘Diaconía-Apostólica-414x232.jpeg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/el-papa-francisco-los-jovenes-y-las-familias-nos-ayudan-a-redescubrirnos-como-hermanos/">El Papa Francisco: “Los jóvenes y las familias nos ayudan a redescubrirnos como hermanos”</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-205833 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional tag-militares tag-moronta tag-venezuela">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/venezuela-monsenor-moronta-militares-no-disparen-a-su-gente/" title="Venezuela. Monseñor Moronta: militares, no disparen a su gente">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2019/02/Mario-Moronta-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/02/Mario-Moronta-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/Mario-Moronta-600x337.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/Mario-Moronta-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/Mario-Moronta-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/Mario-Moronta-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/Mario-Moronta-414x232.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/Mario-Moronta.jpg 750w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/venezuela-monsenor-moronta-militares-no-disparen-a-su-gente/">Venezuela. Monseñor Moronta: militares, no disparen a su gente</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">23 horas ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114681 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/noticias-santa-sede/">Santa Sede</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-205748 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional category-papa-francisco category-noticias-santa-sede tag-bolivia tag-franciscano tag-jesus-galeote tag-obispo tag-vicario">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/un-franciscano-espanol-obispo-en-bolivia/" title="Un franciscano español, obispo en Bolivia">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2019/02/Padre-Jesus-Galeote_Prensa-CEB_210219-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/02/Padre-Jesus-Galeote_Prensa-CEB_210219-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/Padre-Jesus-Galeote_Prensa-CEB_210219-768x427.jpg 768w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/Padre-Jesus-Galeote_Prensa-CEB_210219-600x333.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/Padre-Jesus-Galeote_Prensa-CEB_210219-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/Padre-Jesus-Galeote_Prensa-CEB_210219-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/Padre-Jesus-Galeote_Prensa-CEB_210219-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/Padre-Jesus-Galeote_Prensa-CEB_210219-414x232.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/Padre-Jesus-Galeote_Prensa-CEB_210219.jpg 900w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/un-franciscano-espanol-obispo-en-bolivia/">Un franciscano español, obispo en Bolivia</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-205471 post type-post status-publish format-standard has-post-thumbnail hentry category-cumbre-vaticana-contra-la-pederastia category-especiales-ecclesia category-la-iglesia-frente-a-la-pederastia category-papa-francisco category-noticias-santa-sede tag-abusos tag-andrea-tornielli tag-cumbre tag-menors tag-proteccion tag-vaticano">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/tornielli-director-editorial-del-vaticano-ante-la-cumbre-antiabusos/" title="Tornielli, director editorial del Vaticano, ante la cumbre antiabusos">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2018/12/Andrea-Tornielli-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/12/Andrea-Tornielli-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/12/Andrea-Tornielli-215x120.jpg 215w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/especiales-ecclesia/cumbre-vaticana-contra-la-pederastia/" class="herald-cat-33943">Cumbre Vaticana contra la pederastia</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/especiales-ecclesia/" class="herald-cat-125">Especiales Ecclesia</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/especiales-ecclesia/la-iglesia-frente-a-la-pederastia/" class="herald-cat-132">La iglesia frente a la pederastia</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/tornielli-director-editorial-del-vaticano-ante-la-cumbre-antiabusos/">Tornielli, director editorial del Vaticano, ante la cumbre antiabusos</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">5 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-205459 post type-post status-publish format-standard has-post-thumbnail hentry category-papa-francisco category-noticias-santa-sede tag-cardenales-2 tag-consejo tag-francisco tag-papa tag-reunion">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/conclsuiones-de-la-reunion-del-papa-con-el-consejo-de-cardenales/" title="Conclsuiones de la reunión del Papa con el Consejo de Cardenales">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2016/12/Consejo-Cardenales-Papa-Francisco-C9-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2016/12/Consejo-Cardenales-Papa-Francisco-C9-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2016/12/Consejo-Cardenales-Papa-Francisco-C9-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2016/12/Consejo-Cardenales-Papa-Francisco-C9-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2016/12/Consejo-Cardenales-Papa-Francisco-C9-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2016/12/Consejo-Cardenales-Papa-Francisco-C9-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/conclsuiones-de-la-reunion-del-papa-con-el-consejo-de-cardenales/">Conclsuiones de la reunión del Papa con el Consejo de Cardenales</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">5 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-205389 post type-post status-publish format-standard has-post-thumbnail hentry category-cumbre-vaticana-contra-la-pederastia category-noticias-iglesia-internacional category-noticias-santa-sede tag-abusos tag-encuentro tag-iglesia tag-menores tag-participantes tag-pederastia tag-proteccion tag-roma tag-vaticano">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/participantes-del-encuentro-en-roma-sobre-proteccion-de-menores-en-la-iglesia/" title="Participantes del encuentro en Roma sobre protección de menores en la Iglesia">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2019/02/Aula-Sínodo-Obispos-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/02/Aula-Sínodo-Obispos-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/Aula-Sínodo-Obispos-768x427.jpg 768w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/Aula-Sínodo-Obispos-600x333.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/Aula-Sínodo-Obispos-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/Aula-Sínodo-Obispos-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/Aula-Sínodo-Obispos-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/Aula-Sínodo-Obispos-414x232.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/Aula-Sínodo-Obispos.jpg 900w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/especiales-ecclesia/cumbre-vaticana-contra-la-pederastia/" class="herald-cat-33943">Cumbre Vaticana contra la pederastia</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/participantes-del-encuentro-en-roma-sobre-proteccion-de-menores-en-la-iglesia/">Participantes del encuentro en Roma sobre protección de menores en la Iglesia</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">5 días ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114682 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/cultura/">Cultura</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-205968 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-catedral tag-juan-pablo-manueco tag-retablo tag-santa-librada tag-siguenza tag-soneto">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/soneto-nuevo-al-retablo-de-santa-librada-en-siguenza/" title="Soneto nuevo al retablo de santa Librada en Sigüenza">
				<img width="220" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2013/07/santa-librada.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="santa-librada" srcset="https://www.revistaecclesia.com/wp-content/uploads/2013/07/santa-librada.jpg 450w, https://www.revistaecclesia.com/wp-content/uploads/2013/07/santa-librada-300x228.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2013/07/santa-librada-180x137.jpg 180w, https://www.revistaecclesia.com/wp-content/uploads/2013/07/santa-librada-350x266.jpg 350w" sizes="(max-width: 220px) 100vw, 220px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/soneto-nuevo-al-retablo-de-santa-librada-en-siguenza/">Soneto nuevo al retablo de santa Librada en Sigüenza</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 hora ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-205868 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-la-2 tag-misa tag-siguenza tag-tve">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/el-video-de-la-misa-de-tve-2-desde-la-catedral-de-siguenza-24-2-2019/" title="El vídeo de la Misa de TVE-2 desde la catedral de Sigüenza (24-2-2019)">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2018/08/Catedral-sigüenza-300x168.jpeg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/08/Catedral-sigüenza-300x168.jpeg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/08/Catedral-sigüenza-990x556.jpeg 990w, https://www.revistaecclesia.com/wp-content/uploads/2018/08/Catedral-sigüenza-470x264.jpeg 470w, https://www.revistaecclesia.com/wp-content/uploads/2018/08/Catedral-sigüenza-640x360.jpeg 640w, https://www.revistaecclesia.com/wp-content/uploads/2018/08/Catedral-sigüenza-215x120.jpeg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/08/Catedral-sigüenza-414x232.jpeg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/el-video-de-la-misa-de-tve-2-desde-la-catedral-de-siguenza-24-2-2019/">El vídeo de la Misa de TVE-2 desde la catedral de Sigüenza (24-2-2019)</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">15 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-205591 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-noticias-diocesis-espana category-iglesia-espana tag-burgos tag-catedral tag-conversaciones tag-escritor tag-javier-sierra">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/conversaciones-en-la-catedral-con-el-escritor-javier-sierra-en-burgos/" title="&#8220;Conversaciones en la Catedral&#8221; con el escritor Javier Sierra en Burgos">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2019/02/Javier-Sierra-Burgos-catedral-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/02/Javier-Sierra-Burgos-catedral-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/Javier-Sierra-Burgos-catedral-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/Javier-Sierra-Burgos-catedral-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/Javier-Sierra-Burgos-catedral-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/Javier-Sierra-Burgos-catedral-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/" class="herald-cat-81">Diócesis</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/conversaciones-en-la-catedral-con-el-escritor-javier-sierra-en-burgos/">&#8220;Conversaciones en la Catedral&#8221; con el escritor Javier Sierra en Burgos</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">4 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-205295 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-iglesia-espana category-iglesia-nacional tag-catedral tag-cordoba tag-documental tag-jesus-sanchez-adalid tag-mezquita tag-mozarabes">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/el-cabildo-catedral-de-cordoba-patrocina-el-documental-mozarabes-la-herencia-olvidada/" title="El cabildo catedral de Córdoba patrocina el documental “Mozárabes, la herencia olvidada”">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2019/02/Mozárabe-Córdoba-película-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/02/Mozárabe-Córdoba-película-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/Mozárabe-Córdoba-película-215x120.jpg 215w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/el-cabildo-catedral-de-cordoba-patrocina-el-documental-mozarabes-la-herencia-olvidada/">El cabildo catedral de Córdoba patrocina el documental “Mozárabes, la herencia olvidada”</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">6 días ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114718 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/documentacion/">Documentación</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114719"><a href="https://www.revistaecclesia.com/category/documentacion/documentos-conferencia-episcopal-espanola/">Documentos Conferencia Episcopal Española</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114720"><a href="https://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/">Documentos Santa Sede</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="https://www.revistaecclesia.com/category/documentacion/documentos-conferencia-episcopal-espanola/">Documentos Conferencia Episcopal Española</a></li><li><a href="https://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/">Documentos Santa Sede</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-i post-202534 post type-post status-publish format-standard has-post-thumbnail hentry category-documentacion category-documentos-santa-sede category-papa-francisco tag-ascension tag-comunicacion tag-francisco tag-internet tag-medios tag-mensaje tag-papa tag-redes-sociales tag-santa-sede tag-tecnologias">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/redes-sociales-e-internet-mensaje-del-papa-para-la-jornada-mundial-de-las-comunicaciones-sociales-2019/" title="Redes sociales e internet, mensaje del Papa para la Jornada Mundial de las Comunicaciones Sociales 2019">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2017/07/redes-sociales-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2017/07/redes-sociales-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2017/07/redes-sociales-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2017/07/redes-sociales-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2017/07/redes-sociales-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2017/07/redes-sociales-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/documentacion/" class="herald-cat-144">Documentación</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/" class="herald-cat-146">Documentos Santa Sede</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/redes-sociales-e-internet-mensaje-del-papa-para-la-jornada-mundial-de-las-comunicaciones-sociales-2019/">Redes sociales e internet, mensaje del Papa para la Jornada Mundial de las Comunicaciones Sociales 2019</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 mes ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-201910 post type-post status-publish format-standard has-post-thumbnail hentry category-documentacion category-documentos-conferencia-episcopal-espanola tag-cee tag-conferencia tag-cristianos tag-episcopal tag-espanola tag-mensaje tag-obispos tag-oracion tag-unidad">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/mensaje-de-la-cee-para-la-semana-de-oracion-por-la-unidad-de-los-cristianos/" title="Mensaje de la CEE para la Semana de Oración por la Unidad de los Cristianos">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2018/12/Unidad-de-los-Cristianos-2019-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/12/Unidad-de-los-Cristianos-2019-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/12/Unidad-de-los-Cristianos-2019-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2018/12/Unidad-de-los-Cristianos-2019-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2018/12/Unidad-de-los-Cristianos-2019-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/12/Unidad-de-los-Cristianos-2019-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/documentacion/" class="herald-cat-144">Documentación</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/documentacion/documentos-conferencia-episcopal-espanola/" class="herald-cat-145">Documentos Conferencia Episcopal Española</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/mensaje-de-la-cee-para-la-semana-de-oracion-por-la-unidad-de-los-cristianos/">Mensaje de la CEE para la Semana de Oración por la Unidad de los Cristianos</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 mes ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-201621 post type-post status-publish format-standard has-post-thumbnail hentry category-documentacion category-documentos-santa-sede category-papa-francisco tag-academia-para-la-vida tag-comunidad tag-humana tag-pontificia tag-vida">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/comunidad-humana-carta-del-papa-francisco-en-los-25-anos-de-la-pontificia-academia-para-la-vida/" title="Comunidad humana: carta del Papa Francisco en los 25 años de la Pontificia Academia para la Vida">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2017/08/Chile-Vida-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2017/08/Chile-Vida-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2017/08/Chile-Vida-300x168.jpg 300w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/documentacion/" class="herald-cat-144">Documentación</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/" class="herald-cat-146">Documentos Santa Sede</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/comunidad-humana-carta-del-papa-francisco-en-los-25-anos-de-la-pontificia-academia-para-la-vida/">Comunidad humana: carta del Papa Francisco en los 25 años de la Pontificia Academia para la Vida</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 mes ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-201071 post type-post status-publish format-standard has-post-thumbnail hentry category-documentacion category-documentos-santa-sede category-papa-francisco tag-33474 tag-26215 tag-enfermo tag-febrero tag-francisco tag-jornada tag-lourdes tag-mensaje tag-papa">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/mensaje-del-papa-francisco-para-la-jornada-mundial-del-enfermo-11-2-2019/" title="Mensaje del Papa Francisco para la Jornada Mundial del Enfermo (11-2-2019)">
				<img width="170" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2016/02/Papa-Francisco-enfermos.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2016/02/Papa-Francisco-enfermos.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2016/02/Papa-Francisco-enfermos-300x212.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2016/02/Papa-Francisco-enfermos-600x425.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2016/02/Papa-Francisco-enfermos-625x442.jpg 625w, https://www.revistaecclesia.com/wp-content/uploads/2016/02/Papa-Francisco-enfermos-180x127.jpg 180w, https://www.revistaecclesia.com/wp-content/uploads/2016/02/Papa-Francisco-enfermos-350x248.jpg 350w" sizes="(max-width: 170px) 100vw, 170px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/documentacion/" class="herald-cat-144">Documentación</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/" class="herald-cat-146">Documentos Santa Sede</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/mensaje-del-papa-francisco-para-la-jornada-mundial-del-enfermo-11-2-2019/">Mensaje del Papa Francisco para la Jornada Mundial del Enfermo (11-2-2019)</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 meses ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114755 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/">Firmas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116549"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/editoriales-ecclesia/">Editoriales Ecclesia</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/editoriales-ecclesia/">Editoriales Ecclesia</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-i post-205944 post type-post status-publish format-standard has-post-thumbnail hentry category-firmas-ecclesia tag-camino tag-companero">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/el-companero-de-camino/" title="El Compañero de camino">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2019/02/iglesias-215x120.png" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/" class="herald-cat-87">Firmas</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/el-companero-de-camino/">El Compañero de camino</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-205922 post type-post status-publish format-standard has-post-thumbnail hentry category-firmas-ecclesia tag-aborto tag-areopago tag-verdad tag-vida">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/la-verdad-por-su-nombre-por-areopago/" title="La verdad por su nombre, por Areópago">
				<img width="173" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2012/12/abortos-psicologo.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2012/12/abortos-psicologo.jpg 450w, https://www.revistaecclesia.com/wp-content/uploads/2012/12/abortos-psicologo-300x208.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2012/12/abortos-psicologo-180x125.jpg 180w, https://www.revistaecclesia.com/wp-content/uploads/2012/12/abortos-psicologo-350x243.jpg 350w" sizes="(max-width: 173px) 100vw, 173px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/" class="herald-cat-87">Firmas</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/la-verdad-por-su-nombre-por-areopago/">La verdad por su nombre, por Areópago</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-205878 post type-post status-publish format-standard has-post-thumbnail hentry category-firmas-ecclesia tag-almeria tag-catolica-d tag-encuentro tag-escuela tag-profesorado">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/i-encuentro-del-profesorado-de-la-escuela-catolica-de-almeria/" title="I Encuentro del Profesorado de la escuela católica de Almería">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2019/02/profesores-Almería-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/02/profesores-Almería-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/profesores-Almería-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/profesores-Almería-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/profesores-Almería-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/profesores-Almería-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/" class="herald-cat-87">Firmas</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/i-encuentro-del-profesorado-de-la-escuela-catolica-de-almeria/">I Encuentro del Profesorado de la escuela católica de Almería</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">6 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-205866 post type-post status-publish format-standard has-post-thumbnail hentry category-firmas-ecclesia tag-alabado tag-francisco tag-juan-pablo-manueco tag-oracion">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/la-oracion-de-francisco/" title="La oración de Francisco">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2017/08/sol-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/" class="herald-cat-87">Firmas</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/la-oracion-de-francisco/">La oración de Francisco</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">7 horas ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114683 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/rincon-liturgico/">Rincón Litúrgico</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-205670 post type-post status-publish format-standard has-post-thumbnail hentry category-rincon-liturgico tag-domingo tag-homilia">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/vii-domingo-del-tiempo-ordinario-c-24-2-2019/" title="VII Domingo del tiempo ordinario, C (24-2-2019)">
				<img width="262" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2019/02/pintura-perdón-262x168.png" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/rincon-liturgico/" class="herald-cat-85">Rincón Litúrgico</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/vii-domingo-del-tiempo-ordinario-c-24-2-2019/">VII Domingo del tiempo ordinario, C (24-2-2019)</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-205576 post type-post status-publish format-standard has-post-thumbnail hentry category-papa-francisco category-rincon-liturgico tag-26215 tag-creacion tag-cuaresma-2 tag-francisco tag-lemas tag-papa tag-temas">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/cuaresma-2019-los-lemas-de-los-mensajes-de-los-papas-para-la-cuaresma-desde-1997-a-2019/" title="Cuaresma 2019: los lemas de los mensajes de los Papas para la Cuaresma desde 1997 a 2019">
				<img width="233" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2012/08/Sequía-en-Etiopía.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2012/08/Sequía-en-Etiopía.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2012/08/Sequía-en-Etiopía-300x216.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2012/08/Sequía-en-Etiopía-180x129.jpg 180w, https://www.revistaecclesia.com/wp-content/uploads/2012/08/Sequía-en-Etiopía-350x252.jpg 350w" sizes="(max-width: 233px) 100vw, 233px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/rincon-liturgico/" class="herald-cat-85">Rincón Litúrgico</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/cuaresma-2019-los-lemas-de-los-mensajes-de-los-papas-para-la-cuaresma-desde-1997-a-2019/">Cuaresma 2019: los lemas de los mensajes de los Papas para la Cuaresma desde 1997 a 2019</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">4 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-205376 post type-post status-publish format-standard has-post-thumbnail hentry category-rincon-liturgico tag-evangelio tag-orar">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/orar-con-el-evangelio-comentario-sonoro-para-el-vii-domingo-de-tiempo-ordinario-c-24-2-2019/" title="Orar con el Evangelio: comentario sonoro para el VII Domingo de tiempo ordinario, C, (24-2-2019)">
				<img width="224" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2013/07/liturgia-domingo-XVII-tiempo-ordinario.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="liturgia domingo XVII tiempo ordinario" srcset="https://www.revistaecclesia.com/wp-content/uploads/2013/07/liturgia-domingo-XVII-tiempo-ordinario.jpg 349w, https://www.revistaecclesia.com/wp-content/uploads/2013/07/liturgia-domingo-XVII-tiempo-ordinario-300x225.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2013/07/liturgia-domingo-XVII-tiempo-ordinario-180x135.jpg 180w" sizes="(max-width: 224px) 100vw, 224px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/rincon-liturgico/" class="herald-cat-85">Rincón Litúrgico</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/orar-con-el-evangelio-comentario-sonoro-para-el-vii-domingo-de-tiempo-ordinario-c-24-2-2019/">Orar con el Evangelio: comentario sonoro para el VII Domingo de tiempo ordinario, C, (24-2-2019)</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">5 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-205193 post type-post status-publish format-standard has-post-thumbnail hentry category-rincon-liturgico tag-homilia tag-oro tag-regla">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/una-regla-mas-que-de-oro-titulo-homiletico-para-vii-domingo-de-tiempo-ordinario-c-24-2-2019/" title="Una regla más que de oro, título homilético para VII Domingo de tiempo ordinario, C, (24-2-2019)">
				<img width="251" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2019/02/amor-251x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/02/amor-251x168.jpg 251w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/amor-130x86.jpg 130w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/amor-187x124.jpg 187w" sizes="(max-width: 251px) 100vw, 251px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/rincon-liturgico/" class="herald-cat-85">Rincón Litúrgico</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/una-regla-mas-que-de-oro-titulo-homiletico-para-vii-domingo-de-tiempo-ordinario-c-24-2-2019/">Una regla más que de oro, título homilético para VII Domingo de tiempo ordinario, C, (24-2-2019)</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 semana ago</span></div></div>
			</div>


</article></div></div></div></li></ul></ul>	</nav>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>	
	<div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md">
	<div class="container">
		<div class="herald-nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="site-branding mini">
		<span class="site-title h1"><a href="https://www.revistaecclesia.com/" rel="home"><img class="herald-logo-mini" src="http://www.revistaecclesia.com/wp-content/uploads/2016/02/herald_logo_mini.png" alt="Ecclesia Digital" ></a></span>
</div>		<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://www.revistaecclesia.com/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Escriba aquí para buscar ..." /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>	</div>
</div>
<div class="herald-mobile-nav herald-slide hidden-lg hidden-md">
	<ul id="menu-herald-main-2" class="herald-mob-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-114623"><a href="https://www.revistaecclesia.com/">Inicio</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114676 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/iglesia-espana/">Iglesia en España</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114679"><a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/">Nacional</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114677"><a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/">Diócesis</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114678"><a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/carta-obispo/">Carta del Obispo</a>	</ul>
</ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/">Diócesis</a></li><li><a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/">Nacional</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-i post-205986 post type-post status-publish format-standard has-post-thumbnail hentry category-iglesia-espana category-noticias-iglesia-internacional category-iglesia-nacional category-papa-francisco tag-bioetica tag-calidad tag-dispositivos tag-francisco tag-inteligencia-artificial tag-moviles tag-papa tag-tecnologia">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/el-papa-sobre-desarrollo-tecnologico-existe-el-riesgo-de-dar-vida-a-la-logica-de-los-dispositivos/" title="El Papa sobre desarrollo tecnológico: existe el riesgo de dar vida a la lógica de los dispositivos">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2019/02/tecnología-telecom-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/02/tecnología-telecom-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/tecnología-telecom-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/tecnología-telecom-768x432.jpg 768w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/tecnología-telecom-600x338.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/tecnología-telecom-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/tecnología-telecom-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/tecnología-telecom-414x232.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/tecnología-telecom.jpg 800w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/el-papa-sobre-desarrollo-tecnologico-existe-el-riesgo-de-dar-vida-a-la-logica-de-los-dispositivos/">El Papa sobre desarrollo tecnológico: existe el riesgo de dar vida a la lógica de los dispositivos</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">13 min ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-205982 post type-post status-publish format-standard has-post-thumbnail hentry category-iglesia-espana category-iglesia-nacional tag-abusos tag-cope tag-cumbre tag-pederastia tag-ricardo-blazquez">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/el-cardenal-ricardo-blazquez-en-cope-se-necesita-una-reaccion-de-caracter-penal-ante-los-abusos/" title="El cardenal Ricardo Blázquez en COPE: &#8220;Se necesita una reacción de carácter penal ante los abusos&#8221;">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2019/02/Ricardo-Blázquez-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/02/Ricardo-Blázquez-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/Ricardo-Blázquez-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/Ricardo-Blázquez-600x337.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/Ricardo-Blázquez-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/Ricardo-Blázquez-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/Ricardo-Blázquez-414x232.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/Ricardo-Blázquez.jpg 644w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/el-cardenal-ricardo-blazquez-en-cope-se-necesita-una-reaccion-de-caracter-penal-ante-los-abusos/">El cardenal Ricardo Blázquez en COPE: &#8220;Se necesita una reacción de carácter penal ante los abusos&#8221;</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">58 min ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-205970 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-diocesis-espana category-iglesia-espana tag-daniel-lorenzo tag-gloria tag-portico tag-semana-cultural">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/vii-semana-cultural-daniel-lorenzo-sobre-el-portico-de-la-gloria/" title="VII Semana Cultural: Daniel Lorenzo sobre el pórtico de la Gloria">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2019/02/Daniel-lorenzo-seminario-menor-santiago-compostela-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/02/Daniel-lorenzo-seminario-menor-santiago-compostela-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/Daniel-lorenzo-seminario-menor-santiago-compostela-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/Daniel-lorenzo-seminario-menor-santiago-compostela-768x432.jpg 768w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/Daniel-lorenzo-seminario-menor-santiago-compostela-600x338.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/Daniel-lorenzo-seminario-menor-santiago-compostela-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/Daniel-lorenzo-seminario-menor-santiago-compostela-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/Daniel-lorenzo-seminario-menor-santiago-compostela-414x232.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/Daniel-lorenzo-seminario-menor-santiago-compostela.jpg 800w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/" class="herald-cat-81">Diócesis</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/vii-semana-cultural-daniel-lorenzo-sobre-el-portico-de-la-gloria/">VII Semana Cultural: Daniel Lorenzo sobre el pórtico de la Gloria</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 hora ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-205956 post type-post status-publish format-standard has-post-thumbnail hentry category-iglesia-espana category-iglesia-nacional tag-aborto tag-asociaciones tag-congreso tag-feapv tag-federacion-espanola tag-nacional tag-provida tag-vida">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/congreso-nacional-de-provida/" title="Congreso Nacional de Provida">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2019/02/congreso-nacional-provida-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/02/congreso-nacional-provida-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/congreso-nacional-provida-300x168.jpg 300w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/congreso-nacional-de-provida/">Congreso Nacional de Provida</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 hora ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-114680 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/">Internacional</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-205991 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional category-papa-francisco tag-amazonia tag-sinodo">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/el-papa-francisco-convoca-el-sinodo-para-la-amazonia-del-6-al-27-de-octubre/" title="El Papa Francisco convoca el Sínodo para la Amazonía del 6 al 27 de octubre">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2019/02/región-panamazónica-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/02/región-panamazónica-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/región-panamazónica-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/región-panamazónica-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/región-panamazónica-414x232.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/región-panamazónica.jpg 500w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/el-papa-francisco-convoca-el-sinodo-para-la-amazonia-del-6-al-27-de-octubre/">El Papa Francisco convoca el Sínodo para la Amazonía del 6 al 27 de octubre</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">12 min ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-205986 post type-post status-publish format-standard has-post-thumbnail hentry category-iglesia-espana category-noticias-iglesia-internacional category-iglesia-nacional category-papa-francisco tag-bioetica tag-calidad tag-dispositivos tag-francisco tag-inteligencia-artificial tag-moviles tag-papa tag-tecnologia">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/el-papa-sobre-desarrollo-tecnologico-existe-el-riesgo-de-dar-vida-a-la-logica-de-los-dispositivos/" title="El Papa sobre desarrollo tecnológico: existe el riesgo de dar vida a la lógica de los dispositivos">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2019/02/tecnología-telecom-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/02/tecnología-telecom-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/tecnología-telecom-768x432.jpg 768w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/tecnología-telecom-600x338.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/tecnología-telecom-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/tecnología-telecom-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/tecnología-telecom-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/tecnología-telecom-414x232.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/tecnología-telecom.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/el-papa-sobre-desarrollo-tecnologico-existe-el-riesgo-de-dar-vida-a-la-logica-de-los-dispositivos/">El Papa sobre desarrollo tecnológico: existe el riesgo de dar vida a la lógica de los dispositivos</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">13 min ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-205935 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional category-papa-francisco tag-delegacion tag-diaconia-apostolica tag-discurso tag-familia-2 tag-francisco tag-grecia tag-iglesia tag-papa">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/el-papa-francisco-los-jovenes-y-las-familias-nos-ayudan-a-redescubrirnos-como-hermanos/" title="El Papa Francisco: “Los jóvenes y las familias nos ayudan a redescubrirnos como hermanos”">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2019/02/Delegación-de-la-‘Diaconía-Apostólica-300x168.jpeg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/02/Delegación-de-la-‘Diaconía-Apostólica-300x168.jpeg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/Delegación-de-la-‘Diaconía-Apostólica-470x264.jpeg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/Delegación-de-la-‘Diaconía-Apostólica-215x120.jpeg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/Delegación-de-la-‘Diaconía-Apostólica-414x232.jpeg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/el-papa-francisco-los-jovenes-y-las-familias-nos-ayudan-a-redescubrirnos-como-hermanos/">El Papa Francisco: “Los jóvenes y las familias nos ayudan a redescubrirnos como hermanos”</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-205833 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional tag-militares tag-moronta tag-venezuela">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/venezuela-monsenor-moronta-militares-no-disparen-a-su-gente/" title="Venezuela. Monseñor Moronta: militares, no disparen a su gente">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2019/02/Mario-Moronta-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/02/Mario-Moronta-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/Mario-Moronta-600x337.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/Mario-Moronta-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/Mario-Moronta-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/Mario-Moronta-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/Mario-Moronta-414x232.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/Mario-Moronta.jpg 750w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/venezuela-monsenor-moronta-militares-no-disparen-a-su-gente/">Venezuela. Monseñor Moronta: militares, no disparen a su gente</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">23 horas ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114681 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/noticias-santa-sede/">Santa Sede</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-205748 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional category-papa-francisco category-noticias-santa-sede tag-bolivia tag-franciscano tag-jesus-galeote tag-obispo tag-vicario">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/un-franciscano-espanol-obispo-en-bolivia/" title="Un franciscano español, obispo en Bolivia">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2019/02/Padre-Jesus-Galeote_Prensa-CEB_210219-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/02/Padre-Jesus-Galeote_Prensa-CEB_210219-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/Padre-Jesus-Galeote_Prensa-CEB_210219-768x427.jpg 768w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/Padre-Jesus-Galeote_Prensa-CEB_210219-600x333.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/Padre-Jesus-Galeote_Prensa-CEB_210219-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/Padre-Jesus-Galeote_Prensa-CEB_210219-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/Padre-Jesus-Galeote_Prensa-CEB_210219-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/Padre-Jesus-Galeote_Prensa-CEB_210219-414x232.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/Padre-Jesus-Galeote_Prensa-CEB_210219.jpg 900w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/un-franciscano-espanol-obispo-en-bolivia/">Un franciscano español, obispo en Bolivia</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-205471 post type-post status-publish format-standard has-post-thumbnail hentry category-cumbre-vaticana-contra-la-pederastia category-especiales-ecclesia category-la-iglesia-frente-a-la-pederastia category-papa-francisco category-noticias-santa-sede tag-abusos tag-andrea-tornielli tag-cumbre tag-menors tag-proteccion tag-vaticano">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/tornielli-director-editorial-del-vaticano-ante-la-cumbre-antiabusos/" title="Tornielli, director editorial del Vaticano, ante la cumbre antiabusos">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2018/12/Andrea-Tornielli-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/12/Andrea-Tornielli-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/12/Andrea-Tornielli-215x120.jpg 215w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/especiales-ecclesia/cumbre-vaticana-contra-la-pederastia/" class="herald-cat-33943">Cumbre Vaticana contra la pederastia</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/especiales-ecclesia/" class="herald-cat-125">Especiales Ecclesia</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/especiales-ecclesia/la-iglesia-frente-a-la-pederastia/" class="herald-cat-132">La iglesia frente a la pederastia</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/tornielli-director-editorial-del-vaticano-ante-la-cumbre-antiabusos/">Tornielli, director editorial del Vaticano, ante la cumbre antiabusos</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">5 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-205459 post type-post status-publish format-standard has-post-thumbnail hentry category-papa-francisco category-noticias-santa-sede tag-cardenales-2 tag-consejo tag-francisco tag-papa tag-reunion">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/conclsuiones-de-la-reunion-del-papa-con-el-consejo-de-cardenales/" title="Conclsuiones de la reunión del Papa con el Consejo de Cardenales">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2016/12/Consejo-Cardenales-Papa-Francisco-C9-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2016/12/Consejo-Cardenales-Papa-Francisco-C9-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2016/12/Consejo-Cardenales-Papa-Francisco-C9-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2016/12/Consejo-Cardenales-Papa-Francisco-C9-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2016/12/Consejo-Cardenales-Papa-Francisco-C9-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2016/12/Consejo-Cardenales-Papa-Francisco-C9-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/conclsuiones-de-la-reunion-del-papa-con-el-consejo-de-cardenales/">Conclsuiones de la reunión del Papa con el Consejo de Cardenales</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">5 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-205389 post type-post status-publish format-standard has-post-thumbnail hentry category-cumbre-vaticana-contra-la-pederastia category-noticias-iglesia-internacional category-noticias-santa-sede tag-abusos tag-encuentro tag-iglesia tag-menores tag-participantes tag-pederastia tag-proteccion tag-roma tag-vaticano">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/participantes-del-encuentro-en-roma-sobre-proteccion-de-menores-en-la-iglesia/" title="Participantes del encuentro en Roma sobre protección de menores en la Iglesia">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2019/02/Aula-Sínodo-Obispos-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/02/Aula-Sínodo-Obispos-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/Aula-Sínodo-Obispos-768x427.jpg 768w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/Aula-Sínodo-Obispos-600x333.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/Aula-Sínodo-Obispos-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/Aula-Sínodo-Obispos-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/Aula-Sínodo-Obispos-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/Aula-Sínodo-Obispos-414x232.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/Aula-Sínodo-Obispos.jpg 900w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/especiales-ecclesia/cumbre-vaticana-contra-la-pederastia/" class="herald-cat-33943">Cumbre Vaticana contra la pederastia</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/participantes-del-encuentro-en-roma-sobre-proteccion-de-menores-en-la-iglesia/">Participantes del encuentro en Roma sobre protección de menores en la Iglesia</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">5 días ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114682 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/cultura/">Cultura</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-205968 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-catedral tag-juan-pablo-manueco tag-retablo tag-santa-librada tag-siguenza tag-soneto">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/soneto-nuevo-al-retablo-de-santa-librada-en-siguenza/" title="Soneto nuevo al retablo de santa Librada en Sigüenza">
				<img width="220" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2013/07/santa-librada.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="santa-librada" srcset="https://www.revistaecclesia.com/wp-content/uploads/2013/07/santa-librada.jpg 450w, https://www.revistaecclesia.com/wp-content/uploads/2013/07/santa-librada-300x228.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2013/07/santa-librada-180x137.jpg 180w, https://www.revistaecclesia.com/wp-content/uploads/2013/07/santa-librada-350x266.jpg 350w" sizes="(max-width: 220px) 100vw, 220px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/soneto-nuevo-al-retablo-de-santa-librada-en-siguenza/">Soneto nuevo al retablo de santa Librada en Sigüenza</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 hora ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-205868 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-la-2 tag-misa tag-siguenza tag-tve">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/el-video-de-la-misa-de-tve-2-desde-la-catedral-de-siguenza-24-2-2019/" title="El vídeo de la Misa de TVE-2 desde la catedral de Sigüenza (24-2-2019)">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2018/08/Catedral-sigüenza-300x168.jpeg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/08/Catedral-sigüenza-300x168.jpeg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/08/Catedral-sigüenza-990x556.jpeg 990w, https://www.revistaecclesia.com/wp-content/uploads/2018/08/Catedral-sigüenza-470x264.jpeg 470w, https://www.revistaecclesia.com/wp-content/uploads/2018/08/Catedral-sigüenza-640x360.jpeg 640w, https://www.revistaecclesia.com/wp-content/uploads/2018/08/Catedral-sigüenza-215x120.jpeg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/08/Catedral-sigüenza-414x232.jpeg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/el-video-de-la-misa-de-tve-2-desde-la-catedral-de-siguenza-24-2-2019/">El vídeo de la Misa de TVE-2 desde la catedral de Sigüenza (24-2-2019)</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">15 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-205591 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-noticias-diocesis-espana category-iglesia-espana tag-burgos tag-catedral tag-conversaciones tag-escritor tag-javier-sierra">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/conversaciones-en-la-catedral-con-el-escritor-javier-sierra-en-burgos/" title="&#8220;Conversaciones en la Catedral&#8221; con el escritor Javier Sierra en Burgos">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2019/02/Javier-Sierra-Burgos-catedral-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/02/Javier-Sierra-Burgos-catedral-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/Javier-Sierra-Burgos-catedral-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/Javier-Sierra-Burgos-catedral-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/Javier-Sierra-Burgos-catedral-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/Javier-Sierra-Burgos-catedral-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/" class="herald-cat-81">Diócesis</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/conversaciones-en-la-catedral-con-el-escritor-javier-sierra-en-burgos/">&#8220;Conversaciones en la Catedral&#8221; con el escritor Javier Sierra en Burgos</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">4 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-205295 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-iglesia-espana category-iglesia-nacional tag-catedral tag-cordoba tag-documental tag-jesus-sanchez-adalid tag-mezquita tag-mozarabes">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/el-cabildo-catedral-de-cordoba-patrocina-el-documental-mozarabes-la-herencia-olvidada/" title="El cabildo catedral de Córdoba patrocina el documental “Mozárabes, la herencia olvidada”">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2019/02/Mozárabe-Córdoba-película-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/02/Mozárabe-Córdoba-película-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/Mozárabe-Córdoba-película-215x120.jpg 215w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/el-cabildo-catedral-de-cordoba-patrocina-el-documental-mozarabes-la-herencia-olvidada/">El cabildo catedral de Córdoba patrocina el documental “Mozárabes, la herencia olvidada”</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">6 días ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114718 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/documentacion/">Documentación</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114719"><a href="https://www.revistaecclesia.com/category/documentacion/documentos-conferencia-episcopal-espanola/">Documentos Conferencia Episcopal Española</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114720"><a href="https://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/">Documentos Santa Sede</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="https://www.revistaecclesia.com/category/documentacion/documentos-conferencia-episcopal-espanola/">Documentos Conferencia Episcopal Española</a></li><li><a href="https://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/">Documentos Santa Sede</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-i post-202534 post type-post status-publish format-standard has-post-thumbnail hentry category-documentacion category-documentos-santa-sede category-papa-francisco tag-ascension tag-comunicacion tag-francisco tag-internet tag-medios tag-mensaje tag-papa tag-redes-sociales tag-santa-sede tag-tecnologias">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/redes-sociales-e-internet-mensaje-del-papa-para-la-jornada-mundial-de-las-comunicaciones-sociales-2019/" title="Redes sociales e internet, mensaje del Papa para la Jornada Mundial de las Comunicaciones Sociales 2019">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2017/07/redes-sociales-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2017/07/redes-sociales-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2017/07/redes-sociales-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2017/07/redes-sociales-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2017/07/redes-sociales-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2017/07/redes-sociales-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/documentacion/" class="herald-cat-144">Documentación</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/" class="herald-cat-146">Documentos Santa Sede</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/redes-sociales-e-internet-mensaje-del-papa-para-la-jornada-mundial-de-las-comunicaciones-sociales-2019/">Redes sociales e internet, mensaje del Papa para la Jornada Mundial de las Comunicaciones Sociales 2019</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 mes ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-201910 post type-post status-publish format-standard has-post-thumbnail hentry category-documentacion category-documentos-conferencia-episcopal-espanola tag-cee tag-conferencia tag-cristianos tag-episcopal tag-espanola tag-mensaje tag-obispos tag-oracion tag-unidad">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/mensaje-de-la-cee-para-la-semana-de-oracion-por-la-unidad-de-los-cristianos/" title="Mensaje de la CEE para la Semana de Oración por la Unidad de los Cristianos">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2018/12/Unidad-de-los-Cristianos-2019-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/12/Unidad-de-los-Cristianos-2019-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/12/Unidad-de-los-Cristianos-2019-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2018/12/Unidad-de-los-Cristianos-2019-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2018/12/Unidad-de-los-Cristianos-2019-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/12/Unidad-de-los-Cristianos-2019-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/documentacion/" class="herald-cat-144">Documentación</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/documentacion/documentos-conferencia-episcopal-espanola/" class="herald-cat-145">Documentos Conferencia Episcopal Española</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/mensaje-de-la-cee-para-la-semana-de-oracion-por-la-unidad-de-los-cristianos/">Mensaje de la CEE para la Semana de Oración por la Unidad de los Cristianos</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 mes ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-201621 post type-post status-publish format-standard has-post-thumbnail hentry category-documentacion category-documentos-santa-sede category-papa-francisco tag-academia-para-la-vida tag-comunidad tag-humana tag-pontificia tag-vida">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/comunidad-humana-carta-del-papa-francisco-en-los-25-anos-de-la-pontificia-academia-para-la-vida/" title="Comunidad humana: carta del Papa Francisco en los 25 años de la Pontificia Academia para la Vida">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2017/08/Chile-Vida-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2017/08/Chile-Vida-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2017/08/Chile-Vida-300x168.jpg 300w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/documentacion/" class="herald-cat-144">Documentación</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/" class="herald-cat-146">Documentos Santa Sede</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/comunidad-humana-carta-del-papa-francisco-en-los-25-anos-de-la-pontificia-academia-para-la-vida/">Comunidad humana: carta del Papa Francisco en los 25 años de la Pontificia Academia para la Vida</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 mes ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-201071 post type-post status-publish format-standard has-post-thumbnail hentry category-documentacion category-documentos-santa-sede category-papa-francisco tag-33474 tag-26215 tag-enfermo tag-febrero tag-francisco tag-jornada tag-lourdes tag-mensaje tag-papa">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/mensaje-del-papa-francisco-para-la-jornada-mundial-del-enfermo-11-2-2019/" title="Mensaje del Papa Francisco para la Jornada Mundial del Enfermo (11-2-2019)">
				<img width="170" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2016/02/Papa-Francisco-enfermos.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2016/02/Papa-Francisco-enfermos.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2016/02/Papa-Francisco-enfermos-300x212.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2016/02/Papa-Francisco-enfermos-600x425.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2016/02/Papa-Francisco-enfermos-625x442.jpg 625w, https://www.revistaecclesia.com/wp-content/uploads/2016/02/Papa-Francisco-enfermos-180x127.jpg 180w, https://www.revistaecclesia.com/wp-content/uploads/2016/02/Papa-Francisco-enfermos-350x248.jpg 350w" sizes="(max-width: 170px) 100vw, 170px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/documentacion/" class="herald-cat-144">Documentación</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/" class="herald-cat-146">Documentos Santa Sede</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/mensaje-del-papa-francisco-para-la-jornada-mundial-del-enfermo-11-2-2019/">Mensaje del Papa Francisco para la Jornada Mundial del Enfermo (11-2-2019)</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 meses ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114755 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/">Firmas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116549"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/editoriales-ecclesia/">Editoriales Ecclesia</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/editoriales-ecclesia/">Editoriales Ecclesia</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-i post-205944 post type-post status-publish format-standard has-post-thumbnail hentry category-firmas-ecclesia tag-camino tag-companero">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/el-companero-de-camino/" title="El Compañero de camino">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2019/02/iglesias-215x120.png" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/" class="herald-cat-87">Firmas</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/el-companero-de-camino/">El Compañero de camino</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-205922 post type-post status-publish format-standard has-post-thumbnail hentry category-firmas-ecclesia tag-aborto tag-areopago tag-verdad tag-vida">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/la-verdad-por-su-nombre-por-areopago/" title="La verdad por su nombre, por Areópago">
				<img width="173" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2012/12/abortos-psicologo.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2012/12/abortos-psicologo.jpg 450w, https://www.revistaecclesia.com/wp-content/uploads/2012/12/abortos-psicologo-300x208.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2012/12/abortos-psicologo-180x125.jpg 180w, https://www.revistaecclesia.com/wp-content/uploads/2012/12/abortos-psicologo-350x243.jpg 350w" sizes="(max-width: 173px) 100vw, 173px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/" class="herald-cat-87">Firmas</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/la-verdad-por-su-nombre-por-areopago/">La verdad por su nombre, por Areópago</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-205878 post type-post status-publish format-standard has-post-thumbnail hentry category-firmas-ecclesia tag-almeria tag-catolica-d tag-encuentro tag-escuela tag-profesorado">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/i-encuentro-del-profesorado-de-la-escuela-catolica-de-almeria/" title="I Encuentro del Profesorado de la escuela católica de Almería">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2019/02/profesores-Almería-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/02/profesores-Almería-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/profesores-Almería-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/profesores-Almería-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/profesores-Almería-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/profesores-Almería-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/" class="herald-cat-87">Firmas</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/i-encuentro-del-profesorado-de-la-escuela-catolica-de-almeria/">I Encuentro del Profesorado de la escuela católica de Almería</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">6 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-205866 post type-post status-publish format-standard has-post-thumbnail hentry category-firmas-ecclesia tag-alabado tag-francisco tag-juan-pablo-manueco tag-oracion">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/la-oracion-de-francisco/" title="La oración de Francisco">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2017/08/sol-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/" class="herald-cat-87">Firmas</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/la-oracion-de-francisco/">La oración de Francisco</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">7 horas ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114683 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/rincon-liturgico/">Rincón Litúrgico</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-205670 post type-post status-publish format-standard has-post-thumbnail hentry category-rincon-liturgico tag-domingo tag-homilia">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/vii-domingo-del-tiempo-ordinario-c-24-2-2019/" title="VII Domingo del tiempo ordinario, C (24-2-2019)">
				<img width="262" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2019/02/pintura-perdón-262x168.png" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/rincon-liturgico/" class="herald-cat-85">Rincón Litúrgico</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/vii-domingo-del-tiempo-ordinario-c-24-2-2019/">VII Domingo del tiempo ordinario, C (24-2-2019)</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-205576 post type-post status-publish format-standard has-post-thumbnail hentry category-papa-francisco category-rincon-liturgico tag-26215 tag-creacion tag-cuaresma-2 tag-francisco tag-lemas tag-papa tag-temas">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/cuaresma-2019-los-lemas-de-los-mensajes-de-los-papas-para-la-cuaresma-desde-1997-a-2019/" title="Cuaresma 2019: los lemas de los mensajes de los Papas para la Cuaresma desde 1997 a 2019">
				<img width="233" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2012/08/Sequía-en-Etiopía.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2012/08/Sequía-en-Etiopía.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2012/08/Sequía-en-Etiopía-300x216.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2012/08/Sequía-en-Etiopía-180x129.jpg 180w, https://www.revistaecclesia.com/wp-content/uploads/2012/08/Sequía-en-Etiopía-350x252.jpg 350w" sizes="(max-width: 233px) 100vw, 233px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/rincon-liturgico/" class="herald-cat-85">Rincón Litúrgico</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/cuaresma-2019-los-lemas-de-los-mensajes-de-los-papas-para-la-cuaresma-desde-1997-a-2019/">Cuaresma 2019: los lemas de los mensajes de los Papas para la Cuaresma desde 1997 a 2019</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">4 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-205376 post type-post status-publish format-standard has-post-thumbnail hentry category-rincon-liturgico tag-evangelio tag-orar">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/orar-con-el-evangelio-comentario-sonoro-para-el-vii-domingo-de-tiempo-ordinario-c-24-2-2019/" title="Orar con el Evangelio: comentario sonoro para el VII Domingo de tiempo ordinario, C, (24-2-2019)">
				<img width="224" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2013/07/liturgia-domingo-XVII-tiempo-ordinario.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="liturgia domingo XVII tiempo ordinario" srcset="https://www.revistaecclesia.com/wp-content/uploads/2013/07/liturgia-domingo-XVII-tiempo-ordinario.jpg 349w, https://www.revistaecclesia.com/wp-content/uploads/2013/07/liturgia-domingo-XVII-tiempo-ordinario-300x225.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2013/07/liturgia-domingo-XVII-tiempo-ordinario-180x135.jpg 180w" sizes="(max-width: 224px) 100vw, 224px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/rincon-liturgico/" class="herald-cat-85">Rincón Litúrgico</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/orar-con-el-evangelio-comentario-sonoro-para-el-vii-domingo-de-tiempo-ordinario-c-24-2-2019/">Orar con el Evangelio: comentario sonoro para el VII Domingo de tiempo ordinario, C, (24-2-2019)</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">5 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-205193 post type-post status-publish format-standard has-post-thumbnail hentry category-rincon-liturgico tag-homilia tag-oro tag-regla">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/una-regla-mas-que-de-oro-titulo-homiletico-para-vii-domingo-de-tiempo-ordinario-c-24-2-2019/" title="Una regla más que de oro, título homilético para VII Domingo de tiempo ordinario, C, (24-2-2019)">
				<img width="251" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2019/02/amor-251x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/02/amor-251x168.jpg 251w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/amor-130x86.jpg 130w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/amor-187x124.jpg 187w" sizes="(max-width: 251px) 100vw, 251px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/rincon-liturgico/" class="herald-cat-85">Rincón Litúrgico</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/una-regla-mas-que-de-oro-titulo-homiletico-para-vii-domingo-de-tiempo-ordinario-c-24-2-2019/">Una regla más que de oro, título homilético para VII Domingo de tiempo ordinario, C, (24-2-2019)</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 semana ago</span></div></div>
			</div>


</article></div></div></div></li></ul></ul>	
		
	
	
		
</div>
	
	<div id="content" class="herald-site-content herald-slide">

	


<div class="herald-section container ">

			<article id="post-205991" class="herald-single post-205991 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional category-papa-francisco tag-amazonia tag-sinodo">
			<div class="row">
								
			
<div class="col-lg-9 col-md-9 col-mod-single col-mod-main">
	
	<header class="entry-header">
			<span class="meta-category"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a></span>
		<h1 class="entry-title h1">El Papa Francisco convoca el Sínodo para la Amazonía del 6 al 27 de octubre</h1>			<div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">12 min ago</span></div><div class="meta-item herald-author"><span class="vcard author"><span class="fn"><a href="https://www.revistaecclesia.com/author/redactora/">Redactora</a></span></span></div></div>
	</header>		<div class="herald-post-thumbnail herald-post-thumbnail-single">
		<span><img width="500" height="281" src="https://www.revistaecclesia.com/wp-content/uploads/2019/02/región-panamazónica.jpg" class="attachment-herald-lay-single size-herald-lay-single wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/02/región-panamazónica.jpg 500w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/región-panamazónica-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/región-panamazónica-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/región-panamazónica-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/región-panamazónica-414x232.jpg 414w" sizes="(max-width: 500px) 100vw, 500px" /></span>
			</div>
	
		<div class="row">

			

	<div class="col-lg-2 col-md-2 col-sm-2 hidden-xs herald-left">

				
		<div class="entry-meta-wrapper ">

					<div class="meta-ad"></div>
		
					<div class="entry-meta-author">					

			
				<img src="https://www.revistaecclesia.com/wp-content/plugins/user-avatar/user-avatar-pic.php?src=https://www.revistaecclesia.com/wp-content/uploads/avatars/3/1456437965-bpfull.jpg&#038;w=112&#038;id=3&#038;random=1456437965" alt="" class=" avatar  avatar-112  photo user-3-avatar" width="112" height="112" />				
				<a class="herald-author-name" href="https://www.revistaecclesia.com/author/redactora/">Redactora</a>

				
			
			</div>

		
					<div class="entry-meta entry-meta-single"><div class="meta-item herald-comments"><a href="https://www.revistaecclesia.com/el-papa-francisco-convoca-el-sinodo-para-la-amazonia-del-6-al-27-de-octubre/#respond">Añadir comentario</a></div></div>
		
					

	<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>¡Compártelo!</span>
		<div class="meta-share-wrapper">
						     <li class="facebook"> <a href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=https://www.revistaecclesia.com/el-papa-francisco-convoca-el-sinodo-para-la-amazonia-del-6-al-27-de-octubre/&amp;t=El+Papa+Francisco+convoca+el+S%C3%ADnodo+para+la+Amazon%C3%ADa+del+6+al+27+de+octubre"><i class="fa fa-facebook"></i><span>Facebook</span></a> </li>
						     <li class="twitter"> <a href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=https://www.revistaecclesia.com/el-papa-francisco-convoca-el-sinodo-para-la-amazonia-del-6-al-27-de-octubre/&amp;text=El+Papa+Francisco+convoca+el+S%C3%ADnodo+para+la+Amazon%C3%ADa+del+6+al+27+de+octubre"><i class="fa fa-twitter"></i><span>Twitter</span></a> </li>
						     <li class="gplus"> <a href="javascript:void(0);" data-url="https://plus.google.com/share?url=https://www.revistaecclesia.com/el-papa-francisco-convoca-el-sinodo-para-la-amazonia-del-6-al-27-de-octubre/"><i class="fa fa-google-plus"></i><span>Google Plus</span></a> </li>
						     <li class="pinterest"> <a href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=https://www.revistaecclesia.com/el-papa-francisco-convoca-el-sinodo-para-la-amazonia-del-6-al-27-de-octubre/&amp;media=https%3A%2F%2Fwww.revistaecclesia.com%2Fwp-content%2Fuploads%2F2019%2F02%2Fregio%CC%81n-panamazo%CC%81nica.jpg&amp;description=El+Papa+Francisco+convoca+el+S%C3%ADnodo+para+la+Amazon%C3%ADa+del+6+al+27+de+octubre"><i class="fa fa-pinterest"></i><span>Pinterest</span></a> </li>
						     <li class="linkedin"> <a href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.revistaecclesia.com/el-papa-francisco-convoca-el-sinodo-para-la-amazonia-del-6-al-27-de-octubre/&amp;title=El+Papa+Francisco+convoca+el+S%C3%ADnodo+para+la+Amazon%C3%ADa+del+6+al+27+de+octubre"><i class="fa fa-linkedin"></i><span>LinkedIn</span></a> </li>
				 	</div>
	</ul>

		
		
		</div>

	</div>


			<div class="col-lg-10 col-md-10 col-sm-10">
				<div class="entry-content herald-entry-content">

	
	
					
	<div class="pf-content"><div id="fb_share_1" style="float: right; margin-left: 10px;;width: 55px;" name="fb_share"><div id="fb-root"></div><script src="http://connect.facebook.net/en_US/all.js#appId=155215404766&amp;xfbml=1"></script><fb:like href="https://www.revistaecclesia.com/el-papa-francisco-convoca-el-sinodo-para-la-amazonia-del-6-al-27-de-octubre/" send="true" layout="box_count" width="55" show_faces="false" font="arial"></fb:like></div><p><strong>El Papa Francisco convoca el Sínodo para la Amazonía del 6 al 27 de octubre</strong></p>
<p>La Asamblea Especial del Sínodo de los Obispos para la Región Panamazónica, se realizará del domingo 6 al domingo 27 de octubre de 2019.</p>
<p><span id="more-205991"></span></p>
<p>Renato Martinez – Ciudad del Vaticano, Vatican News, 25 de febrero de 2019<br />
Región Panamazónica  (AFP or licensors)</p>
<p>Este lunes 25 de febrero, la Secretaria General del Sínodo de los Obispos dio a conocer que el Papa Francisco ha convocado la Asamblea Especial del Sínodo de los Obispos para la Región Panamazónica, del domingo 6 al domingo 27 de octubre de 2019, para reflexionar sobre el tema “Amazonía: nuevos caminos para la Iglesia y para una ecología integral”.</p>
<p><strong>Seminario de estudio en vista del Sínodo</strong></p>
<p>Asimismo, recordamos que en preparación del Sínodo para la Región Panamazónica, del 25 al 27 de febrero de 2019, tendrá lugar en el Instituto M.S. Bambina, el Seminario de estudio sobre el tema, “Hacia el Sínodo Especial para la Amazonía: dimensión regional y universal”.</p>
<p>El primer día se examinarán algunos aspectos eclesiales y pastorales a la luz de la Exhortación Apostólica Evangelii Gaudium. En la segunda jornada se abordarán temas relacionados con la promoción de la ecología integral en la perspectiva de la Encíclica Laudato si’. El último día habrá una síntesis de las cuestiones surgidas durante el encuentro y una comunicación sobre el camino de preparación para el Sínodo.</p>
<div class="gdsrcacheloader gdsrclsmall" id="gdsrc_asr.205991.0.3.1551106899.10.0.24.3.4.0"><strong>GD Star Rating</strong><br /><em>loading...</em></div><div class="gdsrcacheloader gdsrclsmall" id="gdsrc_atr.205991.0.3.1551106899.25.0.20.1.2.0"><strong>GD Star Rating</strong><br /><em>loading...</em></div><div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img src="//cdn.printfriendly.com/pf_button_sq_grn_m.png" alt="Print Friendly, PDF & Email" style="display: inline" /></a></div></div>
	
			<div class="meta-tags">
			<span>Etiquetas</span><a href="https://www.revistaecclesia.com/tag/amazonia/" rel="tag">Amazonía</a> <a href="https://www.revistaecclesia.com/tag/sinodo/" rel="tag">Sínodo</a>		</div>
	
				</div>			</div>

			<div id="extras" class="col-lg-12 col-md-12 col-sm-12">
						<div id="related" class="herald-related-wrapper">		
		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">También te puede interesar</h4></div></div></div>
		<div class="herald-related row row-eq-height">

													<article class="herald-lay-f herald-lay-f1 post-205965 post type-post status-publish format-standard has-post-thumbnail hentry category-papa-francisco tag-amor tag-dios tag-francisco tag-mensaje tag-papa tag-tuit tag-twitter">
<div class="herald-ovrld">		
			<div class="herald-post-thumbnail">
			<a href="https://www.revistaecclesia.com/el-amor-de-dios-por-el-papa-en-twitter-2/" title="El amor de Dios&#8230;, por el Papa en Twitter"><img width="246" height="200" src="https://www.revistaecclesia.com/wp-content/uploads/2015/03/amor-Dios.jpg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2015/03/amor-Dios.jpg 500w, https://www.revistaecclesia.com/wp-content/uploads/2015/03/amor-Dios-300x244.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2015/03/amor-Dios-180x146.jpg 180w, https://www.revistaecclesia.com/wp-content/uploads/2015/03/amor-Dios-350x284.jpg 350w" sizes="(max-width: 246px) 100vw, 246px" /></a>
		</div>
	
	<div class="entry-header herald-clear-blur">
					<span class="meta-category"><a href="https://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/el-amor-de-dios-por-el-papa-en-twitter-2/">El amor de Dios&#8230;, por el Papa en Twitter</a></h2>
					<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">2 horas ago</span></div></div>
			</div>
</div>
	
	
</article>							<article class="herald-lay-f herald-lay-f1 post-205935 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional category-papa-francisco tag-delegacion tag-diaconia-apostolica tag-discurso tag-familia-2 tag-francisco tag-grecia tag-iglesia tag-papa">
<div class="herald-ovrld">		
			<div class="herald-post-thumbnail">
			<a href="https://www.revistaecclesia.com/el-papa-francisco-los-jovenes-y-las-familias-nos-ayudan-a-redescubrirnos-como-hermanos/" title="El Papa Francisco: “Los jóvenes y las familias nos ayudan a redescubrirnos como hermanos”"><img width="300" height="200" src="https://www.revistaecclesia.com/wp-content/uploads/2019/02/Delegación-de-la-‘Diaconía-Apostólica-300x200.jpeg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/02/Delegación-de-la-‘Diaconía-Apostólica-300x200.jpeg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/Delegación-de-la-‘Diaconía-Apostólica-414x276.jpeg 414w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/Delegación-de-la-‘Diaconía-Apostólica-470x313.jpeg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/Delegación-de-la-‘Diaconía-Apostólica-130x86.jpeg 130w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/Delegación-de-la-‘Diaconía-Apostólica-187x124.jpeg 187w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/Delegación-de-la-‘Diaconía-Apostólica.jpeg 500w" sizes="(max-width: 300px) 100vw, 300px" /></a>
		</div>
	
	<div class="entry-header herald-clear-blur">
					<span class="meta-category"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/el-papa-francisco-los-jovenes-y-las-familias-nos-ayudan-a-redescubrirnos-como-hermanos/">El Papa Francisco: “Los jóvenes y las familias nos ayudan a redescubrirnos como hermanos”</a></h2>
					<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">3 horas ago</span></div></div>
			</div>
</div>
	
	
</article>							<article class="herald-lay-f herald-lay-f1 post-205925 post type-post status-publish format-standard has-post-thumbnail hentry category-papa-francisco tag-fabio-dal-cin tag-francisco tag-loreto tag-papa tag-santuario tag-viaje tag-virgen">
<div class="herald-ovrld">		
			<div class="herald-post-thumbnail">
			<a href="https://www.revistaecclesia.com/el-papa-francisco-visitara-loreto-el-25-de-marzo/" title="El Papa Francisco visitará Loreto el 25 de marzo"><img width="300" height="200" src="https://www.revistaecclesia.com/wp-content/uploads/2019/02/Virgen-Loreto-300x200.jpg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/02/Virgen-Loreto-300x200.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/Virgen-Loreto-414x276.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/Virgen-Loreto-130x86.jpg 130w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/Virgen-Loreto-187x124.jpg 187w" sizes="(max-width: 300px) 100vw, 300px" /></a>
		</div>
	
	<div class="entry-header herald-clear-blur">
					<span class="meta-category"><a href="https://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/el-papa-francisco-visitara-loreto-el-25-de-marzo/">El Papa Francisco visitará Loreto el 25 de marzo</a></h2>
					<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">6 horas ago</span></div></div>
			</div>
</div>
	
	
</article>								</div>
</div>

	<div id="author" class="herald-vertical-padding">
	<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Sobre el autor</h4></div><div class="herald-mod-actions"><a href="https://www.revistaecclesia.com/author/redactora/">Ver todos los pots del autor</a></div></div></div>
	<div class="herald-author row">

		<div class="herald-author-data col-lg-2 col-md-2 col-sm-2 col-xs-2">
			<img src="https://www.revistaecclesia.com/wp-content/plugins/user-avatar/user-avatar-pic.php?src=https://www.revistaecclesia.com/wp-content/uploads/avatars/3/1456437965-bpfull.jpg&#038;w=140&#038;id=3&#038;random=1456437965" alt="" class=" avatar  avatar-140  photo user-3-avatar" width="140" height="140" />		</div>
		
		<div class="herald-data-content col-lg-10 col-md-10 col-sm-10 col-xs-10">
			<h4 class="author-title">Redactora</h4>
					</div>

	</div>


</div>
	

	<div id="comments" class="herald-comments">

		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Añadir comentario</h4></div></div></div>		
					<div class="herald-gray-area"><span class="herald-fake-button herald-comment-form-open">Haga clic aquí para publicar un comentario</span></div>


	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/el-papa-francisco-convoca-el-sinodo-para-la-amazonia-del-6-al-27-de-octubre/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://www.revistaecclesia.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-form-comment"><label for="comment">Comment</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name<span class="required"> *</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email<span class="required"> *</span></label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post comment" /> <input type='hidden' name='comment_post_ID' value='205991' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="2a0ea186c1" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="134"/></p>			</form>
			</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p>		
		
		
	</div>


	<div id="single-sticky" class="herald-single-sticky herald-single-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12 col-md-12">
				
									
					
										

					
											<div class="herald-sticky-next h6">
							<a href="https://www.revistaecclesia.com/el-papa-sobre-desarrollo-tecnologico-existe-el-riesgo-de-dar-vida-a-la-logica-de-los-dispositivos/" rel="prev">El Papa sobre desarrollo tecnológico: existe el riesgo de dar vida a la lógica de los dispositivos</a>						</div>
					
				
					<div class="herald-sticky-share">
						
						
						<a href="https://www.revistaecclesia.com/el-papa-francisco-convoca-el-sinodo-para-la-amazonia-del-6-al-27-de-octubre/#respond" class="herald-comment-action" >Comentario</a>						
						
													

	<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>¡Compártelo!</span>
		<div class="meta-share-wrapper">
						     <li class="facebook"> <a href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=https://www.revistaecclesia.com/el-papa-francisco-convoca-el-sinodo-para-la-amazonia-del-6-al-27-de-octubre/&amp;t=El+Papa+Francisco+convoca+el+S%C3%ADnodo+para+la+Amazon%C3%ADa+del+6+al+27+de+octubre"><i class="fa fa-facebook"></i><span>Facebook</span></a> </li>
						     <li class="twitter"> <a href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=https://www.revistaecclesia.com/el-papa-francisco-convoca-el-sinodo-para-la-amazonia-del-6-al-27-de-octubre/&amp;text=El+Papa+Francisco+convoca+el+S%C3%ADnodo+para+la+Amazon%C3%ADa+del+6+al+27+de+octubre"><i class="fa fa-twitter"></i><span>Twitter</span></a> </li>
						     <li class="gplus"> <a href="javascript:void(0);" data-url="https://plus.google.com/share?url=https://www.revistaecclesia.com/el-papa-francisco-convoca-el-sinodo-para-la-amazonia-del-6-al-27-de-octubre/"><i class="fa fa-google-plus"></i><span>Google Plus</span></a> </li>
						     <li class="pinterest"> <a href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=https://www.revistaecclesia.com/el-papa-francisco-convoca-el-sinodo-para-la-amazonia-del-6-al-27-de-octubre/&amp;media=https%3A%2F%2Fwww.revistaecclesia.com%2Fwp-content%2Fuploads%2F2019%2F02%2Fregio%CC%81n-panamazo%CC%81nica.jpg&amp;description=El+Papa+Francisco+convoca+el+S%C3%ADnodo+para+la+Amazon%C3%ADa+del+6+al+27+de+octubre"><i class="fa fa-pinterest"></i><span>Pinterest</span></a> </li>
						     <li class="linkedin"> <a href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.revistaecclesia.com/el-papa-francisco-convoca-el-sinodo-para-la-amazonia-del-6-al-27-de-octubre/&amp;title=El+Papa+Francisco+convoca+el+S%C3%ADnodo+para+la+Amazon%C3%ADa+del+6+al+27+de+octubre"><i class="fa fa-linkedin"></i><span>LinkedIn</span></a> </li>
				 	</div>
	</ul>

						
					</div>

			</div>
		</div>
	</div>					
</div>			</div>

		</div>

</div>

	

	<div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right">

					<div id="wysija-11" class="widget widget_wysija"><h4 class="widget-title h6"><span>Suscríbete a nuestro Boletín</span></h4><div class="widget_wysija_cont"><div id="msg-form-wysija-11" class="wysija-msg ajax"></div><form id="form-wysija-11" method="post" action="#wysija" class="widget_wysija">
<p class="wysija-paragraph">
    <label></label>
    <input type="text" name="wysija[user][text]" class="wysija-input " title=""  value="" />
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][text]" class="wysija-input validated[abs][text]" value="" />
    </span>
    
</p>
<p class="wysija-paragraph">
    <label>Email <span class="wysija-required">*</span></label>
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Email"  value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>
<p class="wysija-paragraph">
	<label>Privacidad</label>
	<input type="hidden" name="wysija[field][cf_1]" value="0" />
    
    	<label class="wysija-checkbox-label"><input type="checkbox" class="wysija-checkbox validate[required]" name="wysija[field][cf_1]" value="1"  />Acepto política de privacidad</label>
    
</p>

<input class="wysija-submit wysija-submit-field" type="submit" value="¡Suscribirme!" />

    <input type="hidden" name="form_id" value="3" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="1" />
    
 </form></div></div><div id="widget_sp_image-46" class="widget widget_sp_image"><h4 class="widget-title h6"><span>Cumbre protección menores</span></h4><a href="https://www.revistaecclesia.com/category/especiales-ecclesia/cumbre-vaticana-contra-la-pederastia/" target="_blank" class="widget_sp_image-image-link" title="Cumbre protección menores"><img width="300" height="292" alt="Cumbre protección menores" class="attachment-full" style="max-width: 100%;" src="https://www.revistaecclesia.com/wp-content/uploads/2019/02/menores.jpg" /></a></div><div id="widget_sp_image-14" class="widget widget_sp_image"><h4 class="widget-title h6"><span>CD´S ECCLESIA</span></h4><a href="http://www.revistaecclesia.com/ya-la-venta-nuevo-cd-los-contenidos-del-semanario-ecclesia-2/" target="_blank" class="widget_sp_image-image-link" title="CD´S ECCLESIA"><img width="263" height="350" alt="CD´S ECCLESIA" class="attachment-full" style="max-width: 100%;" srcset="https://www.revistaecclesia.com/wp-content/uploads/2017/05/cd-ecclesia.jpg 263w, https://www.revistaecclesia.com/wp-content/uploads/2017/05/cd-ecclesia-225x300.jpg 225w" sizes="(max-width: 263px) 100vw, 263px" src="https://www.revistaecclesia.com/wp-content/uploads/2017/05/cd-ecclesia.jpg" /></a><div class="widget_sp_image-description" ><p>CD´s Ecclesia</p>
</div></div><div id="widget_sp_image-28" class="widget widget_sp_image"><h4 class="widget-title h6"><span>Misas por tus intenciones</span></h4><a href="http://www.ecclesia.es/epages/3734800.sf/es_ES/?ObjectPath=/Shops/3734800/Products/6" target="_blank" class="widget_sp_image-image-link" title="Misas por tus intenciones"><img width="229" height="300" alt="misas" class="attachment-medium" style="max-width: 100%;" srcset="https://www.revistaecclesia.com/wp-content/uploads/2016/09/misas_intenciones_ecclesia_ml-229x300.jpg 229w, https://www.revistaecclesia.com/wp-content/uploads/2016/09/misas_intenciones_ecclesia_ml.jpg 267w" sizes="(max-width: 229px) 100vw, 229px" src="https://www.revistaecclesia.com/wp-content/uploads/2016/09/misas_intenciones_ecclesia_ml-229x300.jpg" /></a></div><div id="herald_posts_widget-1" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>Últimas entradas</span></h4>
		
		<div class="row ">

							<article class="herald-lay-g post-205991 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional category-papa-francisco tag-amazonia tag-sinodo">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.revistaecclesia.com/el-papa-francisco-convoca-el-sinodo-para-la-amazonia-del-6-al-27-de-octubre/" title="El Papa Francisco convoca el Sínodo para la Amazonía del 6 al 27 de octubre">
				<img width="74" height="55" src="https://www.revistaecclesia.com/wp-content/uploads/2019/02/región-panamazónica-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/02/región-panamazónica-74x55.jpg 74w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/región-panamazónica-111x83.jpg 111w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/región-panamazónica-215x161.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/región-panamazónica-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a></span>
		
		<h2 class="entry-title h7"><a href="https://www.revistaecclesia.com/el-papa-francisco-convoca-el-sinodo-para-la-amazonia-del-6-al-27-de-octubre/">El Papa Francisco convoca el Sínodo para la Amazonía del 6 al 27 de octubre</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-205986 post type-post status-publish format-standard has-post-thumbnail hentry category-iglesia-espana category-noticias-iglesia-internacional category-iglesia-nacional category-papa-francisco tag-bioetica tag-calidad tag-dispositivos tag-francisco tag-inteligencia-artificial tag-moviles tag-papa tag-tecnologia">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.revistaecclesia.com/el-papa-sobre-desarrollo-tecnologico-existe-el-riesgo-de-dar-vida-a-la-logica-de-los-dispositivos/" title="El Papa sobre desarrollo tecnológico: existe el riesgo de dar vida a la lógica de los dispositivos">
				<img width="74" height="55" src="https://www.revistaecclesia.com/wp-content/uploads/2019/02/tecnología-telecom-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/02/tecnología-telecom-74x55.jpg 74w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/tecnología-telecom-111x83.jpg 111w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/tecnología-telecom-215x161.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/tecnología-telecom-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a></span>
		
		<h2 class="entry-title h7"><a href="https://www.revistaecclesia.com/el-papa-sobre-desarrollo-tecnologico-existe-el-riesgo-de-dar-vida-a-la-logica-de-los-dispositivos/">El Papa sobre desarrollo tecnológico: existe el riesgo de dar vida a la lógica de los dispositivos</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-205965 post type-post status-publish format-standard has-post-thumbnail hentry category-papa-francisco tag-amor tag-dios tag-francisco tag-mensaje tag-papa tag-tuit tag-twitter">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.revistaecclesia.com/el-amor-de-dios-por-el-papa-en-twitter-2/" title="El amor de Dios&#8230;, por el Papa en Twitter">
				<img width="68" height="55" src="https://www.revistaecclesia.com/wp-content/uploads/2015/03/amor-Dios.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2015/03/amor-Dios.jpg 500w, https://www.revistaecclesia.com/wp-content/uploads/2015/03/amor-Dios-300x244.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2015/03/amor-Dios-180x146.jpg 180w, https://www.revistaecclesia.com/wp-content/uploads/2015/03/amor-Dios-350x284.jpg 350w" sizes="(max-width: 68px) 100vw, 68px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a></span>
		
		<h2 class="entry-title h7"><a href="https://www.revistaecclesia.com/el-amor-de-dios-por-el-papa-en-twitter-2/">El amor de Dios&#8230;, por el Papa en Twitter</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-205935 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional category-papa-francisco tag-delegacion tag-diaconia-apostolica tag-discurso tag-familia-2 tag-francisco tag-grecia tag-iglesia tag-papa">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.revistaecclesia.com/el-papa-francisco-los-jovenes-y-las-familias-nos-ayudan-a-redescubrirnos-como-hermanos/" title="El Papa Francisco: “Los jóvenes y las familias nos ayudan a redescubrirnos como hermanos”">
				<img width="74" height="55" src="https://www.revistaecclesia.com/wp-content/uploads/2019/02/Delegación-de-la-‘Diaconía-Apostólica-74x55.jpeg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/02/Delegación-de-la-‘Diaconía-Apostólica-74x55.jpeg 74w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/Delegación-de-la-‘Diaconía-Apostólica-111x83.jpeg 111w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/Delegación-de-la-‘Diaconía-Apostólica-215x161.jpeg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/Delegación-de-la-‘Diaconía-Apostólica-300x225.jpeg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/Delegación-de-la-‘Diaconía-Apostólica-459x332.jpeg 459w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a></span>
		
		<h2 class="entry-title h7"><a href="https://www.revistaecclesia.com/el-papa-francisco-los-jovenes-y-las-familias-nos-ayudan-a-redescubrirnos-como-hermanos/">El Papa Francisco: “Los jóvenes y las familias nos ayudan a redescubrirnos como hermanos”</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-205925 post type-post status-publish format-standard has-post-thumbnail hentry category-papa-francisco tag-fabio-dal-cin tag-francisco tag-loreto tag-papa tag-santuario tag-viaje tag-virgen">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.revistaecclesia.com/el-papa-francisco-visitara-loreto-el-25-de-marzo/" title="El Papa Francisco visitará Loreto el 25 de marzo">
				<img width="74" height="55" src="https://www.revistaecclesia.com/wp-content/uploads/2019/02/Virgen-Loreto-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/02/Virgen-Loreto-74x55.jpg 74w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/Virgen-Loreto-111x83.jpg 111w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/Virgen-Loreto-215x161.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/Virgen-Loreto-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a></span>
		
		<h2 class="entry-title h7"><a href="https://www.revistaecclesia.com/el-papa-francisco-visitara-loreto-el-25-de-marzo/">El Papa Francisco visitará Loreto el 25 de marzo</a></h2>
			</div>
</div>

</div>
</article>			
		</div>

		
		
		</div>		
		
	</div>


			</div>	
		</article>
	</div>


	</div>

	
	<footer id="footer" class="herald-site-footer herald-slide">

					
<div class="footer-widgets container">
	<div class="row">
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="wysija-9" class="widget widget_wysija"><h4 class="widget-title h6"><span>Suscríbete a nuestro Boletín</span></h4><div class="widget_wysija_cont"><div id="msg-form-wysija-9" class="wysija-msg ajax"></div><form id="form-wysija-9" method="post" action="#wysija" class="widget_wysija">
<p class="wysija-paragraph">
    <label></label>
    <input type="text" name="wysija[user][text]" class="wysija-input " title=""  value="" />
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][text]" class="wysija-input validated[abs][text]" value="" />
    </span>
    
</p>
<p class="wysija-paragraph">
    <label>Email <span class="wysija-required">*</span></label>
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Email"  value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>
<p class="wysija-paragraph">
	<label>Privacidad</label>
	<input type="hidden" name="wysija[field][cf_1]" value="0" />
    
    	<label class="wysija-checkbox-label"><input type="checkbox" class="wysija-checkbox validate[required]" name="wysija[field][cf_1]" value="1"  />Acepto política de privacidad</label>
    
</p>

<input class="wysija-submit wysija-submit-field" type="submit" value="¡Suscribirme!" />

    <input type="hidden" name="form_id" value="2" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="1" />
    
 </form></div></div><div id="text-4" class="widget widget_text">			<div class="textwidget"><p><img src="http://www.revistaecclesia.com/wp-content/uploads/2016/02/herald_logo.png" alt="Herald"></p>
<p>ECCLESIA Digital, la vida de la iglesia contada al minuto.</p>
<p style="margin-top:25px"><a class="mks_button mks_button_small squared" href="http://revistaecclesia.com" target="_blank" style="color: #FFFFFF; background-color: #0288D1" >Inicio</a></p></div>
		</div>			</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="widget_sp_image-22" class="widget widget_sp_image"><h4 class="widget-title h6"><span>Último número Revista Ecclesia</span></h4><a href="http://www.ecclesia.es/Ultimo-numero-Ecclesia" target="_blank" class="widget_sp_image-image-link" title="Último número Revista Ecclesia"><img width="245" height="300" alt="ecclesia" class="attachment-medium aligncenter" style="max-width: 100%;" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/02/ecclesia-3976-245x300.jpg 245w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/ecclesia-3976.jpg 450w" sizes="(max-width: 245px) 100vw, 245px" src="https://www.revistaecclesia.com/wp-content/uploads/2019/02/ecclesia-3976-245x300.jpg" /></a></div>			</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="calendar-2" class="widget widget_calendar"><h4 class="widget-title h6"><span>Hemeroteca</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>febrero 2019</caption>
	<thead>
	<tr>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://www.revistaecclesia.com/2019/01/">&laquo; Ene</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="4" class="pad">&nbsp;</td><td><a href="https://www.revistaecclesia.com/2019/02/01/" aria-label="Entradas publicadas el 1 February, 2019">1</a></td><td><a href="https://www.revistaecclesia.com/2019/02/02/" aria-label="Entradas publicadas el 2 February, 2019">2</a></td><td><a href="https://www.revistaecclesia.com/2019/02/03/" aria-label="Entradas publicadas el 3 February, 2019">3</a></td>
	</tr>
	<tr>
		<td><a href="https://www.revistaecclesia.com/2019/02/04/" aria-label="Entradas publicadas el 4 February, 2019">4</a></td><td><a href="https://www.revistaecclesia.com/2019/02/05/" aria-label="Entradas publicadas el 5 February, 2019">5</a></td><td><a href="https://www.revistaecclesia.com/2019/02/06/" aria-label="Entradas publicadas el 6 February, 2019">6</a></td><td><a href="https://www.revistaecclesia.com/2019/02/07/" aria-label="Entradas publicadas el 7 February, 2019">7</a></td><td><a href="https://www.revistaecclesia.com/2019/02/08/" aria-label="Entradas publicadas el 8 February, 2019">8</a></td><td><a href="https://www.revistaecclesia.com/2019/02/09/" aria-label="Entradas publicadas el 9 February, 2019">9</a></td><td><a href="https://www.revistaecclesia.com/2019/02/10/" aria-label="Entradas publicadas el 10 February, 2019">10</a></td>
	</tr>
	<tr>
		<td><a href="https://www.revistaecclesia.com/2019/02/11/" aria-label="Entradas publicadas el 11 February, 2019">11</a></td><td><a href="https://www.revistaecclesia.com/2019/02/12/" aria-label="Entradas publicadas el 12 February, 2019">12</a></td><td><a href="https://www.revistaecclesia.com/2019/02/13/" aria-label="Entradas publicadas el 13 February, 2019">13</a></td><td><a href="https://www.revistaecclesia.com/2019/02/14/" aria-label="Entradas publicadas el 14 February, 2019">14</a></td><td><a href="https://www.revistaecclesia.com/2019/02/15/" aria-label="Entradas publicadas el 15 February, 2019">15</a></td><td><a href="https://www.revistaecclesia.com/2019/02/16/" aria-label="Entradas publicadas el 16 February, 2019">16</a></td><td><a href="https://www.revistaecclesia.com/2019/02/17/" aria-label="Entradas publicadas el 17 February, 2019">17</a></td>
	</tr>
	<tr>
		<td><a href="https://www.revistaecclesia.com/2019/02/18/" aria-label="Entradas publicadas el 18 February, 2019">18</a></td><td><a href="https://www.revistaecclesia.com/2019/02/19/" aria-label="Entradas publicadas el 19 February, 2019">19</a></td><td><a href="https://www.revistaecclesia.com/2019/02/20/" aria-label="Entradas publicadas el 20 February, 2019">20</a></td><td><a href="https://www.revistaecclesia.com/2019/02/21/" aria-label="Entradas publicadas el 21 February, 2019">21</a></td><td><a href="https://www.revistaecclesia.com/2019/02/22/" aria-label="Entradas publicadas el 22 February, 2019">22</a></td><td><a href="https://www.revistaecclesia.com/2019/02/23/" aria-label="Entradas publicadas el 23 February, 2019">23</a></td><td><a href="https://www.revistaecclesia.com/2019/02/24/" aria-label="Entradas publicadas el 24 February, 2019">24</a></td>
	</tr>
	<tr>
		<td id="today"><a href="https://www.revistaecclesia.com/2019/02/25/" aria-label="Entradas publicadas el 25 February, 2019">25</a></td><td>26</td><td>27</td><td>28</td>
		<td class="pad" colspan="3">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div>			</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="tag_cloud-4" class="widget widget_tag_cloud"><h4 class="widget-title h6"><span>Etiquetas</span></h4><div class="tagcloud"><a href="https://www.revistaecclesia.com/tag/arzobispo/" class="tag-cloud-link tag-link-729 tag-link-position-1" style="font-size: 8.7179487179487pt;" aria-label="arzobispo (628 elementos)">arzobispo</a>
<a href="https://www.revistaecclesia.com/tag/benedicto-xvi/" class="tag-cloud-link tag-link-19809 tag-link-position-2" style="font-size: 11.230769230769pt;" aria-label="Benedicto XVI (1.018 elementos)">Benedicto XVI</a>
<a href="https://www.revistaecclesia.com/tag/caritas/" class="tag-cloud-link tag-link-370 tag-link-position-3" style="font-size: 13.025641025641pt;" aria-label="caritas (1.434 elementos)">caritas</a>
<a href="https://www.revistaecclesia.com/tag/carta/" class="tag-cloud-link tag-link-400 tag-link-position-4" style="font-size: 9.3162393162393pt;" aria-label="carta (712 elementos)">carta</a>
<a href="https://www.revistaecclesia.com/tag/cartagena/" class="tag-cloud-link tag-link-616 tag-link-position-5" style="font-size: 10.034188034188pt;" aria-label="cartagena (812 elementos)">cartagena</a>
<a href="https://www.revistaecclesia.com/tag/catedral/" class="tag-cloud-link tag-link-665 tag-link-position-6" style="font-size: 11.470085470085pt;" aria-label="catedral (1.066 elementos)">catedral</a>
<a href="https://www.revistaecclesia.com/tag/cee/" class="tag-cloud-link tag-link-708 tag-link-position-7" style="font-size: 8.8376068376068pt;" aria-label="CEE (647 elementos)">CEE</a>
<a href="https://www.revistaecclesia.com/tag/colombia/" class="tag-cloud-link tag-link-1241 tag-link-position-8" style="font-size: 8.8376068376068pt;" aria-label="Colombia (639 elementos)">Colombia</a>
<a href="https://www.revistaecclesia.com/tag/cristianos/" class="tag-cloud-link tag-link-575 tag-link-position-9" style="font-size: 8.7179487179487pt;" aria-label="cristianos (623 elementos)">cristianos</a>
<a href="https://www.revistaecclesia.com/tag/cuaresma-2/" class="tag-cloud-link tag-link-841 tag-link-position-10" style="font-size: 9.3162393162393pt;" aria-label="cuaresma (702 elementos)">cuaresma</a>
<a href="https://www.revistaecclesia.com/tag/cordoba/" class="tag-cloud-link tag-link-365 tag-link-position-11" style="font-size: 11.111111111111pt;" aria-label="córdoba (992 elementos)">córdoba</a>
<a href="https://www.revistaecclesia.com/tag/exposicion/" class="tag-cloud-link tag-link-1021 tag-link-position-12" style="font-size: 8pt;" aria-label="exposición (551 elementos)">exposición</a>
<a href="https://www.revistaecclesia.com/tag/fallecimiento/" class="tag-cloud-link tag-link-2423 tag-link-position-13" style="font-size: 8pt;" aria-label="fallecimiento (544 elementos)">fallecimiento</a>
<a href="https://www.revistaecclesia.com/tag/familia-2/" class="tag-cloud-link tag-link-177 tag-link-position-14" style="font-size: 10.512820512821pt;" aria-label="familia (883 elementos)">familia</a>
<a href="https://www.revistaecclesia.com/tag/francisco/" class="tag-cloud-link tag-link-6283 tag-link-position-15" style="font-size: 21.521367521368pt;" aria-label="Francisco (7.416 elementos)">Francisco</a>
<a href="https://www.revistaecclesia.com/tag/homilia/" class="tag-cloud-link tag-link-644 tag-link-position-16" style="font-size: 12.666666666667pt;" aria-label="Homilía (1.345 elementos)">Homilía</a>
<a href="https://www.revistaecclesia.com/tag/iglesia/" class="tag-cloud-link tag-link-233 tag-link-position-17" style="font-size: 11.589743589744pt;" aria-label="iglesia (1.105 elementos)">iglesia</a>
<a href="https://www.revistaecclesia.com/tag/jovenes/" class="tag-cloud-link tag-link-245 tag-link-position-18" style="font-size: 12.547008547009pt;" aria-label="jóvenes (1.325 elementos)">jóvenes</a>
<a href="https://www.revistaecclesia.com/tag/libro/" class="tag-cloud-link tag-link-960 tag-link-position-19" style="font-size: 10.153846153846pt;" aria-label="libro (835 elementos)">libro</a>
<a href="https://www.revistaecclesia.com/tag/madrid/" class="tag-cloud-link tag-link-628 tag-link-position-20" style="font-size: 10.273504273504pt;" aria-label="Madrid (841 elementos)">Madrid</a>
<a href="https://www.revistaecclesia.com/tag/mensaje/" class="tag-cloud-link tag-link-424 tag-link-position-21" style="font-size: 13.264957264957pt;" aria-label="mensaje (1.499 elementos)">mensaje</a>
<a href="https://www.revistaecclesia.com/tag/misa/" class="tag-cloud-link tag-link-185 tag-link-position-22" style="font-size: 10.632478632479pt;" aria-label="misa (913 elementos)">misa</a>
<a href="https://www.revistaecclesia.com/tag/misericordia/" class="tag-cloud-link tag-link-5749 tag-link-position-23" style="font-size: 9.0769230769231pt;" aria-label="misericordia (678 elementos)">misericordia</a>
<a href="https://www.revistaecclesia.com/tag/misioneros/" class="tag-cloud-link tag-link-188 tag-link-position-24" style="font-size: 8.3589743589744pt;" aria-label="misioneros (592 elementos)">misioneros</a>
<a href="https://www.revistaecclesia.com/tag/mexico/" class="tag-cloud-link tag-link-857 tag-link-position-25" style="font-size: 8.3589743589744pt;" aria-label="México (583 elementos)">México</a>
<a href="https://www.revistaecclesia.com/tag/navidad/" class="tag-cloud-link tag-link-19813 tag-link-position-26" style="font-size: 9.1965811965812pt;" aria-label="Navidad (690 elementos)">Navidad</a>
<a href="https://www.revistaecclesia.com/tag/ninos/" class="tag-cloud-link tag-link-208 tag-link-position-27" style="font-size: 8.2393162393162pt;" aria-label="niños (580 elementos)">niños</a>
<a href="https://www.revistaecclesia.com/tag/obispo/" class="tag-cloud-link tag-link-277 tag-link-position-28" style="font-size: 13.025641025641pt;" aria-label="obispo (1.431 elementos)">obispo</a>
<a href="https://www.revistaecclesia.com/tag/obispos/" class="tag-cloud-link tag-link-223 tag-link-position-29" style="font-size: 12.188034188034pt;" aria-label="obispos (1.228 elementos)">obispos</a>
<a href="https://www.revistaecclesia.com/tag/oracion/" class="tag-cloud-link tag-link-179 tag-link-position-30" style="font-size: 12.42735042735pt;" aria-label="oración (1.282 elementos)">oración</a>
<a href="https://www.revistaecclesia.com/tag/papa/" class="tag-cloud-link tag-link-200 tag-link-position-31" style="font-size: 22pt;" aria-label="Papa (8.169 elementos)">Papa</a>
<a href="https://www.revistaecclesia.com/tag/papa-francisco/" class="tag-cloud-link tag-link-19823 tag-link-position-32" style="font-size: 13.863247863248pt;" aria-label="Papa Francisco (1.703 elementos)">Papa Francisco</a>
<a href="https://www.revistaecclesia.com/tag/paz/" class="tag-cloud-link tag-link-425 tag-link-position-33" style="font-size: 10.632478632479pt;" aria-label="paz (915 elementos)">paz</a>
<a href="https://www.revistaecclesia.com/tag/roma/" class="tag-cloud-link tag-link-629 tag-link-position-34" style="font-size: 8.957264957265pt;" aria-label="Roma (666 elementos)">Roma</a>
<a href="https://www.revistaecclesia.com/tag/sacerdotes/" class="tag-cloud-link tag-link-276 tag-link-position-35" style="font-size: 8.2393162393162pt;" aria-label="sacerdotes (569 elementos)">sacerdotes</a>
<a href="https://www.revistaecclesia.com/tag/santa-sede/" class="tag-cloud-link tag-link-168 tag-link-position-36" style="font-size: 8pt;" aria-label="Santa Sede (547 elementos)">Santa Sede</a>
<a href="https://www.revistaecclesia.com/tag/siguenza-guadalajara/" class="tag-cloud-link tag-link-783 tag-link-position-37" style="font-size: 9.3162393162393pt;" aria-label="Sigüenza-Guadalajara (711 elementos)">Sigüenza-Guadalajara</a>
<a href="https://www.revistaecclesia.com/tag/solidaridad/" class="tag-cloud-link tag-link-579 tag-link-position-38" style="font-size: 9.1965811965812pt;" aria-label="solidaridad (686 elementos)">solidaridad</a>
<a href="https://www.revistaecclesia.com/tag/toledo/" class="tag-cloud-link tag-link-707 tag-link-position-39" style="font-size: 8.957264957265pt;" aria-label="Toledo (665 elementos)">Toledo</a>
<a href="https://www.revistaecclesia.com/tag/twitter/" class="tag-cloud-link tag-link-1006 tag-link-position-40" style="font-size: 13.863247863248pt;" aria-label="twitter (1.708 elementos)">twitter</a>
<a href="https://www.revistaecclesia.com/tag/valencia/" class="tag-cloud-link tag-link-322 tag-link-position-41" style="font-size: 8.7179487179487pt;" aria-label="Valencia (628 elementos)">Valencia</a>
<a href="https://www.revistaecclesia.com/tag/vaticano/" class="tag-cloud-link tag-link-254 tag-link-position-42" style="font-size: 8.2393162393162pt;" aria-label="vaticano (577 elementos)">vaticano</a>
<a href="https://www.revistaecclesia.com/tag/viaje/" class="tag-cloud-link tag-link-538 tag-link-position-43" style="font-size: 8.8376068376068pt;" aria-label="viaje (647 elementos)">viaje</a>
<a href="https://www.revistaecclesia.com/tag/vida/" class="tag-cloud-link tag-link-248 tag-link-position-44" style="font-size: 8.8376068376068pt;" aria-label="vida (644 elementos)">vida</a>
<a href="https://www.revistaecclesia.com/tag/virgen/" class="tag-cloud-link tag-link-204 tag-link-position-45" style="font-size: 8.2393162393162pt;" aria-label="Virgen (572 elementos)">Virgen</a></div>
</div>			</div>
			</div>
</div>		
					<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-lg-12">
			
									<div class="hel-l herald-go-hor">
									<div class="herald-copyright">Copyright &copy; 2019. Created by <a href="http://revistaecclesia.com" target="_blank">Revista Ecclesia</a>.</div>							</div>
			
									<div class="hel-r herald-go-hor">
											<ul id="menu-herald-social-1" class="herald-soc-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114554"><a href="http://es-es.facebook.com/pages/Ecclesia-Digital/51823116891?sk=wall&#038;filter=12"><span class="herald-social-name">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114555"><a href="https://twitter.com/ecclesiadigital"><span class="herald-social-name">Twitter</span></a></li>
</ul>							</div>
			
						
		</div>
	</div>
</div>
</div>	    
	</footer>

			<a href="javascript:void(0)" id="back-top" class="herald-goto-top"><i class="fa fa-angle-up"></i></a>
	

<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://www.revistaecclesia.com/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "9dff6235db", post_id : 205991 } ); } ); /* ]]> */</script>
      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.revistaecclesia.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-includes/js/comment-reply.min.js?ver=4.9.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var herald_js_settings = {"ajax_url":"https:\/\/www.revistaecclesia.com\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"1","header_sticky_offset":"600","header_sticky_up":"","single_sticky_bar":"1","popup_img":"1","logo":"http:\/\/www.revistaecclesia.com\/wp-content\/uploads\/2016\/03\/herald_logo2.png","logo_retina":"http:\/\/www.revistaecclesia.com\/wp-content\/uploads\/2016\/02\/herald_logo@2x.png","logo_mini":"http:\/\/www.revistaecclesia.com\/wp-content\/uploads\/2016\/02\/herald_logo_mini.png","logo_mini_retina":"http:\/\/www.revistaecclesia.com\/wp-content\/uploads\/2016\/02\/herald_logo_mini@2x.png","smooth_scroll":"","trending_columns":"6","responsive_menu_more_link":"","header_ad_responsive":"","header_responsive_breakpoint":"1249"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-content/themes/herald/assets/js/min.js?ver=2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var popwid = {"postid":"205991","ajaxurl":"https:\/\/www.revistaecclesia.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-content/plugins/popular-widget/_js/pop-widget.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-content/plugins/wp-review/public/js/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-includes/js/wp-util.min.js?ver=4.9.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"https:\/\/www.revistaecclesia.com\/wp-admin\/admin-ajax.php","rateAllFeatures":"Please rate all features","verifiedPurchase":"(Verified purchase)"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-content/plugins/wp-review/public/js/main.js?ver=5.2.0'></script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-includes/js/wp-embed.min.js?ver=4.9.9'></script>
<script async="async" type='text/javascript' src='https://www.revistaecclesia.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.1'></script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-es.js?ver=2.11'></script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js?ver=2.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"https:\/\/www.revistaecclesia.com\/wp-admin\/admin-ajax.php","loadingTrans":"Cargando...","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.11'></script>

</body>
</html>