﻿<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="pingback" href="https://www.revistaecclesia.com/xmlrpc.php">
<title>El Papa Francisco a la hora del ángelus: Jesús quiere educarnos a su libertad</title>

<!-- This site is optimized with the Yoast SEO plugin v8.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.revistaecclesia.com/el-papa-francisco-a-la-hora-del-angelus-jesus-quiere-educarnos-a-su-libertad/" />
<link rel="publisher" href="https://plus.google.com/ecclesiadigital/posts"/>
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="El Papa Francisco a la hora del ángelus: Jesús quiere educarnos a su libertad" />
<meta property="og:description" content="El Papa Francisco a la hora del ángelus del domingo 30 de septiembre de 2018: Jesús quiere educarnos a su libertad Al reflexionar sobre el Evangelio del día, el Papa Francisco llamó la atención sobre el obrar de Dios, cuya libertad en el donarse a sí mismo a nosotros, constituye un desafío y una exhortación &hellip;" />
<meta property="og:url" content="https://www.revistaecclesia.com/el-papa-francisco-a-la-hora-del-angelus-jesus-quiere-educarnos-a-su-libertad/" />
<meta property="og:site_name" content="Ecclesia Digital" />
<meta property="article:publisher" content="https://www.facebook.com/pages/Ecclesia-Digital/51823116891" />
<meta property="article:tag" content="ángelu" />
<meta property="article:tag" content="educación" />
<meta property="article:tag" content="Francisco" />
<meta property="article:tag" content="libertad" />
<meta property="article:tag" content="Papa" />
<meta property="article:section" content="Papa Francisco" />
<meta property="article:published_time" content="2018-09-30T10:22:28+00:00" />
<meta property="article:modified_time" content="2018-09-30T13:10:35+00:00" />
<meta property="og:updated_time" content="2018-09-30T13:10:35+00:00" />
<meta property="og:image" content="https://www.revistaecclesia.com/wp-content/uploads/2018/09/ángelus-Papa-septiembre-2018.jpg" />
<meta property="og:image:secure_url" content="https://www.revistaecclesia.com/wp-content/uploads/2018/09/ángelus-Papa-septiembre-2018.jpg" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="422" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="El Papa Francisco a la hora del ángelus del domingo 30 de septiembre de 2018: Jesús quiere educarnos a su libertad Al reflexionar sobre el Evangelio del día, el Papa Francisco llamó la atención sobre el obrar de Dios, cuya libertad en el donarse a sí mismo a nosotros, constituye un desafío y una exhortación [&hellip;]" />
<meta name="twitter:title" content="El Papa Francisco a la hora del ángelus: Jesús quiere educarnos a su libertad" />
<meta name="twitter:site" content="@ecclesiadigital" />
<meta name="twitter:image" content="https://www.revistaecclesia.com/wp-content/uploads/2018/09/ángelus-Papa-septiembre-2018.jpg" />
<meta name="twitter:creator" content="@ecclesiadigital" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ecclesia Digital &raquo; Feed" href="https://www.revistaecclesia.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ecclesia Digital &raquo; RSS de los comentarios" href="https://www.revistaecclesia.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ecclesia Digital &raquo; El Papa Francisco a la hora del ángelus: Jesús quiere educarnos a su libertad RSS de los comentarios" href="https://www.revistaecclesia.com/el-papa-francisco-a-la-hora-del-angelus-jesus-quiere-educarnos-a-su-libertad/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.revistaecclesia.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='https://www.revistaecclesia.com/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.9' type='text/css' media='all' />
<link rel='stylesheet' id='gdsr_style_main-css'  href='https://www.revistaecclesia.com/wp-content/plugins/gd-star-rating/css/gdsr.css.php?t=1356250422&#038;s=a10i10m20k20c05r05%23121620243046%23121620243240%23s1pchristmas%23s1pcrystal%23s1pdarkness%23s1poxygen%23s1goxygen_gif%23s1pplain%23s1ppumpkin%23s1psoft%23s1pstarrating%23s1pstarscape%23t1pclassical%23t1pstarrating%23t1gstarrating_gif%23lsgflower&#038;o=off&#038;ver=1.9.22' type='text/css' media='all' />
<link rel='stylesheet' id='gdsr_style_xtra-css'  href='https://www.revistaecclesia.com/wp-content/gd-star-rating/css/rating.css?ver=1.9.22' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.revistaecclesia.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='https://www.revistaecclesia.com/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='https://www.revistaecclesia.com/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='wp-biographia-bio-css'  href='https://www.revistaecclesia.com/wp-content/plugins/wp-biographia/css/wp-biographia.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='herald-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%7CLato%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='herald-main-css'  href='https://www.revistaecclesia.com/wp-content/themes/herald/assets/css/min.css?ver=2.0' type='text/css' media='all' />
<style id='herald-main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='meks-ads-widget-css'  href='https://www.revistaecclesia.com/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='meks-flickr-widget-css'  href='https://www.revistaecclesia.com/wp-content/plugins/meks-simple-flickr-widget/css/style.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='meks-author-widget-css'  href='https://www.revistaecclesia.com/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='meks-social-widget-css'  href='https://www.revistaecclesia.com/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='meks-themeforest-widget-css'  href='https://www.revistaecclesia.com/wp-content/plugins/meks-themeforest-smart-widget/css/style.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='popular-widget-css'  href='https://www.revistaecclesia.com/wp-content/plugins/popular-widget/_css/pop-widget.css?ver=1.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='magnificPopup-css'  href='https://www.revistaecclesia.com/wp-content/plugins/wp-review/public/css/magnific-popup.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp_review-style-css'  href='https://www.revistaecclesia.com/wp-content/plugins/wp-review/public/css/wp-review.css?ver=5.0.6' type='text/css' media='all' />
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-content/plugins/gd-star-rating/js/gdsr.js?ver=1.9.22'></script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1.3.1'></script>
<link rel='https://api.w.org/' href='https://www.revistaecclesia.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.revistaecclesia.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.revistaecclesia.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://www.revistaecclesia.com/?p=190944' />
<link rel="alternate" type="application/json+oembed" href="https://www.revistaecclesia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.revistaecclesia.com%2Fel-papa-francisco-a-la-hora-del-angelus-jesus-quiere-educarnos-a-su-libertad%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.revistaecclesia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.revistaecclesia.com%2Fel-papa-francisco-a-la-hora-del-angelus-jesus-quiere-educarnos-a-su-libertad%2F&#038;format=xml" />
<meta property="fb:admins" content="155215404766" />
<meta property="fb:app_id" content="155215404766" />
<meta property="fb:page_id" content="http://www.facebook.com/pages/Ecclesia-Digital/51823116891" />
<meta property="og:site_name" content="Ecclesia Digital" />
<meta property="og:type" content="website" />
<meta property="og:image" content="https://www.revistaecclesia.com/wp-content/uploads/2018/09/ángelus-Papa-septiembre-2018.jpg" />
<meta property="og:title" content="El Papa Francisco a la hora del ángelus: Jesús quiere educarnos a su libertad" />
<meta property="og:url" content="https://www.revistaecclesia.com/el-papa-francisco-a-la-hora-del-angelus-jesus-quiere-educarnos-a-su-libertad/" />
<script type="text/javascript">
//<![CDATA[
var gdsr_cnst_nonce = "d9718a2405";
var gdsr_cnst_ajax = "https://www.revistaecclesia.com/wp-content/plugins/gd-star-rating/ajax.php";
var gdsr_cnst_button = 1;
var gdsr_cnst_cache = 1;
// ]]>
</script>
<!--[if IE]><style type="text/css">.ratemulti .starsbar .gdcurrent { -ms-filter:"progid:DXImageTransform.Microsoft.Alpha(Opacity=70)"; filter: alpha(opacity=70); }</style><![endif]-->
    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
        text-decoration: none;
        border: none;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 0px 0px 0px 0px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #55750C;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<link rel="amphtml" href="https://www.revistaecclesia.com/el-papa-francisco-a-la-hora-del-angelus-jesus-quiere-educarnos-a-su-libertad/amp/"><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-126660253-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-126660253-1');
</script>
</head>

<body class="post-template-default single single-post postid-190944 single-format-standard unknown herald-boxed">



	<header id="header" class="herald-site-header">

											<div class="header-top hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12">
				
												<div class="hel-l">
												<nav class="secondary-navigation herald-menu">	
		<ul id="menu-herald-secondary-1" class="menu"><li id="menu-item-114721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114721"><a href="https://www.revistaecclesia.com/category/especiales-ecclesia/">Especiales Ecclesia</a></li>
<li id="menu-item-114759" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114759"><a href="https://www.revistaecclesia.com/somos-ecclesia/">Somos Ecclesia</a></li>
<li id="menu-item-181394" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181394"><a href="https://www.revistaecclesia.com/politica-de-privacidad/">Política de privacidad</a></li>
<li id="menu-item-114688" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114688"><a href="https://www.revistaecclesia.com/contacto-ecclesia/">Contacto</a></li>
</ul>	</nav>
									</div>
				
												<div class="hel-r">
											<span class="herald-calendar"><i class="fa fa-calendar"></i>30 septiembre, 2018</span>									</div>
				
								
			</div>
		</div>
	</div>
</div>							<div class="header-middle herald-header-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding">
				<span class="site-title h1"><a href="https://www.revistaecclesia.com/" rel="home"><img class="herald-logo" src="http://www.revistaecclesia.com/wp-content/uploads/2016/03/herald_logo2.png" alt="Ecclesia Digital" ></a></span>
	</div>
											</div>
					
										
															<div class="hel-r herald-go-hor">
																								</div>
								
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-bottom herald-header-wraper hidden-sm hidden-xs">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-herald-main" class="menu"><li id="menu-item-114623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-114623"><a href="https://www.revistaecclesia.com/">Inicio</a><li id="menu-item-114676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114676 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/iglesia-espana/">Iglesia en España</a>
<ul class="sub-menu">
	<li id="menu-item-114679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114679"><a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/">Nacional</a>	<li id="menu-item-114677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114677"><a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/">Diócesis</a>
	<ul class="sub-menu">
		<li id="menu-item-114678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114678"><a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/carta-obispo/">Carta del Obispo</a>	</ul>
</ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/">Diócesis</a></li><li><a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/">Nacional</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-i post-190970 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-diocesis-espana category-iglesia-espana tag-albacete tag-curso tag-orihuela-alicante tag-seminario">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/comienza-el-curso-en-el-seminario-de-la-diocesis-de-orihuela-alicante/" title="Comienza el curso en el seminario de la diócesis de Orihuela-Alicante">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2018/09/seminario-Orihuela-Alicante-Albacete-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/09/seminario-Orihuela-Alicante-Albacete-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/seminario-Orihuela-Alicante-Albacete-300x168.jpg 300w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/" class="herald-cat-81">Diócesis</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/comienza-el-curso-en-el-seminario-de-la-diocesis-de-orihuela-alicante/">Comienza el curso en el seminario de la diócesis de Orihuela-Alicante</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-190929 post type-post status-publish format-standard has-post-thumbnail hentry category-iglesia-espana category-iglesia-nacional tag-editorial-verbo-divino tag-encuentro">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/xx-encuentro-del-grupo-editorial-verbo-divino/" title="XX Encuentro del Grupo Editorial Verbo Divino">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2018/09/XX-Encuentro-Editorial-Verbo-Divino-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/09/XX-Encuentro-Editorial-Verbo-Divino-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/XX-Encuentro-Editorial-Verbo-Divino-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/XX-Encuentro-Editorial-Verbo-Divino-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/XX-Encuentro-Editorial-Verbo-Divino-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/XX-Encuentro-Editorial-Verbo-Divino-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/xx-encuentro-del-grupo-editorial-verbo-divino/">XX Encuentro del Grupo Editorial Verbo Divino</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">10 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-190673 post type-post status-publish format-standard has-post-thumbnail hentry category-carta-obispo category-iglesia-espana tag-barcelona tag-esperanza tag-jovenes tag-juan-jose-omella">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/los-jovenes-la-gran-esperanza-por-el-cardenal-juan-jose-omella-arzobispo-de-barcelona/" title="Los jóvenes, la gran esperanza, por el cardenal Juan José Omella, arzobispo de Barcelona">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2017/03/CCEE-simposio-jovenes-Barcelona-1-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2017/03/CCEE-simposio-jovenes-Barcelona-1-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2017/03/CCEE-simposio-jovenes-Barcelona-1-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2017/03/CCEE-simposio-jovenes-Barcelona-1-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2017/03/CCEE-simposio-jovenes-Barcelona-1-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/carta-obispo/" class="herald-cat-82">Carta del Obispo</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/los-jovenes-la-gran-esperanza-por-el-cardenal-juan-jose-omella-arzobispo-de-barcelona/">Los jóvenes, la gran esperanza, por el cardenal Juan José Omella, arzobispo de Barcelona</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">10 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-190723 post type-post status-publish format-standard has-post-thumbnail hentry category-carta-obispo category-iglesia-espana tag-burgos tag-comunicacion tag-conversion tag-fidel-herraez-vegas">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/llamada-a-la-purificacion-a-la-conversion-y-a-la-comunion-en-la-iglesia-por-el-arzobispo-de-burgos/" title="Llamada a la purificación, a la conversión y a la comunión en la Iglesia, por el arzobispo de Burgos">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2018/06/Fidel-Herráez-Vegas-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/carta-obispo/" class="herald-cat-82">Carta del Obispo</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/llamada-a-la-purificacion-a-la-conversion-y-a-la-comunion-en-la-iglesia-por-el-arzobispo-de-burgos/">Llamada a la purificación, a la conversión y a la comunión en la Iglesia, por el arzobispo de Burgos</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">11 horas ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li id="menu-item-114680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114680 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/">Internacional</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-190956 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional tag-cobalto tag-coches-electricos tag-congo">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/congo-el-cobalto-un-mineral-estrategico-para-los-coches-electricos-permitira-el-despegue-economico-del-pais/" title="Congo: El cobalto, un mineral estratégico para los coches eléctricos, ¿permitirá el despegue económico del país?">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2017/02/RD-Congo-300x168.gif" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2017/02/RD-Congo-300x168.gif 300w, https://www.revistaecclesia.com/wp-content/uploads/2017/02/RD-Congo-215x120.gif 215w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/congo-el-cobalto-un-mineral-estrategico-para-los-coches-electricos-permitira-el-despegue-economico-del-pais/">Congo: El cobalto, un mineral estratégico para los coches eléctricos, ¿permitirá el despegue económico del país?</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-190954 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional tag-camilos tag-indonesia tag-sulawesi tag-terremoto tag-tsunami">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/los-camilos-intervienen-ante-la-emergencia-por-terremoto-y-tsunami-en-sulawesi-indonesia/" title="Los Camilos intervienen ante la emergencia por terremoto y tsunami en Sulawesi (Indonesia)">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2018/09/terremoto-tsunami-Sulawesi-Indonesia-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/09/terremoto-tsunami-Sulawesi-Indonesia-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/terremoto-tsunami-Sulawesi-Indonesia-215x120.jpg 215w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/los-camilos-intervienen-ante-la-emergencia-por-terremoto-y-tsunami-en-sulawesi-indonesia/">Los Camilos intervienen ante la emergencia por terremoto y tsunami en Sulawesi (Indonesia)</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">4 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-190959 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional tag-congreso tag-giovanni-pietro-dal-toso tag-misiones tag-omp tag-paris">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/monsenor-dal-toso-inaugura-el-congreso-misionero-el-hombre-de-hoy-necesita-el-evangelio/" title="Monseñor Dal Toso inaugura el Congreso Misionero: “el hombre de hoy necesita el Evangelio”">
				<img width="273" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2017/11/Giovanni-Pietro-Dal-Toso-273x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/monsenor-dal-toso-inaugura-el-congreso-misionero-el-hombre-de-hoy-necesita-el-evangelio/">Monseñor Dal Toso inaugura el Congreso Misionero: “el hombre de hoy necesita el Evangelio”</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">4 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-190950 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional tag-bolivia tag-chile tag-comunicado tag-conferencias-episcopales tag-consejos-episcopales">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/bolivia-y-chile-comunicado-conjunto-de-los-consejos-episcopales-de-las-conferencias-episcopales/" title="Bolivia y Chile: Comunicado conjunto de los Consejos Episcopales de las Conferencias Episcopales">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2018/09/Aurelio-Pesoa-Ribera-Chile-bolivia-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/09/Aurelio-Pesoa-Ribera-Chile-bolivia-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/Aurelio-Pesoa-Ribera-Chile-bolivia-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/Aurelio-Pesoa-Ribera-Chile-bolivia-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/Aurelio-Pesoa-Ribera-Chile-bolivia-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/Aurelio-Pesoa-Ribera-Chile-bolivia-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/bolivia-y-chile-comunicado-conjunto-de-los-consejos-episcopales-de-las-conferencias-episcopales/">Bolivia y Chile: Comunicado conjunto de los Consejos Episcopales de las Conferencias Episcopales</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">4 horas ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li id="menu-item-114681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114681 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/noticias-santa-sede/">Santa Sede</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-190911 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional category-noticias-santa-sede tag-comunicar tag-jornadas tag-paolo-ruffini">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/paolo-ruffini-el-papa-nos-invita-a-comunicar-para-unir-no-para-dividir/" title="Paolo Ruffini: El Papa nos invita a comunicar para unir, no para dividir">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2018/09/Papa-Francisco-avión-1-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/09/Papa-Francisco-avión-1-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/Papa-Francisco-avión-1-768x432.jpg 768w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/Papa-Francisco-avión-1-600x338.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/Papa-Francisco-avión-1-990x557.jpg 990w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/Papa-Francisco-avión-1-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/Papa-Francisco-avión-1-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/Papa-Francisco-avión-1-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/Papa-Francisco-avión-1-414x232.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/Papa-Francisco-avión-1.jpg 1000w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/paolo-ruffini-el-papa-nos-invita-a-comunicar-para-unir-no-para-dividir/">Paolo Ruffini: El Papa nos invita a comunicar para unir, no para dividir</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">20 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-190907 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-santa-sede tag-estados tag-naciones tag-onu tag-paul-richard-gallagher tag-relaciones">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/discurso-de-monsenor-paul-richard-gallagher-en-la-asamblea-general-de-la-onu/" title="Discurso de monseñor Paul Richard Gallagher en la asamblea general de la ONU">
				<img width="253" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2015/03/paul-richard-gallagher.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2015/03/paul-richard-gallagher.jpg 615w, https://www.revistaecclesia.com/wp-content/uploads/2015/03/paul-richard-gallagher-300x200.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2015/03/paul-richard-gallagher-600x399.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2015/03/paul-richard-gallagher-163x109.jpg 163w, https://www.revistaecclesia.com/wp-content/uploads/2015/03/paul-richard-gallagher-105x70.jpg 105w, https://www.revistaecclesia.com/wp-content/uploads/2015/03/paul-richard-gallagher-180x120.jpg 180w, https://www.revistaecclesia.com/wp-content/uploads/2015/03/paul-richard-gallagher-350x233.jpg 350w" sizes="(max-width: 253px) 100vw, 253px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/discurso-de-monsenor-paul-richard-gallagher-en-la-asamblea-general-de-la-onu/">Discurso de monseñor Paul Richard Gallagher en la asamblea general de la ONU</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">21 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-190903 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional category-noticias-santa-sede tag-communities tag-comunicaciones tag-comunidades tag-jornada-mundial tag-sociales">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/tema-de-la-jornada-mundial-de-las-comunicaciones-sociales-2019/" title="Tema de la Jornada Mundial de las Comunicaciones Sociales 2019">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2018/09/Papa-Francisco-solo-300x168.jpeg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/09/Papa-Francisco-solo-300x168.jpeg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/Papa-Francisco-solo-470x264.jpeg 470w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/Papa-Francisco-solo-215x120.jpeg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/Papa-Francisco-solo-414x232.jpeg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/tema-de-la-jornada-mundial-de-las-comunicaciones-sociales-2019/">Tema de la Jornada Mundial de las Comunicaciones Sociales 2019</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 día ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-190899 post type-post status-publish format-standard has-post-thumbnail hentry category-papa-francisco category-noticias-santa-sede tag-policias">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/el-papa-a-la-policia-italiana-la-falta-de-legalidad-y-seguridad-perjudica-a-los-ultimos/" title="El Papa a la Policía italiana: “La falta de legalidad y seguridad, perjudica a los últimos”">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2018/09/Papa-Francisco-policias-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/09/Papa-Francisco-policias-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/Papa-Francisco-policias-768x432.jpg 768w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/Papa-Francisco-policias-600x338.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/Papa-Francisco-policias-990x557.jpg 990w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/Papa-Francisco-policias-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/Papa-Francisco-policias-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/Papa-Francisco-policias-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/Papa-Francisco-policias-414x232.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/Papa-Francisco-policias.jpg 1000w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/el-papa-a-la-policia-italiana-la-falta-de-legalidad-y-seguridad-perjudica-a-los-ultimos/">El Papa a la Policía italiana: “La falta de legalidad y seguridad, perjudica a los últimos”</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 día ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li id="menu-item-114682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114682 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/cultura/">Cultura</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-190822 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-rincon-liturgico tag-30-septiembre tag-biblia tag-fiesta tag-san-jeronimo">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/30-de-septiembre-san-jeronimo/" title="30 de septiembre, San Jerónimo">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2017/09/san-jeronimo-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2017/09/san-jeronimo-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2017/09/san-jeronimo-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2017/09/san-jeronimo-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2017/09/san-jeronimo-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/rincon-liturgico/" class="herald-cat-85">Rincón Litúrgico</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/30-de-septiembre-san-jeronimo/">30 de septiembre, San Jerónimo</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-190801 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-noticias-diocesis-espana category-iglesia-espana category-iglesia-nacional tag-alma-mater-museum tag-belleza tag-exposicion tag-martirio tag-zaragoza">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/exposicion-la-belleza-del-martirio-en-zaragoza/" title="Exposición &#8216;La belleza del martirio&#8217; en Zaragoza">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2018/09/martirio-belleza-Zaragoza-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/09/martirio-belleza-Zaragoza-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/martirio-belleza-Zaragoza-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/martirio-belleza-Zaragoza-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/martirio-belleza-Zaragoza-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/" class="herald-cat-81">Diócesis</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/exposicion-la-belleza-del-martirio-en-zaragoza/">Exposición &#8216;La belleza del martirio&#8217; en Zaragoza</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-190742 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-iglesia-espana category-iglesia-nacional tag-alfonso-v-carrascosa tag-evangelizacion tag-galardones tag-nueva tag-premios tag-religion-en-libertad">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/premios-religion-en-libertad-galardones-para-la-nueva-evangelizacion/" title="Premios Religión en Libertad: galardones para la nueva evangelización">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2018/09/Premios-Religión-en-Libertad-Alfonso-Carrascosa-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/09/Premios-Religión-en-Libertad-Alfonso-Carrascosa-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/Premios-Religión-en-Libertad-Alfonso-Carrascosa-768x431.jpg 768w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/Premios-Religión-en-Libertad-Alfonso-Carrascosa-600x337.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/Premios-Religión-en-Libertad-Alfonso-Carrascosa-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/Premios-Religión-en-Libertad-Alfonso-Carrascosa-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/Premios-Religión-en-Libertad-Alfonso-Carrascosa-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/Premios-Religión-en-Libertad-Alfonso-Carrascosa-414x232.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/Premios-Religión-en-Libertad-Alfonso-Carrascosa.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/premios-religion-en-libertad-galardones-para-la-nueva-evangelizacion/">Premios Religión en Libertad: galardones para la nueva evangelización</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-190555 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-noticias-iglesia-internacional tag-alfareros tag-latin-grammy tag-premio tag-setenta-veces-siete">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/el-grupo-catolico-alfareros-nominado-al-grammy-latino/" title="El grupo católico Alfareros, nominado al Grammy Latino">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2018/09/Alfareros-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/09/Alfareros-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/Alfareros-768x427.jpg 768w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/Alfareros-600x333.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/Alfareros-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/Alfareros-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/Alfareros-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/Alfareros-414x232.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/Alfareros.jpg 900w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/el-grupo-catolico-alfareros-nominado-al-grammy-latino/">El grupo católico Alfareros, nominado al Grammy Latino</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">4 días ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li id="menu-item-114718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114718 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/documentacion/">Documentación</a>
<ul class="sub-menu">
	<li id="menu-item-114719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114719"><a href="https://www.revistaecclesia.com/category/documentacion/documentos-conferencia-episcopal-espanola/">Documentos Conferencia Episcopal Española</a>	<li id="menu-item-114720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114720"><a href="https://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/">Documentos Santa Sede</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="https://www.revistaecclesia.com/category/documentacion/documentos-conferencia-episcopal-espanola/">Documentos Conferencia Episcopal Española</a></li><li><a href="https://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/">Documentos Santa Sede</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-i post-187997 post type-post status-publish format-standard has-post-thumbnail hentry category-documentacion category-documentos-santa-sede category-papa-francisco tag-agua tag-creacion tag-cuidado tag-derecho tag-don tag-francvisco tag-jornada tag-mensaje tag-mundial tag-papa tag-precioso tag-todos">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/mensaje-del-papa-francisco-para-la-jornada-mundial-de-oracion-por-el-cuidado-de-la-creacion-1-9-2018/" title="Mensaje del Papa Francisco para la Jornada Mundial de Oración por el Cuidado de la Creación (1-9-2018)">
				<img width="178" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2012/09/cataratas-iguazu.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2012/09/cataratas-iguazu.jpg 450w, https://www.revistaecclesia.com/wp-content/uploads/2012/09/cataratas-iguazu-300x202.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2012/09/cataratas-iguazu-163x109.jpg 163w, https://www.revistaecclesia.com/wp-content/uploads/2012/09/cataratas-iguazu-105x70.jpg 105w, https://www.revistaecclesia.com/wp-content/uploads/2012/09/cataratas-iguazu-180x121.jpg 180w, https://www.revistaecclesia.com/wp-content/uploads/2012/09/cataratas-iguazu-350x236.jpg 350w" sizes="(max-width: 178px) 100vw, 178px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/documentacion/" class="herald-cat-144">Documentación</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/" class="herald-cat-146">Documentos Santa Sede</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/mensaje-del-papa-francisco-para-la-jornada-mundial-de-oracion-por-el-cuidado-de-la-creacion-1-9-2018/">Mensaje del Papa Francisco para la Jornada Mundial de Oración por el Cuidado de la Creación (1-9-2018)</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">4 semanas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-187931 post type-post status-publish format-standard has-post-thumbnail hentry category-documentacion category-documentos-conferencia-episcopal-espanola category-iglesia-nacional tag-agua tag-cee tag-creacion tag-cuidado tag-energia tag-jornada tag-mensaje tag-mundial-oracion tag-pastoral tag-social">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/mensaje-de-la-cee-para-la-jornada-mundial-de-oracion-por-el-cuidado-de-la-creacion/" title="Mensaje de la CEE para la Jornada Mundial de Oración por el cuidado de la creación">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2017/02/derecho-al-aguas-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2017/02/derecho-al-aguas-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2017/02/derecho-al-aguas-300x168.jpg 300w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/documentacion/" class="herald-cat-144">Documentación</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/documentacion/documentos-conferencia-episcopal-espanola/" class="herald-cat-145">Documentos Conferencia Episcopal Española</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/mensaje-de-la-cee-para-la-jornada-mundial-de-oracion-por-el-cuidado-de-la-creacion/">Mensaje de la CEE para la Jornada Mundial de Oración por el cuidado de la creación</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 mes ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-187622 post type-post status-publish format-standard has-post-thumbnail hentry category-documentacion category-documentos-santa-sede category-especiales-ecclesia category-noticias-iglesia-internacional category-la-iglesia-frente-a-la-pederastia category-papa-francisco tag-abusos tag-carta tag-francisco tag-papa tag-pensilvania tag-pueblo-de-dios">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/abusos-en-pensilvania-carta-del-papa-francisco-al-pueblo-de-dios/" title="Abusos en Pensilvania: Carta del Papa Francisco al Pueblo de Dios">
				<img width="120" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2012/09/la-iglesia-frente-a-la-pederastia.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2012/09/la-iglesia-frente-a-la-pederastia.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2012/09/la-iglesia-frente-a-la-pederastia-150x150.jpg 150w, https://www.revistaecclesia.com/wp-content/uploads/2012/09/la-iglesia-frente-a-la-pederastia-160x160.jpg 160w, https://www.revistaecclesia.com/wp-content/uploads/2012/09/la-iglesia-frente-a-la-pederastia-40x40.jpg 40w, https://www.revistaecclesia.com/wp-content/uploads/2012/09/la-iglesia-frente-a-la-pederastia-70x70.jpg 70w, https://www.revistaecclesia.com/wp-content/uploads/2012/09/la-iglesia-frente-a-la-pederastia-180x180.jpg 180w" sizes="(max-width: 120px) 100vw, 120px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/documentacion/" class="herald-cat-144">Documentación</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/" class="herald-cat-146">Documentos Santa Sede</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/especiales-ecclesia/" class="herald-cat-125">Especiales Ecclesia</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/especiales-ecclesia/la-iglesia-frente-a-la-pederastia/" class="herald-cat-132">La iglesia frente a la pederastia</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/abusos-en-pensilvania-carta-del-papa-francisco-al-pueblo-de-dios/">Abusos en Pensilvania: Carta del Papa Francisco al Pueblo de Dios</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 mes ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-186913 post type-post status-publish format-standard has-post-thumbnail hentry category-documentacion category-documentos-santa-sede category-noticias-santa-sede tag-catecismo tag-muerte tag-oena tag-redaccion">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/la-pena-de-muerte-en-cualquier-caso-excluida-del-catecismo-de-la-iglesia-catolica/" title="La pena de muerte, en cualquier caso, excluida del Catecismo de la Iglesia Católica">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2016/06/videomensaje-Papa-francisco-pena-muerte-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2016/06/videomensaje-Papa-francisco-pena-muerte-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2016/06/videomensaje-Papa-francisco-pena-muerte-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2016/06/videomensaje-Papa-francisco-pena-muerte-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2016/06/videomensaje-Papa-francisco-pena-muerte-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2016/06/videomensaje-Papa-francisco-pena-muerte-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/documentacion/" class="herald-cat-144">Documentación</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/" class="herald-cat-146">Documentos Santa Sede</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/la-pena-de-muerte-en-cualquier-caso-excluida-del-catecismo-de-la-iglesia-catolica/">La pena de muerte, en cualquier caso, excluida del Catecismo de la Iglesia Católica</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 meses ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li id="menu-item-114755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114755 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/">Firmas</a>
<ul class="sub-menu">
	<li id="menu-item-116549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116549"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/editoriales-ecclesia/">Editoriales Ecclesia</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/editoriales-ecclesia/">Editoriales Ecclesia</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-i post-190639 post type-post status-publish format-standard has-post-thumbnail hentry category-firmas-ecclesia tag-bienes tag-dinero tag-iglesia tag-inmatriculaciones tag-privilegio">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/la-iglesia-nos-roba/" title="La Iglesia ¿nos roba?">
				<img width="213" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2014/06/barriocanal.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2014/06/barriocanal.jpg 644w, https://www.revistaecclesia.com/wp-content/uploads/2014/06/barriocanal-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2014/06/barriocanal-600x337.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2014/06/barriocanal-625x351.jpg 625w, https://www.revistaecclesia.com/wp-content/uploads/2014/06/barriocanal-180x101.jpg 180w, https://www.revistaecclesia.com/wp-content/uploads/2014/06/barriocanal-350x196.jpg 350w" sizes="(max-width: 213px) 100vw, 213px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/" class="herald-cat-87">Firmas</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/la-iglesia-nos-roba/">La Iglesia ¿nos roba?</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">4 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-190894 post type-post status-publish format-standard has-post-thumbnail hentry category-firmas-ecclesia tag-jovenes tag-sinodo">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/reconocer-el-mundo-de-los-jovenes-por-jose-roman-flecha-andres-en-diario-de-leon-29-9-2018/" title="Reconocer el mundo de los jóvenes, por José-Román Flecha Andrés en Diario de León (29-9-2018)">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2017/04/jóvenes-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2017/04/jóvenes-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2017/04/jóvenes-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2017/04/jóvenes-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2017/04/jóvenes-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2017/04/jóvenes-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/" class="herald-cat-87">Firmas</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/reconocer-el-mundo-de-los-jovenes-por-jose-roman-flecha-andres-en-diario-de-leon-29-9-2018/">Reconocer el mundo de los jóvenes, por José-Román Flecha Andrés en Diario de León (29-9-2018)</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">4 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-190496 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriales-ecclesia tag-china tag-ecclesia tag-editorial tag-iglesia">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/un-historico-acuerdo-al-servicio-de-la-evangelizacion-en-china-editorial-ecclesia/" title="Un histórico acuerdo al servicio de la evangelización en China – editorial Ecclesia">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2018/09/iglesia-china-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/09/iglesia-china-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/iglesia-china-300x168.jpg 300w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/editoriales-ecclesia/" class="herald-cat-21482">Editoriales Ecclesia</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/un-historico-acuerdo-al-servicio-de-la-evangelizacion-en-china-editorial-ecclesia/">Un histórico acuerdo al servicio de la evangelización en China – editorial Ecclesia</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">5 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-190462 post type-post status-publish format-standard has-post-thumbnail hentry category-firmas-ecclesia tag-albacete tag-angel-fernandez-collado tag-obispo">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/una-buena-noticia-para-albacete-por-jose-alberto-rugeles-martinez/" title="Una buena noticia para Albacete…, por José Alberto Rugeles Martínez">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2018/09/Ángel-Fernández-Collado-215x120.jpeg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/09/Ángel-Fernández-Collado-215x120.jpeg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/Ángel-Fernández-Collado-470x264.jpeg 470w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/Ángel-Fernández-Collado-640x360.jpeg 640w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/Ángel-Fernández-Collado-300x168.jpeg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/Ángel-Fernández-Collado-414x232.jpeg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/" class="herald-cat-87">Firmas</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/una-buena-noticia-para-albacete-por-jose-alberto-rugeles-martinez/">Una buena noticia para Albacete…, por José Alberto Rugeles Martínez</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">5 días ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li id="menu-item-114683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114683 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/rincon-liturgico/">Rincón Litúrgico</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-190822 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-rincon-liturgico tag-30-septiembre tag-biblia tag-fiesta tag-san-jeronimo">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/30-de-septiembre-san-jeronimo/" title="30 de septiembre, San Jerónimo">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2017/09/san-jeronimo-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2017/09/san-jeronimo-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2017/09/san-jeronimo-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2017/09/san-jeronimo-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2017/09/san-jeronimo-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/rincon-liturgico/" class="herald-cat-85">Rincón Litúrgico</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/30-de-septiembre-san-jeronimo/">30 de septiembre, San Jerónimo</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-190680 post type-post status-publish format-standard has-post-thumbnail hentry category-rincon-liturgico tag-documento tag-misa tag-misa-diaria">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/misa-diaria-para-el-mes-de-octubre-2018/" title="Misa diaria para el mes de octubre 2018">
				<img width="224" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2012/06/Misa-diaria.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="Misa-diaria" srcset="https://www.revistaecclesia.com/wp-content/uploads/2012/06/Misa-diaria.jpg 1024w, https://www.revistaecclesia.com/wp-content/uploads/2012/06/Misa-diaria-300x225.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2012/06/Misa-diaria-625x468.jpg 625w, https://www.revistaecclesia.com/wp-content/uploads/2012/06/Misa-diaria-180x135.jpg 180w, https://www.revistaecclesia.com/wp-content/uploads/2012/06/Misa-diaria-960x720.jpg 960w, https://www.revistaecclesia.com/wp-content/uploads/2012/06/Misa-diaria-350x262.jpg 350w" sizes="(max-width: 224px) 100vw, 224px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/rincon-liturgico/" class="herald-cat-85">Rincón Litúrgico</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/misa-diaria-para-el-mes-de-octubre-2018/">Misa diaria para el mes de octubre 2018</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-190566 post type-post status-publish format-standard has-post-thumbnail hentry category-rincon-liturgico tag-evangelio tag-reflexion">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/reflexion-en-pdf-para-xxvi-domingo-b-30-9-2018/" title="Reflexión en PDF para XXVI Domingo, B, (30-9-2018)">
				<img width="155" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2012/10/liturgia-domingo-XXVII-tiempo-ordinario.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2012/10/liturgia-domingo-XXVII-tiempo-ordinario.jpg 924w, https://www.revistaecclesia.com/wp-content/uploads/2012/10/liturgia-domingo-XXVII-tiempo-ordinario-277x300.jpg 277w, https://www.revistaecclesia.com/wp-content/uploads/2012/10/liturgia-domingo-XXVII-tiempo-ordinario-600x649.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2012/10/liturgia-domingo-XXVII-tiempo-ordinario-625x676.jpg 625w, https://www.revistaecclesia.com/wp-content/uploads/2012/10/liturgia-domingo-XXVII-tiempo-ordinario-300x324.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2012/10/liturgia-domingo-XXVII-tiempo-ordinario-180x194.jpg 180w, https://www.revistaecclesia.com/wp-content/uploads/2012/10/liturgia-domingo-XXVII-tiempo-ordinario-350x378.jpg 350w" sizes="(max-width: 155px) 100vw, 155px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/rincon-liturgico/" class="herald-cat-85">Rincón Litúrgico</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/reflexion-en-pdf-para-xxvi-domingo-b-30-9-2018/">Reflexión en PDF para XXVI Domingo, B, (30-9-2018)</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">4 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-190563 post type-post status-publish format-standard has-post-thumbnail hentry category-rincon-liturgico tag-domingo tag-evangelio">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/orar-con-el-evangelio-comentario-sonoro-para-xxvi-domingo-b-30-9-2018/" title="Orar con el Evangelio: comentario sonoro para XXVI Domingo, B, (30-9-2018)">
				<img width="255" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2012/09/xxvi-domingo-tiempo-ordinario.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2012/09/xxvi-domingo-tiempo-ordinario.jpg 400w, https://www.revistaecclesia.com/wp-content/uploads/2012/09/xxvi-domingo-tiempo-ordinario-300x198.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2012/09/xxvi-domingo-tiempo-ordinario-105x70.jpg 105w, https://www.revistaecclesia.com/wp-content/uploads/2012/09/xxvi-domingo-tiempo-ordinario-180x118.jpg 180w, https://www.revistaecclesia.com/wp-content/uploads/2012/09/xxvi-domingo-tiempo-ordinario-350x231.jpg 350w" sizes="(max-width: 255px) 100vw, 255px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/rincon-liturgico/" class="herald-cat-85">Rincón Litúrgico</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/orar-con-el-evangelio-comentario-sonoro-para-xxvi-domingo-b-30-9-2018/">Orar con el Evangelio: comentario sonoro para XXVI Domingo, B, (30-9-2018)</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">4 días ago</span></div></div>
			</div>


</article></div></div></div></li></ul></ul>	</nav>													<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://www.revistaecclesia.com/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Escriba aquí para buscar ..." /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>											</div>
					
										
															<div class="hel-r">
															<ul id="menu-herald-social" class="herald-soc-nav"><li id="menu-item-114554" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114554"><a href="http://es-es.facebook.com/pages/Ecclesia-Digital/51823116891?sk=wall&#038;filter=12"><span class="herald-social-name">Facebook</span></a></li>
<li id="menu-item-114556" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114556"><a href="https://plus.google.com/+ecclesiadigital/posts"><span class="herald-social-name">Google+</span></a></li>
<li id="menu-item-114555" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114555"><a href="https://twitter.com/ecclesiadigital"><span class="herald-social-name">Twitter</span></a></li>
</ul>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>							
<div class="header-trending hidden-xs hidden-sm ">
<div class="container">
	<div class="row">
		<div class="col-lg-12 col-md-12 ">		
			<div class="row  " data-col="6">
																<div class="col-lg-2 col-md-2">
															<div class="herald-post-thumbnail">
									<a href="https://www.revistaecclesia.com/la-iglesia-nos-roba/" title="La Iglesia ¿nos roba?"><img width="150" height="150" src="https://www.revistaecclesia.com/wp-content/uploads/2014/06/barriocanal-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2014/06/barriocanal-150x150.jpg 150w, https://www.revistaecclesia.com/wp-content/uploads/2014/06/barriocanal-160x160.jpg 160w, https://www.revistaecclesia.com/wp-content/uploads/2014/06/barriocanal-40x40.jpg 40w, https://www.revistaecclesia.com/wp-content/uploads/2014/06/barriocanal-70x70.jpg 70w" sizes="(max-width: 150px) 100vw, 150px" /></a>
								</div>
														<h4 class="h6"><a href="https://www.revistaecclesia.com/la-iglesia-nos-roba/">La Iglesia ¿nos roba?</a></h4>						</div>
											<div class="col-lg-2 col-md-2">
															<div class="herald-post-thumbnail">
									<a href="https://www.revistaecclesia.com/reconocer-el-mundo-de-los-jovenes-por-jose-roman-flecha-andres-en-diario-de-leon-29-9-2018/" title="Reconocer el mundo de los jóvenes, por José-Román Flecha Andrés en Diario de León (29-9-2018)"><img width="150" height="150" src="https://www.revistaecclesia.com/wp-content/uploads/2017/04/jóvenes-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></a>
								</div>
														<h4 class="h6"><a href="https://www.revistaecclesia.com/reconocer-el-mundo-de-los-jovenes-por-jose-roman-flecha-andres-en-diario-de-leon-29-9-2018/">Reconocer el mundo de los jóvenes, por José-Román Flecha Andrés en Diario de León (29-9-2018)</a></h4>						</div>
											<div class="col-lg-2 col-md-2">
															<div class="herald-post-thumbnail">
									<a href="https://www.revistaecclesia.com/una-buena-noticia-para-albacete-por-jose-alberto-rugeles-martinez/" title="Una buena noticia para Albacete…, por José Alberto Rugeles Martínez"><img width="150" height="150" src="https://www.revistaecclesia.com/wp-content/uploads/2018/09/Ángel-Fernández-Collado-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/09/Ángel-Fernández-Collado-150x150.jpeg 150w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/Ángel-Fernández-Collado-65x65.jpeg 65w" sizes="(max-width: 150px) 100vw, 150px" /></a>
								</div>
														<h4 class="h6"><a href="https://www.revistaecclesia.com/una-buena-noticia-para-albacete-por-jose-alberto-rugeles-martinez/">Una buena noticia para Albacete…, por José Alberto Rugeles Martínez</a></h4>						</div>
											<div class="col-lg-2 col-md-2">
															<div class="herald-post-thumbnail">
									<a href="https://www.revistaecclesia.com/objetos-o-personas/" title="¿Objetos o personas?"><img width="150" height="150" src="https://www.revistaecclesia.com/wp-content/uploads/2018/09/maternidad-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/09/maternidad-150x150.jpg 150w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/maternidad-65x65.jpg 65w" sizes="(max-width: 150px) 100vw, 150px" /></a>
								</div>
														<h4 class="h6"><a href="https://www.revistaecclesia.com/objetos-o-personas/">¿Objetos o personas?</a></h4>						</div>
											<div class="col-lg-2 col-md-2">
															<div class="herald-post-thumbnail">
									<a href="https://www.revistaecclesia.com/san-buenaventura-doctor-serafico-por-fidel-garcia-martinez/" title="San Buenaventura: doctor seráfico, por Fidel García Martínez"><img width="150" height="150" src="https://www.revistaecclesia.com/wp-content/uploads/2018/09/san-buenaventura-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/09/san-buenaventura-150x150.jpg 150w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/san-buenaventura-65x65.jpg 65w" sizes="(max-width: 150px) 100vw, 150px" /></a>
								</div>
														<h4 class="h6"><a href="https://www.revistaecclesia.com/san-buenaventura-doctor-serafico-por-fidel-garcia-martinez/">San Buenaventura: doctor seráfico, por Fidel García Martínez</a></h4>						</div>
											<div class="col-lg-2 col-md-2">
															<div class="herald-post-thumbnail">
									<a href="https://www.revistaecclesia.com/acto-de-apertura-del-centro-de-pensamiento-pablo-vi/" title="Acto de apertura del Centro de Pensamiento Pablo VI"><img width="150" height="150" src="https://www.revistaecclesia.com/wp-content/uploads/2018/09/Pensamiento-Pablo-VI-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/09/Pensamiento-Pablo-VI-150x150.jpg 150w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/Pensamiento-Pablo-VI-65x65.jpg 65w" sizes="(max-width: 150px) 100vw, 150px" /></a>
								</div>
														<h4 class="h6"><a href="https://www.revistaecclesia.com/acto-de-apertura-del-centro-de-pensamiento-pablo-vi/">Acto de apertura del Centro de Pensamiento Pablo VI</a></h4>						</div>
														
			</div>	
		</div>		
	</div>
</div>
</div>
					
	</header>

			<div id="sticky-header" class="herald-header-sticky herald-header-wraper herald-slide hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding mini">
		<span class="site-title h1"><a href="https://www.revistaecclesia.com/" rel="home"><img class="herald-logo-mini" src="http://www.revistaecclesia.com/wp-content/uploads/2016/02/herald_logo_mini.png" alt="Ecclesia Digital" ></a></span>
</div>											</div>
					
										
															<div class="hel-r herald-go-hor">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-herald-main-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-114623"><a href="https://www.revistaecclesia.com/">Inicio</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114676 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/iglesia-espana/">Iglesia en España</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114679"><a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/">Nacional</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114677"><a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/">Diócesis</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114678"><a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/carta-obispo/">Carta del Obispo</a>	</ul>
</ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/">Diócesis</a></li><li><a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/">Nacional</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-i post-190970 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-diocesis-espana category-iglesia-espana tag-albacete tag-curso tag-orihuela-alicante tag-seminario">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/comienza-el-curso-en-el-seminario-de-la-diocesis-de-orihuela-alicante/" title="Comienza el curso en el seminario de la diócesis de Orihuela-Alicante">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2018/09/seminario-Orihuela-Alicante-Albacete-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/09/seminario-Orihuela-Alicante-Albacete-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/seminario-Orihuela-Alicante-Albacete-300x168.jpg 300w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/" class="herald-cat-81">Diócesis</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/comienza-el-curso-en-el-seminario-de-la-diocesis-de-orihuela-alicante/">Comienza el curso en el seminario de la diócesis de Orihuela-Alicante</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-190929 post type-post status-publish format-standard has-post-thumbnail hentry category-iglesia-espana category-iglesia-nacional tag-editorial-verbo-divino tag-encuentro">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/xx-encuentro-del-grupo-editorial-verbo-divino/" title="XX Encuentro del Grupo Editorial Verbo Divino">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2018/09/XX-Encuentro-Editorial-Verbo-Divino-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/09/XX-Encuentro-Editorial-Verbo-Divino-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/XX-Encuentro-Editorial-Verbo-Divino-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/XX-Encuentro-Editorial-Verbo-Divino-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/XX-Encuentro-Editorial-Verbo-Divino-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/XX-Encuentro-Editorial-Verbo-Divino-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/xx-encuentro-del-grupo-editorial-verbo-divino/">XX Encuentro del Grupo Editorial Verbo Divino</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">10 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-190673 post type-post status-publish format-standard has-post-thumbnail hentry category-carta-obispo category-iglesia-espana tag-barcelona tag-esperanza tag-jovenes tag-juan-jose-omella">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/los-jovenes-la-gran-esperanza-por-el-cardenal-juan-jose-omella-arzobispo-de-barcelona/" title="Los jóvenes, la gran esperanza, por el cardenal Juan José Omella, arzobispo de Barcelona">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2017/03/CCEE-simposio-jovenes-Barcelona-1-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2017/03/CCEE-simposio-jovenes-Barcelona-1-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2017/03/CCEE-simposio-jovenes-Barcelona-1-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2017/03/CCEE-simposio-jovenes-Barcelona-1-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2017/03/CCEE-simposio-jovenes-Barcelona-1-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/carta-obispo/" class="herald-cat-82">Carta del Obispo</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/los-jovenes-la-gran-esperanza-por-el-cardenal-juan-jose-omella-arzobispo-de-barcelona/">Los jóvenes, la gran esperanza, por el cardenal Juan José Omella, arzobispo de Barcelona</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">10 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-190723 post type-post status-publish format-standard has-post-thumbnail hentry category-carta-obispo category-iglesia-espana tag-burgos tag-comunicacion tag-conversion tag-fidel-herraez-vegas">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/llamada-a-la-purificacion-a-la-conversion-y-a-la-comunion-en-la-iglesia-por-el-arzobispo-de-burgos/" title="Llamada a la purificación, a la conversión y a la comunión en la Iglesia, por el arzobispo de Burgos">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2018/06/Fidel-Herráez-Vegas-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/carta-obispo/" class="herald-cat-82">Carta del Obispo</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/llamada-a-la-purificacion-a-la-conversion-y-a-la-comunion-en-la-iglesia-por-el-arzobispo-de-burgos/">Llamada a la purificación, a la conversión y a la comunión en la Iglesia, por el arzobispo de Burgos</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">11 horas ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114680 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/">Internacional</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-190956 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional tag-cobalto tag-coches-electricos tag-congo">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/congo-el-cobalto-un-mineral-estrategico-para-los-coches-electricos-permitira-el-despegue-economico-del-pais/" title="Congo: El cobalto, un mineral estratégico para los coches eléctricos, ¿permitirá el despegue económico del país?">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2017/02/RD-Congo-300x168.gif" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2017/02/RD-Congo-300x168.gif 300w, https://www.revistaecclesia.com/wp-content/uploads/2017/02/RD-Congo-215x120.gif 215w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/congo-el-cobalto-un-mineral-estrategico-para-los-coches-electricos-permitira-el-despegue-economico-del-pais/">Congo: El cobalto, un mineral estratégico para los coches eléctricos, ¿permitirá el despegue económico del país?</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-190954 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional tag-camilos tag-indonesia tag-sulawesi tag-terremoto tag-tsunami">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/los-camilos-intervienen-ante-la-emergencia-por-terremoto-y-tsunami-en-sulawesi-indonesia/" title="Los Camilos intervienen ante la emergencia por terremoto y tsunami en Sulawesi (Indonesia)">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2018/09/terremoto-tsunami-Sulawesi-Indonesia-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/09/terremoto-tsunami-Sulawesi-Indonesia-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/terremoto-tsunami-Sulawesi-Indonesia-215x120.jpg 215w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/los-camilos-intervienen-ante-la-emergencia-por-terremoto-y-tsunami-en-sulawesi-indonesia/">Los Camilos intervienen ante la emergencia por terremoto y tsunami en Sulawesi (Indonesia)</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">4 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-190959 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional tag-congreso tag-giovanni-pietro-dal-toso tag-misiones tag-omp tag-paris">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/monsenor-dal-toso-inaugura-el-congreso-misionero-el-hombre-de-hoy-necesita-el-evangelio/" title="Monseñor Dal Toso inaugura el Congreso Misionero: “el hombre de hoy necesita el Evangelio”">
				<img width="273" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2017/11/Giovanni-Pietro-Dal-Toso-273x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/monsenor-dal-toso-inaugura-el-congreso-misionero-el-hombre-de-hoy-necesita-el-evangelio/">Monseñor Dal Toso inaugura el Congreso Misionero: “el hombre de hoy necesita el Evangelio”</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">4 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-190950 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional tag-bolivia tag-chile tag-comunicado tag-conferencias-episcopales tag-consejos-episcopales">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/bolivia-y-chile-comunicado-conjunto-de-los-consejos-episcopales-de-las-conferencias-episcopales/" title="Bolivia y Chile: Comunicado conjunto de los Consejos Episcopales de las Conferencias Episcopales">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2018/09/Aurelio-Pesoa-Ribera-Chile-bolivia-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/09/Aurelio-Pesoa-Ribera-Chile-bolivia-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/Aurelio-Pesoa-Ribera-Chile-bolivia-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/Aurelio-Pesoa-Ribera-Chile-bolivia-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/Aurelio-Pesoa-Ribera-Chile-bolivia-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/Aurelio-Pesoa-Ribera-Chile-bolivia-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/bolivia-y-chile-comunicado-conjunto-de-los-consejos-episcopales-de-las-conferencias-episcopales/">Bolivia y Chile: Comunicado conjunto de los Consejos Episcopales de las Conferencias Episcopales</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">4 horas ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114681 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/noticias-santa-sede/">Santa Sede</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-190911 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional category-noticias-santa-sede tag-comunicar tag-jornadas tag-paolo-ruffini">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/paolo-ruffini-el-papa-nos-invita-a-comunicar-para-unir-no-para-dividir/" title="Paolo Ruffini: El Papa nos invita a comunicar para unir, no para dividir">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2018/09/Papa-Francisco-avión-1-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/09/Papa-Francisco-avión-1-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/Papa-Francisco-avión-1-768x432.jpg 768w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/Papa-Francisco-avión-1-600x338.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/Papa-Francisco-avión-1-990x557.jpg 990w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/Papa-Francisco-avión-1-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/Papa-Francisco-avión-1-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/Papa-Francisco-avión-1-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/Papa-Francisco-avión-1-414x232.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/Papa-Francisco-avión-1.jpg 1000w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/paolo-ruffini-el-papa-nos-invita-a-comunicar-para-unir-no-para-dividir/">Paolo Ruffini: El Papa nos invita a comunicar para unir, no para dividir</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">20 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-190907 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-santa-sede tag-estados tag-naciones tag-onu tag-paul-richard-gallagher tag-relaciones">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/discurso-de-monsenor-paul-richard-gallagher-en-la-asamblea-general-de-la-onu/" title="Discurso de monseñor Paul Richard Gallagher en la asamblea general de la ONU">
				<img width="253" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2015/03/paul-richard-gallagher.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2015/03/paul-richard-gallagher.jpg 615w, https://www.revistaecclesia.com/wp-content/uploads/2015/03/paul-richard-gallagher-300x200.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2015/03/paul-richard-gallagher-600x399.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2015/03/paul-richard-gallagher-163x109.jpg 163w, https://www.revistaecclesia.com/wp-content/uploads/2015/03/paul-richard-gallagher-105x70.jpg 105w, https://www.revistaecclesia.com/wp-content/uploads/2015/03/paul-richard-gallagher-180x120.jpg 180w, https://www.revistaecclesia.com/wp-content/uploads/2015/03/paul-richard-gallagher-350x233.jpg 350w" sizes="(max-width: 253px) 100vw, 253px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/discurso-de-monsenor-paul-richard-gallagher-en-la-asamblea-general-de-la-onu/">Discurso de monseñor Paul Richard Gallagher en la asamblea general de la ONU</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">21 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-190903 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional category-noticias-santa-sede tag-communities tag-comunicaciones tag-comunidades tag-jornada-mundial tag-sociales">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/tema-de-la-jornada-mundial-de-las-comunicaciones-sociales-2019/" title="Tema de la Jornada Mundial de las Comunicaciones Sociales 2019">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2018/09/Papa-Francisco-solo-300x168.jpeg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/09/Papa-Francisco-solo-300x168.jpeg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/Papa-Francisco-solo-470x264.jpeg 470w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/Papa-Francisco-solo-215x120.jpeg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/Papa-Francisco-solo-414x232.jpeg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/tema-de-la-jornada-mundial-de-las-comunicaciones-sociales-2019/">Tema de la Jornada Mundial de las Comunicaciones Sociales 2019</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 día ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-190899 post type-post status-publish format-standard has-post-thumbnail hentry category-papa-francisco category-noticias-santa-sede tag-policias">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/el-papa-a-la-policia-italiana-la-falta-de-legalidad-y-seguridad-perjudica-a-los-ultimos/" title="El Papa a la Policía italiana: “La falta de legalidad y seguridad, perjudica a los últimos”">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2018/09/Papa-Francisco-policias-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/09/Papa-Francisco-policias-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/Papa-Francisco-policias-768x432.jpg 768w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/Papa-Francisco-policias-600x338.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/Papa-Francisco-policias-990x557.jpg 990w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/Papa-Francisco-policias-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/Papa-Francisco-policias-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/Papa-Francisco-policias-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/Papa-Francisco-policias-414x232.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/Papa-Francisco-policias.jpg 1000w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/el-papa-a-la-policia-italiana-la-falta-de-legalidad-y-seguridad-perjudica-a-los-ultimos/">El Papa a la Policía italiana: “La falta de legalidad y seguridad, perjudica a los últimos”</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 día ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114682 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/cultura/">Cultura</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-190822 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-rincon-liturgico tag-30-septiembre tag-biblia tag-fiesta tag-san-jeronimo">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/30-de-septiembre-san-jeronimo/" title="30 de septiembre, San Jerónimo">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2017/09/san-jeronimo-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2017/09/san-jeronimo-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2017/09/san-jeronimo-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2017/09/san-jeronimo-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2017/09/san-jeronimo-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/rincon-liturgico/" class="herald-cat-85">Rincón Litúrgico</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/30-de-septiembre-san-jeronimo/">30 de septiembre, San Jerónimo</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-190801 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-noticias-diocesis-espana category-iglesia-espana category-iglesia-nacional tag-alma-mater-museum tag-belleza tag-exposicion tag-martirio tag-zaragoza">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/exposicion-la-belleza-del-martirio-en-zaragoza/" title="Exposición &#8216;La belleza del martirio&#8217; en Zaragoza">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2018/09/martirio-belleza-Zaragoza-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/09/martirio-belleza-Zaragoza-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/martirio-belleza-Zaragoza-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/martirio-belleza-Zaragoza-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/martirio-belleza-Zaragoza-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/" class="herald-cat-81">Diócesis</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/exposicion-la-belleza-del-martirio-en-zaragoza/">Exposición &#8216;La belleza del martirio&#8217; en Zaragoza</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-190742 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-iglesia-espana category-iglesia-nacional tag-alfonso-v-carrascosa tag-evangelizacion tag-galardones tag-nueva tag-premios tag-religion-en-libertad">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/premios-religion-en-libertad-galardones-para-la-nueva-evangelizacion/" title="Premios Religión en Libertad: galardones para la nueva evangelización">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2018/09/Premios-Religión-en-Libertad-Alfonso-Carrascosa-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/09/Premios-Religión-en-Libertad-Alfonso-Carrascosa-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/Premios-Religión-en-Libertad-Alfonso-Carrascosa-768x431.jpg 768w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/Premios-Religión-en-Libertad-Alfonso-Carrascosa-600x337.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/Premios-Religión-en-Libertad-Alfonso-Carrascosa-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/Premios-Religión-en-Libertad-Alfonso-Carrascosa-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/Premios-Religión-en-Libertad-Alfonso-Carrascosa-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/Premios-Religión-en-Libertad-Alfonso-Carrascosa-414x232.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/Premios-Religión-en-Libertad-Alfonso-Carrascosa.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/premios-religion-en-libertad-galardones-para-la-nueva-evangelizacion/">Premios Religión en Libertad: galardones para la nueva evangelización</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-190555 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-noticias-iglesia-internacional tag-alfareros tag-latin-grammy tag-premio tag-setenta-veces-siete">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/el-grupo-catolico-alfareros-nominado-al-grammy-latino/" title="El grupo católico Alfareros, nominado al Grammy Latino">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2018/09/Alfareros-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/09/Alfareros-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/Alfareros-768x427.jpg 768w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/Alfareros-600x333.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/Alfareros-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/Alfareros-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/Alfareros-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/Alfareros-414x232.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/Alfareros.jpg 900w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/el-grupo-catolico-alfareros-nominado-al-grammy-latino/">El grupo católico Alfareros, nominado al Grammy Latino</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">4 días ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114718 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/documentacion/">Documentación</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114719"><a href="https://www.revistaecclesia.com/category/documentacion/documentos-conferencia-episcopal-espanola/">Documentos Conferencia Episcopal Española</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114720"><a href="https://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/">Documentos Santa Sede</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="https://www.revistaecclesia.com/category/documentacion/documentos-conferencia-episcopal-espanola/">Documentos Conferencia Episcopal Española</a></li><li><a href="https://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/">Documentos Santa Sede</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-i post-187997 post type-post status-publish format-standard has-post-thumbnail hentry category-documentacion category-documentos-santa-sede category-papa-francisco tag-agua tag-creacion tag-cuidado tag-derecho tag-don tag-francvisco tag-jornada tag-mensaje tag-mundial tag-papa tag-precioso tag-todos">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/mensaje-del-papa-francisco-para-la-jornada-mundial-de-oracion-por-el-cuidado-de-la-creacion-1-9-2018/" title="Mensaje del Papa Francisco para la Jornada Mundial de Oración por el Cuidado de la Creación (1-9-2018)">
				<img width="178" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2012/09/cataratas-iguazu.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2012/09/cataratas-iguazu.jpg 450w, https://www.revistaecclesia.com/wp-content/uploads/2012/09/cataratas-iguazu-300x202.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2012/09/cataratas-iguazu-163x109.jpg 163w, https://www.revistaecclesia.com/wp-content/uploads/2012/09/cataratas-iguazu-105x70.jpg 105w, https://www.revistaecclesia.com/wp-content/uploads/2012/09/cataratas-iguazu-180x121.jpg 180w, https://www.revistaecclesia.com/wp-content/uploads/2012/09/cataratas-iguazu-350x236.jpg 350w" sizes="(max-width: 178px) 100vw, 178px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/documentacion/" class="herald-cat-144">Documentación</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/" class="herald-cat-146">Documentos Santa Sede</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/mensaje-del-papa-francisco-para-la-jornada-mundial-de-oracion-por-el-cuidado-de-la-creacion-1-9-2018/">Mensaje del Papa Francisco para la Jornada Mundial de Oración por el Cuidado de la Creación (1-9-2018)</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">4 semanas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-187931 post type-post status-publish format-standard has-post-thumbnail hentry category-documentacion category-documentos-conferencia-episcopal-espanola category-iglesia-nacional tag-agua tag-cee tag-creacion tag-cuidado tag-energia tag-jornada tag-mensaje tag-mundial-oracion tag-pastoral tag-social">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/mensaje-de-la-cee-para-la-jornada-mundial-de-oracion-por-el-cuidado-de-la-creacion/" title="Mensaje de la CEE para la Jornada Mundial de Oración por el cuidado de la creación">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2017/02/derecho-al-aguas-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2017/02/derecho-al-aguas-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2017/02/derecho-al-aguas-300x168.jpg 300w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/documentacion/" class="herald-cat-144">Documentación</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/documentacion/documentos-conferencia-episcopal-espanola/" class="herald-cat-145">Documentos Conferencia Episcopal Española</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/mensaje-de-la-cee-para-la-jornada-mundial-de-oracion-por-el-cuidado-de-la-creacion/">Mensaje de la CEE para la Jornada Mundial de Oración por el cuidado de la creación</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 mes ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-187622 post type-post status-publish format-standard has-post-thumbnail hentry category-documentacion category-documentos-santa-sede category-especiales-ecclesia category-noticias-iglesia-internacional category-la-iglesia-frente-a-la-pederastia category-papa-francisco tag-abusos tag-carta tag-francisco tag-papa tag-pensilvania tag-pueblo-de-dios">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/abusos-en-pensilvania-carta-del-papa-francisco-al-pueblo-de-dios/" title="Abusos en Pensilvania: Carta del Papa Francisco al Pueblo de Dios">
				<img width="120" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2012/09/la-iglesia-frente-a-la-pederastia.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2012/09/la-iglesia-frente-a-la-pederastia.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2012/09/la-iglesia-frente-a-la-pederastia-150x150.jpg 150w, https://www.revistaecclesia.com/wp-content/uploads/2012/09/la-iglesia-frente-a-la-pederastia-160x160.jpg 160w, https://www.revistaecclesia.com/wp-content/uploads/2012/09/la-iglesia-frente-a-la-pederastia-40x40.jpg 40w, https://www.revistaecclesia.com/wp-content/uploads/2012/09/la-iglesia-frente-a-la-pederastia-70x70.jpg 70w, https://www.revistaecclesia.com/wp-content/uploads/2012/09/la-iglesia-frente-a-la-pederastia-180x180.jpg 180w" sizes="(max-width: 120px) 100vw, 120px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/documentacion/" class="herald-cat-144">Documentación</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/" class="herald-cat-146">Documentos Santa Sede</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/especiales-ecclesia/" class="herald-cat-125">Especiales Ecclesia</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/especiales-ecclesia/la-iglesia-frente-a-la-pederastia/" class="herald-cat-132">La iglesia frente a la pederastia</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/abusos-en-pensilvania-carta-del-papa-francisco-al-pueblo-de-dios/">Abusos en Pensilvania: Carta del Papa Francisco al Pueblo de Dios</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 mes ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-186913 post type-post status-publish format-standard has-post-thumbnail hentry category-documentacion category-documentos-santa-sede category-noticias-santa-sede tag-catecismo tag-muerte tag-oena tag-redaccion">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/la-pena-de-muerte-en-cualquier-caso-excluida-del-catecismo-de-la-iglesia-catolica/" title="La pena de muerte, en cualquier caso, excluida del Catecismo de la Iglesia Católica">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2016/06/videomensaje-Papa-francisco-pena-muerte-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2016/06/videomensaje-Papa-francisco-pena-muerte-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2016/06/videomensaje-Papa-francisco-pena-muerte-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2016/06/videomensaje-Papa-francisco-pena-muerte-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2016/06/videomensaje-Papa-francisco-pena-muerte-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2016/06/videomensaje-Papa-francisco-pena-muerte-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/documentacion/" class="herald-cat-144">Documentación</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/" class="herald-cat-146">Documentos Santa Sede</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/la-pena-de-muerte-en-cualquier-caso-excluida-del-catecismo-de-la-iglesia-catolica/">La pena de muerte, en cualquier caso, excluida del Catecismo de la Iglesia Católica</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 meses ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114755 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/">Firmas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116549"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/editoriales-ecclesia/">Editoriales Ecclesia</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/editoriales-ecclesia/">Editoriales Ecclesia</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-i post-190639 post type-post status-publish format-standard has-post-thumbnail hentry category-firmas-ecclesia tag-bienes tag-dinero tag-iglesia tag-inmatriculaciones tag-privilegio">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/la-iglesia-nos-roba/" title="La Iglesia ¿nos roba?">
				<img width="213" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2014/06/barriocanal.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2014/06/barriocanal.jpg 644w, https://www.revistaecclesia.com/wp-content/uploads/2014/06/barriocanal-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2014/06/barriocanal-600x337.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2014/06/barriocanal-625x351.jpg 625w, https://www.revistaecclesia.com/wp-content/uploads/2014/06/barriocanal-180x101.jpg 180w, https://www.revistaecclesia.com/wp-content/uploads/2014/06/barriocanal-350x196.jpg 350w" sizes="(max-width: 213px) 100vw, 213px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/" class="herald-cat-87">Firmas</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/la-iglesia-nos-roba/">La Iglesia ¿nos roba?</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">4 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-190894 post type-post status-publish format-standard has-post-thumbnail hentry category-firmas-ecclesia tag-jovenes tag-sinodo">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/reconocer-el-mundo-de-los-jovenes-por-jose-roman-flecha-andres-en-diario-de-leon-29-9-2018/" title="Reconocer el mundo de los jóvenes, por José-Román Flecha Andrés en Diario de León (29-9-2018)">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2017/04/jóvenes-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2017/04/jóvenes-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2017/04/jóvenes-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2017/04/jóvenes-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2017/04/jóvenes-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2017/04/jóvenes-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/" class="herald-cat-87">Firmas</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/reconocer-el-mundo-de-los-jovenes-por-jose-roman-flecha-andres-en-diario-de-leon-29-9-2018/">Reconocer el mundo de los jóvenes, por José-Román Flecha Andrés en Diario de León (29-9-2018)</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">4 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-190496 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriales-ecclesia tag-china tag-ecclesia tag-editorial tag-iglesia">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/un-historico-acuerdo-al-servicio-de-la-evangelizacion-en-china-editorial-ecclesia/" title="Un histórico acuerdo al servicio de la evangelización en China – editorial Ecclesia">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2018/09/iglesia-china-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/09/iglesia-china-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/iglesia-china-300x168.jpg 300w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/editoriales-ecclesia/" class="herald-cat-21482">Editoriales Ecclesia</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/un-historico-acuerdo-al-servicio-de-la-evangelizacion-en-china-editorial-ecclesia/">Un histórico acuerdo al servicio de la evangelización en China – editorial Ecclesia</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">5 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-190462 post type-post status-publish format-standard has-post-thumbnail hentry category-firmas-ecclesia tag-albacete tag-angel-fernandez-collado tag-obispo">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/una-buena-noticia-para-albacete-por-jose-alberto-rugeles-martinez/" title="Una buena noticia para Albacete…, por José Alberto Rugeles Martínez">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2018/09/Ángel-Fernández-Collado-215x120.jpeg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/09/Ángel-Fernández-Collado-215x120.jpeg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/Ángel-Fernández-Collado-470x264.jpeg 470w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/Ángel-Fernández-Collado-640x360.jpeg 640w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/Ángel-Fernández-Collado-300x168.jpeg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/Ángel-Fernández-Collado-414x232.jpeg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/" class="herald-cat-87">Firmas</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/una-buena-noticia-para-albacete-por-jose-alberto-rugeles-martinez/">Una buena noticia para Albacete…, por José Alberto Rugeles Martínez</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">5 días ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114683 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/rincon-liturgico/">Rincón Litúrgico</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-190822 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-rincon-liturgico tag-30-septiembre tag-biblia tag-fiesta tag-san-jeronimo">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/30-de-septiembre-san-jeronimo/" title="30 de septiembre, San Jerónimo">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2017/09/san-jeronimo-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2017/09/san-jeronimo-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2017/09/san-jeronimo-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2017/09/san-jeronimo-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2017/09/san-jeronimo-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/rincon-liturgico/" class="herald-cat-85">Rincón Litúrgico</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/30-de-septiembre-san-jeronimo/">30 de septiembre, San Jerónimo</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-190680 post type-post status-publish format-standard has-post-thumbnail hentry category-rincon-liturgico tag-documento tag-misa tag-misa-diaria">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/misa-diaria-para-el-mes-de-octubre-2018/" title="Misa diaria para el mes de octubre 2018">
				<img width="224" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2012/06/Misa-diaria.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="Misa-diaria" srcset="https://www.revistaecclesia.com/wp-content/uploads/2012/06/Misa-diaria.jpg 1024w, https://www.revistaecclesia.com/wp-content/uploads/2012/06/Misa-diaria-300x225.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2012/06/Misa-diaria-625x468.jpg 625w, https://www.revistaecclesia.com/wp-content/uploads/2012/06/Misa-diaria-180x135.jpg 180w, https://www.revistaecclesia.com/wp-content/uploads/2012/06/Misa-diaria-960x720.jpg 960w, https://www.revistaecclesia.com/wp-content/uploads/2012/06/Misa-diaria-350x262.jpg 350w" sizes="(max-width: 224px) 100vw, 224px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/rincon-liturgico/" class="herald-cat-85">Rincón Litúrgico</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/misa-diaria-para-el-mes-de-octubre-2018/">Misa diaria para el mes de octubre 2018</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-190566 post type-post status-publish format-standard has-post-thumbnail hentry category-rincon-liturgico tag-evangelio tag-reflexion">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/reflexion-en-pdf-para-xxvi-domingo-b-30-9-2018/" title="Reflexión en PDF para XXVI Domingo, B, (30-9-2018)">
				<img width="155" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2012/10/liturgia-domingo-XXVII-tiempo-ordinario.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2012/10/liturgia-domingo-XXVII-tiempo-ordinario.jpg 924w, https://www.revistaecclesia.com/wp-content/uploads/2012/10/liturgia-domingo-XXVII-tiempo-ordinario-277x300.jpg 277w, https://www.revistaecclesia.com/wp-content/uploads/2012/10/liturgia-domingo-XXVII-tiempo-ordinario-600x649.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2012/10/liturgia-domingo-XXVII-tiempo-ordinario-625x676.jpg 625w, https://www.revistaecclesia.com/wp-content/uploads/2012/10/liturgia-domingo-XXVII-tiempo-ordinario-300x324.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2012/10/liturgia-domingo-XXVII-tiempo-ordinario-180x194.jpg 180w, https://www.revistaecclesia.com/wp-content/uploads/2012/10/liturgia-domingo-XXVII-tiempo-ordinario-350x378.jpg 350w" sizes="(max-width: 155px) 100vw, 155px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/rincon-liturgico/" class="herald-cat-85">Rincón Litúrgico</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/reflexion-en-pdf-para-xxvi-domingo-b-30-9-2018/">Reflexión en PDF para XXVI Domingo, B, (30-9-2018)</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">4 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-190563 post type-post status-publish format-standard has-post-thumbnail hentry category-rincon-liturgico tag-domingo tag-evangelio">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/orar-con-el-evangelio-comentario-sonoro-para-xxvi-domingo-b-30-9-2018/" title="Orar con el Evangelio: comentario sonoro para XXVI Domingo, B, (30-9-2018)">
				<img width="255" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2012/09/xxvi-domingo-tiempo-ordinario.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2012/09/xxvi-domingo-tiempo-ordinario.jpg 400w, https://www.revistaecclesia.com/wp-content/uploads/2012/09/xxvi-domingo-tiempo-ordinario-300x198.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2012/09/xxvi-domingo-tiempo-ordinario-105x70.jpg 105w, https://www.revistaecclesia.com/wp-content/uploads/2012/09/xxvi-domingo-tiempo-ordinario-180x118.jpg 180w, https://www.revistaecclesia.com/wp-content/uploads/2012/09/xxvi-domingo-tiempo-ordinario-350x231.jpg 350w" sizes="(max-width: 255px) 100vw, 255px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/rincon-liturgico/" class="herald-cat-85">Rincón Litúrgico</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/orar-con-el-evangelio-comentario-sonoro-para-xxvi-domingo-b-30-9-2018/">Orar con el Evangelio: comentario sonoro para XXVI Domingo, B, (30-9-2018)</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">4 días ago</span></div></div>
			</div>


</article></div></div></div></li></ul></ul>	</nav>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>	
	<div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md">
	<div class="container">
		<div class="herald-nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="site-branding mini">
		<span class="site-title h1"><a href="https://www.revistaecclesia.com/" rel="home"><img class="herald-logo-mini" src="http://www.revistaecclesia.com/wp-content/uploads/2016/02/herald_logo_mini.png" alt="Ecclesia Digital" ></a></span>
</div>		<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://www.revistaecclesia.com/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Escriba aquí para buscar ..." /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>	</div>
</div>
<div class="herald-mobile-nav herald-slide hidden-lg hidden-md">
	<ul id="menu-herald-main-2" class="herald-mob-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-114623"><a href="https://www.revistaecclesia.com/">Inicio</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114676 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/iglesia-espana/">Iglesia en España</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114679"><a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/">Nacional</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114677"><a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/">Diócesis</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114678"><a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/carta-obispo/">Carta del Obispo</a>	</ul>
</ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/">Diócesis</a></li><li><a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/">Nacional</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-i post-190970 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-diocesis-espana category-iglesia-espana tag-albacete tag-curso tag-orihuela-alicante tag-seminario">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/comienza-el-curso-en-el-seminario-de-la-diocesis-de-orihuela-alicante/" title="Comienza el curso en el seminario de la diócesis de Orihuela-Alicante">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2018/09/seminario-Orihuela-Alicante-Albacete-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/09/seminario-Orihuela-Alicante-Albacete-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/seminario-Orihuela-Alicante-Albacete-300x168.jpg 300w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/" class="herald-cat-81">Diócesis</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/comienza-el-curso-en-el-seminario-de-la-diocesis-de-orihuela-alicante/">Comienza el curso en el seminario de la diócesis de Orihuela-Alicante</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-190929 post type-post status-publish format-standard has-post-thumbnail hentry category-iglesia-espana category-iglesia-nacional tag-editorial-verbo-divino tag-encuentro">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/xx-encuentro-del-grupo-editorial-verbo-divino/" title="XX Encuentro del Grupo Editorial Verbo Divino">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2018/09/XX-Encuentro-Editorial-Verbo-Divino-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/09/XX-Encuentro-Editorial-Verbo-Divino-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/XX-Encuentro-Editorial-Verbo-Divino-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/XX-Encuentro-Editorial-Verbo-Divino-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/XX-Encuentro-Editorial-Verbo-Divino-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/XX-Encuentro-Editorial-Verbo-Divino-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/xx-encuentro-del-grupo-editorial-verbo-divino/">XX Encuentro del Grupo Editorial Verbo Divino</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">10 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-190673 post type-post status-publish format-standard has-post-thumbnail hentry category-carta-obispo category-iglesia-espana tag-barcelona tag-esperanza tag-jovenes tag-juan-jose-omella">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/los-jovenes-la-gran-esperanza-por-el-cardenal-juan-jose-omella-arzobispo-de-barcelona/" title="Los jóvenes, la gran esperanza, por el cardenal Juan José Omella, arzobispo de Barcelona">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2017/03/CCEE-simposio-jovenes-Barcelona-1-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2017/03/CCEE-simposio-jovenes-Barcelona-1-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2017/03/CCEE-simposio-jovenes-Barcelona-1-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2017/03/CCEE-simposio-jovenes-Barcelona-1-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2017/03/CCEE-simposio-jovenes-Barcelona-1-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/carta-obispo/" class="herald-cat-82">Carta del Obispo</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/los-jovenes-la-gran-esperanza-por-el-cardenal-juan-jose-omella-arzobispo-de-barcelona/">Los jóvenes, la gran esperanza, por el cardenal Juan José Omella, arzobispo de Barcelona</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">10 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-190723 post type-post status-publish format-standard has-post-thumbnail hentry category-carta-obispo category-iglesia-espana tag-burgos tag-comunicacion tag-conversion tag-fidel-herraez-vegas">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/llamada-a-la-purificacion-a-la-conversion-y-a-la-comunion-en-la-iglesia-por-el-arzobispo-de-burgos/" title="Llamada a la purificación, a la conversión y a la comunión en la Iglesia, por el arzobispo de Burgos">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2018/06/Fidel-Herráez-Vegas-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/carta-obispo/" class="herald-cat-82">Carta del Obispo</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/llamada-a-la-purificacion-a-la-conversion-y-a-la-comunion-en-la-iglesia-por-el-arzobispo-de-burgos/">Llamada a la purificación, a la conversión y a la comunión en la Iglesia, por el arzobispo de Burgos</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">11 horas ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114680 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/">Internacional</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-190956 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional tag-cobalto tag-coches-electricos tag-congo">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/congo-el-cobalto-un-mineral-estrategico-para-los-coches-electricos-permitira-el-despegue-economico-del-pais/" title="Congo: El cobalto, un mineral estratégico para los coches eléctricos, ¿permitirá el despegue económico del país?">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2017/02/RD-Congo-300x168.gif" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2017/02/RD-Congo-300x168.gif 300w, https://www.revistaecclesia.com/wp-content/uploads/2017/02/RD-Congo-215x120.gif 215w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/congo-el-cobalto-un-mineral-estrategico-para-los-coches-electricos-permitira-el-despegue-economico-del-pais/">Congo: El cobalto, un mineral estratégico para los coches eléctricos, ¿permitirá el despegue económico del país?</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-190954 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional tag-camilos tag-indonesia tag-sulawesi tag-terremoto tag-tsunami">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/los-camilos-intervienen-ante-la-emergencia-por-terremoto-y-tsunami-en-sulawesi-indonesia/" title="Los Camilos intervienen ante la emergencia por terremoto y tsunami en Sulawesi (Indonesia)">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2018/09/terremoto-tsunami-Sulawesi-Indonesia-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/09/terremoto-tsunami-Sulawesi-Indonesia-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/terremoto-tsunami-Sulawesi-Indonesia-215x120.jpg 215w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/los-camilos-intervienen-ante-la-emergencia-por-terremoto-y-tsunami-en-sulawesi-indonesia/">Los Camilos intervienen ante la emergencia por terremoto y tsunami en Sulawesi (Indonesia)</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">4 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-190959 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional tag-congreso tag-giovanni-pietro-dal-toso tag-misiones tag-omp tag-paris">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/monsenor-dal-toso-inaugura-el-congreso-misionero-el-hombre-de-hoy-necesita-el-evangelio/" title="Monseñor Dal Toso inaugura el Congreso Misionero: “el hombre de hoy necesita el Evangelio”">
				<img width="273" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2017/11/Giovanni-Pietro-Dal-Toso-273x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/monsenor-dal-toso-inaugura-el-congreso-misionero-el-hombre-de-hoy-necesita-el-evangelio/">Monseñor Dal Toso inaugura el Congreso Misionero: “el hombre de hoy necesita el Evangelio”</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">4 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-190950 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional tag-bolivia tag-chile tag-comunicado tag-conferencias-episcopales tag-consejos-episcopales">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/bolivia-y-chile-comunicado-conjunto-de-los-consejos-episcopales-de-las-conferencias-episcopales/" title="Bolivia y Chile: Comunicado conjunto de los Consejos Episcopales de las Conferencias Episcopales">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2018/09/Aurelio-Pesoa-Ribera-Chile-bolivia-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/09/Aurelio-Pesoa-Ribera-Chile-bolivia-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/Aurelio-Pesoa-Ribera-Chile-bolivia-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/Aurelio-Pesoa-Ribera-Chile-bolivia-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/Aurelio-Pesoa-Ribera-Chile-bolivia-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/Aurelio-Pesoa-Ribera-Chile-bolivia-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/bolivia-y-chile-comunicado-conjunto-de-los-consejos-episcopales-de-las-conferencias-episcopales/">Bolivia y Chile: Comunicado conjunto de los Consejos Episcopales de las Conferencias Episcopales</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">4 horas ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114681 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/noticias-santa-sede/">Santa Sede</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-190911 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional category-noticias-santa-sede tag-comunicar tag-jornadas tag-paolo-ruffini">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/paolo-ruffini-el-papa-nos-invita-a-comunicar-para-unir-no-para-dividir/" title="Paolo Ruffini: El Papa nos invita a comunicar para unir, no para dividir">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2018/09/Papa-Francisco-avión-1-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/09/Papa-Francisco-avión-1-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/Papa-Francisco-avión-1-768x432.jpg 768w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/Papa-Francisco-avión-1-600x338.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/Papa-Francisco-avión-1-990x557.jpg 990w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/Papa-Francisco-avión-1-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/Papa-Francisco-avión-1-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/Papa-Francisco-avión-1-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/Papa-Francisco-avión-1-414x232.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/Papa-Francisco-avión-1.jpg 1000w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/paolo-ruffini-el-papa-nos-invita-a-comunicar-para-unir-no-para-dividir/">Paolo Ruffini: El Papa nos invita a comunicar para unir, no para dividir</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">20 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-190907 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-santa-sede tag-estados tag-naciones tag-onu tag-paul-richard-gallagher tag-relaciones">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/discurso-de-monsenor-paul-richard-gallagher-en-la-asamblea-general-de-la-onu/" title="Discurso de monseñor Paul Richard Gallagher en la asamblea general de la ONU">
				<img width="253" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2015/03/paul-richard-gallagher.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2015/03/paul-richard-gallagher.jpg 615w, https://www.revistaecclesia.com/wp-content/uploads/2015/03/paul-richard-gallagher-300x200.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2015/03/paul-richard-gallagher-600x399.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2015/03/paul-richard-gallagher-163x109.jpg 163w, https://www.revistaecclesia.com/wp-content/uploads/2015/03/paul-richard-gallagher-105x70.jpg 105w, https://www.revistaecclesia.com/wp-content/uploads/2015/03/paul-richard-gallagher-180x120.jpg 180w, https://www.revistaecclesia.com/wp-content/uploads/2015/03/paul-richard-gallagher-350x233.jpg 350w" sizes="(max-width: 253px) 100vw, 253px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/discurso-de-monsenor-paul-richard-gallagher-en-la-asamblea-general-de-la-onu/">Discurso de monseñor Paul Richard Gallagher en la asamblea general de la ONU</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">21 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-190903 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional category-noticias-santa-sede tag-communities tag-comunicaciones tag-comunidades tag-jornada-mundial tag-sociales">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/tema-de-la-jornada-mundial-de-las-comunicaciones-sociales-2019/" title="Tema de la Jornada Mundial de las Comunicaciones Sociales 2019">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2018/09/Papa-Francisco-solo-300x168.jpeg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/09/Papa-Francisco-solo-300x168.jpeg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/Papa-Francisco-solo-470x264.jpeg 470w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/Papa-Francisco-solo-215x120.jpeg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/Papa-Francisco-solo-414x232.jpeg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/tema-de-la-jornada-mundial-de-las-comunicaciones-sociales-2019/">Tema de la Jornada Mundial de las Comunicaciones Sociales 2019</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 día ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-190899 post type-post status-publish format-standard has-post-thumbnail hentry category-papa-francisco category-noticias-santa-sede tag-policias">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/el-papa-a-la-policia-italiana-la-falta-de-legalidad-y-seguridad-perjudica-a-los-ultimos/" title="El Papa a la Policía italiana: “La falta de legalidad y seguridad, perjudica a los últimos”">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2018/09/Papa-Francisco-policias-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/09/Papa-Francisco-policias-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/Papa-Francisco-policias-768x432.jpg 768w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/Papa-Francisco-policias-600x338.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/Papa-Francisco-policias-990x557.jpg 990w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/Papa-Francisco-policias-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/Papa-Francisco-policias-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/Papa-Francisco-policias-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/Papa-Francisco-policias-414x232.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/Papa-Francisco-policias.jpg 1000w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/el-papa-a-la-policia-italiana-la-falta-de-legalidad-y-seguridad-perjudica-a-los-ultimos/">El Papa a la Policía italiana: “La falta de legalidad y seguridad, perjudica a los últimos”</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 día ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114682 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/cultura/">Cultura</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-190822 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-rincon-liturgico tag-30-septiembre tag-biblia tag-fiesta tag-san-jeronimo">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/30-de-septiembre-san-jeronimo/" title="30 de septiembre, San Jerónimo">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2017/09/san-jeronimo-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2017/09/san-jeronimo-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2017/09/san-jeronimo-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2017/09/san-jeronimo-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2017/09/san-jeronimo-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/rincon-liturgico/" class="herald-cat-85">Rincón Litúrgico</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/30-de-septiembre-san-jeronimo/">30 de septiembre, San Jerónimo</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-190801 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-noticias-diocesis-espana category-iglesia-espana category-iglesia-nacional tag-alma-mater-museum tag-belleza tag-exposicion tag-martirio tag-zaragoza">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/exposicion-la-belleza-del-martirio-en-zaragoza/" title="Exposición &#8216;La belleza del martirio&#8217; en Zaragoza">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2018/09/martirio-belleza-Zaragoza-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/09/martirio-belleza-Zaragoza-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/martirio-belleza-Zaragoza-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/martirio-belleza-Zaragoza-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/martirio-belleza-Zaragoza-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/" class="herald-cat-81">Diócesis</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/exposicion-la-belleza-del-martirio-en-zaragoza/">Exposición &#8216;La belleza del martirio&#8217; en Zaragoza</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-190742 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-iglesia-espana category-iglesia-nacional tag-alfonso-v-carrascosa tag-evangelizacion tag-galardones tag-nueva tag-premios tag-religion-en-libertad">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/premios-religion-en-libertad-galardones-para-la-nueva-evangelizacion/" title="Premios Religión en Libertad: galardones para la nueva evangelización">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2018/09/Premios-Religión-en-Libertad-Alfonso-Carrascosa-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/09/Premios-Religión-en-Libertad-Alfonso-Carrascosa-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/Premios-Religión-en-Libertad-Alfonso-Carrascosa-768x431.jpg 768w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/Premios-Religión-en-Libertad-Alfonso-Carrascosa-600x337.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/Premios-Religión-en-Libertad-Alfonso-Carrascosa-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/Premios-Religión-en-Libertad-Alfonso-Carrascosa-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/Premios-Religión-en-Libertad-Alfonso-Carrascosa-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/Premios-Religión-en-Libertad-Alfonso-Carrascosa-414x232.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/Premios-Religión-en-Libertad-Alfonso-Carrascosa.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/premios-religion-en-libertad-galardones-para-la-nueva-evangelizacion/">Premios Religión en Libertad: galardones para la nueva evangelización</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-190555 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-noticias-iglesia-internacional tag-alfareros tag-latin-grammy tag-premio tag-setenta-veces-siete">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/el-grupo-catolico-alfareros-nominado-al-grammy-latino/" title="El grupo católico Alfareros, nominado al Grammy Latino">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2018/09/Alfareros-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/09/Alfareros-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/Alfareros-768x427.jpg 768w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/Alfareros-600x333.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/Alfareros-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/Alfareros-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/Alfareros-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/Alfareros-414x232.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/Alfareros.jpg 900w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/el-grupo-catolico-alfareros-nominado-al-grammy-latino/">El grupo católico Alfareros, nominado al Grammy Latino</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">4 días ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114718 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/documentacion/">Documentación</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114719"><a href="https://www.revistaecclesia.com/category/documentacion/documentos-conferencia-episcopal-espanola/">Documentos Conferencia Episcopal Española</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114720"><a href="https://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/">Documentos Santa Sede</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="https://www.revistaecclesia.com/category/documentacion/documentos-conferencia-episcopal-espanola/">Documentos Conferencia Episcopal Española</a></li><li><a href="https://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/">Documentos Santa Sede</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-i post-187997 post type-post status-publish format-standard has-post-thumbnail hentry category-documentacion category-documentos-santa-sede category-papa-francisco tag-agua tag-creacion tag-cuidado tag-derecho tag-don tag-francvisco tag-jornada tag-mensaje tag-mundial tag-papa tag-precioso tag-todos">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/mensaje-del-papa-francisco-para-la-jornada-mundial-de-oracion-por-el-cuidado-de-la-creacion-1-9-2018/" title="Mensaje del Papa Francisco para la Jornada Mundial de Oración por el Cuidado de la Creación (1-9-2018)">
				<img width="178" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2012/09/cataratas-iguazu.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2012/09/cataratas-iguazu.jpg 450w, https://www.revistaecclesia.com/wp-content/uploads/2012/09/cataratas-iguazu-300x202.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2012/09/cataratas-iguazu-163x109.jpg 163w, https://www.revistaecclesia.com/wp-content/uploads/2012/09/cataratas-iguazu-105x70.jpg 105w, https://www.revistaecclesia.com/wp-content/uploads/2012/09/cataratas-iguazu-180x121.jpg 180w, https://www.revistaecclesia.com/wp-content/uploads/2012/09/cataratas-iguazu-350x236.jpg 350w" sizes="(max-width: 178px) 100vw, 178px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/documentacion/" class="herald-cat-144">Documentación</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/" class="herald-cat-146">Documentos Santa Sede</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/mensaje-del-papa-francisco-para-la-jornada-mundial-de-oracion-por-el-cuidado-de-la-creacion-1-9-2018/">Mensaje del Papa Francisco para la Jornada Mundial de Oración por el Cuidado de la Creación (1-9-2018)</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">4 semanas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-187931 post type-post status-publish format-standard has-post-thumbnail hentry category-documentacion category-documentos-conferencia-episcopal-espanola category-iglesia-nacional tag-agua tag-cee tag-creacion tag-cuidado tag-energia tag-jornada tag-mensaje tag-mundial-oracion tag-pastoral tag-social">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/mensaje-de-la-cee-para-la-jornada-mundial-de-oracion-por-el-cuidado-de-la-creacion/" title="Mensaje de la CEE para la Jornada Mundial de Oración por el cuidado de la creación">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2017/02/derecho-al-aguas-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2017/02/derecho-al-aguas-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2017/02/derecho-al-aguas-300x168.jpg 300w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/documentacion/" class="herald-cat-144">Documentación</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/documentacion/documentos-conferencia-episcopal-espanola/" class="herald-cat-145">Documentos Conferencia Episcopal Española</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/mensaje-de-la-cee-para-la-jornada-mundial-de-oracion-por-el-cuidado-de-la-creacion/">Mensaje de la CEE para la Jornada Mundial de Oración por el cuidado de la creación</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 mes ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-187622 post type-post status-publish format-standard has-post-thumbnail hentry category-documentacion category-documentos-santa-sede category-especiales-ecclesia category-noticias-iglesia-internacional category-la-iglesia-frente-a-la-pederastia category-papa-francisco tag-abusos tag-carta tag-francisco tag-papa tag-pensilvania tag-pueblo-de-dios">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/abusos-en-pensilvania-carta-del-papa-francisco-al-pueblo-de-dios/" title="Abusos en Pensilvania: Carta del Papa Francisco al Pueblo de Dios">
				<img width="120" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2012/09/la-iglesia-frente-a-la-pederastia.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2012/09/la-iglesia-frente-a-la-pederastia.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2012/09/la-iglesia-frente-a-la-pederastia-150x150.jpg 150w, https://www.revistaecclesia.com/wp-content/uploads/2012/09/la-iglesia-frente-a-la-pederastia-160x160.jpg 160w, https://www.revistaecclesia.com/wp-content/uploads/2012/09/la-iglesia-frente-a-la-pederastia-40x40.jpg 40w, https://www.revistaecclesia.com/wp-content/uploads/2012/09/la-iglesia-frente-a-la-pederastia-70x70.jpg 70w, https://www.revistaecclesia.com/wp-content/uploads/2012/09/la-iglesia-frente-a-la-pederastia-180x180.jpg 180w" sizes="(max-width: 120px) 100vw, 120px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/documentacion/" class="herald-cat-144">Documentación</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/" class="herald-cat-146">Documentos Santa Sede</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/especiales-ecclesia/" class="herald-cat-125">Especiales Ecclesia</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/especiales-ecclesia/la-iglesia-frente-a-la-pederastia/" class="herald-cat-132">La iglesia frente a la pederastia</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/abusos-en-pensilvania-carta-del-papa-francisco-al-pueblo-de-dios/">Abusos en Pensilvania: Carta del Papa Francisco al Pueblo de Dios</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 mes ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-186913 post type-post status-publish format-standard has-post-thumbnail hentry category-documentacion category-documentos-santa-sede category-noticias-santa-sede tag-catecismo tag-muerte tag-oena tag-redaccion">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/la-pena-de-muerte-en-cualquier-caso-excluida-del-catecismo-de-la-iglesia-catolica/" title="La pena de muerte, en cualquier caso, excluida del Catecismo de la Iglesia Católica">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2016/06/videomensaje-Papa-francisco-pena-muerte-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2016/06/videomensaje-Papa-francisco-pena-muerte-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2016/06/videomensaje-Papa-francisco-pena-muerte-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2016/06/videomensaje-Papa-francisco-pena-muerte-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2016/06/videomensaje-Papa-francisco-pena-muerte-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2016/06/videomensaje-Papa-francisco-pena-muerte-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/documentacion/" class="herald-cat-144">Documentación</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/" class="herald-cat-146">Documentos Santa Sede</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/la-pena-de-muerte-en-cualquier-caso-excluida-del-catecismo-de-la-iglesia-catolica/">La pena de muerte, en cualquier caso, excluida del Catecismo de la Iglesia Católica</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 meses ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114755 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/">Firmas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116549"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/editoriales-ecclesia/">Editoriales Ecclesia</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/editoriales-ecclesia/">Editoriales Ecclesia</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-i post-190639 post type-post status-publish format-standard has-post-thumbnail hentry category-firmas-ecclesia tag-bienes tag-dinero tag-iglesia tag-inmatriculaciones tag-privilegio">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/la-iglesia-nos-roba/" title="La Iglesia ¿nos roba?">
				<img width="213" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2014/06/barriocanal.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2014/06/barriocanal.jpg 644w, https://www.revistaecclesia.com/wp-content/uploads/2014/06/barriocanal-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2014/06/barriocanal-600x337.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2014/06/barriocanal-625x351.jpg 625w, https://www.revistaecclesia.com/wp-content/uploads/2014/06/barriocanal-180x101.jpg 180w, https://www.revistaecclesia.com/wp-content/uploads/2014/06/barriocanal-350x196.jpg 350w" sizes="(max-width: 213px) 100vw, 213px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/" class="herald-cat-87">Firmas</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/la-iglesia-nos-roba/">La Iglesia ¿nos roba?</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">4 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-190894 post type-post status-publish format-standard has-post-thumbnail hentry category-firmas-ecclesia tag-jovenes tag-sinodo">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/reconocer-el-mundo-de-los-jovenes-por-jose-roman-flecha-andres-en-diario-de-leon-29-9-2018/" title="Reconocer el mundo de los jóvenes, por José-Román Flecha Andrés en Diario de León (29-9-2018)">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2017/04/jóvenes-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2017/04/jóvenes-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2017/04/jóvenes-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2017/04/jóvenes-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2017/04/jóvenes-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2017/04/jóvenes-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/" class="herald-cat-87">Firmas</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/reconocer-el-mundo-de-los-jovenes-por-jose-roman-flecha-andres-en-diario-de-leon-29-9-2018/">Reconocer el mundo de los jóvenes, por José-Román Flecha Andrés en Diario de León (29-9-2018)</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">4 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-190496 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriales-ecclesia tag-china tag-ecclesia tag-editorial tag-iglesia">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/un-historico-acuerdo-al-servicio-de-la-evangelizacion-en-china-editorial-ecclesia/" title="Un histórico acuerdo al servicio de la evangelización en China – editorial Ecclesia">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2018/09/iglesia-china-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/09/iglesia-china-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/iglesia-china-300x168.jpg 300w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/editoriales-ecclesia/" class="herald-cat-21482">Editoriales Ecclesia</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/un-historico-acuerdo-al-servicio-de-la-evangelizacion-en-china-editorial-ecclesia/">Un histórico acuerdo al servicio de la evangelización en China – editorial Ecclesia</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">5 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-190462 post type-post status-publish format-standard has-post-thumbnail hentry category-firmas-ecclesia tag-albacete tag-angel-fernandez-collado tag-obispo">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/una-buena-noticia-para-albacete-por-jose-alberto-rugeles-martinez/" title="Una buena noticia para Albacete…, por José Alberto Rugeles Martínez">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2018/09/Ángel-Fernández-Collado-215x120.jpeg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/09/Ángel-Fernández-Collado-215x120.jpeg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/Ángel-Fernández-Collado-470x264.jpeg 470w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/Ángel-Fernández-Collado-640x360.jpeg 640w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/Ángel-Fernández-Collado-300x168.jpeg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/Ángel-Fernández-Collado-414x232.jpeg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/" class="herald-cat-87">Firmas</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/una-buena-noticia-para-albacete-por-jose-alberto-rugeles-martinez/">Una buena noticia para Albacete…, por José Alberto Rugeles Martínez</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">5 días ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114683 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/rincon-liturgico/">Rincón Litúrgico</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-190822 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-rincon-liturgico tag-30-septiembre tag-biblia tag-fiesta tag-san-jeronimo">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/30-de-septiembre-san-jeronimo/" title="30 de septiembre, San Jerónimo">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2017/09/san-jeronimo-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2017/09/san-jeronimo-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2017/09/san-jeronimo-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2017/09/san-jeronimo-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2017/09/san-jeronimo-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/rincon-liturgico/" class="herald-cat-85">Rincón Litúrgico</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/30-de-septiembre-san-jeronimo/">30 de septiembre, San Jerónimo</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-190680 post type-post status-publish format-standard has-post-thumbnail hentry category-rincon-liturgico tag-documento tag-misa tag-misa-diaria">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/misa-diaria-para-el-mes-de-octubre-2018/" title="Misa diaria para el mes de octubre 2018">
				<img width="224" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2012/06/Misa-diaria.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="Misa-diaria" srcset="https://www.revistaecclesia.com/wp-content/uploads/2012/06/Misa-diaria.jpg 1024w, https://www.revistaecclesia.com/wp-content/uploads/2012/06/Misa-diaria-300x225.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2012/06/Misa-diaria-625x468.jpg 625w, https://www.revistaecclesia.com/wp-content/uploads/2012/06/Misa-diaria-180x135.jpg 180w, https://www.revistaecclesia.com/wp-content/uploads/2012/06/Misa-diaria-960x720.jpg 960w, https://www.revistaecclesia.com/wp-content/uploads/2012/06/Misa-diaria-350x262.jpg 350w" sizes="(max-width: 224px) 100vw, 224px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/rincon-liturgico/" class="herald-cat-85">Rincón Litúrgico</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/misa-diaria-para-el-mes-de-octubre-2018/">Misa diaria para el mes de octubre 2018</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-190566 post type-post status-publish format-standard has-post-thumbnail hentry category-rincon-liturgico tag-evangelio tag-reflexion">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/reflexion-en-pdf-para-xxvi-domingo-b-30-9-2018/" title="Reflexión en PDF para XXVI Domingo, B, (30-9-2018)">
				<img width="155" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2012/10/liturgia-domingo-XXVII-tiempo-ordinario.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2012/10/liturgia-domingo-XXVII-tiempo-ordinario.jpg 924w, https://www.revistaecclesia.com/wp-content/uploads/2012/10/liturgia-domingo-XXVII-tiempo-ordinario-277x300.jpg 277w, https://www.revistaecclesia.com/wp-content/uploads/2012/10/liturgia-domingo-XXVII-tiempo-ordinario-600x649.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2012/10/liturgia-domingo-XXVII-tiempo-ordinario-625x676.jpg 625w, https://www.revistaecclesia.com/wp-content/uploads/2012/10/liturgia-domingo-XXVII-tiempo-ordinario-300x324.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2012/10/liturgia-domingo-XXVII-tiempo-ordinario-180x194.jpg 180w, https://www.revistaecclesia.com/wp-content/uploads/2012/10/liturgia-domingo-XXVII-tiempo-ordinario-350x378.jpg 350w" sizes="(max-width: 155px) 100vw, 155px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/rincon-liturgico/" class="herald-cat-85">Rincón Litúrgico</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/reflexion-en-pdf-para-xxvi-domingo-b-30-9-2018/">Reflexión en PDF para XXVI Domingo, B, (30-9-2018)</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">4 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-190563 post type-post status-publish format-standard has-post-thumbnail hentry category-rincon-liturgico tag-domingo tag-evangelio">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/orar-con-el-evangelio-comentario-sonoro-para-xxvi-domingo-b-30-9-2018/" title="Orar con el Evangelio: comentario sonoro para XXVI Domingo, B, (30-9-2018)">
				<img width="255" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2012/09/xxvi-domingo-tiempo-ordinario.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2012/09/xxvi-domingo-tiempo-ordinario.jpg 400w, https://www.revistaecclesia.com/wp-content/uploads/2012/09/xxvi-domingo-tiempo-ordinario-300x198.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2012/09/xxvi-domingo-tiempo-ordinario-105x70.jpg 105w, https://www.revistaecclesia.com/wp-content/uploads/2012/09/xxvi-domingo-tiempo-ordinario-180x118.jpg 180w, https://www.revistaecclesia.com/wp-content/uploads/2012/09/xxvi-domingo-tiempo-ordinario-350x231.jpg 350w" sizes="(max-width: 255px) 100vw, 255px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/rincon-liturgico/" class="herald-cat-85">Rincón Litúrgico</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/orar-con-el-evangelio-comentario-sonoro-para-xxvi-domingo-b-30-9-2018/">Orar con el Evangelio: comentario sonoro para XXVI Domingo, B, (30-9-2018)</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">4 días ago</span></div></div>
			</div>


</article></div></div></div></li></ul></ul>	
		
	
	
		
</div>
	
	<div id="content" class="herald-site-content herald-slide">

	


<div class="herald-section container ">

			<article id="post-190944" class="herald-single post-190944 post type-post status-publish format-standard has-post-thumbnail hentry category-papa-francisco tag-angelu tag-educacion tag-francisco tag-libertad tag-papa">
			<div class="row">
								
			
<div class="col-lg-9 col-md-9 col-mod-single col-mod-main">
	
	<header class="entry-header">
			<span class="meta-category"><a href="https://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a></span>
		<h1 class="entry-title h1">El Papa Francisco a la hora del ángelus: Jesús quiere educarnos a su libertad</h1>			<div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">7 horas ago</span></div><div class="meta-item herald-author"><span class="vcard author"><span class="fn"><a href="https://www.revistaecclesia.com/author/redactora/">Redactora</a></span></span></div></div>
	</header>		<div class="herald-post-thumbnail herald-post-thumbnail-single">
		<span><img width="750" height="422" src="https://www.revistaecclesia.com/wp-content/uploads/2018/09/ángelus-Papa-septiembre-2018.jpg" class="attachment-herald-lay-single size-herald-lay-single wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/09/ángelus-Papa-septiembre-2018.jpg 750w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/ángelus-Papa-septiembre-2018-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/ángelus-Papa-septiembre-2018-600x338.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/ángelus-Papa-septiembre-2018-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/ángelus-Papa-septiembre-2018-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/ángelus-Papa-septiembre-2018-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/ángelus-Papa-septiembre-2018-414x232.jpg 414w" sizes="(max-width: 750px) 100vw, 750px" /></span>
			</div>
	
		<div class="row">

			

	<div class="col-lg-2 col-md-2 col-sm-2 hidden-xs herald-left">

				
		<div class="entry-meta-wrapper ">

					<div class="meta-ad"></div>
		
					<div class="entry-meta-author">					

			
				<img src="https://www.revistaecclesia.com/wp-content/plugins/user-avatar/user-avatar-pic.php?src=https://www.revistaecclesia.com/wp-content/uploads/avatars/3/1456437965-bpfull.jpg&#038;w=112&#038;id=3&#038;random=1456437965" alt="" class=" avatar  avatar-112  photo user-3-avatar" width="112" height="112" />				
				<a class="herald-author-name" href="https://www.revistaecclesia.com/author/redactora/">Redactora</a>

				
			
			</div>

		
					<div class="entry-meta entry-meta-single"><div class="meta-item herald-comments"><a href="https://www.revistaecclesia.com/el-papa-francisco-a-la-hora-del-angelus-jesus-quiere-educarnos-a-su-libertad/#respond">Añadir comentario</a></div></div>
		
					

	<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>¡Compártelo!</span>
		<div class="meta-share-wrapper">
						     <li class="facebook"> <a href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=https://www.revistaecclesia.com/el-papa-francisco-a-la-hora-del-angelus-jesus-quiere-educarnos-a-su-libertad/&amp;t=El+Papa+Francisco+a+la+hora+del+%C3%A1ngelus%3A+Jes%C3%BAs+quiere+educarnos+a+su+libertad"><i class="fa fa-facebook"></i><span>Facebook</span></a> </li>
						     <li class="twitter"> <a href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=https://www.revistaecclesia.com/el-papa-francisco-a-la-hora-del-angelus-jesus-quiere-educarnos-a-su-libertad/&amp;text=El+Papa+Francisco+a+la+hora+del+%C3%A1ngelus%3A+Jes%C3%BAs+quiere+educarnos+a+su+libertad"><i class="fa fa-twitter"></i><span>Twitter</span></a> </li>
						     <li class="gplus"> <a href="javascript:void(0);" data-url="https://plus.google.com/share?url=https://www.revistaecclesia.com/el-papa-francisco-a-la-hora-del-angelus-jesus-quiere-educarnos-a-su-libertad/"><i class="fa fa-google-plus"></i><span>Google Plus</span></a> </li>
						     <li class="pinterest"> <a href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=https://www.revistaecclesia.com/el-papa-francisco-a-la-hora-del-angelus-jesus-quiere-educarnos-a-su-libertad/&amp;media=https%3A%2F%2Fwww.revistaecclesia.com%2Fwp-content%2Fuploads%2F2018%2F09%2F%C3%A1ngelus-Papa-septiembre-2018.jpg&amp;description=El+Papa+Francisco+a+la+hora+del+%C3%A1ngelus%3A+Jes%C3%BAs+quiere+educarnos+a+su+libertad"><i class="fa fa-pinterest"></i><span>Pinterest</span></a> </li>
						     <li class="linkedin"> <a href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.revistaecclesia.com/el-papa-francisco-a-la-hora-del-angelus-jesus-quiere-educarnos-a-su-libertad/&amp;title=El+Papa+Francisco+a+la+hora+del+%C3%A1ngelus%3A+Jes%C3%BAs+quiere+educarnos+a+su+libertad"><i class="fa fa-linkedin"></i><span>LinkedIn</span></a> </li>
				 	</div>
	</ul>

		
		
		</div>

	</div>


			<div class="col-lg-10 col-md-10 col-sm-10">
				<div class="entry-content herald-entry-content">

	
	
					
	<div class="pf-content"><div id="fb_share_1" style="float: right; margin-left: 10px;;width: 55px;" name="fb_share"><div id="fb-root"></div><script src="http://connect.facebook.net/en_US/all.js#appId=155215404766&amp;xfbml=1"></script><fb:like href="https://www.revistaecclesia.com/el-papa-francisco-a-la-hora-del-angelus-jesus-quiere-educarnos-a-su-libertad/" send="true" layout="box_count" width="55" show_faces="false" font="arial"></fb:like></div><p><strong>El Papa Francisco a la hora del ángelus del domingo 30 de septiembre de 2018: Jesús quiere educarnos a su libertad</strong></p>
<p>Al reflexionar sobre el Evangelio del día, el Papa Francisco llamó la atención sobre el obrar de Dios, cuya libertad en el donarse a sí mismo a nosotros, constituye un desafío y una exhortación a cambiar nuestras actitudes y relaciones<span id="more-190944"></span></p>
<p>&nbsp;</p>
<p>Jesús hoy nos llama a no pensar según las categorías de &#8220;amigo/enemigo&#8221;, &#8220;nosotros/ellos&#8221;, &#8220;quien está dentro/ quien está fuera&#8221;, sino a ir más allá, a abrir nuestro corazón para poder reconocer su presencia y la acción de Dios incluso en ambientes insólitos e impredecibles y en personas que no forman parte de nuestro círculo: lo dijo el Papa Francisco a la hora del Ángelus dominical, reflexionando sobre el Evangelio del día. (cfr. Mc 9,38-43.45.47.48)</p>
<p>Puntualmente al mediodía del XXVI domingo del tiempo ordinario, el Papa Francisco se asomó a la ventana del Palacio Apostólico para recitar junto con los fieles presentes en la Plaza de San Pedro la oración mariana del Ángelus e impartir su catequesis:</p>
<p>El Evangelio de este domingo nos presenta uno de esos detalles muy instructivos de la vida de Jesús con sus discípulos. Estos habían visto que un hombre, que no formaba parte del grupo de los seguidores de Jesús, echaba a los demonios en nombre de Jesús, y por eso querían prohibírselo. Juan, con el entusiasmo vigoroso, típico de los jóvenes, refiere esto al Maestro buscando su apoyo; pero Jesús, al contrario, responde: «No se lo impidan, porque nadie puede hacer un milagro en mi Nombre y luego hablar mal de mí. Y el que no está contra nosotros, está con nosotros».</p>
<p><strong>Jesús libre nos educa también a nosotros a la libertad</strong></p>
<p>El Santo Padre reflexionó sobre la libertad de Jesús, que contrasta con la cerrazón de los discípulos ante un acontecimiento extraño a sus esquemas; y señaló que Jesús quiere educarnos también a nosotros hoy a esta libertad interior:</p>
<p>Juan y los demás discípulos manifiestan una actitud de cerrazón ante un acontecimiento que no entra en sus esquemas, en este caso la acción, aún buena, de una persona “externa” al círculo de los seguidores. En cambio Jesús aparece muy libre, abierto plenamente a la libertad del Espíritu de Dios, que en su acción no está limitado por algún confín o recinto. Jesús quiere educar a sus discípulos, también a nosotros hoy, a esta libertad interior.</p>
<p><strong>La cerrazón es una forma de auto-referencialidad</strong></p>
<p>La actitud de cerrazón si bien “humana”, “muy común”, “en buena fe”, es una forma de “auto referencialidad”, advirtió Francisco:</p>
<p>Nos hace bien reflexionar sobre este episodio y hacer un poco de examen de conciencia. La actitud de los discípulos de Jesús es muy humana, muy común, y la podemos encontrar en las comunidades cristianas de todos los tiempos, probablemente también en nosotros mismos. En buena fe, es más, con celo, se quisiera proteger la autenticidad de una cierta experiencia, tutelando al fundador o al líder de los falsos imitadores. Pero al mismo tiempo está como el temor de la “competencia”, y esto es feo: el temor de la competencia, que alguno pueda sustraer nuevos seguidores, y entonces no se logra apreciar el bien que los otros hacen: no está bien porque “no es de los nuestros”, se dice. Es una forma de auto referencialidad, es más: aquí está la raíz del proselitismo. Y la Iglesia &#8211; decía el Papa Benedicto &#8211; no crece por proselitismo, crece por atracción, es decir, crece por el testimonio a los demás con la fuerza del Espíritu Santo.</p>
<p><strong>No pensar según las categorías, sino a lo bueno, verdadero y bello</strong></p>
<p>Poniendo como ejemplo a Dios mismo, el Obispo de Roma invitó a examinarnos a nosotros mismos en lugar de juzgar a los demás, estando atentos a la autenticidad del bien, de lo bello y de lo verdadero que se realiza, más que a &#8220;quien&#8221; lo hace:</p>
<p>La gran libertad de Dios en el donarse a nosotros es un desafío y una exhortación a cambiar nuestras actitudes y relaciones. Es la invitación que Jesús nos dirige hoy. Él nos llama a no pensar según las categorías de &#8220;amigo/enemigo&#8221;, &#8220;nosotros/ellos&#8221;, &#8220;quien está dentro/ quien está fuera&#8221;, &#8220;mío/tuyo&#8221;, sino a ir más allá, a abrir nuestro corazón para poder reconocer su presencia y la acción de Dios incluso en ambientes insólitos e impredecibles y en personas que no forman parte de nuestro círculo. Se trata de estar más atentos a la autenticidad del bien, de lo bello y de lo verdadero que se realiza, que al nombre y al origen de quien lo hace. Y -como sugiere la parte restante del Evangelio de hoy- en lugar de juzgar a los demás, debemos examinarnos a nosotros mismos y &#8220;cortar&#8221; sin compromisos todo lo que pueda escandalizar a las personas más débiles de la fe.</p>
<p><strong>Nuestro modelo es María</strong></p>
<p>Oración y cercanía del Papa a los afectados por el maremoto en Indonesia</p>
<p>El Papa concluyó elevando una plegaria a la Virgen Madre, “modelo de dócil acogida” de las sorpresas de Dios:</p>
<p><em>Que la Virgen María, modelo de dócil acogida de las sorpresas de Dios, nos ayude a reconocer los signos de la presencia del Señor en medio de nosotros, descubriéndolo allí donde Él se manifiesta, incluso en las situaciones más impensables e inusuales. Que nos enseñe a amar a nuestra comunidad sin celos y sin cerrazones, siempre abiertos al vasto horizonte de la acción del Espíritu Santo.</em></p>
<p>Griselda Mutual &#8211; Ciudad del Vaticano, Vatican News, 30-9-2018</p>
<p><iframe width="1320" height="743" src="https://www.youtube.com/embed/QtXBNWRVcrI?feature=oembed" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p>
<div class="gdsrcacheloader gdsrclsmall" id="gdsrc_asr.190944.0.3.1538310148.10.0.24.3.4.0"><strong>GD Star Rating</strong><br /><em>loading...</em></div><div class="gdsrcacheloader gdsrclsmall" id="gdsrc_atr.190944.0.3.1538310148.25.0.20.1.2.0"><strong>GD Star Rating</strong><br /><em>loading...</em></div><div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img src="//cdn.printfriendly.com/pf_button_sq_grn_m.png" alt="Print Friendly, PDF & Email" style="display: inline" /></a></div></div>
	
			<div class="meta-tags">
			<span>Etiquetas</span><a href="https://www.revistaecclesia.com/tag/angelu/" rel="tag">ángelu</a> <a href="https://www.revistaecclesia.com/tag/educacion/" rel="tag">educación</a> <a href="https://www.revistaecclesia.com/tag/francisco/" rel="tag">Francisco</a> <a href="https://www.revistaecclesia.com/tag/libertad/" rel="tag">libertad</a> <a href="https://www.revistaecclesia.com/tag/papa/" rel="tag">Papa</a>		</div>
	
				</div>			</div>

			<div id="extras" class="col-lg-12 col-md-12 col-sm-12">
						<div id="related" class="herald-related-wrapper">		
		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">También te puede interesar</h4></div></div></div>
		<div class="herald-related row row-eq-height">

													<article class="herald-lay-f herald-lay-f1 post-190934 post type-post status-publish format-standard has-post-thumbnail hentry category-papa-francisco tag-dia tag-domingo tag-francisco tag-mensaje tag-papa tag-senor tag-twitter">
<div class="herald-ovrld">		
			<div class="herald-post-thumbnail">
			<a href="https://www.revistaecclesia.com/el-domingo-por-el-papa-en-twitter/" title="El domingo&#8230;, por el Papa en Twitter"><img width="300" height="200" src="https://www.revistaecclesia.com/wp-content/uploads/2018/06/misa-apertura-Año-Jubilar-Sigüenza-300x200.jpg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/06/misa-apertura-Año-Jubilar-Sigüenza-300x200.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/06/misa-apertura-Año-Jubilar-Sigüenza-414x276.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2018/06/misa-apertura-Año-Jubilar-Sigüenza-470x313.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2018/06/misa-apertura-Año-Jubilar-Sigüenza-640x426.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2018/06/misa-apertura-Año-Jubilar-Sigüenza-130x86.jpg 130w, https://www.revistaecclesia.com/wp-content/uploads/2018/06/misa-apertura-Año-Jubilar-Sigüenza-187x124.jpg 187w" sizes="(max-width: 300px) 100vw, 300px" /></a>
		</div>
	
	<div class="entry-header herald-clear-blur">
					<span class="meta-category"><a href="https://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/el-domingo-por-el-papa-en-twitter/">El domingo&#8230;, por el Papa en Twitter</a></h2>
					<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">5 horas ago</span></div></div>
			</div>
</div>
	
	
</article>							<article class="herald-lay-f herald-lay-f1 post-190888 post type-post status-publish format-standard has-post-thumbnail hentry category-papa-francisco tag-papa tag-proteccion tag-san-gabriel tag-san-miguel tag-san-rafael tag-tuit tag-twitter">
<div class="herald-ovrld">		
			<div class="herald-post-thumbnail">
			<a href="https://www.revistaecclesia.com/san-miguel-san-gabriel-san-rafael-por-el-papa-en-twitter/" title="San Miguel, San Gabriel, San Rafael&#8230;, por el Papa en Twitter"><img width="300" height="200" src="https://www.revistaecclesia.com/wp-content/uploads/2018/09/rafael-miguel-grabriel-300x200.jpg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/09/rafael-miguel-grabriel-300x200.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/rafael-miguel-grabriel-414x276.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/rafael-miguel-grabriel-470x313.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/rafael-miguel-grabriel-640x426.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/rafael-miguel-grabriel-130x86.jpg 130w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/rafael-miguel-grabriel-187x124.jpg 187w" sizes="(max-width: 300px) 100vw, 300px" /></a>
		</div>
	
	<div class="entry-header herald-clear-blur">
					<span class="meta-category"><a href="https://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/san-miguel-san-gabriel-san-rafael-por-el-papa-en-twitter/">San Miguel, San Gabriel, San Rafael&#8230;, por el Papa en Twitter</a></h2>
					<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">1 día ago</span></div></div>
			</div>
</div>
	
	
</article>							<article class="herald-lay-f herald-lay-f1 post-190879 post type-post status-publish format-standard has-post-thumbnail hentry category-papa-francisco tag-francisco tag-octubre tag-papa tag-rezar tag-rosario">
<div class="herald-ovrld">		
			<div class="herald-post-thumbnail">
			<a href="https://www.revistaecclesia.com/el-papa-pide-rezar-el-rosario-en-el-mes-de-octubre-contra-el-mal-que-divide/" title="El Papa pide rezar el Rosario en el mes de octubre «contra el mal que divide»"><img width="300" height="200" src="https://www.revistaecclesia.com/wp-content/uploads/2018/09/Rosario-300x200.jpg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/09/Rosario-300x200.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/Rosario-414x276.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/Rosario-130x86.jpg 130w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/Rosario-187x124.jpg 187w" sizes="(max-width: 300px) 100vw, 300px" /></a>
		</div>
	
	<div class="entry-header herald-clear-blur">
					<span class="meta-category"><a href="https://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/el-papa-pide-rezar-el-rosario-en-el-mes-de-octubre-contra-el-mal-que-divide/">El Papa pide rezar el Rosario en el mes de octubre «contra el mal que divide»</a></h2>
					<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">1 día ago</span></div></div>
			</div>
</div>
	
	
</article>								</div>
</div>

	<div id="author" class="herald-vertical-padding">
	<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Sobre el autor</h4></div><div class="herald-mod-actions"><a href="https://www.revistaecclesia.com/author/redactora/">Ver todos los pots del autor</a></div></div></div>
	<div class="herald-author row">

		<div class="herald-author-data col-lg-2 col-md-2 col-sm-2 col-xs-2">
			<img src="https://www.revistaecclesia.com/wp-content/plugins/user-avatar/user-avatar-pic.php?src=https://www.revistaecclesia.com/wp-content/uploads/avatars/3/1456437965-bpfull.jpg&#038;w=140&#038;id=3&#038;random=1456437965" alt="" class=" avatar  avatar-140  photo user-3-avatar" width="140" height="140" />		</div>
		
		<div class="herald-data-content col-lg-10 col-md-10 col-sm-10 col-xs-10">
			<h4 class="author-title">Redactora</h4>
					</div>

	</div>


</div>
	

	<div id="comments" class="herald-comments">

		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Añadir comentario</h4></div></div></div>		
					<div class="herald-gray-area"><span class="herald-fake-button herald-comment-form-open">Haga clic aquí para publicar un comentario</span></div>


	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/el-papa-francisco-a-la-hora-del-angelus-jesus-quiere-educarnos-a-su-libertad/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://www.revistaecclesia.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-form-comment"><label for="comment">Comment</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name<span class="required"> *</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email<span class="required"> *</span></label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post comment" /> <input type='hidden' name='comment_post_ID' value='190944' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="21bc68e7d6" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="138"/></p>			</form>
			</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p>		
		
		
	</div>


	<div id="single-sticky" class="herald-single-sticky herald-single-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12 col-md-12">
				
									
					
										

											<div class="herald-sticky-prev h6">
							<a href="https://www.revistaecclesia.com/oracion-y-cercania-del-papa-a-los-afectados-por-el-maremoto-en-indonesia/" rel="next">Oración y cercanía del Papa a los afectados por el maremoto en Indonesia</a>						</div>
					
											<div class="herald-sticky-next h6">
							<a href="https://www.revistaecclesia.com/el-papa-a-la-policia-italiana-la-falta-de-legalidad-y-seguridad-perjudica-a-los-ultimos/" rel="prev">El Papa a la Policía italiana: “La falta de legalidad y seguridad, perjudica a los últimos”</a>						</div>
					
				
					<div class="herald-sticky-share">
						
						
						<a href="https://www.revistaecclesia.com/el-papa-francisco-a-la-hora-del-angelus-jesus-quiere-educarnos-a-su-libertad/#respond" class="herald-comment-action" >Comentario</a>						
						
													

	<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>¡Compártelo!</span>
		<div class="meta-share-wrapper">
						     <li class="facebook"> <a href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=https://www.revistaecclesia.com/el-papa-francisco-a-la-hora-del-angelus-jesus-quiere-educarnos-a-su-libertad/&amp;t=El+Papa+Francisco+a+la+hora+del+%C3%A1ngelus%3A+Jes%C3%BAs+quiere+educarnos+a+su+libertad"><i class="fa fa-facebook"></i><span>Facebook</span></a> </li>
						     <li class="twitter"> <a href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=https://www.revistaecclesia.com/el-papa-francisco-a-la-hora-del-angelus-jesus-quiere-educarnos-a-su-libertad/&amp;text=El+Papa+Francisco+a+la+hora+del+%C3%A1ngelus%3A+Jes%C3%BAs+quiere+educarnos+a+su+libertad"><i class="fa fa-twitter"></i><span>Twitter</span></a> </li>
						     <li class="gplus"> <a href="javascript:void(0);" data-url="https://plus.google.com/share?url=https://www.revistaecclesia.com/el-papa-francisco-a-la-hora-del-angelus-jesus-quiere-educarnos-a-su-libertad/"><i class="fa fa-google-plus"></i><span>Google Plus</span></a> </li>
						     <li class="pinterest"> <a href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=https://www.revistaecclesia.com/el-papa-francisco-a-la-hora-del-angelus-jesus-quiere-educarnos-a-su-libertad/&amp;media=https%3A%2F%2Fwww.revistaecclesia.com%2Fwp-content%2Fuploads%2F2018%2F09%2F%C3%A1ngelus-Papa-septiembre-2018.jpg&amp;description=El+Papa+Francisco+a+la+hora+del+%C3%A1ngelus%3A+Jes%C3%BAs+quiere+educarnos+a+su+libertad"><i class="fa fa-pinterest"></i><span>Pinterest</span></a> </li>
						     <li class="linkedin"> <a href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.revistaecclesia.com/el-papa-francisco-a-la-hora-del-angelus-jesus-quiere-educarnos-a-su-libertad/&amp;title=El+Papa+Francisco+a+la+hora+del+%C3%A1ngelus%3A+Jes%C3%BAs+quiere+educarnos+a+su+libertad"><i class="fa fa-linkedin"></i><span>LinkedIn</span></a> </li>
				 	</div>
	</ul>

						
					</div>

			</div>
		</div>
	</div>					
</div>			</div>

		</div>

</div>

	

	<div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right">

					<div id="wysija-11" class="widget widget_wysija"><h4 class="widget-title h6"><span>Suscríbete a nuestro Boletín</span></h4><div class="widget_wysija_cont"><div id="msg-form-wysija-11" class="wysija-msg ajax"></div><form id="form-wysija-11" method="post" action="#wysija" class="widget_wysija">
<p class="wysija-paragraph">
    <label></label>
    <input type="text" name="wysija[user][text]" class="wysija-input " title=""  value="" />
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][text]" class="wysija-input validated[abs][text]" value="" />
    </span>
    
</p>
<p class="wysija-paragraph">
    <label>Email <span class="wysija-required">*</span></label>
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Email"  value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>
<p class="wysija-paragraph">
	<label>Privacidad</label>
	<input type="hidden" name="wysija[field][cf_1]" value="0" />
    
    	<label class="wysija-checkbox-label"><input type="checkbox" class="wysija-checkbox validate[required]" name="wysija[field][cf_1]" value="1"  />Acepto política de privacidad</label>
    
</p>

<input class="wysija-submit wysija-submit-field" type="submit" value="¡Suscribirme!" />

    <input type="hidden" name="form_id" value="3" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="1" />
    
 </form></div></div><div id="widget_sp_image-46" class="widget widget_sp_image"><a href="https://www.bancsabadell.com/cs/Satellite/SabAtl/Instituciones-religiosas/6000034471481/es/?dis=dis:nf-ecclesia:nc-201800202:c-instituciones_religiosas:f-banner:t-300x300:mp-fix:ga-havas" target="_blank" class="widget_sp_image-image-link"><img width="300" height="300" class="attachment-full" style="max-width: 100%;" src="https://www.revistaecclesia.com/wp-content/uploads/2018/09/bsabadell.gif" /></a></div><div id="widget_sp_image-14" class="widget widget_sp_image"><h4 class="widget-title h6"><span>CD´S ECCLESIA</span></h4><a href="http://www.revistaecclesia.com/ya-la-venta-nuevo-cd-los-contenidos-del-semanario-ecclesia-2/" target="_blank" class="widget_sp_image-image-link" title="CD´S ECCLESIA"><img width="263" height="350" alt="CD´S ECCLESIA" class="attachment-full" style="max-width: 100%;" srcset="https://www.revistaecclesia.com/wp-content/uploads/2017/05/cd-ecclesia.jpg 263w, https://www.revistaecclesia.com/wp-content/uploads/2017/05/cd-ecclesia-225x300.jpg 225w" sizes="(max-width: 263px) 100vw, 263px" src="https://www.revistaecclesia.com/wp-content/uploads/2017/05/cd-ecclesia.jpg" /></a><div class="widget_sp_image-description" ><p>CD´s Ecclesia</p>
</div></div><div id="widget_sp_image-28" class="widget widget_sp_image"><h4 class="widget-title h6"><span>Misas por tus intenciones</span></h4><a href="http://www.ecclesia.es/epages/3734800.sf/es_ES/?ObjectPath=/Shops/3734800/Products/6" target="_blank" class="widget_sp_image-image-link" title="Misas por tus intenciones"><img width="229" height="300" alt="misas" class="attachment-medium" style="max-width: 100%;" srcset="https://www.revistaecclesia.com/wp-content/uploads/2016/09/misas_intenciones_ecclesia_ml-229x300.jpg 229w, https://www.revistaecclesia.com/wp-content/uploads/2016/09/misas_intenciones_ecclesia_ml.jpg 267w" sizes="(max-width: 229px) 100vw, 229px" src="https://www.revistaecclesia.com/wp-content/uploads/2016/09/misas_intenciones_ecclesia_ml-229x300.jpg" /></a></div><div id="herald_posts_widget-1" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>Últimas entradas</span></h4>
		
		<div class="row ">

							<article class="herald-lay-g post-190934 post type-post status-publish format-standard has-post-thumbnail hentry category-papa-francisco tag-dia tag-domingo tag-francisco tag-mensaje tag-papa tag-senor tag-twitter">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.revistaecclesia.com/el-domingo-por-el-papa-en-twitter/" title="El domingo&#8230;, por el Papa en Twitter">
				<img width="74" height="55" src="https://www.revistaecclesia.com/wp-content/uploads/2018/06/misa-apertura-Año-Jubilar-Sigüenza-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/06/misa-apertura-Año-Jubilar-Sigüenza-74x55.jpg 74w, https://www.revistaecclesia.com/wp-content/uploads/2018/06/misa-apertura-Año-Jubilar-Sigüenza-300x225.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/06/misa-apertura-Año-Jubilar-Sigüenza-600x450.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2018/06/misa-apertura-Año-Jubilar-Sigüenza-111x83.jpg 111w, https://www.revistaecclesia.com/wp-content/uploads/2018/06/misa-apertura-Año-Jubilar-Sigüenza-215x161.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/06/misa-apertura-Año-Jubilar-Sigüenza.jpg 666w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a></span>
		
		<h2 class="entry-title h7"><a href="https://www.revistaecclesia.com/el-domingo-por-el-papa-en-twitter/">El domingo&#8230;, por el Papa en Twitter</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-190937 post type-post status-publish format-standard has-post-thumbnail hentry category-papa-francisco tag-audiencia tag-francisco tag-indonesia tag-juan-bautista-fouque tag-maremoto tag-oracion tag-papa tag-sordos">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.revistaecclesia.com/oracion-y-cercania-del-papa-a-los-afectados-por-el-maremoto-en-indonesia/" title="Oración y cercanía del Papa a los afectados por el maremoto en Indonesia">
				<img width="74" height="55" src="https://www.revistaecclesia.com/wp-content/uploads/2018/09/ángelus-septiembre-2018-2-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/09/ángelus-septiembre-2018-2-74x55.jpg 74w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/ángelus-septiembre-2018-2-111x83.jpg 111w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/ángelus-septiembre-2018-2-215x161.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/ángelus-septiembre-2018-2-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a></span>
		
		<h2 class="entry-title h7"><a href="https://www.revistaecclesia.com/oracion-y-cercania-del-papa-a-los-afectados-por-el-maremoto-en-indonesia/">Oración y cercanía del Papa a los afectados por el maremoto en Indonesia</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-190944 post type-post status-publish format-standard has-post-thumbnail hentry category-papa-francisco tag-angelu tag-educacion tag-francisco tag-libertad tag-papa">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.revistaecclesia.com/el-papa-francisco-a-la-hora-del-angelus-jesus-quiere-educarnos-a-su-libertad/" title="El Papa Francisco a la hora del ángelus: Jesús quiere educarnos a su libertad">
				<img width="74" height="55" src="https://www.revistaecclesia.com/wp-content/uploads/2018/09/ángelus-Papa-septiembre-2018-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/09/ángelus-Papa-septiembre-2018-74x55.jpg 74w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/ángelus-Papa-septiembre-2018-111x83.jpg 111w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/ángelus-Papa-septiembre-2018-215x161.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/ángelus-Papa-septiembre-2018-300x225.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/ángelus-Papa-septiembre-2018-559x422.jpg 559w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a></span>
		
		<h2 class="entry-title h7"><a href="https://www.revistaecclesia.com/el-papa-francisco-a-la-hora-del-angelus-jesus-quiere-educarnos-a-su-libertad/">El Papa Francisco a la hora del ángelus: Jesús quiere educarnos a su libertad</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-190899 post type-post status-publish format-standard has-post-thumbnail hentry category-papa-francisco category-noticias-santa-sede tag-policias">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.revistaecclesia.com/el-papa-a-la-policia-italiana-la-falta-de-legalidad-y-seguridad-perjudica-a-los-ultimos/" title="El Papa a la Policía italiana: “La falta de legalidad y seguridad, perjudica a los últimos”">
				<img width="74" height="55" src="https://www.revistaecclesia.com/wp-content/uploads/2018/09/Papa-Francisco-policias-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/09/Papa-Francisco-policias-74x55.jpg 74w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/Papa-Francisco-policias-111x83.jpg 111w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/Papa-Francisco-policias-215x161.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/Papa-Francisco-policias-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h7"><a href="https://www.revistaecclesia.com/el-papa-a-la-policia-italiana-la-falta-de-legalidad-y-seguridad-perjudica-a-los-ultimos/">El Papa a la Policía italiana: “La falta de legalidad y seguridad, perjudica a los últimos”</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-190888 post type-post status-publish format-standard has-post-thumbnail hentry category-papa-francisco tag-papa tag-proteccion tag-san-gabriel tag-san-miguel tag-san-rafael tag-tuit tag-twitter">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.revistaecclesia.com/san-miguel-san-gabriel-san-rafael-por-el-papa-en-twitter/" title="San Miguel, San Gabriel, San Rafael&#8230;, por el Papa en Twitter">
				<img width="74" height="55" src="https://www.revistaecclesia.com/wp-content/uploads/2018/09/rafael-miguel-grabriel-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/09/rafael-miguel-grabriel-74x55.jpg 74w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/rafael-miguel-grabriel-111x83.jpg 111w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/rafael-miguel-grabriel-215x161.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/rafael-miguel-grabriel-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a></span>
		
		<h2 class="entry-title h7"><a href="https://www.revistaecclesia.com/san-miguel-san-gabriel-san-rafael-por-el-papa-en-twitter/">San Miguel, San Gabriel, San Rafael&#8230;, por el Papa en Twitter</a></h2>
			</div>
</div>

</div>
</article>			
		</div>

		
		
		</div><div id="widget_sp_image-44" class="widget widget_sp_image"><a href="http://www.iberia.com/" target="_blank" class="widget_sp_image-image-link"><img width="300" height="300" class="attachment-full" style="max-width: 100%;" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/01/iberia.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/01/iberia-150x150.jpg 150w, https://www.revistaecclesia.com/wp-content/uploads/2018/01/iberia-65x65.jpg 65w" sizes="(max-width: 300px) 100vw, 300px" src="https://www.revistaecclesia.com/wp-content/uploads/2018/01/iberia.jpg" /></a></div>		
		
	</div>


			</div>	
		</article>
	</div>


	</div>

	
	<footer id="footer" class="herald-site-footer herald-slide">

					
<div class="footer-widgets container">
	<div class="row">
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="wysija-9" class="widget widget_wysija"><h4 class="widget-title h6"><span>Suscríbete a nuestro Boletín</span></h4><div class="widget_wysija_cont"><div id="msg-form-wysija-9" class="wysija-msg ajax"></div><form id="form-wysija-9" method="post" action="#wysija" class="widget_wysija">
<p class="wysija-paragraph">
    <label></label>
    <input type="text" name="wysija[user][text]" class="wysija-input " title=""  value="" />
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][text]" class="wysija-input validated[abs][text]" value="" />
    </span>
    
</p>
<p class="wysija-paragraph">
    <label>Email <span class="wysija-required">*</span></label>
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Email"  value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>
<p class="wysija-paragraph">
	<label>Privacidad</label>
	<input type="hidden" name="wysija[field][cf_1]" value="0" />
    
    	<label class="wysija-checkbox-label"><input type="checkbox" class="wysija-checkbox validate[required]" name="wysija[field][cf_1]" value="1"  />Acepto política de privacidad</label>
    
</p>

<input class="wysija-submit wysija-submit-field" type="submit" value="¡Suscribirme!" />

    <input type="hidden" name="form_id" value="2" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="1" />
    
 </form></div></div><div id="text-4" class="widget widget_text">			<div class="textwidget"><p><img src="http://www.revistaecclesia.com/wp-content/uploads/2016/02/herald_logo.png" alt="Herald"></p>
<p>ECCLESIA Digital, la vida de la iglesia contada al minuto.</p>
<p style="margin-top:25px"><a class="mks_button mks_button_small squared" href="http://revistaecclesia.com" target="_blank" style="color: #FFFFFF; background-color: #0288D1" >Inicio</a></p></div>
		</div>			</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="widget_sp_image-22" class="widget widget_sp_image"><h4 class="widget-title h6"><span>Último número Revista Ecclesia</span></h4><a href="http://www.ecclesia.es/Ultimo-numero-Ecclesia" target="_blank" class="widget_sp_image-image-link" title="Último número Revista Ecclesia"><img width="232" height="300" alt="ecclesia" class="attachment-medium aligncenter" style="max-width: 100%;" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/09/ecclesia-3955-232x300.jpg 232w, https://www.revistaecclesia.com/wp-content/uploads/2018/09/ecclesia-3955.jpg 309w" sizes="(max-width: 232px) 100vw, 232px" src="https://www.revistaecclesia.com/wp-content/uploads/2018/09/ecclesia-3955-232x300.jpg" /></a></div>			</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="calendar-2" class="widget widget_calendar"><h4 class="widget-title h6"><span>Hemeroteca</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>septiembre 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://www.revistaecclesia.com/2018/08/">&laquo; Ago</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="5" class="pad">&nbsp;</td><td><a href="https://www.revistaecclesia.com/2018/09/01/" aria-label="Entradas publicadas el 1 September, 2018">1</a></td><td><a href="https://www.revistaecclesia.com/2018/09/02/" aria-label="Entradas publicadas el 2 September, 2018">2</a></td>
	</tr>
	<tr>
		<td><a href="https://www.revistaecclesia.com/2018/09/03/" aria-label="Entradas publicadas el 3 September, 2018">3</a></td><td><a href="https://www.revistaecclesia.com/2018/09/04/" aria-label="Entradas publicadas el 4 September, 2018">4</a></td><td><a href="https://www.revistaecclesia.com/2018/09/05/" aria-label="Entradas publicadas el 5 September, 2018">5</a></td><td><a href="https://www.revistaecclesia.com/2018/09/06/" aria-label="Entradas publicadas el 6 September, 2018">6</a></td><td><a href="https://www.revistaecclesia.com/2018/09/07/" aria-label="Entradas publicadas el 7 September, 2018">7</a></td><td><a href="https://www.revistaecclesia.com/2018/09/08/" aria-label="Entradas publicadas el 8 September, 2018">8</a></td><td><a href="https://www.revistaecclesia.com/2018/09/09/" aria-label="Entradas publicadas el 9 September, 2018">9</a></td>
	</tr>
	<tr>
		<td><a href="https://www.revistaecclesia.com/2018/09/10/" aria-label="Entradas publicadas el 10 September, 2018">10</a></td><td><a href="https://www.revistaecclesia.com/2018/09/11/" aria-label="Entradas publicadas el 11 September, 2018">11</a></td><td><a href="https://www.revistaecclesia.com/2018/09/12/" aria-label="Entradas publicadas el 12 September, 2018">12</a></td><td><a href="https://www.revistaecclesia.com/2018/09/13/" aria-label="Entradas publicadas el 13 September, 2018">13</a></td><td><a href="https://www.revistaecclesia.com/2018/09/14/" aria-label="Entradas publicadas el 14 September, 2018">14</a></td><td><a href="https://www.revistaecclesia.com/2018/09/15/" aria-label="Entradas publicadas el 15 September, 2018">15</a></td><td><a href="https://www.revistaecclesia.com/2018/09/16/" aria-label="Entradas publicadas el 16 September, 2018">16</a></td>
	</tr>
	<tr>
		<td><a href="https://www.revistaecclesia.com/2018/09/17/" aria-label="Entradas publicadas el 17 September, 2018">17</a></td><td><a href="https://www.revistaecclesia.com/2018/09/18/" aria-label="Entradas publicadas el 18 September, 2018">18</a></td><td><a href="https://www.revistaecclesia.com/2018/09/19/" aria-label="Entradas publicadas el 19 September, 2018">19</a></td><td><a href="https://www.revistaecclesia.com/2018/09/20/" aria-label="Entradas publicadas el 20 September, 2018">20</a></td><td><a href="https://www.revistaecclesia.com/2018/09/21/" aria-label="Entradas publicadas el 21 September, 2018">21</a></td><td><a href="https://www.revistaecclesia.com/2018/09/22/" aria-label="Entradas publicadas el 22 September, 2018">22</a></td><td><a href="https://www.revistaecclesia.com/2018/09/23/" aria-label="Entradas publicadas el 23 September, 2018">23</a></td>
	</tr>
	<tr>
		<td><a href="https://www.revistaecclesia.com/2018/09/24/" aria-label="Entradas publicadas el 24 September, 2018">24</a></td><td><a href="https://www.revistaecclesia.com/2018/09/25/" aria-label="Entradas publicadas el 25 September, 2018">25</a></td><td><a href="https://www.revistaecclesia.com/2018/09/26/" aria-label="Entradas publicadas el 26 September, 2018">26</a></td><td><a href="https://www.revistaecclesia.com/2018/09/27/" aria-label="Entradas publicadas el 27 September, 2018">27</a></td><td><a href="https://www.revistaecclesia.com/2018/09/28/" aria-label="Entradas publicadas el 28 September, 2018">28</a></td><td><a href="https://www.revistaecclesia.com/2018/09/29/" aria-label="Entradas publicadas el 29 September, 2018">29</a></td><td id="today"><a href="https://www.revistaecclesia.com/2018/09/30/" aria-label="Entradas publicadas el 30 September, 2018">30</a></td>
	</tr>
	</tbody>
	</table></div></div>			</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="tag_cloud-4" class="widget widget_tag_cloud"><h4 class="widget-title h6"><span>Etiquetas</span></h4><div class="tagcloud"><a href="https://www.revistaecclesia.com/tag/arzobispo/" class="tag-cloud-link tag-link-729 tag-link-position-1" style="font-size: 8.8376068376068pt;" aria-label="arzobispo (608 elementos)">arzobispo</a>
<a href="https://www.revistaecclesia.com/tag/benedicto-xvi/" class="tag-cloud-link tag-link-19809 tag-link-position-2" style="font-size: 11.589743589744pt;" aria-label="Benedicto XVI (1.011 elementos)">Benedicto XVI</a>
<a href="https://www.revistaecclesia.com/tag/caritas/" class="tag-cloud-link tag-link-370 tag-link-position-3" style="font-size: 13.145299145299pt;" aria-label="caritas (1.385 elementos)">caritas</a>
<a href="https://www.revistaecclesia.com/tag/carta/" class="tag-cloud-link tag-link-400 tag-link-position-4" style="font-size: 9.5555555555556pt;" aria-label="carta (687 elementos)">carta</a>
<a href="https://www.revistaecclesia.com/tag/cartagena/" class="tag-cloud-link tag-link-616 tag-link-position-5" style="font-size: 10.034188034188pt;" aria-label="cartagena (756 elementos)">cartagena</a>
<a href="https://www.revistaecclesia.com/tag/catedral/" class="tag-cloud-link tag-link-665 tag-link-position-6" style="font-size: 11.350427350427pt;" aria-label="catedral (967 elementos)">catedral</a>
<a href="https://www.revistaecclesia.com/tag/cee/" class="tag-cloud-link tag-link-708 tag-link-position-7" style="font-size: 8.8376068376068pt;" aria-label="CEE (599 elementos)">CEE</a>
<a href="https://www.revistaecclesia.com/tag/colombia/" class="tag-cloud-link tag-link-1241 tag-link-position-8" style="font-size: 8.957264957265pt;" aria-label="Colombia (617 elementos)">Colombia</a>
<a href="https://www.revistaecclesia.com/tag/cristianos/" class="tag-cloud-link tag-link-575 tag-link-position-9" style="font-size: 8.5982905982906pt;" aria-label="cristianos (579 elementos)">cristianos</a>
<a href="https://www.revistaecclesia.com/tag/cuaresma-2/" class="tag-cloud-link tag-link-841 tag-link-position-10" style="font-size: 9.6752136752137pt;" aria-label="cuaresma (701 elementos)">cuaresma</a>
<a href="https://www.revistaecclesia.com/tag/cordoba/" class="tag-cloud-link tag-link-365 tag-link-position-11" style="font-size: 11.111111111111pt;" aria-label="córdoba (943 elementos)">córdoba</a>
<a href="https://www.revistaecclesia.com/tag/exposicion/" class="tag-cloud-link tag-link-1021 tag-link-position-12" style="font-size: 8.1196581196581pt;" aria-label="exposición (527 elementos)">exposición</a>
<a href="https://www.revistaecclesia.com/tag/familia-2/" class="tag-cloud-link tag-link-177 tag-link-position-13" style="font-size: 10.632478632479pt;" aria-label="familia (851 elementos)">familia</a>
<a href="https://www.revistaecclesia.com/tag/francisco/" class="tag-cloud-link tag-link-6283 tag-link-position-14" style="font-size: 21.521367521368pt;" aria-label="Francisco (6.899 elementos)">Francisco</a>
<a href="https://www.revistaecclesia.com/tag/homilia/" class="tag-cloud-link tag-link-644 tag-link-position-15" style="font-size: 12.786324786325pt;" aria-label="Homilía (1.279 elementos)">Homilía</a>
<a href="https://www.revistaecclesia.com/tag/iglesia/" class="tag-cloud-link tag-link-233 tag-link-position-16" style="font-size: 11.589743589744pt;" aria-label="iglesia (1.030 elementos)">iglesia</a>
<a href="https://www.revistaecclesia.com/tag/jovenes/" class="tag-cloud-link tag-link-245 tag-link-position-17" style="font-size: 12.307692307692pt;" aria-label="jóvenes (1.169 elementos)">jóvenes</a>
<a href="https://www.revistaecclesia.com/tag/libro/" class="tag-cloud-link tag-link-960 tag-link-position-18" style="font-size: 10.153846153846pt;" aria-label="libro (777 elementos)">libro</a>
<a href="https://www.revistaecclesia.com/tag/madrid/" class="tag-cloud-link tag-link-628 tag-link-position-19" style="font-size: 10.153846153846pt;" aria-label="Madrid (778 elementos)">Madrid</a>
<a href="https://www.revistaecclesia.com/tag/mensaje/" class="tag-cloud-link tag-link-424 tag-link-position-20" style="font-size: 13.025641025641pt;" aria-label="mensaje (1.363 elementos)">mensaje</a>
<a href="https://www.revistaecclesia.com/tag/misa/" class="tag-cloud-link tag-link-185 tag-link-position-21" style="font-size: 10.393162393162pt;" aria-label="misa (816 elementos)">misa</a>
<a href="https://www.revistaecclesia.com/tag/misericordia/" class="tag-cloud-link tag-link-5749 tag-link-position-22" style="font-size: 9.4358974358974pt;" aria-label="misericordia (668 elementos)">misericordia</a>
<a href="https://www.revistaecclesia.com/tag/misioneros/" class="tag-cloud-link tag-link-188 tag-link-position-23" style="font-size: 8.5982905982906pt;" aria-label="misioneros (570 elementos)">misioneros</a>
<a href="https://www.revistaecclesia.com/tag/mexico/" class="tag-cloud-link tag-link-857 tag-link-position-24" style="font-size: 8.4786324786325pt;" aria-label="México (558 elementos)">México</a>
<a href="https://www.revistaecclesia.com/tag/navidad/" class="tag-cloud-link tag-link-19813 tag-link-position-25" style="font-size: 8.957264957265pt;" aria-label="Navidad (620 elementos)">Navidad</a>
<a href="https://www.revistaecclesia.com/tag/ninos/" class="tag-cloud-link tag-link-208 tag-link-position-26" style="font-size: 8.4786324786325pt;" aria-label="niños (557 elementos)">niños</a>
<a href="https://www.revistaecclesia.com/tag/obispo/" class="tag-cloud-link tag-link-277 tag-link-position-27" style="font-size: 13.025641025641pt;" aria-label="obispo (1.360 elementos)">obispo</a>
<a href="https://www.revistaecclesia.com/tag/obispos/" class="tag-cloud-link tag-link-223 tag-link-position-28" style="font-size: 12.188034188034pt;" aria-label="obispos (1.137 elementos)">obispos</a>
<a href="https://www.revistaecclesia.com/tag/oracion/" class="tag-cloud-link tag-link-179 tag-link-position-29" style="font-size: 12.547008547009pt;" aria-label="oración (1.226 elementos)">oración</a>
<a href="https://www.revistaecclesia.com/tag/papa/" class="tag-cloud-link tag-link-200 tag-link-position-30" style="font-size: 22pt;" aria-label="Papa (7.545 elementos)">Papa</a>
<a href="https://www.revistaecclesia.com/tag/papa-francisco/" class="tag-cloud-link tag-link-19823 tag-link-position-31" style="font-size: 14.222222222222pt;" aria-label="Papa Francisco (1.702 elementos)">Papa Francisco</a>
<a href="https://www.revistaecclesia.com/tag/paz/" class="tag-cloud-link tag-link-425 tag-link-position-32" style="font-size: 10.752136752137pt;" aria-label="paz (864 elementos)">paz</a>
<a href="https://www.revistaecclesia.com/tag/roma/" class="tag-cloud-link tag-link-629 tag-link-position-33" style="font-size: 9.0769230769231pt;" aria-label="Roma (631 elementos)">Roma</a>
<a href="https://www.revistaecclesia.com/tag/sacerdotes/" class="tag-cloud-link tag-link-276 tag-link-position-34" style="font-size: 8.3589743589744pt;" aria-label="sacerdotes (550 elementos)">sacerdotes</a>
<a href="https://www.revistaecclesia.com/tag/santa-teresa-de-jesus-2/" class="tag-cloud-link tag-link-167 tag-link-position-35" style="font-size: 8.1196581196581pt;" aria-label="santa teresa de jesus (529 elementos)">santa teresa de jesus</a>
<a href="https://www.revistaecclesia.com/tag/siguenza-guadalajara/" class="tag-cloud-link tag-link-783 tag-link-position-36" style="font-size: 9.3162393162393pt;" aria-label="Sigüenza-Guadalajara (659 elementos)">Sigüenza-Guadalajara</a>
<a href="https://www.revistaecclesia.com/tag/solidaridad/" class="tag-cloud-link tag-link-579 tag-link-position-37" style="font-size: 9.4358974358974pt;" aria-label="solidaridad (669 elementos)">solidaridad</a>
<a href="https://www.revistaecclesia.com/tag/toledo/" class="tag-cloud-link tag-link-707 tag-link-position-38" style="font-size: 8.957264957265pt;" aria-label="Toledo (613 elementos)">Toledo</a>
<a href="https://www.revistaecclesia.com/tag/twitter/" class="tag-cloud-link tag-link-1006 tag-link-position-39" style="font-size: 13.74358974359pt;" aria-label="twitter (1.550 elementos)">twitter</a>
<a href="https://www.revistaecclesia.com/tag/valencia/" class="tag-cloud-link tag-link-322 tag-link-position-40" style="font-size: 8.957264957265pt;" aria-label="Valencia (613 elementos)">Valencia</a>
<a href="https://www.revistaecclesia.com/tag/vaticano/" class="tag-cloud-link tag-link-254 tag-link-position-41" style="font-size: 8.1196581196581pt;" aria-label="vaticano (521 elementos)">vaticano</a>
<a href="https://www.revistaecclesia.com/tag/viaje/" class="tag-cloud-link tag-link-538 tag-link-position-42" style="font-size: 8.957264957265pt;" aria-label="viaje (609 elementos)">viaje</a>
<a href="https://www.revistaecclesia.com/tag/vida/" class="tag-cloud-link tag-link-248 tag-link-position-43" style="font-size: 8.8376068376068pt;" aria-label="vida (604 elementos)">vida</a>
<a href="https://www.revistaecclesia.com/tag/virgen/" class="tag-cloud-link tag-link-204 tag-link-position-44" style="font-size: 8.3589743589744pt;" aria-label="Virgen (553 elementos)">Virgen</a>
<a href="https://www.revistaecclesia.com/tag/angelus/" class="tag-cloud-link tag-link-408 tag-link-position-45" style="font-size: 8pt;" aria-label="Ángelus (510 elementos)">Ángelus</a></div>
</div>			</div>
			</div>
</div>		
					<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-lg-12">
			
									<div class="hel-l herald-go-hor">
									<div class="herald-copyright">Copyright &copy; 2018. Created by <a href="http://revistaecclesia.com" target="_blank">Revista Ecclesia</a>.</div>							</div>
			
									<div class="hel-r herald-go-hor">
											<ul id="menu-herald-social-1" class="herald-soc-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114554"><a href="http://es-es.facebook.com/pages/Ecclesia-Digital/51823116891?sk=wall&#038;filter=12"><span class="herald-social-name">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114556"><a href="https://plus.google.com/+ecclesiadigital/posts"><span class="herald-social-name">Google+</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114555"><a href="https://twitter.com/ecclesiadigital"><span class="herald-social-name">Twitter</span></a></li>
</ul>							</div>
			
						
		</div>
	</div>
</div>
</div>	    
	</footer>

			<a href="javascript:void(0)" id="back-top" class="herald-goto-top"><i class="fa fa-angle-up"></i></a>
	

<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://www.revistaecclesia.com/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "051383028f", post_id : 190944 } ); } ); /* ]]> */</script>
      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.revistaecclesia.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.4'></script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var herald_js_settings = {"ajax_url":"https:\/\/www.revistaecclesia.com\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"1","header_sticky_offset":"600","header_sticky_up":"","single_sticky_bar":"1","popup_img":"1","logo":"http:\/\/www.revistaecclesia.com\/wp-content\/uploads\/2016\/03\/herald_logo2.png","logo_retina":"http:\/\/www.revistaecclesia.com\/wp-content\/uploads\/2016\/02\/herald_logo@2x.png","logo_mini":"http:\/\/www.revistaecclesia.com\/wp-content\/uploads\/2016\/02\/herald_logo_mini.png","logo_mini_retina":"http:\/\/www.revistaecclesia.com\/wp-content\/uploads\/2016\/02\/herald_logo_mini@2x.png","smooth_scroll":"","trending_columns":"6","responsive_menu_more_link":"","header_ad_responsive":"","header_responsive_breakpoint":"1249"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-content/themes/herald/assets/js/min.js?ver=2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var popwid = {"postid":"190944","ajaxurl":"https:\/\/www.revistaecclesia.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-content/plugins/popular-widget/_js/pop-widget.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-content/plugins/wp-review/public/js/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-content/plugins/wp-review/public/js/jquery.magnific-popup.min.js?ver=1.1.0'></script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-includes/js/wp-util.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"https:\/\/www.revistaecclesia.com\/wp-admin\/admin-ajax.php","rateAllFeatures":"Please rate all features","verifiedPurchase":"(Verified purchase)"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-content/plugins/wp-review/public/js/main.js?ver=5.0.6'></script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script async="async" type='text/javascript' src='https://www.revistaecclesia.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-es.js?ver=2.9'></script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js?ver=2.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"https:\/\/www.revistaecclesia.com\/wp-admin\/admin-ajax.php","loadingTrans":"Cargando...","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.9'></script>

</body>
</html>