﻿<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="pingback" href="https://www.revistaecclesia.com/xmlrpc.php">
<title>El 14 de enero la Iglesia llama a acoger, proteger, promover e integrar a emigrantes y refugiados</title>

<!-- This site is optimized with the Yoast SEO plugin v6.1.1 - https://yoa.st/1yg?utm_content=6.1.1 -->
<link rel="canonical" href="https://www.revistaecclesia.com/el-14-de-enero-la-iglesia-llama-a-acoger-proteger-promover-e-integrar-a-emigrantes-y-refugiados/" />
<link rel="publisher" href="https://plus.google.com/ecclesiadigital/posts"/>
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="El 14 de enero la Iglesia llama a acoger, proteger, promover e integrar a emigrantes y refugiados" />
<meta property="og:description" content="El 14 de enero la Iglesia llama a acoger, proteger, promover e integrar a emigrantes y refugiados La Comisión Episcopal de Migraciones ha editado los materiales de la Jornada Mundial del Emigrante y del Refugiado que este año se celebra el 14 de enero con el lema, “Acoger, proteger, promover e integrar a los emigrantes y refugiados“. &hellip;" />
<meta property="og:url" content="https://www.revistaecclesia.com/el-14-de-enero-la-iglesia-llama-a-acoger-proteger-promover-e-integrar-a-emigrantes-y-refugiados/" />
<meta property="og:site_name" content="Ecclesia Digital" />
<meta property="article:publisher" content="https://www.facebook.com/pages/Ecclesia-Digital/51823116891" />
<meta property="article:tag" content="acoger" />
<meta property="article:tag" content="emigrantes" />
<meta property="article:tag" content="iglesia" />
<meta property="article:tag" content="integrar a" />
<meta property="article:tag" content="promover" />
<meta property="article:tag" content="proteger" />
<meta property="article:tag" content="refugiados" />
<meta property="article:section" content="Iglesia en España" />
<meta property="article:published_time" content="2018-01-12T14:30:49+01:00" />
<meta property="fb:admins" content="1326005469" />
<meta property="og:image" content="https://www.revistaecclesia.com/wp-content/uploads/2018/01/migración-refugiados-2017.jpg" />
<meta property="og:image:secure_url" content="https://www.revistaecclesia.com/wp-content/uploads/2018/01/migración-refugiados-2017.jpg" />
<meta property="og:image:width" content="723" />
<meta property="og:image:height" content="481" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="El 14 de enero la Iglesia llama a acoger, proteger, promover e integrar a emigrantes y refugiados La Comisión Episcopal de Migraciones ha editado los materiales de la Jornada Mundial del Emigrante y del Refugiado que este año se celebra el 14 de enero con el lema, “Acoger, proteger, promover e integrar a los emigrantes y refugiados“. [&hellip;]" />
<meta name="twitter:title" content="El 14 de enero la Iglesia llama a acoger, proteger, promover e integrar a emigrantes y refugiados" />
<meta name="twitter:site" content="@ecclesiadigital" />
<meta name="twitter:image" content="https://www.revistaecclesia.com/wp-content/uploads/2018/01/migración-refugiados-2017.jpg" />
<meta name="twitter:creator" content="@ecclesiadigital" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.revistaecclesia.com\/","name":"Ecclesia Digital","alternateName":"Religi\u00f3n en clave digital","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.revistaecclesia.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.revistaecclesia.com\/el-14-de-enero-la-iglesia-llama-a-acoger-proteger-promover-e-integrar-a-emigrantes-y-refugiados\/","sameAs":["https:\/\/www.facebook.com\/pages\/Ecclesia-Digital\/51823116891","https:\/\/plus.google.com\/ecclesiadigital\/posts","https:\/\/twitter.com\/ecclesiadigital"],"@id":"#organization","name":"Revista Ecclesia","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ecclesia Digital &raquo; Feed" href="https://www.revistaecclesia.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ecclesia Digital &raquo; RSS de los comentarios" href="https://www.revistaecclesia.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ecclesia Digital &raquo; El 14 de enero la Iglesia llama a acoger, proteger, promover e integrar a emigrantes y refugiados RSS de los comentarios" href="https://www.revistaecclesia.com/el-14-de-enero-la-iglesia-llama-a-acoger-proteger-promover-e-integrar-a-emigrantes-y-refugiados/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.revistaecclesia.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='https://www.revistaecclesia.com/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='gdsr_style_main-css'  href='https://www.revistaecclesia.com/wp-content/plugins/gd-star-rating/css/gdsr.css.php?t=1356250422&#038;s=a10i10m20k20c05r05%23121620243046%23121620243240%23s1pchristmas%23s1pcrystal%23s1pdarkness%23s1poxygen%23s1goxygen_gif%23s1pplain%23s1ppumpkin%23s1psoft%23s1pstarrating%23s1pstarscape%23t1pclassical%23t1pstarrating%23t1gstarrating_gif%23lsgflower&#038;o=off&#038;ver=1.9.22' type='text/css' media='all' />
<link rel='stylesheet' id='gdsr_style_xtra-css'  href='https://www.revistaecclesia.com/wp-content/gd-star-rating/css/rating.css?ver=1.9.22' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.revistaecclesia.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='https://www.revistaecclesia.com/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='https://www.revistaecclesia.com/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='wp_review-style-css'  href='https://www.revistaecclesia.com/wp-content/plugins/wp-review/assets/css/wp-review.css?ver=4.0.11' type='text/css' media='all' />
<link rel='stylesheet' id='wp-biographia-bio-css'  href='https://www.revistaecclesia.com/wp-content/plugins/wp-biographia/css/wp-biographia.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='herald-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%7CLato%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=1.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='herald-main-css'  href='https://www.revistaecclesia.com/wp-content/themes/herald/assets/css/min.css?ver=1.9.1' type='text/css' media='all' />
<style id='herald-main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='meks-ads-widget-css'  href='https://www.revistaecclesia.com/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='meks-flickr-widget-css'  href='https://www.revistaecclesia.com/wp-content/plugins/meks-simple-flickr-widget/css/style.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='meks-author-widget-css'  href='https://www.revistaecclesia.com/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='meks-social-widget-css'  href='https://www.revistaecclesia.com/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='meks-themeforest-widget-css'  href='https://www.revistaecclesia.com/wp-content/plugins/meks-themeforest-smart-widget/css/style.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='popular-widget-css'  href='https://www.revistaecclesia.com/wp-content/plugins/popular-widget/_css/pop-widget.css?ver=1.7.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-content/plugins/gd-star-rating/js/gdsr.js?ver=1.9.22'></script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1.3.1'></script>
<link rel='https://api.w.org/' href='https://www.revistaecclesia.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.revistaecclesia.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.revistaecclesia.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.1" />
<link rel='shortlink' href='https://www.revistaecclesia.com/?p=170891' />
<link rel="alternate" type="application/json+oembed" href="https://www.revistaecclesia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.revistaecclesia.com%2Fel-14-de-enero-la-iglesia-llama-a-acoger-proteger-promover-e-integrar-a-emigrantes-y-refugiados%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.revistaecclesia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.revistaecclesia.com%2Fel-14-de-enero-la-iglesia-llama-a-acoger-proteger-promover-e-integrar-a-emigrantes-y-refugiados%2F&#038;format=xml" />
<meta property="fb:admins" content="155215404766" />
<meta property="fb:app_id" content="155215404766" />
<meta property="fb:page_id" content="http://www.facebook.com/pages/Ecclesia-Digital/51823116891" />
<meta property="og:site_name" content="Ecclesia Digital" />
<meta property="og:type" content="website" />
<meta property="og:image" content="https://www.revistaecclesia.com/wp-content/uploads/2018/01/migración-refugiados-2017.jpg" />
<meta property="og:title" content="El 14 de enero la Iglesia llama a acoger, proteger, promover e integrar a emigrantes y refugiados" />
<meta property="og:url" content="https://www.revistaecclesia.com/el-14-de-enero-la-iglesia-llama-a-acoger-proteger-promover-e-integrar-a-emigrantes-y-refugiados/" />
<script type="text/javascript">
//<![CDATA[
var gdsr_cnst_nonce = "d0c5621051";
var gdsr_cnst_ajax = "https://www.revistaecclesia.com/wp-content/plugins/gd-star-rating/ajax.php";
var gdsr_cnst_button = 1;
var gdsr_cnst_cache = 1;
// ]]>
</script>
<!--[if IE]><style type="text/css">.ratemulti .starsbar .gdcurrent { -ms-filter:"progid:DXImageTransform.Microsoft.Alpha(Opacity=70)"; filter: alpha(opacity=70); }</style><![endif]-->
    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
        text-decoration: none;
        border: none;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 0px 0px 0px 0px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #55750C;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<!--[if IE 7]>
<link rel="stylesheet" href="https://www.revistaecclesia.com/wp-content/plugins/wp-review/assets/css/wp-review-ie7.css">
<![endif]-->
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<link rel="amphtml" href="https://www.revistaecclesia.com/el-14-de-enero-la-iglesia-llama-a-acoger-proteger-promover-e-integrar-a-emigrantes-y-refugiados/amp/" /><script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-200712-8']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script></head>

<body class="post-template-default single single-post postid-170891 single-format-standard unknown herald-boxed">



	<header id="header" class="herald-site-header">

											<div class="header-top hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12">
				
												<div class="hel-l">
												<nav class="secondary-navigation herald-menu">	
		<ul id="menu-herald-secondary-1" class="menu"><li id="menu-item-114721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114721"><a href="https://www.revistaecclesia.com/category/especiales-ecclesia/">Especiales Ecclesia</a></li>
<li id="menu-item-114759" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114759"><a href="https://www.revistaecclesia.com/somos-ecclesia/">Somos Ecclesia</a></li>
<li id="menu-item-114688" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114688"><a href="https://www.revistaecclesia.com/contacto-ecclesia/">Contacto</a></li>
</ul>	</nav>
									</div>
				
												<div class="hel-r">
											<span class="herald-calendar"><i class="fa fa-calendar"></i>12 enero, 2018</span>									</div>
				
								
			</div>
		</div>
	</div>
</div>							<div class="header-middle herald-header-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding">
				<span class="site-title h1"><a href="https://www.revistaecclesia.com/" rel="home"><img class="herald-logo" src="http://www.revistaecclesia.com/wp-content/uploads/2016/03/herald_logo2.png" alt="Ecclesia Digital" ></a></span>
	</div>
											</div>
					
										
															<div class="hel-r herald-go-hor">
														<div class="herald-ad hidden-xs"><a href="http://www.bancopopular.es/personas" target="_blank">
<img class="aligncenter size-medium wp-image-103583" src="http://www.revistaecclesia.com/wp-content/uploads/2016/03/bancopopular.jpg" alt="popular" width="728" height="90" /></div>
											</div>
								
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-bottom herald-header-wraper hidden-sm hidden-xs">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-herald-main" class="menu"><li id="menu-item-114623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-114623"><a href="https://www.revistaecclesia.com/">Inicio</a><li id="menu-item-114676" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-114676 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/iglesia-espana/">Iglesia en España</a>
<ul class="sub-menu">
	<li id="menu-item-114679" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-114679"><a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/">Nacional</a>	<li id="menu-item-114677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114677"><a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/">Diócesis</a>
	<ul class="sub-menu">
		<li id="menu-item-114678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114678"><a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/carta-obispo/">Carta del Obispo</a>	</ul>
</ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3"><ul><li><a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/">Diócesis</a></li><li><a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/">Nacional</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-i post-170832 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-diocesis-espana category-iglesia-espana tag-malaga tag-relicat-games tag-religion-catolica">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/iii-relicat-games-malaga/" title="III ReliCat Games en Málaga">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2018/01/Relicat-Games-Málaga-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/01/Relicat-Games-Málaga-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/01/Relicat-Games-Málaga-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2018/01/Relicat-Games-Málaga-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2018/01/Relicat-Games-Málaga-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/01/Relicat-Games-Málaga-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/" class="herald-cat-81">Diócesis</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/iii-relicat-games-malaga/">III ReliCat Games en Málaga</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-170814 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-diocesis-espana category-iglesia-espana tag-belen tag-cabanillas tag-categoria tag-escolar tag-premio-nacional tag-siguenza-guadalajara">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/siguenza-guadalajara-belen-de-cabanillas-premio-nacional-en-categoria-escolar/" title="Sigüenza-Guadalajara: Belén de Cabanillas, premio nacional en categoría escolar">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2018/01/Belén_Cabanillas-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/01/Belén_Cabanillas-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/01/Belén_Cabanillas-300x168.jpg 300w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/" class="herald-cat-81">Diócesis</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/siguenza-guadalajara-belen-de-cabanillas-premio-nacional-en-categoria-escolar/">Sigüenza-Guadalajara: Belén de Cabanillas, premio nacional en categoría escolar</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-170813 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-diocesis-espana category-iglesia-espana tag-asociacion-de-belenistas-de-guadalajara tag-campana-belenista tag-siguenza-guadalajara">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/siguenza-guadalajara-en-el-fin-de-semana-se-clausura-la-campana-belenista-2017/" title="Sigüenza-Guadalajara: en el fin de semana se clausura la Campaña Belenista 2017">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2018/01/Belen-Concatedral-Sigüenza-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/01/Belen-Concatedral-Sigüenza-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/01/Belen-Concatedral-Sigüenza-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2018/01/Belen-Concatedral-Sigüenza-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2018/01/Belen-Concatedral-Sigüenza-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/01/Belen-Concatedral-Sigüenza-414x232.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2018/01/Belen-Concatedral-Sigüenza-756x420.jpg 756w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/" class="herald-cat-81">Diócesis</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/siguenza-guadalajara-en-el-fin-de-semana-se-clausura-la-campana-belenista-2017/">Sigüenza-Guadalajara: en el fin de semana se clausura la Campaña Belenista 2017</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">4 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-170891 post type-post status-publish format-standard has-post-thumbnail hentry category-iglesia-espana category-iglesia-nacional tag-acoger tag-emigrantes tag-iglesia tag-integrar-a tag-promover tag-proteger tag-refugiados">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/el-14-de-enero-la-iglesia-llama-a-acoger-proteger-promover-e-integrar-a-emigrantes-y-refugiados/" title="El 14 de enero la Iglesia llama a acoger, proteger, promover e integrar a emigrantes y refugiados">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2018/01/migración-refugiados-2017-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/01/migración-refugiados-2017-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/01/migración-refugiados-2017-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2018/01/migración-refugiados-2017-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2018/01/migración-refugiados-2017-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/01/migración-refugiados-2017-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/el-14-de-enero-la-iglesia-llama-a-acoger-proteger-promover-e-integrar-a-emigrantes-y-refugiados/">El 14 de enero la Iglesia llama a acoger, proteger, promover e integrar a emigrantes y refugiados</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">6 horas ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li id="menu-item-114680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114680 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/">Internacional</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-170882 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional tag-anthony-chirayath tag-eparquia tag-idukki tag-india tag-james-p-athikalam tag-john-nellikunnel tag-mathew-anikuzhikattil tag-obispo tag-sagar tag-siro-malabares">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/dos-obispos-nuevos-para-las-eparquias-de-sagar-y-de-idukki-de-los-siro-malabares-india/" title="Dos obispos nuevos para las eparquías de Sagar y de Idukki de los Siro-Malabares (India)">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2018/01/Idukki-India-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/01/Idukki-India-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/01/Idukki-India-990x556.jpg 990w, https://www.revistaecclesia.com/wp-content/uploads/2018/01/Idukki-India-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2018/01/Idukki-India-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2018/01/Idukki-India-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/01/Idukki-India-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/dos-obispos-nuevos-para-las-eparquias-de-sagar-y-de-idukki-de-los-siro-malabares-india/">Dos obispos nuevos para las eparquías de Sagar y de Idukki de los Siro-Malabares (India)</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">6 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-170881 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional category-papa-francisco tag-argentina tag-audiencia tag-francisco tag-ordinario-militar tag-papa tag-santiago-olivera">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/argentina-audiencia-del-papa-francisco-con-el-ordinario-militar-monsenor-santiago-olivera/" title="Argentina: audiencia del Papa Francisco con el Ordinario militar, monseñor Santiago Olivera">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2018/01/Santiago-Olivera-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/01/Santiago-Olivera-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/01/Santiago-Olivera-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2018/01/Santiago-Olivera-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2018/01/Santiago-Olivera-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/01/Santiago-Olivera-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/argentina-audiencia-del-papa-francisco-con-el-ordinario-militar-monsenor-santiago-olivera/">Argentina: audiencia del Papa Francisco con el Ordinario militar, monseñor Santiago Olivera</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">6 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-170858 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional tag-conferencia-episcopal tag-diego-rafael-padron-sanchez tag-jose-luis-azuaje-ayala tag-presidente tag-venezuela">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/monsenor-jose-luis-azuaje-ayala-nuevo-presidente-de-los-obispos-venezolanos/" title="Monseñor José Luis Azuaje Ayala, nuevo presidente de los obispos venezolanos">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2018/01/José-Luis-Azuaje-Ayala-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/01/José-Luis-Azuaje-Ayala-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/01/José-Luis-Azuaje-Ayala-600x337.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2018/01/José-Luis-Azuaje-Ayala-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2018/01/José-Luis-Azuaje-Ayala-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2018/01/José-Luis-Azuaje-Ayala-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/01/José-Luis-Azuaje-Ayala-414x232.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2018/01/José-Luis-Azuaje-Ayala.jpg 750w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/monsenor-jose-luis-azuaje-ayala-nuevo-presidente-de-los-obispos-venezolanos/">Monseñor José Luis Azuaje Ayala, nuevo presidente de los obispos venezolanos</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">9 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-170847 post type-post status-publish format-standard has-post-thumbnail hentry category-el-papa-a-chile-y-peru category-especiales-ecclesia category-noticias-iglesia-internacional tag-chile tag-guillermo-vera-soto tag-iquique tag-lima tag-peru tag-puerto-maldonado tag-santiago tag-temuco tag-trujillo">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/entrevista-a-monsenor-guillermo-vera-soto-obispo-de-iquique-ultima-etapa-del-viaje-a-chile-del-papa/" title="Entrevista a monseñor Guillermo Vera Soto, obispo de Iquique, última etapa del viaje a Chile del Papa">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2018/01/Guillero-Vera-Soto-Chile-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/01/Guillero-Vera-Soto-Chile-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/01/Guillero-Vera-Soto-Chile-600x338.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2018/01/Guillero-Vera-Soto-Chile-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2018/01/Guillero-Vera-Soto-Chile-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2018/01/Guillero-Vera-Soto-Chile-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/01/Guillero-Vera-Soto-Chile-414x232.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2018/01/Guillero-Vera-Soto-Chile.jpg 750w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/especiales-ecclesia/el-papa-a-chile-y-peru/" class="herald-cat-29230">El Papa a Chile y Perú</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/especiales-ecclesia/" class="herald-cat-125">Especiales Ecclesia</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/entrevista-a-monsenor-guillermo-vera-soto-obispo-de-iquique-ultima-etapa-del-viaje-a-chile-del-papa/">Entrevista a monseñor Guillermo Vera Soto, obispo de Iquique, última etapa del viaje a Chile del Papa</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">9 horas ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li id="menu-item-114681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114681 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/noticias-santa-sede/">Santa Sede</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-170841 post type-post status-publish format-standard has-post-thumbnail hentry category-el-papa-a-chile-y-peru category-especiales-ecclesia category-noticias-iglesia-internacional category-noticias-santa-sede tag-amoris-laeititia tag-curia-romana tag-familia-2 tag-irlanda tag-jovenes tag-pietro-parolin">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/entrevista-al-secretario-de-estado-vaticano-pietro-parolin-sobre-los-temas-centrales-del-2018-para-el-papa-y-la-santa-sede/" title="Entrevista al Secretario de Estado vaticano, Pietro Parolin, sobre los temas centrales del 2018 para el Papa y la Santa Sede">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2018/01/Parolin-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/01/Parolin-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/01/Parolin-768x427.jpg 768w, https://www.revistaecclesia.com/wp-content/uploads/2018/01/Parolin-600x333.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2018/01/Parolin-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2018/01/Parolin-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2018/01/Parolin-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/01/Parolin-414x232.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2018/01/Parolin.jpg 900w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/especiales-ecclesia/el-papa-a-chile-y-peru/" class="herald-cat-29230">El Papa a Chile y Perú</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/especiales-ecclesia/" class="herald-cat-125">Especiales Ecclesia</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/entrevista-al-secretario-de-estado-vaticano-pietro-parolin-sobre-los-temas-centrales-del-2018-para-el-papa-y-la-santa-sede/">Entrevista al Secretario de Estado vaticano, Pietro Parolin, sobre los temas centrales del 2018 para el Papa y la Santa Sede</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">9 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-170767 post type-post status-publish format-standard hentry category-noticias-iglesia-internacional category-noticias-santa-sede tag-antonio-maria-veglio tag-cardenales-2 tag-colegio-cardenalicio tag-derecho tag-voto">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/como-cambia-el-colegio-de-cardenales-en-2018/" title="¿Cómo cambia el Colegio de Cardenales en 2018?">
				<img src="http://demo.mekshq.com/herald/wp-content/themes/herald/assets/img/herald_default.jpg" alt="¿Cómo cambia el Colegio de Cardenales en 2018?" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/como-cambia-el-colegio-de-cardenales-en-2018/">¿Cómo cambia el Colegio de Cardenales en 2018?</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 día ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-170742 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional category-noticias-santa-sede tag-causas-de-los-santos tag-demetrio-fernandez-gonzalez tag-espanoles tag-luis-francisco-ladaria-ferrer tag-unidad-de-los-cristianos tag-vincenzo-paglia">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/nombramientos-de-espanoles-en-el-consejo-pontificio-unidad-de-los-cristianos-y-causas-de-los-santos/" title="Nombramientos de españoles en el Consejo Pontificio Unidad de los Cristianos y Causas de los Santos">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2016/10/Escudo-Vaticano-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2016/10/Escudo-Vaticano-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2016/10/Escudo-Vaticano-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2016/10/Escudo-Vaticano-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2016/10/Escudo-Vaticano-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2016/10/Escudo-Vaticano-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/nombramientos-de-espanoles-en-el-consejo-pontificio-unidad-de-los-cristianos-y-causas-de-los-santos/">Nombramientos de españoles en el Consejo Pontificio Unidad de los Cristianos y Causas de los Santos</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 día ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-170514 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-santa-sede tag-internet tag-medios-de-comunicacion tag-redes-sociales tag-santa-sede tag-vatican-news tag-vaticano">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/la-comunidad-de-vatican-news-supera-los-4-millones-de-seguidores-en-las-redes-sociales/" title="La comunidad de Vatican News supera los 4 millones de seguidores en las Redes Sociales">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2018/01/Vaticano-Twitter-Facebook-Instagram-Youtube-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/01/Vaticano-Twitter-Facebook-Instagram-Youtube-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/01/Vaticano-Twitter-Facebook-Instagram-Youtube-600x338.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2018/01/Vaticano-Twitter-Facebook-Instagram-Youtube-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2018/01/Vaticano-Twitter-Facebook-Instagram-Youtube-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2018/01/Vaticano-Twitter-Facebook-Instagram-Youtube-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/01/Vaticano-Twitter-Facebook-Instagram-Youtube-414x232.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2018/01/Vaticano-Twitter-Facebook-Instagram-Youtube.jpg 750w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/la-comunidad-de-vatican-news-supera-los-4-millones-de-seguidores-en-las-redes-sociales/">La comunidad de Vatican News supera los 4 millones de seguidores en las Redes Sociales</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 días ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li id="menu-item-114682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114682 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/cultura/">Cultura</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-170822 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-america-latina tag-bicentenario tag-guzman-carriquiry-lecour tag-libro">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/presentacion-del-libro-memoria-coraje-y-esperanza-a-la-luz-del-bicentenario-de-la-independencia-de-america-latina/" title="Presentación del libro &#8220;Memoria, coraje y esperanza. A la luz del Bicentenario de la Independencia de América Latina&#8221;">
				<img width="259" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2018/01/libro_guzman_carriquiry-259x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/presentacion-del-libro-memoria-coraje-y-esperanza-a-la-luz-del-bicentenario-de-la-independencia-de-america-latina/">Presentación del libro &#8220;Memoria, coraje y esperanza. A la luz del Bicentenario de la Independencia de América Latina&#8221;</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">12 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-170687 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-auschwitz tag-bosco-films tag-dos-coronas tag-maximilian-kolbe tag-pelicula">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/dos-coronas-pelicula-sobre-el-padre-maximilian-kolbe/" title="Dos coronas: película sobre el padre Maximilian Kolbe">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2018/01/película-Maximilian-Kolbe-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/01/película-Maximilian-Kolbe-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/01/película-Maximilian-Kolbe-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2018/01/película-Maximilian-Kolbe-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/01/película-Maximilian-Kolbe-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/dos-coronas-pelicula-sobre-el-padre-maximilian-kolbe/">Dos coronas: película sobre el padre Maximilian Kolbe</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 día ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-170756 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-iglesia-espana category-iglesia-nacional tag-ak-benn tag-barrios-perifericos tag-comunidad-de-taize tag-dakar tag-exposicion tag-labor tag-senegal tag-solidaridad tag-terrassa">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/exposicion-en-terrassa-sobre-la-labor-de-la-comunidad-de-taize-en-los-barrios-perifericos-de-dakar/" title="Exposición en Terrassa sobre la labor de la Comunidad de Taizé en los barrios periféricos de Dakar">
				<img width="166" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2012/08/cruz-taize.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2012/08/cruz-taize.jpg 400w, https://www.revistaecclesia.com/wp-content/uploads/2012/08/cruz-taize-295x300.jpg 295w, https://www.revistaecclesia.com/wp-content/uploads/2012/08/cruz-taize-40x40.jpg 40w, https://www.revistaecclesia.com/wp-content/uploads/2012/08/cruz-taize-70x70.jpg 70w, https://www.revistaecclesia.com/wp-content/uploads/2012/08/cruz-taize-300x304.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2012/08/cruz-taize-180x182.jpg 180w, https://www.revistaecclesia.com/wp-content/uploads/2012/08/cruz-taize-350x355.jpg 350w" sizes="(max-width: 166px) 100vw, 166px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/exposicion-en-terrassa-sobre-la-labor-de-la-comunidad-de-taize-en-los-barrios-perifericos-de-dakar/">Exposición en Terrassa sobre la labor de la Comunidad de Taizé en los barrios periféricos de Dakar</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 día ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-170750 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-iglesia-espana category-iglesia-nacional tag-avila tag-cites tag-curso tag-curso-superior tag-mistica tag-online tag-presencial tag-san-juan-de-la-cruz">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/cites-imparte-presencial-y-online-curso-superior-san-juan-de-la-cruz/" title="CITeS imparte presencial y online &#8220;Curso Superior San Juan de la Cruz&#8221;">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2018/01/san-juan-de-la-cruz-CITeS-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/01/san-juan-de-la-cruz-CITeS-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/01/san-juan-de-la-cruz-CITeS-215x120.jpg 215w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/cites-imparte-presencial-y-online-curso-superior-san-juan-de-la-cruz/">CITeS imparte presencial y online &#8220;Curso Superior San Juan de la Cruz&#8221;</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 día ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li id="menu-item-114718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114718 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/documentacion/">Documentación</a>
<ul class="sub-menu">
	<li id="menu-item-114719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114719"><a href="https://www.revistaecclesia.com/category/documentacion/documentos-conferencia-episcopal-espanola/">Documentos Conferencia Episcopal Española</a>	<li id="menu-item-114720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114720"><a href="https://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/">Documentos Santa Sede</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3"><ul><li><a href="https://www.revistaecclesia.com/category/documentacion/documentos-conferencia-episcopal-espanola/">Documentos Conferencia Episcopal Española</a></li><li><a href="https://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/">Documentos Santa Sede</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-i post-170666 post type-post status-publish format-standard has-post-thumbnail hentry category-documentacion category-documentos-santa-sede category-papa-francisco tag-14-enero-2018 tag-francisco tag-jornada tag-mensaje tag-migrantes tag-mundial tag-papa tag-refugiados">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/mensaje-del-papa-francisco-la-jornada-migrantes-refugiados/" title="Mensaje del Papa Francisco para la Jornada de Migrantes y Refugiados">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2016/09/refugiados-Papa-Francisco-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2016/09/refugiados-Papa-Francisco-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2016/09/refugiados-Papa-Francisco-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2016/09/refugiados-Papa-Francisco-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2016/09/refugiados-Papa-Francisco-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2016/09/refugiados-Papa-Francisco-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/documentacion/" class="herald-cat-144">Documentación</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/" class="herald-cat-146">Documentos Santa Sede</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/mensaje-del-papa-francisco-la-jornada-migrantes-refugiados/">Mensaje del Papa Francisco para la Jornada de Migrantes y Refugiados</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-169206 post type-post status-publish format-standard has-post-thumbnail hentry category-documentacion category-documentos-santa-sede category-noticias-santa-sede tag-autenticidad tag-conservacion tag-instruccion tag-reliquias">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/instruccion-autenticidad-conservacion-las-reliquias/" title="Instrucción sobre autenticidad y conservación de las reliquias">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2017/12/mosaico-San-Pio-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2017/12/mosaico-San-Pio-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2017/12/mosaico-San-Pio-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2017/12/mosaico-San-Pio-600x337.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2017/12/mosaico-San-Pio-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2017/12/mosaico-San-Pio-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2017/12/mosaico-San-Pio-414x232.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2017/12/mosaico-San-Pio.jpg 750w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/documentacion/" class="herald-cat-144">Documentación</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/" class="herald-cat-146">Documentos Santa Sede</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/instruccion-autenticidad-conservacion-las-reliquias/">Instrucción sobre autenticidad y conservación de las reliquias</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">4 semanas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-168934 post type-post status-publish format-standard has-post-thumbnail hentry category-documentacion category-documentos-conferencia-episcopal-espanola category-iglesia-espana category-iglesia-nacional tag-cee tag-encuestas tag-francisco tag-jovenes tag-papa">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/sintesis-de-las-aportaciones-enviadas-a-la-cee-para-el-sinodo-sobre-los-jovenes/" title="Síntesis de las aportaciones enviadas a la CEE para el Sínodo sobre los jóvenes">
				<img width="215" height="108" src="https://www.revistaecclesia.com/wp-content/uploads/2015/02/papa-francisco-jovenes.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2015/02/papa-francisco-jovenes.jpg 560w, https://www.revistaecclesia.com/wp-content/uploads/2015/02/papa-francisco-jovenes-300x150.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2015/02/papa-francisco-jovenes-180x90.jpg 180w, https://www.revistaecclesia.com/wp-content/uploads/2015/02/papa-francisco-jovenes-350x175.jpg 350w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/documentacion/" class="herald-cat-144">Documentación</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/documentacion/documentos-conferencia-episcopal-espanola/" class="herald-cat-145">Documentos Conferencia Episcopal Española</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/sintesis-de-las-aportaciones-enviadas-a-la-cee-para-el-sinodo-sobre-los-jovenes/">Síntesis de las aportaciones enviadas a la CEE para el Sínodo sobre los jóvenes</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 mes ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-166660 post type-post status-publish format-standard has-post-thumbnail hentry category-documentacion category-documentos-santa-sede category-papa-francisco">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/mensaje-del-papa-francisco-la-jornada-mundial-los-pobres-19-11-2017/" title="Mensaje del Papa Francisco para la Jornada Mundial de los Pobres (19-11-2017)">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2017/11/jornada-mundial-pobres-215x120.png" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2017/11/jornada-mundial-pobres-215x120.png 215w, https://www.revistaecclesia.com/wp-content/uploads/2017/11/jornada-mundial-pobres-300x168.png 300w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/documentacion/" class="herald-cat-144">Documentación</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/" class="herald-cat-146">Documentos Santa Sede</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/mensaje-del-papa-francisco-la-jornada-mundial-los-pobres-19-11-2017/">Mensaje del Papa Francisco para la Jornada Mundial de los Pobres (19-11-2017)</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 meses ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li id="menu-item-114755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114755 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/">Firmas</a>
<ul class="sub-menu">
	<li id="menu-item-116549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116549"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/editoriales-ecclesia/">Editoriales Ecclesia</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3"><ul><li><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/editoriales-ecclesia/">Editoriales Ecclesia</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-i post-170691 post type-post status-publish format-standard has-post-thumbnail hentry category-firmas-ecclesia category-iglesia-espana category-iglesia-nacional tag-amigos tag-ano-jubilar tag-cidevida tag-covadonga tag-defensa tag-rezar tag-santina tag-vida">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/asociacion-amigos-de-covadonga-y-cidevida/" title="Asociación AMIGOS DE COVADONGA y CIDEVIDA">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2018/01/Año-Jubilar-Covadonga-2018-215x120.png" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/01/Año-Jubilar-Covadonga-2018-215x120.png 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/01/Año-Jubilar-Covadonga-2018-470x264.png 470w, https://www.revistaecclesia.com/wp-content/uploads/2018/01/Año-Jubilar-Covadonga-2018-640x360.png 640w, https://www.revistaecclesia.com/wp-content/uploads/2018/01/Año-Jubilar-Covadonga-2018-300x168.png 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/01/Año-Jubilar-Covadonga-2018-414x232.png 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/" class="herald-cat-87">Firmas</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/asociacion-amigos-de-covadonga-y-cidevida/">Asociación AMIGOS DE COVADONGA y CIDEVIDA</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 día ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-170594 post type-post status-publish format-standard has-post-thumbnail hentry category-firmas-ecclesia tag-guzman-carriquiry tag-iberoamerica tag-libro">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/guzman-carriquiry-un-catolico-preocupado-por-el-pasado-el-presente-y-el-futuro-de-iberoamerica/" title="Guzmán Carriquiry: un católico preocupado por el pasado, el presente, y el futuro de Iberoamérica">
				<img width="188" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2015/06/Guzman-Carriquiry.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2015/06/Guzman-Carriquiry.jpg 500w, https://www.revistaecclesia.com/wp-content/uploads/2015/06/Guzman-Carriquiry-300x192.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2015/06/Guzman-Carriquiry-180x115.jpg 180w, https://www.revistaecclesia.com/wp-content/uploads/2015/06/Guzman-Carriquiry-350x224.jpg 350w, https://www.revistaecclesia.com/wp-content/uploads/2015/06/Guzman-Carriquiry-110x70.jpg 110w" sizes="(max-width: 188px) 100vw, 188px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/" class="herald-cat-87">Firmas</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/guzman-carriquiry-un-catolico-preocupado-por-el-pasado-el-presente-y-el-futuro-de-iberoamerica/">Guzmán Carriquiry: un católico preocupado por el pasado, el presente, y el futuro de Iberoamérica</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-170573 post type-post status-publish format-standard has-post-thumbnail hentry category-firmas-ecclesia tag-buenafuente tag-enero tag-monasterio">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/carta-del-monasterio-de-buenafuente-para-enero-de-2018/" title="Carta del monasterio de Buenafuente para enero de 2018">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2018/01/Monasterio-Buenafuente-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/01/Monasterio-Buenafuente-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/01/Monasterio-Buenafuente-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/01/Monasterio-Buenafuente-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/" class="herald-cat-87">Firmas</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/carta-del-monasterio-de-buenafuente-para-enero-de-2018/">Carta del monasterio de Buenafuente para enero de 2018</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-170559 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriales-ecclesia tag-ecclesia tag-editorial">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/desarrollo-los-derechos-humanos-camino-la-paz-editorial-ecclesia/" title="El desarrollo de los derechos humanos es el camino de la paz &#8211; editorial Ecclesia">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2016/12/derechos-humanos-mundo-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2016/12/derechos-humanos-mundo-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2016/12/derechos-humanos-mundo-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2016/12/derechos-humanos-mundo-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/editoriales-ecclesia/" class="herald-cat-21482">Editoriales Ecclesia</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/desarrollo-los-derechos-humanos-camino-la-paz-editorial-ecclesia/">El desarrollo de los derechos humanos es el camino de la paz &#8211; editorial Ecclesia</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 días ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li id="menu-item-114683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114683 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/rincon-liturgico/">Rincón Litúrgico</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-170896 post type-post status-publish format-standard has-post-thumbnail hentry category-rincon-liturgico tag-migrante tag-refugiado">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/librito-la-celebracion-la-misa-la-jornada-mundial-del-migrante-del-refugiado-14-1-2018/" title="Librito de la celebración para la misa de la Jornada Mundial del Migrante y del Refugiado (14-1-2018)">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2018/01/libro-migrante-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/01/libro-migrante-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/01/libro-migrante-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/01/libro-migrante-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/rincon-liturgico/" class="herald-cat-85">Rincón Litúrgico</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/librito-la-celebracion-la-misa-la-jornada-mundial-del-migrante-del-refugiado-14-1-2018/">Librito de la celebración para la misa de la Jornada Mundial del Migrante y del Refugiado (14-1-2018)</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">5 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-170715 post type-post status-publish format-standard has-post-thumbnail hentry category-rincon-liturgico tag-discipulos tag-homilia tag-tiempo-ordinario">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/ii-tiempo-ordinario-b-14-1-2018-por-el-sacerdote-angel-moreno-de-buenafuente/" title="II Tiempo Ordinario, B (14-1-2018), por el sacerdote Ángel Moreno de Buenafuente">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2018/01/discípulos-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/01/discípulos-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/01/discípulos-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2018/01/discípulos-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/01/discípulos-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/rincon-liturgico/" class="herald-cat-85">Rincón Litúrgico</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/ii-tiempo-ordinario-b-14-1-2018-por-el-sacerdote-angel-moreno-de-buenafuente/">II Tiempo Ordinario, B (14-1-2018), por el sacerdote Ángel Moreno de Buenafuente</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 día ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-170605 post type-post status-publish format-standard has-post-thumbnail hentry category-rincon-liturgico tag-evangelio tag-tiempo-ordinario">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/reflexion-pdf-ii-domingo-tiempo-ordinario-b-14-1-2018/" title="Reflexión en PDF para II Domingo Tiempo Ordinario, B, (14-1-2018)">
				<img width="234" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2014/07/venid-a-mi.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="venid a mi" srcset="https://www.revistaecclesia.com/wp-content/uploads/2014/07/venid-a-mi.jpg 400w, https://www.revistaecclesia.com/wp-content/uploads/2014/07/venid-a-mi-300x215.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2014/07/venid-a-mi-180x129.jpg 180w, https://www.revistaecclesia.com/wp-content/uploads/2014/07/venid-a-mi-350x251.jpg 350w" sizes="(max-width: 234px) 100vw, 234px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/rincon-liturgico/" class="herald-cat-85">Rincón Litúrgico</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/reflexion-pdf-ii-domingo-tiempo-ordinario-b-14-1-2018/">Reflexión en PDF para II Domingo Tiempo Ordinario, B, (14-1-2018)</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-170600 post type-post status-publish format-standard has-post-thumbnail hentry category-rincon-liturgico tag-comentario tag-evangelio">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/orar-con-el-evangelio-comentario-sonoro-para-ii-domingo-tiempo-ordinario-b-14-1-2018/" title="Orar con el Evangelio: comentario sonoro para II Domingo Tiempo Ordinario, B, (14-1-2018)">
				<img width="172" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2012/09/liturgia-xxiv-tiempo-ordinario.gif" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2012/09/liturgia-xxiv-tiempo-ordinario.gif 299w, https://www.revistaecclesia.com/wp-content/uploads/2012/09/liturgia-xxiv-tiempo-ordinario-40x40.gif 40w, https://www.revistaecclesia.com/wp-content/uploads/2012/09/liturgia-xxiv-tiempo-ordinario-180x175.gif 180w" sizes="(max-width: 172px) 100vw, 172px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/rincon-liturgico/" class="herald-cat-85">Rincón Litúrgico</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/orar-con-el-evangelio-comentario-sonoro-para-ii-domingo-tiempo-ordinario-b-14-1-2018/">Orar con el Evangelio: comentario sonoro para II Domingo Tiempo Ordinario, B, (14-1-2018)</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 días ago</span></div></div>
			</div>


</article></div></div></div></li></ul></ul>	</nav>													<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://www.revistaecclesia.com/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Escriba aquí para buscar ..." /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>											</div>
					
										
															<div class="hel-r">
															<ul id="menu-herald-social" class="herald-soc-nav"><li id="menu-item-114554" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114554"><a href="http://es-es.facebook.com/pages/Ecclesia-Digital/51823116891?sk=wall&#038;filter=12"><span class="herald-social-name">Facebook</span></a></li>
<li id="menu-item-114556" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114556"><a href="https://plus.google.com/+ecclesiadigital/posts"><span class="herald-social-name">Google+</span></a></li>
<li id="menu-item-114555" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114555"><a href="https://twitter.com/ecclesiadigital"><span class="herald-social-name">Twitter</span></a></li>
</ul>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>							
<div class="header-trending hidden-xs hidden-sm ">
<div class="container">
	<div class="row">
		<div class="col-lg-12 col-md-12 ">		
			<div class="row  " data-col="6">
																<div class="col-lg-2 col-md-2">
															<div class="herald-post-thumbnail">
									<a href="https://www.revistaecclesia.com/asociacion-amigos-de-covadonga-y-cidevida/" title="Asociación AMIGOS DE COVADONGA y CIDEVIDA"><img width="150" height="150" src="https://www.revistaecclesia.com/wp-content/uploads/2018/01/Año-Jubilar-Covadonga-2018-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/01/Año-Jubilar-Covadonga-2018-150x150.png 150w, https://www.revistaecclesia.com/wp-content/uploads/2018/01/Año-Jubilar-Covadonga-2018-65x65.png 65w" sizes="(max-width: 150px) 100vw, 150px" /></a>
								</div>
														<h4 class="h6"><a href="https://www.revistaecclesia.com/asociacion-amigos-de-covadonga-y-cidevida/">Asociación AMIGOS DE COVADONGA y CIDEVIDA</a></h4>						</div>
											<div class="col-lg-2 col-md-2">
															<div class="herald-post-thumbnail">
									<a href="https://www.revistaecclesia.com/guzman-carriquiry-un-catolico-preocupado-por-el-pasado-el-presente-y-el-futuro-de-iberoamerica/" title="Guzmán Carriquiry: un católico preocupado por el pasado, el presente, y el futuro de Iberoamérica"><img width="150" height="150" src="https://www.revistaecclesia.com/wp-content/uploads/2015/06/Guzman-Carriquiry-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2015/06/Guzman-Carriquiry-150x150.jpg 150w, https://www.revistaecclesia.com/wp-content/uploads/2015/06/Guzman-Carriquiry-160x160.jpg 160w, https://www.revistaecclesia.com/wp-content/uploads/2015/06/Guzman-Carriquiry-40x40.jpg 40w, https://www.revistaecclesia.com/wp-content/uploads/2015/06/Guzman-Carriquiry-70x70.jpg 70w" sizes="(max-width: 150px) 100vw, 150px" /></a>
								</div>
														<h4 class="h6"><a href="https://www.revistaecclesia.com/guzman-carriquiry-un-catolico-preocupado-por-el-pasado-el-presente-y-el-futuro-de-iberoamerica/">Guzmán Carriquiry: un católico preocupado por el pasado, el presente, y el futuro de Iberoamérica</a></h4>						</div>
											<div class="col-lg-2 col-md-2">
															<div class="herald-post-thumbnail">
									<a href="https://www.revistaecclesia.com/carta-del-monasterio-de-buenafuente-para-enero-de-2018/" title="Carta del monasterio de Buenafuente para enero de 2018"><img width="150" height="150" src="https://www.revistaecclesia.com/wp-content/uploads/2018/01/Monasterio-Buenafuente-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/01/Monasterio-Buenafuente-150x150.jpg 150w, https://www.revistaecclesia.com/wp-content/uploads/2018/01/Monasterio-Buenafuente-65x65.jpg 65w" sizes="(max-width: 150px) 100vw, 150px" /></a>
								</div>
														<h4 class="h6"><a href="https://www.revistaecclesia.com/carta-del-monasterio-de-buenafuente-para-enero-de-2018/">Carta del monasterio de Buenafuente para enero de 2018</a></h4>						</div>
											<div class="col-lg-2 col-md-2">
															<div class="herald-post-thumbnail">
									<a href="https://www.revistaecclesia.com/india-los-cristianos-deberian-adorar-a-la-india-como-diosa-hinduista-carta-abierta-de-un-sacerdote-catolico/" title="India: «¿Los cristianos deberían adorar a la India como diosa hinduista?»: carta abierta de un sacerdote católico"><img width="150" height="150" src="https://www.revistaecclesia.com/wp-content/uploads/2016/01/Visado-India-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2016/01/Visado-India-150x150.jpg 150w, https://www.revistaecclesia.com/wp-content/uploads/2016/01/Visado-India-160x160.jpg 160w, https://www.revistaecclesia.com/wp-content/uploads/2016/01/Visado-India-40x40.jpg 40w, https://www.revistaecclesia.com/wp-content/uploads/2016/01/Visado-India-70x70.jpg 70w" sizes="(max-width: 150px) 100vw, 150px" /></a>
								</div>
														<h4 class="h6"><a href="https://www.revistaecclesia.com/india-los-cristianos-deberian-adorar-a-la-india-como-diosa-hinduista-carta-abierta-de-un-sacerdote-catolico/">India: «¿Los cristianos deberían adorar a la India como diosa hinduista?»: carta abierta de un sacerdote católico</a></h4>						</div>
											<div class="col-lg-2 col-md-2">
															<div class="herald-post-thumbnail">
									<a href="https://www.revistaecclesia.com/la-educacion-espanola-esta-estancada-en-la-mediocridad-por-la-baja-calidad-de-su-gobernanza/" title="La educación española está estancada en la mediocridad por la baja calidad de su gobernanza"><img width="150" height="150" src="https://www.revistaecclesia.com/wp-content/uploads/2018/01/Educación-jornada-España-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/01/Educación-jornada-España-150x150.jpg 150w, https://www.revistaecclesia.com/wp-content/uploads/2018/01/Educación-jornada-España-65x65.jpg 65w" sizes="(max-width: 150px) 100vw, 150px" /></a>
								</div>
														<h4 class="h6"><a href="https://www.revistaecclesia.com/la-educacion-espanola-esta-estancada-en-la-mediocridad-por-la-baja-calidad-de-su-gobernanza/">La educación española está estancada en la mediocridad por la baja calidad de su gobernanza</a></h4>						</div>
											<div class="col-lg-2 col-md-2">
															<div class="herald-post-thumbnail">
									<a href="https://www.revistaecclesia.com/actitudes-emigrante-jose-roman-flecha-andres-diario-leon-13-1-2018/" title="Actitudes entre el emigrante, por José-Román Flecha Andrés en Diario de León (13-1-2018)"><img width="150" height="150" src="https://www.revistaecclesia.com/wp-content/uploads/2013/07/emigrantes-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="emigrantes" srcset="https://www.revistaecclesia.com/wp-content/uploads/2013/07/emigrantes-150x150.jpg 150w, https://www.revistaecclesia.com/wp-content/uploads/2013/07/emigrantes-160x160.jpg 160w, https://www.revistaecclesia.com/wp-content/uploads/2013/07/emigrantes-40x40.jpg 40w, https://www.revistaecclesia.com/wp-content/uploads/2013/07/emigrantes-70x70.jpg 70w" sizes="(max-width: 150px) 100vw, 150px" /></a>
								</div>
														<h4 class="h6"><a href="https://www.revistaecclesia.com/actitudes-emigrante-jose-roman-flecha-andres-diario-leon-13-1-2018/">Actitudes entre el emigrante, por José-Román Flecha Andrés en Diario de León (13-1-2018)</a></h4>						</div>
														
			</div>	
		</div>		
	</div>
</div>
</div>
					
	</header>

			<div id="sticky-header" class="herald-header-sticky herald-header-wraper herald-slide hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding mini">
		<span class="site-title h1"><a href="https://www.revistaecclesia.com/" rel="home"><img class="herald-logo-mini" src="http://www.revistaecclesia.com/wp-content/uploads/2016/02/herald_logo_mini.png" alt="Ecclesia Digital" ></a></span>
</div>											</div>
					
										
															<div class="hel-r herald-go-hor">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-herald-main-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-114623"><a href="https://www.revistaecclesia.com/">Inicio</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-114676 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/iglesia-espana/">Iglesia en España</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-114679"><a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/">Nacional</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114677"><a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/">Diócesis</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114678"><a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/carta-obispo/">Carta del Obispo</a>	</ul>
</ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3"><ul><li><a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/">Diócesis</a></li><li><a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/">Nacional</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-i post-170832 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-diocesis-espana category-iglesia-espana tag-malaga tag-relicat-games tag-religion-catolica">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/iii-relicat-games-malaga/" title="III ReliCat Games en Málaga">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2018/01/Relicat-Games-Málaga-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/01/Relicat-Games-Málaga-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/01/Relicat-Games-Málaga-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2018/01/Relicat-Games-Málaga-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2018/01/Relicat-Games-Málaga-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/01/Relicat-Games-Málaga-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/" class="herald-cat-81">Diócesis</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/iii-relicat-games-malaga/">III ReliCat Games en Málaga</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-170814 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-diocesis-espana category-iglesia-espana tag-belen tag-cabanillas tag-categoria tag-escolar tag-premio-nacional tag-siguenza-guadalajara">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/siguenza-guadalajara-belen-de-cabanillas-premio-nacional-en-categoria-escolar/" title="Sigüenza-Guadalajara: Belén de Cabanillas, premio nacional en categoría escolar">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2018/01/Belén_Cabanillas-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/01/Belén_Cabanillas-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/01/Belén_Cabanillas-300x168.jpg 300w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/" class="herald-cat-81">Diócesis</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/siguenza-guadalajara-belen-de-cabanillas-premio-nacional-en-categoria-escolar/">Sigüenza-Guadalajara: Belén de Cabanillas, premio nacional en categoría escolar</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-170813 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-diocesis-espana category-iglesia-espana tag-asociacion-de-belenistas-de-guadalajara tag-campana-belenista tag-siguenza-guadalajara">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/siguenza-guadalajara-en-el-fin-de-semana-se-clausura-la-campana-belenista-2017/" title="Sigüenza-Guadalajara: en el fin de semana se clausura la Campaña Belenista 2017">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2018/01/Belen-Concatedral-Sigüenza-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/01/Belen-Concatedral-Sigüenza-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/01/Belen-Concatedral-Sigüenza-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2018/01/Belen-Concatedral-Sigüenza-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2018/01/Belen-Concatedral-Sigüenza-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/01/Belen-Concatedral-Sigüenza-414x232.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2018/01/Belen-Concatedral-Sigüenza-756x420.jpg 756w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/" class="herald-cat-81">Diócesis</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/siguenza-guadalajara-en-el-fin-de-semana-se-clausura-la-campana-belenista-2017/">Sigüenza-Guadalajara: en el fin de semana se clausura la Campaña Belenista 2017</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">4 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-170891 post type-post status-publish format-standard has-post-thumbnail hentry category-iglesia-espana category-iglesia-nacional tag-acoger tag-emigrantes tag-iglesia tag-integrar-a tag-promover tag-proteger tag-refugiados">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/el-14-de-enero-la-iglesia-llama-a-acoger-proteger-promover-e-integrar-a-emigrantes-y-refugiados/" title="El 14 de enero la Iglesia llama a acoger, proteger, promover e integrar a emigrantes y refugiados">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2018/01/migración-refugiados-2017-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/01/migración-refugiados-2017-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/01/migración-refugiados-2017-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2018/01/migración-refugiados-2017-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2018/01/migración-refugiados-2017-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/01/migración-refugiados-2017-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/el-14-de-enero-la-iglesia-llama-a-acoger-proteger-promover-e-integrar-a-emigrantes-y-refugiados/">El 14 de enero la Iglesia llama a acoger, proteger, promover e integrar a emigrantes y refugiados</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">6 horas ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114680 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/">Internacional</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-170882 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional tag-anthony-chirayath tag-eparquia tag-idukki tag-india tag-james-p-athikalam tag-john-nellikunnel tag-mathew-anikuzhikattil tag-obispo tag-sagar tag-siro-malabares">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/dos-obispos-nuevos-para-las-eparquias-de-sagar-y-de-idukki-de-los-siro-malabares-india/" title="Dos obispos nuevos para las eparquías de Sagar y de Idukki de los Siro-Malabares (India)">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2018/01/Idukki-India-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/01/Idukki-India-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/01/Idukki-India-990x556.jpg 990w, https://www.revistaecclesia.com/wp-content/uploads/2018/01/Idukki-India-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2018/01/Idukki-India-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2018/01/Idukki-India-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/01/Idukki-India-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/dos-obispos-nuevos-para-las-eparquias-de-sagar-y-de-idukki-de-los-siro-malabares-india/">Dos obispos nuevos para las eparquías de Sagar y de Idukki de los Siro-Malabares (India)</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">6 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-170881 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional category-papa-francisco tag-argentina tag-audiencia tag-francisco tag-ordinario-militar tag-papa tag-santiago-olivera">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/argentina-audiencia-del-papa-francisco-con-el-ordinario-militar-monsenor-santiago-olivera/" title="Argentina: audiencia del Papa Francisco con el Ordinario militar, monseñor Santiago Olivera">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2018/01/Santiago-Olivera-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/01/Santiago-Olivera-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/01/Santiago-Olivera-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2018/01/Santiago-Olivera-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2018/01/Santiago-Olivera-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/01/Santiago-Olivera-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/argentina-audiencia-del-papa-francisco-con-el-ordinario-militar-monsenor-santiago-olivera/">Argentina: audiencia del Papa Francisco con el Ordinario militar, monseñor Santiago Olivera</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">6 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-170858 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional tag-conferencia-episcopal tag-diego-rafael-padron-sanchez tag-jose-luis-azuaje-ayala tag-presidente tag-venezuela">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/monsenor-jose-luis-azuaje-ayala-nuevo-presidente-de-los-obispos-venezolanos/" title="Monseñor José Luis Azuaje Ayala, nuevo presidente de los obispos venezolanos">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2018/01/José-Luis-Azuaje-Ayala-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/01/José-Luis-Azuaje-Ayala-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/01/José-Luis-Azuaje-Ayala-600x337.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2018/01/José-Luis-Azuaje-Ayala-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2018/01/José-Luis-Azuaje-Ayala-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2018/01/José-Luis-Azuaje-Ayala-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/01/José-Luis-Azuaje-Ayala-414x232.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2018/01/José-Luis-Azuaje-Ayala.jpg 750w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/monsenor-jose-luis-azuaje-ayala-nuevo-presidente-de-los-obispos-venezolanos/">Monseñor José Luis Azuaje Ayala, nuevo presidente de los obispos venezolanos</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">9 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-170847 post type-post status-publish format-standard has-post-thumbnail hentry category-el-papa-a-chile-y-peru category-especiales-ecclesia category-noticias-iglesia-internacional tag-chile tag-guillermo-vera-soto tag-iquique tag-lima tag-peru tag-puerto-maldonado tag-santiago tag-temuco tag-trujillo">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/entrevista-a-monsenor-guillermo-vera-soto-obispo-de-iquique-ultima-etapa-del-viaje-a-chile-del-papa/" title="Entrevista a monseñor Guillermo Vera Soto, obispo de Iquique, última etapa del viaje a Chile del Papa">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2018/01/Guillero-Vera-Soto-Chile-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/01/Guillero-Vera-Soto-Chile-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/01/Guillero-Vera-Soto-Chile-600x338.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2018/01/Guillero-Vera-Soto-Chile-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2018/01/Guillero-Vera-Soto-Chile-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2018/01/Guillero-Vera-Soto-Chile-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/01/Guillero-Vera-Soto-Chile-414x232.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2018/01/Guillero-Vera-Soto-Chile.jpg 750w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/especiales-ecclesia/el-papa-a-chile-y-peru/" class="herald-cat-29230">El Papa a Chile y Perú</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/especiales-ecclesia/" class="herald-cat-125">Especiales Ecclesia</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/entrevista-a-monsenor-guillermo-vera-soto-obispo-de-iquique-ultima-etapa-del-viaje-a-chile-del-papa/">Entrevista a monseñor Guillermo Vera Soto, obispo de Iquique, última etapa del viaje a Chile del Papa</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">9 horas ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114681 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/noticias-santa-sede/">Santa Sede</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-170841 post type-post status-publish format-standard has-post-thumbnail hentry category-el-papa-a-chile-y-peru category-especiales-ecclesia category-noticias-iglesia-internacional category-noticias-santa-sede tag-amoris-laeititia tag-curia-romana tag-familia-2 tag-irlanda tag-jovenes tag-pietro-parolin">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/entrevista-al-secretario-de-estado-vaticano-pietro-parolin-sobre-los-temas-centrales-del-2018-para-el-papa-y-la-santa-sede/" title="Entrevista al Secretario de Estado vaticano, Pietro Parolin, sobre los temas centrales del 2018 para el Papa y la Santa Sede">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2018/01/Parolin-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/01/Parolin-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/01/Parolin-768x427.jpg 768w, https://www.revistaecclesia.com/wp-content/uploads/2018/01/Parolin-600x333.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2018/01/Parolin-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2018/01/Parolin-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2018/01/Parolin-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/01/Parolin-414x232.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2018/01/Parolin.jpg 900w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/especiales-ecclesia/el-papa-a-chile-y-peru/" class="herald-cat-29230">El Papa a Chile y Perú</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/especiales-ecclesia/" class="herald-cat-125">Especiales Ecclesia</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/entrevista-al-secretario-de-estado-vaticano-pietro-parolin-sobre-los-temas-centrales-del-2018-para-el-papa-y-la-santa-sede/">Entrevista al Secretario de Estado vaticano, Pietro Parolin, sobre los temas centrales del 2018 para el Papa y la Santa Sede</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">9 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-170767 post type-post status-publish format-standard hentry category-noticias-iglesia-internacional category-noticias-santa-sede tag-antonio-maria-veglio tag-cardenales-2 tag-colegio-cardenalicio tag-derecho tag-voto">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/como-cambia-el-colegio-de-cardenales-en-2018/" title="¿Cómo cambia el Colegio de Cardenales en 2018?">
				<img src="http://demo.mekshq.com/herald/wp-content/themes/herald/assets/img/herald_default.jpg" alt="¿Cómo cambia el Colegio de Cardenales en 2018?" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/como-cambia-el-colegio-de-cardenales-en-2018/">¿Cómo cambia el Colegio de Cardenales en 2018?</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 día ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-170742 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional category-noticias-santa-sede tag-causas-de-los-santos tag-demetrio-fernandez-gonzalez tag-espanoles tag-luis-francisco-ladaria-ferrer tag-unidad-de-los-cristianos tag-vincenzo-paglia">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/nombramientos-de-espanoles-en-el-consejo-pontificio-unidad-de-los-cristianos-y-causas-de-los-santos/" title="Nombramientos de españoles en el Consejo Pontificio Unidad de los Cristianos y Causas de los Santos">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2016/10/Escudo-Vaticano-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2016/10/Escudo-Vaticano-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2016/10/Escudo-Vaticano-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2016/10/Escudo-Vaticano-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2016/10/Escudo-Vaticano-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2016/10/Escudo-Vaticano-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/nombramientos-de-espanoles-en-el-consejo-pontificio-unidad-de-los-cristianos-y-causas-de-los-santos/">Nombramientos de españoles en el Consejo Pontificio Unidad de los Cristianos y Causas de los Santos</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 día ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-170514 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-santa-sede tag-internet tag-medios-de-comunicacion tag-redes-sociales tag-santa-sede tag-vatican-news tag-vaticano">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/la-comunidad-de-vatican-news-supera-los-4-millones-de-seguidores-en-las-redes-sociales/" title="La comunidad de Vatican News supera los 4 millones de seguidores en las Redes Sociales">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2018/01/Vaticano-Twitter-Facebook-Instagram-Youtube-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/01/Vaticano-Twitter-Facebook-Instagram-Youtube-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/01/Vaticano-Twitter-Facebook-Instagram-Youtube-600x338.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2018/01/Vaticano-Twitter-Facebook-Instagram-Youtube-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2018/01/Vaticano-Twitter-Facebook-Instagram-Youtube-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2018/01/Vaticano-Twitter-Facebook-Instagram-Youtube-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/01/Vaticano-Twitter-Facebook-Instagram-Youtube-414x232.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2018/01/Vaticano-Twitter-Facebook-Instagram-Youtube.jpg 750w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/la-comunidad-de-vatican-news-supera-los-4-millones-de-seguidores-en-las-redes-sociales/">La comunidad de Vatican News supera los 4 millones de seguidores en las Redes Sociales</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 días ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114682 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/cultura/">Cultura</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-170822 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-america-latina tag-bicentenario tag-guzman-carriquiry-lecour tag-libro">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/presentacion-del-libro-memoria-coraje-y-esperanza-a-la-luz-del-bicentenario-de-la-independencia-de-america-latina/" title="Presentación del libro &#8220;Memoria, coraje y esperanza. A la luz del Bicentenario de la Independencia de América Latina&#8221;">
				<img width="259" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2018/01/libro_guzman_carriquiry-259x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/presentacion-del-libro-memoria-coraje-y-esperanza-a-la-luz-del-bicentenario-de-la-independencia-de-america-latina/">Presentación del libro &#8220;Memoria, coraje y esperanza. A la luz del Bicentenario de la Independencia de América Latina&#8221;</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">12 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-170687 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-auschwitz tag-bosco-films tag-dos-coronas tag-maximilian-kolbe tag-pelicula">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/dos-coronas-pelicula-sobre-el-padre-maximilian-kolbe/" title="Dos coronas: película sobre el padre Maximilian Kolbe">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2018/01/película-Maximilian-Kolbe-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/01/película-Maximilian-Kolbe-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/01/película-Maximilian-Kolbe-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2018/01/película-Maximilian-Kolbe-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/01/película-Maximilian-Kolbe-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/dos-coronas-pelicula-sobre-el-padre-maximilian-kolbe/">Dos coronas: película sobre el padre Maximilian Kolbe</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 día ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-170756 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-iglesia-espana category-iglesia-nacional tag-ak-benn tag-barrios-perifericos tag-comunidad-de-taize tag-dakar tag-exposicion tag-labor tag-senegal tag-solidaridad tag-terrassa">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/exposicion-en-terrassa-sobre-la-labor-de-la-comunidad-de-taize-en-los-barrios-perifericos-de-dakar/" title="Exposición en Terrassa sobre la labor de la Comunidad de Taizé en los barrios periféricos de Dakar">
				<img width="166" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2012/08/cruz-taize.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2012/08/cruz-taize.jpg 400w, https://www.revistaecclesia.com/wp-content/uploads/2012/08/cruz-taize-295x300.jpg 295w, https://www.revistaecclesia.com/wp-content/uploads/2012/08/cruz-taize-40x40.jpg 40w, https://www.revistaecclesia.com/wp-content/uploads/2012/08/cruz-taize-70x70.jpg 70w, https://www.revistaecclesia.com/wp-content/uploads/2012/08/cruz-taize-300x304.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2012/08/cruz-taize-180x182.jpg 180w, https://www.revistaecclesia.com/wp-content/uploads/2012/08/cruz-taize-350x355.jpg 350w" sizes="(max-width: 166px) 100vw, 166px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/exposicion-en-terrassa-sobre-la-labor-de-la-comunidad-de-taize-en-los-barrios-perifericos-de-dakar/">Exposición en Terrassa sobre la labor de la Comunidad de Taizé en los barrios periféricos de Dakar</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 día ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-170750 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-iglesia-espana category-iglesia-nacional tag-avila tag-cites tag-curso tag-curso-superior tag-mistica tag-online tag-presencial tag-san-juan-de-la-cruz">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/cites-imparte-presencial-y-online-curso-superior-san-juan-de-la-cruz/" title="CITeS imparte presencial y online &#8220;Curso Superior San Juan de la Cruz&#8221;">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2018/01/san-juan-de-la-cruz-CITeS-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/01/san-juan-de-la-cruz-CITeS-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/01/san-juan-de-la-cruz-CITeS-215x120.jpg 215w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/cites-imparte-presencial-y-online-curso-superior-san-juan-de-la-cruz/">CITeS imparte presencial y online &#8220;Curso Superior San Juan de la Cruz&#8221;</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 día ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114718 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/documentacion/">Documentación</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114719"><a href="https://www.revistaecclesia.com/category/documentacion/documentos-conferencia-episcopal-espanola/">Documentos Conferencia Episcopal Española</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114720"><a href="https://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/">Documentos Santa Sede</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3"><ul><li><a href="https://www.revistaecclesia.com/category/documentacion/documentos-conferencia-episcopal-espanola/">Documentos Conferencia Episcopal Española</a></li><li><a href="https://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/">Documentos Santa Sede</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-i post-170666 post type-post status-publish format-standard has-post-thumbnail hentry category-documentacion category-documentos-santa-sede category-papa-francisco tag-14-enero-2018 tag-francisco tag-jornada tag-mensaje tag-migrantes tag-mundial tag-papa tag-refugiados">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/mensaje-del-papa-francisco-la-jornada-migrantes-refugiados/" title="Mensaje del Papa Francisco para la Jornada de Migrantes y Refugiados">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2016/09/refugiados-Papa-Francisco-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2016/09/refugiados-Papa-Francisco-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2016/09/refugiados-Papa-Francisco-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2016/09/refugiados-Papa-Francisco-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2016/09/refugiados-Papa-Francisco-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2016/09/refugiados-Papa-Francisco-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/documentacion/" class="herald-cat-144">Documentación</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/" class="herald-cat-146">Documentos Santa Sede</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/mensaje-del-papa-francisco-la-jornada-migrantes-refugiados/">Mensaje del Papa Francisco para la Jornada de Migrantes y Refugiados</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-169206 post type-post status-publish format-standard has-post-thumbnail hentry category-documentacion category-documentos-santa-sede category-noticias-santa-sede tag-autenticidad tag-conservacion tag-instruccion tag-reliquias">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/instruccion-autenticidad-conservacion-las-reliquias/" title="Instrucción sobre autenticidad y conservación de las reliquias">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2017/12/mosaico-San-Pio-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2017/12/mosaico-San-Pio-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2017/12/mosaico-San-Pio-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2017/12/mosaico-San-Pio-600x337.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2017/12/mosaico-San-Pio-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2017/12/mosaico-San-Pio-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2017/12/mosaico-San-Pio-414x232.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2017/12/mosaico-San-Pio.jpg 750w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/documentacion/" class="herald-cat-144">Documentación</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/" class="herald-cat-146">Documentos Santa Sede</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/instruccion-autenticidad-conservacion-las-reliquias/">Instrucción sobre autenticidad y conservación de las reliquias</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">4 semanas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-168934 post type-post status-publish format-standard has-post-thumbnail hentry category-documentacion category-documentos-conferencia-episcopal-espanola category-iglesia-espana category-iglesia-nacional tag-cee tag-encuestas tag-francisco tag-jovenes tag-papa">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/sintesis-de-las-aportaciones-enviadas-a-la-cee-para-el-sinodo-sobre-los-jovenes/" title="Síntesis de las aportaciones enviadas a la CEE para el Sínodo sobre los jóvenes">
				<img width="215" height="108" src="https://www.revistaecclesia.com/wp-content/uploads/2015/02/papa-francisco-jovenes.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2015/02/papa-francisco-jovenes.jpg 560w, https://www.revistaecclesia.com/wp-content/uploads/2015/02/papa-francisco-jovenes-300x150.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2015/02/papa-francisco-jovenes-180x90.jpg 180w, https://www.revistaecclesia.com/wp-content/uploads/2015/02/papa-francisco-jovenes-350x175.jpg 350w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/documentacion/" class="herald-cat-144">Documentación</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/documentacion/documentos-conferencia-episcopal-espanola/" class="herald-cat-145">Documentos Conferencia Episcopal Española</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/sintesis-de-las-aportaciones-enviadas-a-la-cee-para-el-sinodo-sobre-los-jovenes/">Síntesis de las aportaciones enviadas a la CEE para el Sínodo sobre los jóvenes</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 mes ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-166660 post type-post status-publish format-standard has-post-thumbnail hentry category-documentacion category-documentos-santa-sede category-papa-francisco">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/mensaje-del-papa-francisco-la-jornada-mundial-los-pobres-19-11-2017/" title="Mensaje del Papa Francisco para la Jornada Mundial de los Pobres (19-11-2017)">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2017/11/jornada-mundial-pobres-215x120.png" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2017/11/jornada-mundial-pobres-215x120.png 215w, https://www.revistaecclesia.com/wp-content/uploads/2017/11/jornada-mundial-pobres-300x168.png 300w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/documentacion/" class="herald-cat-144">Documentación</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/" class="herald-cat-146">Documentos Santa Sede</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/mensaje-del-papa-francisco-la-jornada-mundial-los-pobres-19-11-2017/">Mensaje del Papa Francisco para la Jornada Mundial de los Pobres (19-11-2017)</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 meses ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114755 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/">Firmas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116549"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/editoriales-ecclesia/">Editoriales Ecclesia</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3"><ul><li><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/editoriales-ecclesia/">Editoriales Ecclesia</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-i post-170691 post type-post status-publish format-standard has-post-thumbnail hentry category-firmas-ecclesia category-iglesia-espana category-iglesia-nacional tag-amigos tag-ano-jubilar tag-cidevida tag-covadonga tag-defensa tag-rezar tag-santina tag-vida">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/asociacion-amigos-de-covadonga-y-cidevida/" title="Asociación AMIGOS DE COVADONGA y CIDEVIDA">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2018/01/Año-Jubilar-Covadonga-2018-215x120.png" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/01/Año-Jubilar-Covadonga-2018-215x120.png 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/01/Año-Jubilar-Covadonga-2018-470x264.png 470w, https://www.revistaecclesia.com/wp-content/uploads/2018/01/Año-Jubilar-Covadonga-2018-640x360.png 640w, https://www.revistaecclesia.com/wp-content/uploads/2018/01/Año-Jubilar-Covadonga-2018-300x168.png 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/01/Año-Jubilar-Covadonga-2018-414x232.png 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/" class="herald-cat-87">Firmas</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/asociacion-amigos-de-covadonga-y-cidevida/">Asociación AMIGOS DE COVADONGA y CIDEVIDA</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 día ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-170594 post type-post status-publish format-standard has-post-thumbnail hentry category-firmas-ecclesia tag-guzman-carriquiry tag-iberoamerica tag-libro">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/guzman-carriquiry-un-catolico-preocupado-por-el-pasado-el-presente-y-el-futuro-de-iberoamerica/" title="Guzmán Carriquiry: un católico preocupado por el pasado, el presente, y el futuro de Iberoamérica">
				<img width="188" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2015/06/Guzman-Carriquiry.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2015/06/Guzman-Carriquiry.jpg 500w, https://www.revistaecclesia.com/wp-content/uploads/2015/06/Guzman-Carriquiry-300x192.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2015/06/Guzman-Carriquiry-180x115.jpg 180w, https://www.revistaecclesia.com/wp-content/uploads/2015/06/Guzman-Carriquiry-350x224.jpg 350w, https://www.revistaecclesia.com/wp-content/uploads/2015/06/Guzman-Carriquiry-110x70.jpg 110w" sizes="(max-width: 188px) 100vw, 188px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/" class="herald-cat-87">Firmas</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/guzman-carriquiry-un-catolico-preocupado-por-el-pasado-el-presente-y-el-futuro-de-iberoamerica/">Guzmán Carriquiry: un católico preocupado por el pasado, el presente, y el futuro de Iberoamérica</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-170573 post type-post status-publish format-standard has-post-thumbnail hentry category-firmas-ecclesia tag-buenafuente tag-enero tag-monasterio">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/carta-del-monasterio-de-buenafuente-para-enero-de-2018/" title="Carta del monasterio de Buenafuente para enero de 2018">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2018/01/Monasterio-Buenafuente-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/01/Monasterio-Buenafuente-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/01/Monasterio-Buenafuente-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/01/Monasterio-Buenafuente-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/" class="herald-cat-87">Firmas</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/carta-del-monasterio-de-buenafuente-para-enero-de-2018/">Carta del monasterio de Buenafuente para enero de 2018</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-170559 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriales-ecclesia tag-ecclesia tag-editorial">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/desarrollo-los-derechos-humanos-camino-la-paz-editorial-ecclesia/" title="El desarrollo de los derechos humanos es el camino de la paz &#8211; editorial Ecclesia">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2016/12/derechos-humanos-mundo-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2016/12/derechos-humanos-mundo-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2016/12/derechos-humanos-mundo-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2016/12/derechos-humanos-mundo-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/editoriales-ecclesia/" class="herald-cat-21482">Editoriales Ecclesia</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/desarrollo-los-derechos-humanos-camino-la-paz-editorial-ecclesia/">El desarrollo de los derechos humanos es el camino de la paz &#8211; editorial Ecclesia</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 días ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114683 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/rincon-liturgico/">Rincón Litúrgico</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-170896 post type-post status-publish format-standard has-post-thumbnail hentry category-rincon-liturgico tag-migrante tag-refugiado">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/librito-la-celebracion-la-misa-la-jornada-mundial-del-migrante-del-refugiado-14-1-2018/" title="Librito de la celebración para la misa de la Jornada Mundial del Migrante y del Refugiado (14-1-2018)">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2018/01/libro-migrante-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/01/libro-migrante-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/01/libro-migrante-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/01/libro-migrante-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/rincon-liturgico/" class="herald-cat-85">Rincón Litúrgico</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/librito-la-celebracion-la-misa-la-jornada-mundial-del-migrante-del-refugiado-14-1-2018/">Librito de la celebración para la misa de la Jornada Mundial del Migrante y del Refugiado (14-1-2018)</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">5 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-170715 post type-post status-publish format-standard has-post-thumbnail hentry category-rincon-liturgico tag-discipulos tag-homilia tag-tiempo-ordinario">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/ii-tiempo-ordinario-b-14-1-2018-por-el-sacerdote-angel-moreno-de-buenafuente/" title="II Tiempo Ordinario, B (14-1-2018), por el sacerdote Ángel Moreno de Buenafuente">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2018/01/discípulos-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/01/discípulos-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/01/discípulos-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2018/01/discípulos-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/01/discípulos-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/rincon-liturgico/" class="herald-cat-85">Rincón Litúrgico</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/ii-tiempo-ordinario-b-14-1-2018-por-el-sacerdote-angel-moreno-de-buenafuente/">II Tiempo Ordinario, B (14-1-2018), por el sacerdote Ángel Moreno de Buenafuente</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 día ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-170605 post type-post status-publish format-standard has-post-thumbnail hentry category-rincon-liturgico tag-evangelio tag-tiempo-ordinario">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/reflexion-pdf-ii-domingo-tiempo-ordinario-b-14-1-2018/" title="Reflexión en PDF para II Domingo Tiempo Ordinario, B, (14-1-2018)">
				<img width="234" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2014/07/venid-a-mi.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="venid a mi" srcset="https://www.revistaecclesia.com/wp-content/uploads/2014/07/venid-a-mi.jpg 400w, https://www.revistaecclesia.com/wp-content/uploads/2014/07/venid-a-mi-300x215.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2014/07/venid-a-mi-180x129.jpg 180w, https://www.revistaecclesia.com/wp-content/uploads/2014/07/venid-a-mi-350x251.jpg 350w" sizes="(max-width: 234px) 100vw, 234px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/rincon-liturgico/" class="herald-cat-85">Rincón Litúrgico</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/reflexion-pdf-ii-domingo-tiempo-ordinario-b-14-1-2018/">Reflexión en PDF para II Domingo Tiempo Ordinario, B, (14-1-2018)</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-170600 post type-post status-publish format-standard has-post-thumbnail hentry category-rincon-liturgico tag-comentario tag-evangelio">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/orar-con-el-evangelio-comentario-sonoro-para-ii-domingo-tiempo-ordinario-b-14-1-2018/" title="Orar con el Evangelio: comentario sonoro para II Domingo Tiempo Ordinario, B, (14-1-2018)">
				<img width="172" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2012/09/liturgia-xxiv-tiempo-ordinario.gif" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2012/09/liturgia-xxiv-tiempo-ordinario.gif 299w, https://www.revistaecclesia.com/wp-content/uploads/2012/09/liturgia-xxiv-tiempo-ordinario-40x40.gif 40w, https://www.revistaecclesia.com/wp-content/uploads/2012/09/liturgia-xxiv-tiempo-ordinario-180x175.gif 180w" sizes="(max-width: 172px) 100vw, 172px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/rincon-liturgico/" class="herald-cat-85">Rincón Litúrgico</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/orar-con-el-evangelio-comentario-sonoro-para-ii-domingo-tiempo-ordinario-b-14-1-2018/">Orar con el Evangelio: comentario sonoro para II Domingo Tiempo Ordinario, B, (14-1-2018)</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 días ago</span></div></div>
			</div>


</article></div></div></div></li></ul></ul>	</nav>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>	
	<div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md">
	<div class="container">
		<div class="herald-nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="site-branding mini">
		<span class="site-title h1"><a href="https://www.revistaecclesia.com/" rel="home"><img class="herald-logo-mini" src="http://www.revistaecclesia.com/wp-content/uploads/2016/02/herald_logo_mini.png" alt="Ecclesia Digital" ></a></span>
</div>		<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://www.revistaecclesia.com/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Escriba aquí para buscar ..." /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>	</div>
</div>
<div class="herald-mobile-nav herald-slide hidden-lg hidden-md">
	<ul id="menu-herald-main-2" class="herald-mob-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-114623"><a href="https://www.revistaecclesia.com/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-114676 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/iglesia-espana/">Iglesia en España</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-114679"><a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/">Nacional</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114677"><a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/">Diócesis</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114678"><a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/carta-obispo/">Carta del Obispo</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114680 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/">Internacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114681 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/noticias-santa-sede/">Santa Sede</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114682 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114718 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/documentacion/">Documentación</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114719"><a href="https://www.revistaecclesia.com/category/documentacion/documentos-conferencia-episcopal-espanola/">Documentos Conferencia Episcopal Española</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114720"><a href="https://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/">Documentos Santa Sede</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114755 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/">Firmas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116549"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/editoriales-ecclesia/">Editoriales Ecclesia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114683 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/rincon-liturgico/">Rincón Litúrgico</a></li>
</ul>	
		
	
	
		
</div>
		<div class="herald-ad herald-slide herald-below-header"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Adaptable -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2301529567507649"
     data-ad-slot="6266037807"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

	<div id="content" class="herald-site-content herald-slide">

	<div id="herald-breadcrumbs" class="herald-breadcrumbs"><span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="https://www.revistaecclesia.com/" rel="v:url" property="v:title">Portada</a> &raquo; <span rel="v:child" typeof="v:Breadcrumb"><a href="https://www.revistaecclesia.com/category/iglesia-espana/" rel="v:url" property="v:title">Iglesia en España</a> &raquo; <strong class="breadcrumb_last">El 14 de enero la Iglesia llama a acoger, proteger, promover e integrar a emigrantes y refugiados</strong></span></span></span></div>


<div class="herald-section container ">

			<article id="post-170891" class="herald-single post-170891 post type-post status-publish format-standard has-post-thumbnail hentry category-iglesia-espana category-iglesia-nacional tag-acoger tag-emigrantes tag-iglesia tag-integrar-a tag-promover tag-proteger tag-refugiados">
			<div class="row">
								
			
<div class="col-lg-9 col-md-9 col-mod-single col-mod-main">
	
	<header class="entry-header">
			<span class="meta-category"><a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		<h1 class="entry-title h1">El 14 de enero la Iglesia llama a acoger, proteger, promover e integrar a emigrantes y refugiados</h1>			<div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">6 horas ago</span></div><div class="meta-item herald-author"><span class="vcard author"><span class="fn"><a href="https://www.revistaecclesia.com/author/redactora/">Redactora</a></span></span></div></div>
	</header>		<div class="herald-post-thumbnail herald-post-thumbnail-single">
		<span><img width="723" height="481" src="https://www.revistaecclesia.com/wp-content/uploads/2018/01/migración-refugiados-2017.jpg" class="attachment-herald-lay-single size-herald-lay-single wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/01/migración-refugiados-2017.jpg 723w, https://www.revistaecclesia.com/wp-content/uploads/2018/01/migración-refugiados-2017-300x200.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/01/migración-refugiados-2017-600x399.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2018/01/migración-refugiados-2017-414x276.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2018/01/migración-refugiados-2017-470x313.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2018/01/migración-refugiados-2017-640x426.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2018/01/migración-refugiados-2017-130x86.jpg 130w, https://www.revistaecclesia.com/wp-content/uploads/2018/01/migración-refugiados-2017-187x124.jpg 187w" sizes="(max-width: 723px) 100vw, 723px" /></span>
			</div>
	
		<div class="row">

			

	<div class="col-lg-2 col-md-2 col-sm-2 hidden-xs herald-left">

				
		<div class="entry-meta-wrapper ">

					<div class="meta-ad"></div>
		
					<div class="entry-meta-author">					

			
				<img src="https://www.revistaecclesia.com/wp-content/plugins/user-avatar/user-avatar-pic.php?src=https://www.revistaecclesia.com/wp-content/uploads/avatars/3/1456437965-bpfull.jpg&#038;w=112&#038;id=3&#038;random=1456437965" alt="" class=" avatar  avatar-112  photo user-3-avatar" width="112" height="112" />				
				<a class="herald-author-name" href="https://www.revistaecclesia.com/author/redactora/">Redactora</a>

				
			
			</div>

		
					<div class="entry-meta entry-meta-single"><div class="meta-item herald-comments"><a href="https://www.revistaecclesia.com/el-14-de-enero-la-iglesia-llama-a-acoger-proteger-promover-e-integrar-a-emigrantes-y-refugiados/#respond">Añadir comentario</a></div></div>
		
					

	<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>¡Compártelo!</span>
		<div class="meta-share-wrapper">
						     <li class="facebook"> <a href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.revistaecclesia.com%2Fel-14-de-enero-la-iglesia-llama-a-acoger-proteger-promover-e-integrar-a-emigrantes-y-refugiados%2F&amp;t=El+14+de+enero+la+Iglesia+llama+a+acoger%2C+proteger%2C+promover+e+integrar+a+emigrantes+y+refugiados"><i class="fa fa-facebook"></i><span>Facebook</span></a> </li>
						     <li class="twitter"> <a href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.revistaecclesia.com%2Fel-14-de-enero-la-iglesia-llama-a-acoger-proteger-promover-e-integrar-a-emigrantes-y-refugiados%2F&amp;text=El+14+de+enero+la+Iglesia+llama+a+acoger%2C+proteger%2C+promover+e+integrar+a+emigrantes+y+refugiados"><i class="fa fa-twitter"></i><span>Twitter</span></a> </li>
						     <li class="gplus"> <a href="javascript:void(0);" data-url="https://plus.google.com/share?url=https%3A%2F%2Fwww.revistaecclesia.com%2Fel-14-de-enero-la-iglesia-llama-a-acoger-proteger-promover-e-integrar-a-emigrantes-y-refugiados%2F"><i class="fa fa-google-plus"></i><span>Google Plus</span></a> </li>
						     <li class="pinterest"> <a href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.revistaecclesia.com%2Fel-14-de-enero-la-iglesia-llama-a-acoger-proteger-promover-e-integrar-a-emigrantes-y-refugiados%2F&amp;media=https%3A%2F%2Fwww.revistaecclesia.com%2Fwp-content%2Fuploads%2F2018%2F01%2Fmigracio%CC%81n-refugiados-2017.jpg&amp;description=El+14+de+enero+la+Iglesia+llama+a+acoger%2C+proteger%2C+promover+e+integrar+a+emigrantes+y+refugiados"><i class="fa fa-pinterest"></i><span>Pinterest</span></a> </li>
						     <li class="linkedin"> <a href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.revistaecclesia.com%2Fel-14-de-enero-la-iglesia-llama-a-acoger-proteger-promover-e-integrar-a-emigrantes-y-refugiados%2F&amp;title=El+14+de+enero+la+Iglesia+llama+a+acoger%2C+proteger%2C+promover+e+integrar+a+emigrantes+y+refugiados"><i class="fa fa-linkedin"></i><span>LinkedIn</span></a> </li>
				 	</div>
	</ul>

		
		
		</div>

	</div>


			<div class="col-lg-10 col-md-10 col-sm-10">
				<div class="entry-content herald-entry-content">

	
	
				<div class="herald-ad herald-ad-above-single"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Adaptable -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2301529567507649"
     data-ad-slot="6266037807"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		
	<div class="pf-content"><div id="fb_share_1" style="float: right; margin-left: 10px;;width: 55px;" name="fb_share"><div id="fb-root"></div><script src="http://connect.facebook.net/en_US/all.js#appId=155215404766&amp;xfbml=1"></script><fb:like href="https://www.revistaecclesia.com/el-14-de-enero-la-iglesia-llama-a-acoger-proteger-promover-e-integrar-a-emigrantes-y-refugiados/" send="true" layout="box_count" width="55" show_faces="false" font="arial"></fb:like></div><div class="post-content">
<p><strong>El 14 de enero la Iglesia llama a acoger, proteger, promover e integrar a emigrantes y refugiados</strong></p>
<p>La Comisión Episcopal de Migraciones ha editado los materiales de la<strong> Jornada Mundial del Emigrante y del Refugiado</strong> que este año se celebra el <strong>14 de enero</strong> con el lema, “<strong>Acoger, proteger, promover e integrar a los emigrantes y refugiados</strong>“.</p>
</div>
<p><span id="more-170891"></span></p>
<p><iframe width="1320" height="743" src="https://www.youtube.com/embed/iEcj5wFfLhg?feature=oembed" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p>
<div class="post-content">
<p>Los obispos de esta Comisión recuerdan que “a cada ser humano que se ve obligado a dejar su patria en busca de un futuro mejor, el Señor lo confía al amor maternal de la Iglesia. Esta solicitud ha de concretarse en cada etapa de la experiencia migratoria: desde la salida y a lo largo del viaje, desde la llegada hasta el regreso. Es una gran responsabilidad que la Iglesia quiere compartir con todos los creyentes y con todos los hombres y mujeres de buena voluntad, que están llamados a responder con generosidad, diligencia, sabiduría y amplitud de miras -cada uno según sus posibilidades- a los numerosos desafíos planteados por las migraciones contemporáneas”.</p>
<p><strong>“Acoger, proteger, promover e integrar a los emigrantes y refugiados”</strong><br />
14 de enero de 2018</p>
<ul>
<li><a href="http://w2.vatican.va/content/francesco/es/messages/migration/documents/papa-francesco_20170815_world-migrants-day-2018.html" target="_blank" rel="noopener"><strong>Mensaje del Papa</strong></a></li>
<li><a href="http://www.conferenciaepiscopal.es/wp-content/uploads/2017/12/2018_Jornada_migraciones_mensajeobispos.docx" target="_blank" rel="noopener"><strong>Mensaje de los obispos</strong></a></li>
<li><strong><a href="http://www.conferenciaepiscopal.es/wp-content/uploads/2017/12/2018_jornada_migraciones_subsidioliturgico.pdf" target="_blank" rel="noopener">Subsidio Litúrgico </a></strong></li>
<li><strong><a href="http://www.conferenciaepiscopal.es/wp-content/uploads/2017/12/2018_jornada_migraciones_revista.pdf" target="_blank" rel="noopener">Revista de la Campaña 2018</a></strong></li>
<li><strong><a href="http://www.conferenciaepiscopal.es/wp-content/uploads/2017/12/2018_jornada_migraciones_marcapaginas.jpg" target="_blank" rel="noopener">Marcapáginas</a></strong></li>
<li><a href="http://www.conferenciaepiscopal.es/wp-content/uploads/2017/12/2018_jornada_migraciones_cartel.pdf" target="_blank" rel="noopener"><strong>Cartel en PDF</strong></a></li>
<li><strong><a href="http://www.conferenciaepiscopal.es/presentacion-la-jornada-mundial-del-emigrante-del-refugiado-2018/" target="_blank" rel="noopener">Presentación de la Jornada</a></strong> (8-1-2018)</li>
</ul>
</div>
<div class="gdsrcacheloader gdsrclsmall" id="gdsrc_asr.170891.0.3.1515767449.10.0.24.3.4.0"><strong>GD Star Rating</strong><br /><em>loading...</em></div><div class="gdsrcacheloader gdsrclsmall" id="gdsrc_atr.170891.0.3.1515767449.25.0.20.1.2.0"><strong>GD Star Rating</strong><br /><em>loading...</em></div><div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img src="//cdn.printfriendly.com/pf_button_sq_grn_m.png" alt="Print Friendly, PDF & Email" style="display: inline" /></a></div></div>
	
			<div class="meta-tags">
			<span>Etiquetas</span><a href="https://www.revistaecclesia.com/tag/acoger/" rel="tag">acoger</a> <a href="https://www.revistaecclesia.com/tag/emigrantes/" rel="tag">emigrantes</a> <a href="https://www.revistaecclesia.com/tag/iglesia/" rel="tag">iglesia</a> <a href="https://www.revistaecclesia.com/tag/integrar-a/" rel="tag">integrar a</a> <a href="https://www.revistaecclesia.com/tag/promover/" rel="tag">promover</a> <a href="https://www.revistaecclesia.com/tag/proteger/" rel="tag">proteger</a> <a href="https://www.revistaecclesia.com/tag/refugiados/" rel="tag">refugiados</a>		</div>
	
				<div class="herald-ad"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Adaptable -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2301529567507649"
     data-ad-slot="6266037807"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
	</div>			</div>

			<div id="extras" class="col-lg-12 col-md-12 col-sm-12">
						<div id="related" class="herald-related-wrapper">		
		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">También te puede interesar</h4></div></div></div>
		<div class="herald-related row row-eq-height">

													<article class="herald-lay-f herald-lay-f1 post-170832 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-diocesis-espana category-iglesia-espana tag-malaga tag-relicat-games tag-religion-catolica">
<div class="herald-ovrld">		
			<div class="herald-post-thumbnail">
			<a href="https://www.revistaecclesia.com/iii-relicat-games-malaga/" title="III ReliCat Games en Málaga"><img width="300" height="200" src="https://www.revistaecclesia.com/wp-content/uploads/2018/01/Relicat-Games-Málaga-300x200.jpg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/01/Relicat-Games-Málaga-300x200.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/01/Relicat-Games-Málaga-768x512.jpg 768w, https://www.revistaecclesia.com/wp-content/uploads/2018/01/Relicat-Games-Málaga-600x400.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2018/01/Relicat-Games-Málaga-414x276.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2018/01/Relicat-Games-Málaga-470x313.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2018/01/Relicat-Games-Málaga-640x426.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2018/01/Relicat-Games-Málaga-130x86.jpg 130w, https://www.revistaecclesia.com/wp-content/uploads/2018/01/Relicat-Games-Málaga-187x124.jpg 187w, https://www.revistaecclesia.com/wp-content/uploads/2018/01/Relicat-Games-Málaga.jpg 900w" sizes="(max-width: 300px) 100vw, 300px" /></a>
		</div>
	
	<div class="entry-header herald-clear-blur">
					<span class="meta-category"><a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/" class="herald-cat-81">Diócesis</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/iii-relicat-games-malaga/">III ReliCat Games en Málaga</a></h2>
					<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">2 horas ago</span></div></div>
			</div>
</div>
	
	
</article>							<article class="herald-lay-f herald-lay-f1 post-170814 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-diocesis-espana category-iglesia-espana tag-belen tag-cabanillas tag-categoria tag-escolar tag-premio-nacional tag-siguenza-guadalajara">
<div class="herald-ovrld">		
			<div class="herald-post-thumbnail">
			<a href="https://www.revistaecclesia.com/siguenza-guadalajara-belen-de-cabanillas-premio-nacional-en-categoria-escolar/" title="Sigüenza-Guadalajara: Belén de Cabanillas, premio nacional en categoría escolar"><img width="300" height="200" src="https://www.revistaecclesia.com/wp-content/uploads/2018/01/Belén_Cabanillas-300x200.jpg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/01/Belén_Cabanillas-300x200.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/01/Belén_Cabanillas-130x86.jpg 130w, https://www.revistaecclesia.com/wp-content/uploads/2018/01/Belén_Cabanillas-187x124.jpg 187w" sizes="(max-width: 300px) 100vw, 300px" /></a>
		</div>
	
	<div class="entry-header herald-clear-blur">
					<span class="meta-category"><a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/" class="herald-cat-81">Diócesis</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/siguenza-guadalajara-belen-de-cabanillas-premio-nacional-en-categoria-escolar/">Sigüenza-Guadalajara: Belén de Cabanillas, premio nacional en categoría escolar</a></h2>
					<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">3 horas ago</span></div></div>
			</div>
</div>
	
	
</article>							<article class="herald-lay-f herald-lay-f1 post-170888 post type-post status-publish format-standard has-post-thumbnail hentry category-iglesia-espana category-iglesia-nacional tag-academico tag-acto tag-fernando-ocariz tag-gran-canciller tag-javier-echevarria tag-jordi-canals tag-museo-universidad tag-navarra tag-opus-dei">
<div class="herald-ovrld">		
			<div class="herald-post-thumbnail">
			<a href="https://www.revistaecclesia.com/homenaje-monsenor-javier-echevarria-museo-universidad-navarra/" title="Homenaje a monseñor Javier Echevarría en el Museo Universidad de Navarra"><img width="261" height="200" src="https://www.revistaecclesia.com/wp-content/uploads/2018/01/echeverria-261x200.jpg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="" /></a>
		</div>
	
	<div class="entry-header herald-clear-blur">
					<span class="meta-category"><a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/homenaje-monsenor-javier-echevarria-museo-universidad-navarra/">Homenaje a monseñor Javier Echevarría en el Museo Universidad de Navarra</a></h2>
					<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">6 horas ago</span></div></div>
			</div>
</div>
	
	
</article>								</div>
</div>

	<div id="author" class="herald-vertical-padding">
	<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Sobre el autor</h4></div><div class="herald-mod-actions"><a href="https://www.revistaecclesia.com/author/redactora/">Ver todos los pots del autor</a></div></div></div>
	<div class="herald-author row">

		<div class="herald-author-data col-lg-2 col-md-2 col-sm-2 col-xs-2">
			<img src="https://www.revistaecclesia.com/wp-content/plugins/user-avatar/user-avatar-pic.php?src=https://www.revistaecclesia.com/wp-content/uploads/avatars/3/1456437965-bpfull.jpg&#038;w=140&#038;id=3&#038;random=1456437965" alt="" class=" avatar  avatar-140  photo user-3-avatar" width="140" height="140" />		</div>
		
		<div class="herald-data-content col-lg-10 col-md-10 col-sm-10 col-xs-10">
			<h4 class="author-title">Redactora</h4>
					</div>

	</div>


</div>
	

	<div id="comments" class="herald-comments">

		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Añadir comentario</h4></div></div></div>		
					<div class="herald-gray-area"><span class="herald-fake-button herald-comment-form-open">Haga clic aquí para publicar un comentario</span></div>


	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/el-14-de-enero-la-iglesia-llama-a-acoger-proteger-promover-e-integrar-a-emigrantes-y-refugiados/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://www.revistaecclesia.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-form-comment"><label for="comment">Comment</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name<span class="required"> *</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email<span class="required"> *</span></label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post comment" /> <input type='hidden' name='comment_post_ID' value='170891' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7798256d92" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="38"/></p>			</form>
			</div><!-- #respond -->
			
		
		
	</div>


	<div id="single-sticky" class="herald-single-sticky herald-single-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12 col-md-12">
				
									
					
										

											<div class="herald-sticky-prev h6">
							<a href="https://www.revistaecclesia.com/siguenza-guadalajara-en-el-fin-de-semana-se-clausura-la-campana-belenista-2017/" rel="next">Sigüenza-Guadalajara: en el fin de semana se clausura la Campaña Belenista 2017</a>						</div>
					
											<div class="herald-sticky-next h6">
							<a href="https://www.revistaecclesia.com/programacion-socio-religiosa-de-radio-y-television-del-12-al-14-de-enero/" rel="prev">Programación socio-religiosa de radio y televisión del 12 al 14 de enero</a>						</div>
					
				
					<div class="herald-sticky-share">
						
						
						<a href="https://www.revistaecclesia.com/el-14-de-enero-la-iglesia-llama-a-acoger-proteger-promover-e-integrar-a-emigrantes-y-refugiados/#respond" class="herald-comment-action" >Comentario</a>						
						
													

	<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>¡Compártelo!</span>
		<div class="meta-share-wrapper">
						     <li class="facebook"> <a href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.revistaecclesia.com%2Fel-14-de-enero-la-iglesia-llama-a-acoger-proteger-promover-e-integrar-a-emigrantes-y-refugiados%2F&amp;t=El+14+de+enero+la+Iglesia+llama+a+acoger%2C+proteger%2C+promover+e+integrar+a+emigrantes+y+refugiados"><i class="fa fa-facebook"></i><span>Facebook</span></a> </li>
						     <li class="twitter"> <a href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.revistaecclesia.com%2Fel-14-de-enero-la-iglesia-llama-a-acoger-proteger-promover-e-integrar-a-emigrantes-y-refugiados%2F&amp;text=El+14+de+enero+la+Iglesia+llama+a+acoger%2C+proteger%2C+promover+e+integrar+a+emigrantes+y+refugiados"><i class="fa fa-twitter"></i><span>Twitter</span></a> </li>
						     <li class="gplus"> <a href="javascript:void(0);" data-url="https://plus.google.com/share?url=https%3A%2F%2Fwww.revistaecclesia.com%2Fel-14-de-enero-la-iglesia-llama-a-acoger-proteger-promover-e-integrar-a-emigrantes-y-refugiados%2F"><i class="fa fa-google-plus"></i><span>Google Plus</span></a> </li>
						     <li class="pinterest"> <a href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.revistaecclesia.com%2Fel-14-de-enero-la-iglesia-llama-a-acoger-proteger-promover-e-integrar-a-emigrantes-y-refugiados%2F&amp;media=https%3A%2F%2Fwww.revistaecclesia.com%2Fwp-content%2Fuploads%2F2018%2F01%2Fmigracio%CC%81n-refugiados-2017.jpg&amp;description=El+14+de+enero+la+Iglesia+llama+a+acoger%2C+proteger%2C+promover+e+integrar+a+emigrantes+y+refugiados"><i class="fa fa-pinterest"></i><span>Pinterest</span></a> </li>
						     <li class="linkedin"> <a href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.revistaecclesia.com%2Fel-14-de-enero-la-iglesia-llama-a-acoger-proteger-promover-e-integrar-a-emigrantes-y-refugiados%2F&amp;title=El+14+de+enero+la+Iglesia+llama+a+acoger%2C+proteger%2C+promover+e+integrar+a+emigrantes+y+refugiados"><i class="fa fa-linkedin"></i><span>LinkedIn</span></a> </li>
				 	</div>
	</ul>

						
					</div>

			</div>
		</div>
	</div>					
</div>			</div>

		</div>

</div>

	

	<div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right">

					<div id="herald_adsense_widget-2" class="widget herald_adsense_widget">		<div class="herald_adsense_wrapper">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Adaptable -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2301529567507649"
     data-ad-slot="6266037807"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
	
		</div><div id="widget_sp_image-42" class="widget widget_sp_image"><h4 class="widget-title h6"><span>El Papa Francisco a Chile y Perú</span></h4><a href="https://www.revistaecclesia.com/category/especiales-ecclesia/el-papa-a-chile-y-peru/" target="_blank" class="widget_sp_image-image-link" title="El Papa Francisco a Chile y Perú"><img width="300" height="212" alt="El Papa Francisco a Chile y Perú" class="attachment-full" style="max-width: 100%;" src="https://www.revistaecclesia.com/wp-content/uploads/2018/01/viaje-papa-chile-peru.jpg" /></a></div><div id="widget_sp_image-31" class="widget widget_sp_image"><a href="http://carpinteriamonasticaelparral.com/" target="_blank" class="widget_sp_image-image-link"><img width="300" height="101" class="attachment-full" style="max-width: 100%;" src="https://www.revistaecclesia.com/wp-content/uploads/2017/11/parral.jpg" /></a></div><div id="widget_sp_image-14" class="widget widget_sp_image"><h4 class="widget-title h6"><span>CD´S ECCLESIA</span></h4><a href="http://www.revistaecclesia.com/ya-la-venta-nuevo-cd-los-contenidos-del-semanario-ecclesia-2/" target="_blank" class="widget_sp_image-image-link" title="CD´S ECCLESIA"><img width="263" height="350" alt="CD´S ECCLESIA" class="attachment-full" style="max-width: 100%;" srcset="https://www.revistaecclesia.com/wp-content/uploads/2017/05/cd-ecclesia.jpg 263w, https://www.revistaecclesia.com/wp-content/uploads/2017/05/cd-ecclesia-225x300.jpg 225w" sizes="(max-width: 263px) 100vw, 263px" src="https://www.revistaecclesia.com/wp-content/uploads/2017/05/cd-ecclesia.jpg" /></a><div class="widget_sp_image-description" ><p>CD´s Ecclesia</p>
</div></div><div id="widget_sp_image-28" class="widget widget_sp_image"><h4 class="widget-title h6"><span>Misas por tus intenciones</span></h4><a href="http://www.ecclesia.es/epages/3734800.sf/es_ES/?ObjectPath=/Shops/3734800/Products/6" target="_blank" class="widget_sp_image-image-link" title="Misas por tus intenciones"><img width="229" height="300" alt="misas" class="attachment-medium" style="max-width: 100%;" srcset="https://www.revistaecclesia.com/wp-content/uploads/2016/09/misas_intenciones_ecclesia_ml-229x300.jpg 229w, https://www.revistaecclesia.com/wp-content/uploads/2016/09/misas_intenciones_ecclesia_ml.jpg 267w" sizes="(max-width: 229px) 100vw, 229px" src="https://www.revistaecclesia.com/wp-content/uploads/2016/09/misas_intenciones_ecclesia_ml-229x300.jpg" /></a></div><div id="herald_posts_widget-1" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>Últimas entradas</span></h4>
		
		<div class="row ">

							<article class="herald-lay-g post-170832 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-diocesis-espana category-iglesia-espana tag-malaga tag-relicat-games tag-religion-catolica">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.revistaecclesia.com/iii-relicat-games-malaga/" title="III ReliCat Games en Málaga">
				<img width="74" height="55" src="https://www.revistaecclesia.com/wp-content/uploads/2018/01/Relicat-Games-Málaga-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/01/Relicat-Games-Málaga-74x55.jpg 74w, https://www.revistaecclesia.com/wp-content/uploads/2018/01/Relicat-Games-Málaga-111x83.jpg 111w, https://www.revistaecclesia.com/wp-content/uploads/2018/01/Relicat-Games-Málaga-215x161.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/01/Relicat-Games-Málaga-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/" class="herald-cat-81">Diócesis</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a></span>
		
		<h2 class="entry-title h7"><a href="https://www.revistaecclesia.com/iii-relicat-games-malaga/">III ReliCat Games en Málaga</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-170814 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-diocesis-espana category-iglesia-espana tag-belen tag-cabanillas tag-categoria tag-escolar tag-premio-nacional tag-siguenza-guadalajara">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.revistaecclesia.com/siguenza-guadalajara-belen-de-cabanillas-premio-nacional-en-categoria-escolar/" title="Sigüenza-Guadalajara: Belén de Cabanillas, premio nacional en categoría escolar">
				<img width="74" height="55" src="https://www.revistaecclesia.com/wp-content/uploads/2018/01/Belén_Cabanillas-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/01/Belén_Cabanillas-74x55.jpg 74w, https://www.revistaecclesia.com/wp-content/uploads/2018/01/Belén_Cabanillas-300x225.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/01/Belén_Cabanillas-111x83.jpg 111w, https://www.revistaecclesia.com/wp-content/uploads/2018/01/Belén_Cabanillas-215x161.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/01/Belén_Cabanillas.jpg 375w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/" class="herald-cat-81">Diócesis</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a></span>
		
		<h2 class="entry-title h7"><a href="https://www.revistaecclesia.com/siguenza-guadalajara-belen-de-cabanillas-premio-nacional-en-categoria-escolar/">Sigüenza-Guadalajara: Belén de Cabanillas, premio nacional en categoría escolar</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-170813 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-diocesis-espana category-iglesia-espana tag-asociacion-de-belenistas-de-guadalajara tag-campana-belenista tag-siguenza-guadalajara">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.revistaecclesia.com/siguenza-guadalajara-en-el-fin-de-semana-se-clausura-la-campana-belenista-2017/" title="Sigüenza-Guadalajara: en el fin de semana se clausura la Campaña Belenista 2017">
				<img width="74" height="55" src="https://www.revistaecclesia.com/wp-content/uploads/2018/01/Belen-Concatedral-Sigüenza-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/01/Belen-Concatedral-Sigüenza-74x55.jpg 74w, https://www.revistaecclesia.com/wp-content/uploads/2018/01/Belen-Concatedral-Sigüenza-300x225.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/01/Belen-Concatedral-Sigüenza-600x450.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2018/01/Belen-Concatedral-Sigüenza.jpg 756w, https://www.revistaecclesia.com/wp-content/uploads/2018/01/Belen-Concatedral-Sigüenza-111x83.jpg 111w, https://www.revistaecclesia.com/wp-content/uploads/2018/01/Belen-Concatedral-Sigüenza-215x161.jpg 215w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/" class="herald-cat-81">Diócesis</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a></span>
		
		<h2 class="entry-title h7"><a href="https://www.revistaecclesia.com/siguenza-guadalajara-en-el-fin-de-semana-se-clausura-la-campana-belenista-2017/">Sigüenza-Guadalajara: en el fin de semana se clausura la Campaña Belenista 2017</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-170891 post type-post status-publish format-standard has-post-thumbnail hentry category-iglesia-espana category-iglesia-nacional tag-acoger tag-emigrantes tag-iglesia tag-integrar-a tag-promover tag-proteger tag-refugiados">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.revistaecclesia.com/el-14-de-enero-la-iglesia-llama-a-acoger-proteger-promover-e-integrar-a-emigrantes-y-refugiados/" title="El 14 de enero la Iglesia llama a acoger, proteger, promover e integrar a emigrantes y refugiados">
				<img width="74" height="55" src="https://www.revistaecclesia.com/wp-content/uploads/2018/01/migración-refugiados-2017-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/01/migración-refugiados-2017-74x55.jpg 74w, https://www.revistaecclesia.com/wp-content/uploads/2018/01/migración-refugiados-2017-111x83.jpg 111w, https://www.revistaecclesia.com/wp-content/uploads/2018/01/migración-refugiados-2017-215x161.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/01/migración-refugiados-2017-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h7"><a href="https://www.revistaecclesia.com/el-14-de-enero-la-iglesia-llama-a-acoger-proteger-promover-e-integrar-a-emigrantes-y-refugiados/">El 14 de enero la Iglesia llama a acoger, proteger, promover e integrar a emigrantes y refugiados</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-170885 post type-post status-publish format-standard has-post-thumbnail hentry category-iglesia-espana category-iglesia-nacional tag-programacion tag-radio tag-religion tag-television">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.revistaecclesia.com/programacion-socio-religiosa-de-radio-y-television-del-12-al-14-de-enero/" title="Programación socio-religiosa de radio y televisión del 12 al 14 de enero">
				<img width="74" height="55" src="https://www.revistaecclesia.com/wp-content/uploads/2017/11/microfonos-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2017/11/microfonos-74x55.jpg 74w, https://www.revistaecclesia.com/wp-content/uploads/2017/11/microfonos-111x83.jpg 111w, https://www.revistaecclesia.com/wp-content/uploads/2017/11/microfonos-215x161.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2017/11/microfonos-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h7"><a href="https://www.revistaecclesia.com/programacion-socio-religiosa-de-radio-y-television-del-12-al-14-de-enero/">Programación socio-religiosa de radio y televisión del 12 al 14 de enero</a></h2>
			</div>
</div>

</div>
</article>			
		</div>

		
		
		</div>		
		
	</div>


			</div>	
		</article>
	</div>


	</div>

		<div class="herald-ad herald-slide herald-above-footer"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Adaptable -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2301529567507649"
     data-ad-slot="6266037807"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

	<footer id="footer" class="herald-site-footer herald-slide">

					
<div class="footer-widgets container">
	<div class="row">
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="text-4" class="widget widget_text">			<div class="textwidget"><p><img src="http://www.revistaecclesia.com/wp-content/uploads/2016/02/herald_logo.png" alt="Herald"></p>
<p>ECCLESIA Digital, la vida de la iglesia contada al minuto.</p>
<p style="margin-top:25px"><a class="mks_button mks_button_small squared" href="http://revistaecclesia.com" target="_blank" style="color: #FFFFFF; background-color: #0288D1" >Inicio</a></p></div>
		</div>			</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="widget_sp_image-22" class="widget widget_sp_image"><h4 class="widget-title h6"><span>Último número Revista Ecclesia</span></h4><a href="http://www.ecclesia.es/Ultimo-numero-Ecclesia" target="_blank" class="widget_sp_image-image-link" title="Último número Revista Ecclesia"><img width="233" height="300" alt="ecclesia" class="attachment-medium aligncenter" style="max-width: 100%;" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/01/ecclesia-3917-18-233x300.jpg 233w, https://www.revistaecclesia.com/wp-content/uploads/2018/01/ecclesia-3917-18.jpg 310w" sizes="(max-width: 233px) 100vw, 233px" src="https://www.revistaecclesia.com/wp-content/uploads/2018/01/ecclesia-3917-18-233x300.jpg" /></a></div>			</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="calendar-2" class="widget widget_calendar"><h4 class="widget-title h6"><span>Hemeroteca</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>enero 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://www.revistaecclesia.com/2017/12/">&laquo; Dic</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr><td><a href="https://www.revistaecclesia.com/2018/01/01/" aria-label="Entradas publicadas el 1 January, 2018">1</a></td><td><a href="https://www.revistaecclesia.com/2018/01/02/" aria-label="Entradas publicadas el 2 January, 2018">2</a></td><td><a href="https://www.revistaecclesia.com/2018/01/03/" aria-label="Entradas publicadas el 3 January, 2018">3</a></td><td><a href="https://www.revistaecclesia.com/2018/01/04/" aria-label="Entradas publicadas el 4 January, 2018">4</a></td><td><a href="https://www.revistaecclesia.com/2018/01/05/" aria-label="Entradas publicadas el 5 January, 2018">5</a></td><td><a href="https://www.revistaecclesia.com/2018/01/06/" aria-label="Entradas publicadas el 6 January, 2018">6</a></td><td><a href="https://www.revistaecclesia.com/2018/01/07/" aria-label="Entradas publicadas el 7 January, 2018">7</a></td>
	</tr>
	<tr>
		<td><a href="https://www.revistaecclesia.com/2018/01/08/" aria-label="Entradas publicadas el 8 January, 2018">8</a></td><td><a href="https://www.revistaecclesia.com/2018/01/09/" aria-label="Entradas publicadas el 9 January, 2018">9</a></td><td><a href="https://www.revistaecclesia.com/2018/01/10/" aria-label="Entradas publicadas el 10 January, 2018">10</a></td><td><a href="https://www.revistaecclesia.com/2018/01/11/" aria-label="Entradas publicadas el 11 January, 2018">11</a></td><td id="today"><a href="https://www.revistaecclesia.com/2018/01/12/" aria-label="Entradas publicadas el 12 January, 2018">12</a></td><td>13</td><td>14</td>
	</tr>
	<tr>
		<td>15</td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td>
	</tr>
	<tr>
		<td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td>
	</tr>
	<tr>
		<td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="4">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div>			</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="tag_cloud-4" class="widget widget_tag_cloud"><h4 class="widget-title h6"><span>Etiquetas</span></h4><div class="tagcloud"><a href="https://www.revistaecclesia.com/tag/arzobispo/" class="tag-cloud-link tag-link-729 tag-link-position-1" style="font-size: 8.9824561403509pt;" aria-label="arzobispo (566 elementos)">arzobispo</a>
<a href="https://www.revistaecclesia.com/tag/ano-de-la-fe-2/" class="tag-cloud-link tag-link-717 tag-link-position-2" style="font-size: 8.1228070175439pt;" aria-label="año de la fe (480 elementos)">año de la fe</a>
<a href="https://www.revistaecclesia.com/tag/benedicto-xvi/" class="tag-cloud-link tag-link-19809 tag-link-position-3" style="font-size: 11.929824561404pt;" aria-label="Benedicto XVI (985 elementos)">Benedicto XVI</a>
<a href="https://www.revistaecclesia.com/tag/caritas/" class="tag-cloud-link tag-link-370 tag-link-position-4" style="font-size: 13.280701754386pt;" aria-label="caritas (1.256 elementos)">caritas</a>
<a href="https://www.revistaecclesia.com/tag/carta/" class="tag-cloud-link tag-link-400 tag-link-position-5" style="font-size: 9.5964912280702pt;" aria-label="carta (626 elementos)">carta</a>
<a href="https://www.revistaecclesia.com/tag/cartagena/" class="tag-cloud-link tag-link-616 tag-link-position-6" style="font-size: 10.087719298246pt;" aria-label="cartagena (694 elementos)">cartagena</a>
<a href="https://www.revistaecclesia.com/tag/catedral/" class="tag-cloud-link tag-link-665 tag-link-position-7" style="font-size: 11.070175438596pt;" aria-label="catedral (823 elementos)">catedral</a>
<a href="https://www.revistaecclesia.com/tag/cee/" class="tag-cloud-link tag-link-708 tag-link-position-8" style="font-size: 8.6140350877193pt;" aria-label="CEE (526 elementos)">CEE</a>
<a href="https://www.revistaecclesia.com/tag/colombia/" class="tag-cloud-link tag-link-1241 tag-link-position-9" style="font-size: 8.9824561403509pt;" aria-label="Colombia (562 elementos)">Colombia</a>
<a href="https://www.revistaecclesia.com/tag/cristianos/" class="tag-cloud-link tag-link-575 tag-link-position-10" style="font-size: 8.6140350877193pt;" aria-label="cristianos (519 elementos)">cristianos</a>
<a href="https://www.revistaecclesia.com/tag/cuaresma-2/" class="tag-cloud-link tag-link-841 tag-link-position-11" style="font-size: 9.2280701754386pt;" aria-label="cuaresma (587 elementos)">cuaresma</a>
<a href="https://www.revistaecclesia.com/tag/cordoba/" class="tag-cloud-link tag-link-365 tag-link-position-12" style="font-size: 11.19298245614pt;" aria-label="córdoba (848 elementos)">córdoba</a>
<a href="https://www.revistaecclesia.com/tag/exposicion/" class="tag-cloud-link tag-link-1021 tag-link-position-13" style="font-size: 8pt;" aria-label="exposición (464 elementos)">exposición</a>
<a href="https://www.revistaecclesia.com/tag/familia-2/" class="tag-cloud-link tag-link-177 tag-link-position-14" style="font-size: 10.824561403509pt;" aria-label="familia (794 elementos)">familia</a>
<a href="https://www.revistaecclesia.com/tag/francisco/" class="tag-cloud-link tag-link-6283 tag-link-position-15" style="font-size: 21.508771929825pt;" aria-label="Francisco (5.824 elementos)">Francisco</a>
<a href="https://www.revistaecclesia.com/tag/homilia/" class="tag-cloud-link tag-link-644 tag-link-position-16" style="font-size: 12.789473684211pt;" aria-label="Homilía (1.137 elementos)">Homilía</a>
<a href="https://www.revistaecclesia.com/tag/iglesia/" class="tag-cloud-link tag-link-233 tag-link-position-17" style="font-size: 11.438596491228pt;" aria-label="iglesia (891 elementos)">iglesia</a>
<a href="https://www.revistaecclesia.com/tag/jovenes/" class="tag-cloud-link tag-link-245 tag-link-position-18" style="font-size: 12.052631578947pt;" aria-label="jóvenes (1.008 elementos)">jóvenes</a>
<a href="https://www.revistaecclesia.com/tag/libro/" class="tag-cloud-link tag-link-960 tag-link-position-19" style="font-size: 10.087719298246pt;" aria-label="libro (691 elementos)">libro</a>
<a href="https://www.revistaecclesia.com/tag/madrid/" class="tag-cloud-link tag-link-628 tag-link-position-20" style="font-size: 9.8421052631579pt;" aria-label="Madrid (660 elementos)">Madrid</a>
<a href="https://www.revistaecclesia.com/tag/mensaje/" class="tag-cloud-link tag-link-424 tag-link-position-21" style="font-size: 12.666666666667pt;" aria-label="mensaje (1.115 elementos)">mensaje</a>
<a href="https://www.revistaecclesia.com/tag/misa/" class="tag-cloud-link tag-link-185 tag-link-position-22" style="font-size: 10.087719298246pt;" aria-label="misa (688 elementos)">misa</a>
<a href="https://www.revistaecclesia.com/tag/misericordia/" class="tag-cloud-link tag-link-5749 tag-link-position-23" style="font-size: 9.719298245614pt;" aria-label="misericordia (644 elementos)">misericordia</a>
<a href="https://www.revistaecclesia.com/tag/misioneros/" class="tag-cloud-link tag-link-188 tag-link-position-24" style="font-size: 8.6140350877193pt;" aria-label="misioneros (520 elementos)">misioneros</a>
<a href="https://www.revistaecclesia.com/tag/mexico/" class="tag-cloud-link tag-link-857 tag-link-position-25" style="font-size: 8.3684210526316pt;" aria-label="México (503 elementos)">México</a>
<a href="https://www.revistaecclesia.com/tag/navidad/" class="tag-cloud-link tag-link-19813 tag-link-position-26" style="font-size: 9.4736842105263pt;" aria-label="Navidad (620 elementos)">Navidad</a>
<a href="https://www.revistaecclesia.com/tag/ninos/" class="tag-cloud-link tag-link-208 tag-link-position-27" style="font-size: 8.2456140350877pt;" aria-label="niños (487 elementos)">niños</a>
<a href="https://www.revistaecclesia.com/tag/obispo/" class="tag-cloud-link tag-link-277 tag-link-position-28" style="font-size: 13.157894736842pt;" aria-label="obispo (1.243 elementos)">obispo</a>
<a href="https://www.revistaecclesia.com/tag/obispos/" class="tag-cloud-link tag-link-223 tag-link-position-29" style="font-size: 11.80701754386pt;" aria-label="obispos (955 elementos)">obispos</a>
<a href="https://www.revistaecclesia.com/tag/oracion/" class="tag-cloud-link tag-link-179 tag-link-position-30" style="font-size: 12.543859649123pt;" aria-label="oración (1.095 elementos)">oración</a>
<a href="https://www.revistaecclesia.com/tag/papa/" class="tag-cloud-link tag-link-200 tag-link-position-31" style="font-size: 22pt;" aria-label="Papa (6.388 elementos)">Papa</a>
<a href="https://www.revistaecclesia.com/tag/papa-francisco/" class="tag-cloud-link tag-link-19823 tag-link-position-32" style="font-size: 14.877192982456pt;" aria-label="Papa Francisco (1.700 elementos)">Papa Francisco</a>
<a href="https://www.revistaecclesia.com/tag/paz/" class="tag-cloud-link tag-link-425 tag-link-position-33" style="font-size: 10.701754385965pt;" aria-label="paz (781 elementos)">paz</a>
<a href="https://www.revistaecclesia.com/tag/roma/" class="tag-cloud-link tag-link-629 tag-link-position-34" style="font-size: 8.859649122807pt;" aria-label="Roma (554 elementos)">Roma</a>
<a href="https://www.revistaecclesia.com/tag/sacerdotes/" class="tag-cloud-link tag-link-276 tag-link-position-35" style="font-size: 8.1228070175439pt;" aria-label="sacerdotes (482 elementos)">sacerdotes</a>
<a href="https://www.revistaecclesia.com/tag/santa-teresa-de-jesus-2/" class="tag-cloud-link tag-link-167 tag-link-position-36" style="font-size: 8.6140350877193pt;" aria-label="santa teresa de jesus (520 elementos)">santa teresa de jesus</a>
<a href="https://www.revistaecclesia.com/tag/siguenza-guadalajara/" class="tag-cloud-link tag-link-783 tag-link-position-37" style="font-size: 9.1052631578947pt;" aria-label="Sigüenza-Guadalajara (576 elementos)">Sigüenza-Guadalajara</a>
<a href="https://www.revistaecclesia.com/tag/solidaridad/" class="tag-cloud-link tag-link-579 tag-link-position-38" style="font-size: 9.3508771929825pt;" aria-label="solidaridad (605 elementos)">solidaridad</a>
<a href="https://www.revistaecclesia.com/tag/toledo/" class="tag-cloud-link tag-link-707 tag-link-position-39" style="font-size: 8.6140350877193pt;" aria-label="Toledo (527 elementos)">Toledo</a>
<a href="https://www.revistaecclesia.com/tag/twitter/" class="tag-cloud-link tag-link-1006 tag-link-position-40" style="font-size: 13.40350877193pt;" aria-label="twitter (1.287 elementos)">twitter</a>
<a href="https://www.revistaecclesia.com/tag/valencia/" class="tag-cloud-link tag-link-322 tag-link-position-41" style="font-size: 9.1052631578947pt;" aria-label="Valencia (568 elementos)">Valencia</a>
<a href="https://www.revistaecclesia.com/tag/viaje/" class="tag-cloud-link tag-link-538 tag-link-position-42" style="font-size: 8.4912280701754pt;" aria-label="viaje (513 elementos)">viaje</a>
<a href="https://www.revistaecclesia.com/tag/vida/" class="tag-cloud-link tag-link-248 tag-link-position-43" style="font-size: 8.3684210526316pt;" aria-label="vida (495 elementos)">vida</a>
<a href="https://www.revistaecclesia.com/tag/virgen/" class="tag-cloud-link tag-link-204 tag-link-position-44" style="font-size: 8.3684210526316pt;" aria-label="Virgen (499 elementos)">Virgen</a>
<a href="https://www.revistaecclesia.com/tag/angelus/" class="tag-cloud-link tag-link-408 tag-link-position-45" style="font-size: 8.1228070175439pt;" aria-label="Ángelus (478 elementos)">Ángelus</a></div>
</div>			</div>
			</div>
</div>		
					<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-lg-12">
			
									<div class="hel-l herald-go-hor">
									<div class="herald-copyright">Copyright &copy; 2017. Created by <a href="http://revistaecclesia.com" target="_blank">Revista Ecclesia</a>.</div>							</div>
			
									<div class="hel-r herald-go-hor">
											<ul id="menu-herald-social-1" class="herald-soc-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114554"><a href="http://es-es.facebook.com/pages/Ecclesia-Digital/51823116891?sk=wall&#038;filter=12"><span class="herald-social-name">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114556"><a href="https://plus.google.com/+ecclesiadigital/posts"><span class="herald-social-name">Google+</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114555"><a href="https://twitter.com/ecclesiadigital"><span class="herald-social-name">Twitter</span></a></li>
</ul>							</div>
			
						
		</div>
	</div>
</div>
</div>	    
	</footer>

			<a href="javascript:void(0)" id="back-top" class="herald-goto-top"><i class="fa fa-angle-up"></i></a>
	

<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://www.revistaecclesia.com/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "d1efc6c1bb", post_id : 170891 } ); } ); /* ]]> */</script>
      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.revistaecclesia.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"https:\/\/www.revistaecclesia.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-content/plugins/wp-review/assets/js/main.js?ver=4.0.11'></script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-includes/js/comment-reply.min.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var herald_js_settings = {"ajax_url":"https:\/\/www.revistaecclesia.com\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"1","header_sticky_offset":"600","header_sticky_up":"","single_sticky_bar":"1","popup_img":"1","logo":"http:\/\/www.revistaecclesia.com\/wp-content\/uploads\/2016\/03\/herald_logo2.png","logo_retina":"http:\/\/www.revistaecclesia.com\/wp-content\/uploads\/2016\/02\/herald_logo@2x.png","logo_mini":"http:\/\/www.revistaecclesia.com\/wp-content\/uploads\/2016\/02\/herald_logo_mini.png","logo_mini_retina":"http:\/\/www.revistaecclesia.com\/wp-content\/uploads\/2016\/02\/herald_logo_mini@2x.png","smooth_scroll":"","trending_columns":"6","responsive_menu_more_link":"","header_ad_responsive":"","header_responsive_breakpoint":"1249"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-content/themes/herald/assets/js/min.js?ver=1.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var popwid = {"postid":"170891","ajaxurl":"https:\/\/www.revistaecclesia.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-content/plugins/popular-widget/_js/pop-widget.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
<script async="async" type='text/javascript' src='https://www.revistaecclesia.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.2'></script>

</body>
</html>