﻿<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="pingback" href="https://www.revistaecclesia.com/xmlrpc.php">
<title>Doctrina de la Fe condena al exarzobispo de Agaña (Guam)</title>

<!-- This site is optimized with the Yoast SEO plugin v10.1.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.revistaecclesia.com/doctrina-de-la-fe-condena-al-exarzobispo-de-agana-guam/" />
<link rel="publisher" href="https://plus.google.com/ecclesiadigital/posts"/>
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Doctrina de la Fe condena al exarzobispo de Agaña (Guam)" />
<meta property="og:description" content="Doctrina de la Fe condena al exarzobispo de Agaña (Guam) Como se anunció el 16 de marzo de 2018, el Tribunal Apostólico de la Congregación para la Doctrina de la Fe concluyó el Juicio penal canónico de Primera Instancia en el caso de S.E. Mons. Anthony Sablan Apuron, O.F.M.Cap. (Agaña, Guam). Como se señaló en &hellip;" />
<meta property="og:url" content="https://www.revistaecclesia.com/doctrina-de-la-fe-condena-al-exarzobispo-de-agana-guam/" />
<meta property="og:site_name" content="Ecclesia Digital" />
<meta property="article:publisher" content="https://www.facebook.com/pages/Ecclesia-Digital/51823116891" />
<meta property="article:tag" content="Agaña" />
<meta property="article:tag" content="Anthony Sablan Apuron" />
<meta property="article:tag" content="Doctrina de la Fe" />
<meta property="article:tag" content="Guam" />
<meta property="article:section" content="Internacional" />
<meta property="article:published_time" content="2019-04-04T10:45:40+00:00" />
<meta property="og:image" content="https://www.revistaecclesia.com/wp-content/uploads/2019/04/Anthony-Sablan-Apuron.jpg" />
<meta property="og:image:secure_url" content="https://www.revistaecclesia.com/wp-content/uploads/2019/04/Anthony-Sablan-Apuron.jpg" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="500" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Doctrina de la Fe condena al exarzobispo de Agaña (Guam) Como se anunció el 16 de marzo de 2018, el Tribunal Apostólico de la Congregación para la Doctrina de la Fe concluyó el Juicio penal canónico de Primera Instancia en el caso de S.E. Mons. Anthony Sablan Apuron, O.F.M.Cap. (Agaña, Guam). Como se señaló en [&hellip;]" />
<meta name="twitter:title" content="Doctrina de la Fe condena al exarzobispo de Agaña (Guam)" />
<meta name="twitter:site" content="@ecclesiadigital" />
<meta name="twitter:image" content="https://www.revistaecclesia.com/wp-content/uploads/2019/04/Anthony-Sablan-Apuron.jpg" />
<meta name="twitter:creator" content="@ecclesiadigital" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ecclesia Digital &raquo; Feed" href="https://www.revistaecclesia.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ecclesia Digital &raquo; RSS de los comentarios" href="https://www.revistaecclesia.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ecclesia Digital &raquo; Doctrina de la Fe condena al exarzobispo de Agaña (Guam) RSS de los comentarios" href="https://www.revistaecclesia.com/doctrina-de-la-fe-condena-al-exarzobispo-de-agana-guam/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.revistaecclesia.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.10"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='https://www.revistaecclesia.com/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.11' type='text/css' media='all' />
<link rel='stylesheet' id='gdsr_style_main-css'  href='https://www.revistaecclesia.com/wp-content/plugins/gd-star-rating/css/gdsr.css.php?t=1356250422&#038;s=a10i10m20k20c05r05%23121620243046%23121620243240%23s1pchristmas%23s1pcrystal%23s1pdarkness%23s1poxygen%23s1goxygen_gif%23s1pplain%23s1ppumpkin%23s1psoft%23s1pstarrating%23s1pstarscape%23t1pclassical%23t1pstarrating%23t1gstarrating_gif%23lsgflower&#038;o=off&#038;ver=1.9.22' type='text/css' media='all' />
<link rel='stylesheet' id='gdsr_style_xtra-css'  href='https://www.revistaecclesia.com/wp-content/gd-star-rating/css/rating.css?ver=1.9.22' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.revistaecclesia.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='https://www.revistaecclesia.com/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='https://www.revistaecclesia.com/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='wp-biographia-bio-css'  href='https://www.revistaecclesia.com/wp-content/plugins/wp-biographia/css/wp-biographia.min.css?ver=4.9.10' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='herald-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%7CLato%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='herald-main-css'  href='https://www.revistaecclesia.com/wp-content/themes/herald/assets/css/min.css?ver=2.0' type='text/css' media='all' />
<style id='herald-main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='meks-ads-widget-css'  href='https://www.revistaecclesia.com/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='meks-flickr-widget-css'  href='https://www.revistaecclesia.com/wp-content/plugins/meks-simple-flickr-widget/css/style.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='meks-author-widget-css'  href='https://www.revistaecclesia.com/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='meks-social-widget-css'  href='https://www.revistaecclesia.com/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='meks-themeforest-widget-css'  href='https://www.revistaecclesia.com/wp-content/plugins/meks-themeforest-smart-widget/css/style.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='popular-widget-css'  href='https://www.revistaecclesia.com/wp-content/plugins/popular-widget/_css/pop-widget.css?ver=1.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp_review-style-css'  href='https://www.revistaecclesia.com/wp-content/plugins/wp-review/public/css/wp-review.css?ver=5.2.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-content/plugins/gd-star-rating/js/gdsr.js?ver=1.9.22'></script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1.3.1'></script>
<link rel='https://api.w.org/' href='https://www.revistaecclesia.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.revistaecclesia.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.revistaecclesia.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.10" />
<link rel='shortlink' href='https://www.revistaecclesia.com/?p=210027' />
<link rel="alternate" type="application/json+oembed" href="https://www.revistaecclesia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.revistaecclesia.com%2Fdoctrina-de-la-fe-condena-al-exarzobispo-de-agana-guam%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.revistaecclesia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.revistaecclesia.com%2Fdoctrina-de-la-fe-condena-al-exarzobispo-de-agana-guam%2F&#038;format=xml" />
<meta property="fb:admins" content="155215404766" />
<meta property="fb:app_id" content="155215404766" />
<meta property="fb:page_id" content="http://www.facebook.com/pages/Ecclesia-Digital/51823116891" />
<meta property="og:site_name" content="Ecclesia Digital" />
<meta property="og:type" content="website" />
<meta property="og:image" content="https://www.revistaecclesia.com/wp-content/uploads/2019/04/Anthony-Sablan-Apuron.jpg" />
<meta property="og:title" content="Doctrina de la Fe condena al exarzobispo de Agaña (Guam)" />
<meta property="og:url" content="https://www.revistaecclesia.com/doctrina-de-la-fe-condena-al-exarzobispo-de-agana-guam/" />
<script type="text/javascript">
//<![CDATA[
var gdsr_cnst_nonce = "0cf821f02d";
var gdsr_cnst_ajax = "https://www.revistaecclesia.com/wp-content/plugins/gd-star-rating/ajax.php";
var gdsr_cnst_button = 1;
var gdsr_cnst_cache = 1;
// ]]>
</script>
<!--[if IE]><style type="text/css">.ratemulti .starsbar .gdcurrent { -ms-filter:"progid:DXImageTransform.Microsoft.Alpha(Opacity=70)"; filter: alpha(opacity=70); }</style><![endif]-->
    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited, div.printfriendly a:focus {
        text-decoration: none;
        border: none;
        -webkit-box-shadow:none!important;
        box-shadow:none!important;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 0px 0px 0px 0px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #55750C;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<link rel="amphtml" href="https://www.revistaecclesia.com/doctrina-de-la-fe-condena-al-exarzobispo-de-agana-guam/amp/"><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-126660253-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-126660253-1');
</script></head>

<body class="post-template-default single single-post postid-210027 single-format-standard unknown herald-boxed">



	<header id="header" class="herald-site-header">

											<div class="header-top hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12">
				
												<div class="hel-l">
												<nav class="secondary-navigation herald-menu">	
		<ul id="menu-herald-secondary-1" class="menu"><li id="menu-item-114721" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-114721"><a href="https://www.revistaecclesia.com/category/especiales-ecclesia/">Especiales Ecclesia</a></li>
<li id="menu-item-114759" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114759"><a href="https://www.revistaecclesia.com/somos-ecclesia/">Somos Ecclesia</a></li>
<li id="menu-item-181394" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181394"><a href="https://www.revistaecclesia.com/politica-de-privacidad/">Política de privacidad</a></li>
<li id="menu-item-114688" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114688"><a href="https://www.revistaecclesia.com/contacto-ecclesia/">Contacto</a></li>
</ul>	</nav>
									</div>
				
												<div class="hel-r">
											<span class="herald-calendar"><i class="fa fa-calendar"></i>4 abril, 2019</span>									</div>
				
								
			</div>
		</div>
	</div>
</div>							<div class="header-middle herald-header-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding">
				<span class="site-title h1"><a href="https://www.revistaecclesia.com/" rel="home"><img class="herald-logo" src="http://www.revistaecclesia.com/wp-content/uploads/2016/03/herald_logo2.png" alt="Ecclesia Digital" ></a></span>
	</div>
											</div>
					
										
															<div class="hel-r herald-go-hor">
																								</div>
								
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-bottom herald-header-wraper hidden-sm hidden-xs">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-herald-main" class="menu"><li id="menu-item-114623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-114623"><a href="https://www.revistaecclesia.com/">Inicio</a><li id="menu-item-114676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114676 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/iglesia-espana/">Iglesia en España</a>
<ul class="sub-menu">
	<li id="menu-item-114679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114679"><a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/">Nacional</a>	<li id="menu-item-114677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114677"><a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/">Diócesis</a>
	<ul class="sub-menu">
		<li id="menu-item-114678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114678"><a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/carta-obispo/">Carta del Obispo</a>	</ul>
</ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/">Diócesis</a></li><li><a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/">Nacional</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-i post-210045 post type-post status-publish format-standard has-post-thumbnail hentry category-iglesia-espana category-noticias-iglesia-internacional category-iglesia-nacional tag-fatima tag-mundo tag-parroquia tag-paz tag-portugal tag-rezar tag-rosario">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/rezo-mundial-del-rosario-con-la-parroquia-de-fatima-de-portugal/" title="Rezo mundial del rosario con la parroquia de Fátima de Portugal">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2019/04/mater-fatima-215x120.png" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/04/mater-fatima-215x120.png 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/04/mater-fatima-990x556.png 990w, https://www.revistaecclesia.com/wp-content/uploads/2019/04/mater-fatima-470x264.png 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/04/mater-fatima-640x360.png 640w, https://www.revistaecclesia.com/wp-content/uploads/2019/04/mater-fatima-300x168.png 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/04/mater-fatima-414x232.png 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/rezo-mundial-del-rosario-con-la-parroquia-de-fatima-de-portugal/">Rezo mundial del rosario con la parroquia de Fátima de Portugal</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-210039 post type-post status-publish format-standard has-post-thumbnail hentry category-documentacion category-documentos-conferencia-episcopal-espanola category-iglesia-espana category-iglesia-nacional tag-cee tag-elecciones tag-luis-j-arguello tag-secretario tag-votaciones">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/ante-las-proximas-elecciones-por-el-secretario-general-de-la-cee/" title="Ante las próximas elecciones, por el secretario general de la CEE">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2019/04/votaciones-portada-3982-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/04/votaciones-portada-3982-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/04/votaciones-portada-3982-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/04/votaciones-portada-3982-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/04/votaciones-portada-3982-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/documentacion/" class="herald-cat-144">Documentación</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/documentacion/documentos-conferencia-episcopal-espanola/" class="herald-cat-145">Documentos Conferencia Episcopal Española</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/ante-las-proximas-elecciones-por-el-secretario-general-de-la-cee/">Ante las próximas elecciones, por el secretario general de la CEE</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-210019 post type-post status-publish format-standard has-post-thumbnail hentry category-iglesia-espana category-iglesia-nacional tag-camilos tag-experiencia tag-religiosos tag-semana-santa tag-servicio">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/experiencia-de-servicio-en-semana-santa-con-los-religiosos-camilos/" title="Experiencia de servicio en Semana Santa con los religiosos Camilos">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2019/04/san-camilo-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/04/san-camilo-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/04/san-camilo-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/04/san-camilo-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2019/04/san-camilo-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/04/san-camilo-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/experiencia-de-servicio-en-semana-santa-con-los-religiosos-camilos/">Experiencia de servicio en Semana Santa con los religiosos Camilos</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-210021 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-diocesis-espana category-iglesia-espana tag-aragon tag-documental tag-inmortal tag-semana-santa tag-video tag-zaragoza">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/estreno-de-inmortal-cortometraje-documental-producido-por-la-archidiocesis-de-zaragoza-sobre-la-semana-santa-en-aragon/" title="Estreno de ‘Inmortal’, cortometraje documental producido por la Archidiócesis de Zaragoza sobre la Semana Santa en Aragón">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2019/04/Zaragoza-Inmortal-Semana-Santa-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/04/Zaragoza-Inmortal-Semana-Santa-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/04/Zaragoza-Inmortal-Semana-Santa-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/04/Zaragoza-Inmortal-Semana-Santa-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/04/Zaragoza-Inmortal-Semana-Santa-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/" class="herald-cat-81">Diócesis</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/estreno-de-inmortal-cortometraje-documental-producido-por-la-archidiocesis-de-zaragoza-sobre-la-semana-santa-en-aragon/">Estreno de ‘Inmortal’, cortometraje documental producido por la Archidiócesis de Zaragoza sobre la Semana Santa en Aragón</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">4 horas ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li id="menu-item-114680" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-114680 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/">Internacional</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-210045 post type-post status-publish format-standard has-post-thumbnail hentry category-iglesia-espana category-noticias-iglesia-internacional category-iglesia-nacional tag-fatima tag-mundo tag-parroquia tag-paz tag-portugal tag-rezar tag-rosario">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/rezo-mundial-del-rosario-con-la-parroquia-de-fatima-de-portugal/" title="Rezo mundial del rosario con la parroquia de Fátima de Portugal">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2019/04/mater-fatima-300x168.png" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/04/mater-fatima-300x168.png 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/04/mater-fatima-990x556.png 990w, https://www.revistaecclesia.com/wp-content/uploads/2019/04/mater-fatima-470x264.png 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/04/mater-fatima-640x360.png 640w, https://www.revistaecclesia.com/wp-content/uploads/2019/04/mater-fatima-215x120.png 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/04/mater-fatima-414x232.png 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/rezo-mundial-del-rosario-con-la-parroquia-de-fatima-de-portugal/">Rezo mundial del rosario con la parroquia de Fátima de Portugal</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-210031 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional tag-ee-uu tag-obispo tag-washington tag-wilton-d-gregory">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/wilton-d-gregory-nuevo-arzobispo-de-washington-ee-uu/" title="Wilton D. Gregory, nuevo arzobispo de Washington (EE.UU.)">
				<img width="226" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2019/04/Wilton-D.-Gregor-226x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/04/Wilton-D.-Gregor-226x168.jpg 226w, https://www.revistaecclesia.com/wp-content/uploads/2019/04/Wilton-D.-Gregor-74x55.jpg 74w, https://www.revistaecclesia.com/wp-content/uploads/2019/04/Wilton-D.-Gregor-111x83.jpg 111w, https://www.revistaecclesia.com/wp-content/uploads/2019/04/Wilton-D.-Gregor-215x161.jpg 215w" sizes="(max-width: 226px) 100vw, 226px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/wilton-d-gregory-nuevo-arzobispo-de-washington-ee-uu/">Wilton D. Gregory, nuevo arzobispo de Washington (EE.UU.)</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-210027 post type-post status-publish format-standard has-post-thumbnail hentry category-especiales-ecclesia category-noticias-iglesia-internacional category-la-iglesia-frente-a-la-pederastia tag-agana tag-anthony-sablan-apuron tag-doctrina-de-la-fe tag-guam">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/doctrina-de-la-fe-condena-al-exarzobispo-de-agana-guam/" title="Doctrina de la Fe condena al exarzobispo de Agaña (Guam)">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2019/04/Anthony-Sablan-Apuron-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/04/Anthony-Sablan-Apuron-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/04/Anthony-Sablan-Apuron-768x427.jpg 768w, https://www.revistaecclesia.com/wp-content/uploads/2019/04/Anthony-Sablan-Apuron-600x333.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2019/04/Anthony-Sablan-Apuron-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/04/Anthony-Sablan-Apuron-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2019/04/Anthony-Sablan-Apuron-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/04/Anthony-Sablan-Apuron-414x232.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2019/04/Anthony-Sablan-Apuron.jpg 900w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/especiales-ecclesia/" class="herald-cat-125">Especiales Ecclesia</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/especiales-ecclesia/la-iglesia-frente-a-la-pederastia/" class="herald-cat-132">La iglesia frente a la pederastia</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/doctrina-de-la-fe-condena-al-exarzobispo-de-agana-guam/">Doctrina de la Fe condena al exarzobispo de Agaña (Guam)</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-210002 post type-post status-publish format-standard has-post-thumbnail hentry category-iglesia-espana category-noticias-iglesia-internacional category-iglesia-nacional tag-fatima tag-paz tag-portugal tag-radio-maria tag-rosario">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/radio-maria-retransmitira-en-directo-el-rosario-mundial-por-la-paz-desde-la-parroquia-de-fatima-de-portugal/" title="Radio María retransmitirá en directo el Rosario mundial por la paz desde la parroquia de Fátima de Portugal">
				<img width="237" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2015/10/Radio-Maria-mundo.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2015/10/Radio-Maria-mundo.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2015/10/Radio-Maria-mundo-300x212.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2015/10/Radio-Maria-mundo-600x425.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2015/10/Radio-Maria-mundo-625x442.jpg 625w, https://www.revistaecclesia.com/wp-content/uploads/2015/10/Radio-Maria-mundo-180x127.jpg 180w, https://www.revistaecclesia.com/wp-content/uploads/2015/10/Radio-Maria-mundo-350x248.jpg 350w" sizes="(max-width: 237px) 100vw, 237px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/radio-maria-retransmitira-en-directo-el-rosario-mundial-por-la-paz-desde-la-parroquia-de-fatima-de-portugal/">Radio María retransmitirá en directo el Rosario mundial por la paz desde la parroquia de Fátima de Portugal</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">6 horas ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li id="menu-item-114681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114681 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/noticias-santa-sede/">Santa Sede</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-209911 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional category-noticias-santa-sede tag-christus-vivit tag-exhortacion tag-iglesia tag-jovenes tag-silenciosa tag-timida">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/christus-vivit-los-jovenes-no-quieren-una-iglesia-silenciosa-y-timida/" title="Christus Vivit: Los jóvenes no quieren una Iglesia silenciosa y tímida">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2019/04/exhortación-Christus-Vivit-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/04/exhortación-Christus-Vivit-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/04/exhortación-Christus-Vivit-768x432.jpg 768w, https://www.revistaecclesia.com/wp-content/uploads/2019/04/exhortación-Christus-Vivit-600x338.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2019/04/exhortación-Christus-Vivit-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/04/exhortación-Christus-Vivit-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2019/04/exhortación-Christus-Vivit-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/04/exhortación-Christus-Vivit-414x232.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2019/04/exhortación-Christus-Vivit.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/christus-vivit-los-jovenes-no-quieren-una-iglesia-silenciosa-y-timida/">Christus Vivit: Los jóvenes no quieren una Iglesia silenciosa y tímida</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 día ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-209829 post type-post status-publish format-standard has-post-thumbnail hentry category-documentacion category-documentos-santa-sede category-papa-francisco category-noticias-santa-sede tag-carta tag-christus-vivit tag-exhortacion tag-francisco tag-jovenes tag-papa">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/presentacion-de-la-exhortacion-apostolica-post-sinodal-del-papa-francisco-dedicada-a-los-jovenes-christus-vivit/" title="Presentación de la exhortación apostólica post-sinodal del Papa Francisco dedicada a los jóvenes &#8220;Christus vivit&#8221;">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2018/10/jóvenes-Papa-Francisco-Sínodo-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/10/jóvenes-Papa-Francisco-Sínodo-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/jóvenes-Papa-Francisco-Sínodo-768x432.jpg 768w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/jóvenes-Papa-Francisco-Sínodo-600x338.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/jóvenes-Papa-Francisco-Sínodo-990x557.jpg 990w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/jóvenes-Papa-Francisco-Sínodo-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/jóvenes-Papa-Francisco-Sínodo-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/jóvenes-Papa-Francisco-Sínodo-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/jóvenes-Papa-Francisco-Sínodo-414x232.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/jóvenes-Papa-Francisco-Sínodo.jpg 1000w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/documentacion/" class="herald-cat-144">Documentación</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/" class="herald-cat-146">Documentos Santa Sede</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/presentacion-de-la-exhortacion-apostolica-post-sinodal-del-papa-francisco-dedicada-a-los-jovenes-christus-vivit/">Presentación de la exhortación apostólica post-sinodal del Papa Francisco dedicada a los jóvenes &#8220;Christus vivit&#8221;</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-209814 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional category-noticias-santa-sede tag-casa-del-padre tag-fallecio tag-juan-pablo-ii tag-morir">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/un-dia-como-hoy-san-juan-pablo-ii-partio-a-la-casa-del-padre-3/" title="Un día como hoy San Juan Pablo II partió a la Casa del Padre">
				<img width="258" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2014/10/timthumb.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2014/10/timthumb.jpg 460w, https://www.revistaecclesia.com/wp-content/uploads/2014/10/timthumb-300x195.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2014/10/timthumb-180x117.jpg 180w, https://www.revistaecclesia.com/wp-content/uploads/2014/10/timthumb-350x228.jpg 350w" sizes="(max-width: 258px) 100vw, 258px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/un-dia-como-hoy-san-juan-pablo-ii-partio-a-la-casa-del-padre-3/">Un día como hoy San Juan Pablo II partió a la Casa del Padre</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-209373 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-santa-sede tag-estandares tag-menores tag-proteccion">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/estandares-de-vanguardia-para-la-proteccion-de-menores/" title="Estándares de vanguardia para la protección de menores">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2019/03/encuentro-protección-menores-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/03/encuentro-protección-menores-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/encuentro-protección-menores-768x432.jpg 768w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/encuentro-protección-menores-600x338.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/encuentro-protección-menores-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/encuentro-protección-menores-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/encuentro-protección-menores-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/encuentro-protección-menores-414x232.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/encuentro-protección-menores.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/estandares-de-vanguardia-para-la-proteccion-de-menores/">Estándares de vanguardia para la protección de menores</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">6 días ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li id="menu-item-114682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114682 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/cultura/">Cultura</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-209545 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-editorial-claret tag-fe tag-jesus-ballaz tag-musica">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/la-editorial-claret-presenta-la-musica-de-la-fe-que-no-deje-de-sonar-de-jesus-ballaz/" title="La Editorial Claret presenta “La música de la fe. Que no deje de sonar”, de Jesús Ballaz">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2019/03/música-Claret-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/03/música-Claret-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/música-Claret-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/música-Claret-414x232.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/música-Claret-434x244.jpg 434w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/la-editorial-claret-presenta-la-musica-de-la-fe-que-no-deje-de-sonar-de-jesus-ballaz/">La Editorial Claret presenta “La música de la fe. Que no deje de sonar”, de Jesús Ballaz</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">4 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-209502 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-noticias-diocesis-espana category-iglesia-espana tag-abadia-del-sacromonte tag-granada tag-holanda tag-investigacion tag-libros tag-plumbeos">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/la-investigacion-sobre-los-libros-plumbeos-desde-holanda-hasta-granada/" title="La investigación sobre los libros plúmbeos desde Holanda hasta Granada">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2019/03/Abadía-del-Sacromonte-Libro-Granda-Holanda-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/03/Abadía-del-Sacromonte-Libro-Granda-Holanda-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/Abadía-del-Sacromonte-Libro-Granda-Holanda-215x120.jpg 215w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/" class="herald-cat-81">Diócesis</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/la-investigacion-sobre-los-libros-plumbeos-desde-holanda-hasta-granada/">La investigación sobre los libros plúmbeos desde Holanda hasta Granada</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">4 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-209467 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-libro tag-reconcilia tag-ruanda">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/presentacion-del-libro-ruanda-se-reconcilia/" title="Presentación del libro ‘Ruanda se reconcilia’">
				<img width="251" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2019/03/libro-Ruanda-reconcilia’-251x168.png" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/03/libro-Ruanda-reconcilia’-251x168.png 251w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/libro-Ruanda-reconcilia’-130x86.png 130w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/libro-Ruanda-reconcilia’-187x124.png 187w" sizes="(max-width: 251px) 100vw, 251px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/presentacion-del-libro-ruanda-se-reconcilia/">Presentación del libro ‘Ruanda se reconcilia’</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">5 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-209292 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-cristo tag-encuentro tag-jose-miguel-garcia-perez tag-libro tag-pasion">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/espacio-encuentro-organiza-a-una-charla-con-el-sacerdote-jose-miguel-garcia-perez/" title="Espacio Encuentro organiza a una charla con el sacerdote José Miguel García Pérez">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2019/03/espacio-encuentro-libro-José-Miguel-García-Pérez-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/03/espacio-encuentro-libro-José-Miguel-García-Pérez-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/espacio-encuentro-libro-José-Miguel-García-Pérez-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/espacio-encuentro-libro-José-Miguel-García-Pérez-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/espacio-encuentro-libro-José-Miguel-García-Pérez-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/espacio-encuentro-organiza-a-una-charla-con-el-sacerdote-jose-miguel-garcia-perez/">Espacio Encuentro organiza a una charla con el sacerdote José Miguel García Pérez</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">6 días ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li id="menu-item-114718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114718 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/documentacion/">Documentación</a>
<ul class="sub-menu">
	<li id="menu-item-114719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114719"><a href="https://www.revistaecclesia.com/category/documentacion/documentos-conferencia-episcopal-espanola/">Documentos Conferencia Episcopal Española</a>	<li id="menu-item-114720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114720"><a href="https://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/">Documentos Santa Sede</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="https://www.revistaecclesia.com/category/documentacion/documentos-conferencia-episcopal-espanola/">Documentos Conferencia Episcopal Española</a></li><li><a href="https://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/">Documentos Santa Sede</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-i post-210039 post type-post status-publish format-standard has-post-thumbnail hentry category-documentacion category-documentos-conferencia-episcopal-espanola category-iglesia-espana category-iglesia-nacional tag-cee tag-elecciones tag-luis-j-arguello tag-secretario tag-votaciones">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/ante-las-proximas-elecciones-por-el-secretario-general-de-la-cee/" title="Ante las próximas elecciones, por el secretario general de la CEE">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2019/04/votaciones-portada-3982-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/04/votaciones-portada-3982-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/04/votaciones-portada-3982-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/04/votaciones-portada-3982-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/04/votaciones-portada-3982-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/documentacion/" class="herald-cat-144">Documentación</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/documentacion/documentos-conferencia-episcopal-espanola/" class="herald-cat-145">Documentos Conferencia Episcopal Española</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/ante-las-proximas-elecciones-por-el-secretario-general-de-la-cee/">Ante las próximas elecciones, por el secretario general de la CEE</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-209827 post type-post status-publish format-standard has-post-thumbnail hentry category-documentacion category-documentos-santa-sede category-papa-francisco tag-apostolica tag-christus-vivit tag-exhortacion tag-francisco tag-jovenes tag-papa">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/christus-vivit-exhortacion-apostolica-del-papa-sobre-los-jovenes/" title="Christus vivit, exhortación apostólica del Papa sobre los jóvenes">
				<img width="215" height="108" src="https://www.revistaecclesia.com/wp-content/uploads/2014/12/papa-jovenes.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="papa-jovenes" srcset="https://www.revistaecclesia.com/wp-content/uploads/2014/12/papa-jovenes.jpg 560w, https://www.revistaecclesia.com/wp-content/uploads/2014/12/papa-jovenes-300x150.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2014/12/papa-jovenes-180x90.jpg 180w, https://www.revistaecclesia.com/wp-content/uploads/2014/12/papa-jovenes-350x175.jpg 350w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/documentacion/" class="herald-cat-144">Documentación</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/" class="herald-cat-146">Documentos Santa Sede</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/christus-vivit-exhortacion-apostolica-del-papa-sobre-los-jovenes/">Christus vivit, exhortación apostólica del Papa sobre los jóvenes</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-209829 post type-post status-publish format-standard has-post-thumbnail hentry category-documentacion category-documentos-santa-sede category-papa-francisco category-noticias-santa-sede tag-carta tag-christus-vivit tag-exhortacion tag-francisco tag-jovenes tag-papa">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/presentacion-de-la-exhortacion-apostolica-post-sinodal-del-papa-francisco-dedicada-a-los-jovenes-christus-vivit/" title="Presentación de la exhortación apostólica post-sinodal del Papa Francisco dedicada a los jóvenes &#8220;Christus vivit&#8221;">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2018/10/jóvenes-Papa-Francisco-Sínodo-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/10/jóvenes-Papa-Francisco-Sínodo-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/jóvenes-Papa-Francisco-Sínodo-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/jóvenes-Papa-Francisco-Sínodo-768x432.jpg 768w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/jóvenes-Papa-Francisco-Sínodo-600x338.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/jóvenes-Papa-Francisco-Sínodo-990x557.jpg 990w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/jóvenes-Papa-Francisco-Sínodo-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/jóvenes-Papa-Francisco-Sínodo-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/jóvenes-Papa-Francisco-Sínodo-414x232.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/jóvenes-Papa-Francisco-Sínodo.jpg 1000w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/documentacion/" class="herald-cat-144">Documentación</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/" class="herald-cat-146">Documentos Santa Sede</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/presentacion-de-la-exhortacion-apostolica-post-sinodal-del-papa-francisco-dedicada-a-los-jovenes-christus-vivit/">Presentación de la exhortación apostólica post-sinodal del Papa Francisco dedicada a los jóvenes &#8220;Christus vivit&#8221;</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-206071 post type-post status-publish format-standard has-post-thumbnail hentry category-documentacion category-documentos-santa-sede category-especiales-ecclesia category-noticias-iglesia-internacional category-la-iglesia-frente-a-la-pederastia tag-australia tag-cardenal tag-condena tag-george-pell tag-pederastia tag-santa-sede">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/la-santa-sede-se-pronuncia-sobre-la-condena-al-cardenal-pell/" title="La Santa Sede se pronuncia sobre la condena al cardenal Pell">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2017/07/George-Pell-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2017/07/George-Pell-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2017/07/George-Pell-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2017/07/George-Pell-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2017/07/George-Pell-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2017/07/George-Pell-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/documentacion/" class="herald-cat-144">Documentación</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/" class="herald-cat-146">Documentos Santa Sede</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/especiales-ecclesia/" class="herald-cat-125">Especiales Ecclesia</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/especiales-ecclesia/la-iglesia-frente-a-la-pederastia/" class="herald-cat-132">La iglesia frente a la pederastia</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/la-santa-sede-se-pronuncia-sobre-la-condena-al-cardenal-pell/">La Santa Sede se pronuncia sobre la condena al cardenal Pell</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 mes ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li id="menu-item-114755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114755 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/">Firmas</a>
<ul class="sub-menu">
	<li id="menu-item-116549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116549"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/editoriales-ecclesia/">Editoriales Ecclesia</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/editoriales-ecclesia/">Editoriales Ecclesia</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-i post-209976 post type-post status-publish format-standard has-post-thumbnail hentry category-firmas-ecclesia tag-diario-de-leon tag-oracion tag-silencio">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/el-silencio-del-que-ora-por-jose-roman-flecha-en-diario-de-leon-6-4-2019/" title="El silencio del que ora, por José-Román Flecha en Diario de León (6-4-2019)">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2017/12/vela-oración-vigilia-215x120.jpeg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2017/12/vela-oración-vigilia-215x120.jpeg 215w, https://www.revistaecclesia.com/wp-content/uploads/2017/12/vela-oración-vigilia-300x168.jpeg 300w, https://www.revistaecclesia.com/wp-content/uploads/2017/12/vela-oración-vigilia-768x427.jpeg 768w, https://www.revistaecclesia.com/wp-content/uploads/2017/12/vela-oración-vigilia-600x333.jpeg 600w, https://www.revistaecclesia.com/wp-content/uploads/2017/12/vela-oración-vigilia-470x264.jpeg 470w, https://www.revistaecclesia.com/wp-content/uploads/2017/12/vela-oración-vigilia-640x360.jpeg 640w, https://www.revistaecclesia.com/wp-content/uploads/2017/12/vela-oración-vigilia-414x232.jpeg 414w, https://www.revistaecclesia.com/wp-content/uploads/2017/12/vela-oración-vigilia.jpeg 900w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/" class="herald-cat-87">Firmas</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/el-silencio-del-que-ora-por-jose-roman-flecha-en-diario-de-leon-6-4-2019/">El silencio del que ora, por José-Román Flecha en Diario de León (6-4-2019)</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">7 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-209864 post type-post status-publish format-standard has-post-thumbnail hentry category-firmas-ecclesia category-noticias-iglesia-internacional tag-americo-manuel-alvares-aguiar tag-jmj tag-lisboa tag-obispo">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/obispo-periodista-recien-consagrado-liderara-jmj-lisboa-2022/" title="Obispo periodista recién consagrado liderará JMJ LISBOA 2022">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2019/04/americo_aguiar_manchet-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/04/americo_aguiar_manchet-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/04/americo_aguiar_manchet-990x556.jpg 990w, https://www.revistaecclesia.com/wp-content/uploads/2019/04/americo_aguiar_manchet-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/04/americo_aguiar_manchet-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2019/04/americo_aguiar_manchet-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/04/americo_aguiar_manchet-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/" class="herald-cat-87">Firmas</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/obispo-periodista-recien-consagrado-liderara-jmj-lisboa-2022/">Obispo periodista recién consagrado liderará JMJ LISBOA 2022</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 día ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-209862 post type-post status-publish format-standard has-post-thumbnail hentry category-firmas-ecclesia tag-buenafuente tag-carta tag-monjas">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/carta-de-las-monjas-de-buenafuente-abril-2019/" title="Carta de las Monjas de Buenafuente, abril 2019">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2019/04/buenafuente-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/04/buenafuente-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/04/buenafuente-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/04/buenafuente-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2019/04/buenafuente-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/04/buenafuente-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/" class="herald-cat-87">Firmas</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/carta-de-las-monjas-de-buenafuente-abril-2019/">Carta de las Monjas de Buenafuente, abril 2019</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 día ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-209764 post type-post status-publish format-standard has-post-thumbnail hentry category-firmas-ecclesia tag-26215 tag-abril tag-araceli-de-anca tag-cuadros tag-espiritualidad tag-laica">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/cuadros-de-espiritualidad-abril-2019-por-la-laica-araceli-de-anca/" title="Cuadros de espiritualidad, abril 2019, por la laica Araceli de Anca">
				<img width="181" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2014/04/paisaje.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="paisaje" srcset="https://www.revistaecclesia.com/wp-content/uploads/2014/04/paisaje.jpg 768w, https://www.revistaecclesia.com/wp-content/uploads/2014/04/paisaje-300x199.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2014/04/paisaje-600x398.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2014/04/paisaje-163x109.jpg 163w, https://www.revistaecclesia.com/wp-content/uploads/2014/04/paisaje-105x70.jpg 105w, https://www.revistaecclesia.com/wp-content/uploads/2014/04/paisaje-625x415.jpg 625w, https://www.revistaecclesia.com/wp-content/uploads/2014/04/paisaje-180x119.jpg 180w, https://www.revistaecclesia.com/wp-content/uploads/2014/04/paisaje-350x232.jpg 350w" sizes="(max-width: 181px) 100vw, 181px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/" class="herald-cat-87">Firmas</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/cuadros-de-espiritualidad-abril-2019-por-la-laica-araceli-de-anca/">Cuadros de espiritualidad, abril 2019, por la laica Araceli de Anca</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 días ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li id="menu-item-114683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114683 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/rincon-liturgico/">Rincón Litúrgico</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-209879 post type-post status-publish format-standard has-post-thumbnail hentry category-rincon-liturgico tag-cuaresma-2 tag-domingo tag-evangelio">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/reflexion-en-pdf-para-el-v-domingo-de-cuaresma-7-4-2019/" title="Reflexión en PDF para el V Domingo de Cuaresma (7-4-2019)">
				<img width="231" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2013/03/v-domingo-de-cuaresma.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="v domingo de cuaresma" srcset="https://www.revistaecclesia.com/wp-content/uploads/2013/03/v-domingo-de-cuaresma.jpg 400w, https://www.revistaecclesia.com/wp-content/uploads/2013/03/v-domingo-de-cuaresma-300x218.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2013/03/v-domingo-de-cuaresma-180x130.jpg 180w, https://www.revistaecclesia.com/wp-content/uploads/2013/03/v-domingo-de-cuaresma-350x254.jpg 350w" sizes="(max-width: 231px) 100vw, 231px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/rincon-liturgico/" class="herald-cat-85">Rincón Litúrgico</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/reflexion-en-pdf-para-el-v-domingo-de-cuaresma-7-4-2019/">Reflexión en PDF para el V Domingo de Cuaresma (7-4-2019)</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 día ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-209876 post type-post status-publish format-standard has-post-thumbnail hentry category-rincon-liturgico tag-cuaresma-2 tag-domingo">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/orar-con-el-evangelio-comentario-sonoro-para-el-v-domingo-de-cuaresma-7-4-2019/" title="Orar con el Evangelio: comentario sonoro para el V Domingo de Cuaresma (7-4-2019)">
				<img width="225" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2013/03/quinto-domingo-de-cuaresma.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="quinto domingo de cuaresma" srcset="https://www.revistaecclesia.com/wp-content/uploads/2013/03/quinto-domingo-de-cuaresma.jpg 400w, https://www.revistaecclesia.com/wp-content/uploads/2013/03/quinto-domingo-de-cuaresma-300x224.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2013/03/quinto-domingo-de-cuaresma-180x134.jpg 180w, https://www.revistaecclesia.com/wp-content/uploads/2013/03/quinto-domingo-de-cuaresma-350x261.jpg 350w" sizes="(max-width: 225px) 100vw, 225px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/rincon-liturgico/" class="herald-cat-85">Rincón Litúrgico</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/orar-con-el-evangelio-comentario-sonoro-para-el-v-domingo-de-cuaresma-7-4-2019/">Orar con el Evangelio: comentario sonoro para el V Domingo de Cuaresma (7-4-2019)</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 día ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-209669 post type-post status-publish format-standard has-post-thumbnail hentry category-cuaresma-2019 category-especiales-ecclesia category-rincon-liturgico tag-cuaresma-2 tag-domingo tag-futuro tag-homilia tag-pasado">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/pasado-y-futuro-titulo-homiletico-para-v-domingo-cuaresma-c-7-4-2019/" title="Pasado y futuro, título homilético para V Domingo Cuaresma, C, (7-4-2019)">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2019/04/condenar-salvar-mujer-adúltera-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/04/condenar-salvar-mujer-adúltera-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/04/condenar-salvar-mujer-adúltera-215x120.jpg 215w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/especiales-ecclesia/cuaresma-2019/" class="herald-cat-34027">Cuaresma 2019</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/especiales-ecclesia/" class="herald-cat-125">Especiales Ecclesia</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/rincon-liturgico/" class="herald-cat-85">Rincón Litúrgico</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/pasado-y-futuro-titulo-homiletico-para-v-domingo-cuaresma-c-7-4-2019/">Pasado y futuro, título homilético para V Domingo Cuaresma, C, (7-4-2019)</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-209672 post type-post status-publish format-standard has-post-thumbnail hentry category-rincon-liturgico tag-power-point">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/liturgia-para-el-v-domingo-de-cuaresma-c-7-4-2019-en-power-point/" title="Liturgia para el V Domingo de Cuaresma, C, (7-4-2019) en power point">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2019/04/domingo-5-cuaresma-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/04/domingo-5-cuaresma-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/04/domingo-5-cuaresma-215x120.jpg 215w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/rincon-liturgico/" class="herald-cat-85">Rincón Litúrgico</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/liturgia-para-el-v-domingo-de-cuaresma-c-7-4-2019-en-power-point/">Liturgia para el V Domingo de Cuaresma, C, (7-4-2019) en power point</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 días ago</span></div></div>
			</div>


</article></div></div></div></li></ul></ul>	</nav>													<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://www.revistaecclesia.com/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Escriba aquí para buscar ..." /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>											</div>
					
										
															<div class="hel-r">
															<ul id="menu-herald-social" class="herald-soc-nav"><li id="menu-item-114554" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114554"><a href="http://es-es.facebook.com/pages/Ecclesia-Digital/51823116891?sk=wall&#038;filter=12"><span class="herald-social-name">Facebook</span></a></li>
<li id="menu-item-114555" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114555"><a href="https://twitter.com/ecclesiadigital"><span class="herald-social-name">Twitter</span></a></li>
</ul>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>							
<div class="header-trending hidden-xs hidden-sm ">
<div class="container">
	<div class="row">
		<div class="col-lg-12 col-md-12 ">		
			<div class="row  " data-col="6">
																<div class="col-lg-2 col-md-2">
															<div class="herald-post-thumbnail">
									<a href="https://www.revistaecclesia.com/el-silencio-del-que-ora-por-jose-roman-flecha-en-diario-de-leon-6-4-2019/" title="El silencio del que ora, por José-Román Flecha en Diario de León (6-4-2019)"><img width="150" height="150" src="https://www.revistaecclesia.com/wp-content/uploads/2017/12/vela-oración-vigilia-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2017/12/vela-oración-vigilia-150x150.jpeg 150w, https://www.revistaecclesia.com/wp-content/uploads/2017/12/vela-oración-vigilia-65x65.jpeg 65w" sizes="(max-width: 150px) 100vw, 150px" /></a>
								</div>
														<h4 class="h6"><a href="https://www.revistaecclesia.com/el-silencio-del-que-ora-por-jose-roman-flecha-en-diario-de-leon-6-4-2019/">El silencio del que ora, por José-Román Flecha en Diario de León (6-4-2019)</a></h4>						</div>
											<div class="col-lg-2 col-md-2">
															<div class="herald-post-thumbnail">
									<a href="https://www.revistaecclesia.com/obispo-periodista-recien-consagrado-liderara-jmj-lisboa-2022/" title="Obispo periodista recién consagrado liderará JMJ LISBOA 2022"><img width="150" height="150" src="https://www.revistaecclesia.com/wp-content/uploads/2019/04/americo_aguiar_manchet-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/04/americo_aguiar_manchet-150x150.jpg 150w, https://www.revistaecclesia.com/wp-content/uploads/2019/04/americo_aguiar_manchet-65x65.jpg 65w" sizes="(max-width: 150px) 100vw, 150px" /></a>
								</div>
														<h4 class="h6"><a href="https://www.revistaecclesia.com/obispo-periodista-recien-consagrado-liderara-jmj-lisboa-2022/">Obispo periodista recién consagrado liderará JMJ LISBOA 2022</a></h4>						</div>
											<div class="col-lg-2 col-md-2">
															<div class="herald-post-thumbnail">
									<a href="https://www.revistaecclesia.com/carta-de-las-monjas-de-buenafuente-abril-2019/" title="Carta de las Monjas de Buenafuente, abril 2019"><img width="150" height="150" src="https://www.revistaecclesia.com/wp-content/uploads/2019/04/buenafuente-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/04/buenafuente-150x150.jpg 150w, https://www.revistaecclesia.com/wp-content/uploads/2019/04/buenafuente-65x65.jpg 65w" sizes="(max-width: 150px) 100vw, 150px" /></a>
								</div>
														<h4 class="h6"><a href="https://www.revistaecclesia.com/carta-de-las-monjas-de-buenafuente-abril-2019/">Carta de las Monjas de Buenafuente, abril 2019</a></h4>						</div>
											<div class="col-lg-2 col-md-2">
															<div class="herald-post-thumbnail">
									<a href="https://www.revistaecclesia.com/cuadros-de-espiritualidad-abril-2019-por-la-laica-araceli-de-anca/" title="Cuadros de espiritualidad, abril 2019, por la laica Araceli de Anca"><img width="150" height="150" src="https://www.revistaecclesia.com/wp-content/uploads/2014/04/paisaje-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="paisaje" srcset="https://www.revistaecclesia.com/wp-content/uploads/2014/04/paisaje-150x150.jpg 150w, https://www.revistaecclesia.com/wp-content/uploads/2014/04/paisaje-160x160.jpg 160w, https://www.revistaecclesia.com/wp-content/uploads/2014/04/paisaje-40x40.jpg 40w, https://www.revistaecclesia.com/wp-content/uploads/2014/04/paisaje-70x70.jpg 70w" sizes="(max-width: 150px) 100vw, 150px" /></a>
								</div>
														<h4 class="h6"><a href="https://www.revistaecclesia.com/cuadros-de-espiritualidad-abril-2019-por-la-laica-araceli-de-anca/">Cuadros de espiritualidad, abril 2019, por la laica Araceli de Anca</a></h4>						</div>
											<div class="col-lg-2 col-md-2">
															<div class="herald-post-thumbnail">
									<a href="https://www.revistaecclesia.com/catolicos-y-cientificos-leonardo-da-vinci-por-alfonso-v-carrascosa-cientifico-del-csic/" title="Católicos y científicos: Leonardo Da Vinci, por Alfonso V. Carrascosa, científico del CSIC"><img width="150" height="150" src="https://www.revistaecclesia.com/wp-content/uploads/2019/04/Leonardo-Da-vinci-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/04/Leonardo-Da-vinci-150x150.jpg 150w, https://www.revistaecclesia.com/wp-content/uploads/2019/04/Leonardo-Da-vinci-65x65.jpg 65w" sizes="(max-width: 150px) 100vw, 150px" /></a>
								</div>
														<h4 class="h6"><a href="https://www.revistaecclesia.com/catolicos-y-cientificos-leonardo-da-vinci-por-alfonso-v-carrascosa-cientifico-del-csic/">Católicos y científicos: Leonardo Da Vinci, por Alfonso V. Carrascosa, científico del CSIC</a></h4>						</div>
											<div class="col-lg-2 col-md-2">
															<div class="herald-post-thumbnail">
									<a href="https://www.revistaecclesia.com/ciencia-y-fe-vernon-l-smith-por-alfonso-v-carrascosa-cientifico-del-csic/" title="Ciencia y fe: Vernon L. Smith, por Alfonso V. Carrascosa, científico del CSIC"><img width="150" height="150" src="https://www.revistaecclesia.com/wp-content/uploads/2019/04/Vernon-L.-Smith-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/04/Vernon-L.-Smith-150x150.png 150w, https://www.revistaecclesia.com/wp-content/uploads/2019/04/Vernon-L.-Smith-65x65.png 65w, https://www.revistaecclesia.com/wp-content/uploads/2019/04/Vernon-L.-Smith-231x232.png 231w" sizes="(max-width: 150px) 100vw, 150px" /></a>
								</div>
														<h4 class="h6"><a href="https://www.revistaecclesia.com/ciencia-y-fe-vernon-l-smith-por-alfonso-v-carrascosa-cientifico-del-csic/">Ciencia y fe: Vernon L. Smith, por Alfonso V. Carrascosa, científico del CSIC</a></h4>						</div>
														
			</div>	
		</div>		
	</div>
</div>
</div>
					
	</header>

			<div id="sticky-header" class="herald-header-sticky herald-header-wraper herald-slide hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding mini">
		<span class="site-title h1"><a href="https://www.revistaecclesia.com/" rel="home"><img class="herald-logo-mini" src="http://www.revistaecclesia.com/wp-content/uploads/2016/02/herald_logo_mini.png" alt="Ecclesia Digital" ></a></span>
</div>											</div>
					
										
															<div class="hel-r herald-go-hor">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-herald-main-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-114623"><a href="https://www.revistaecclesia.com/">Inicio</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114676 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/iglesia-espana/">Iglesia en España</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114679"><a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/">Nacional</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114677"><a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/">Diócesis</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114678"><a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/carta-obispo/">Carta del Obispo</a>	</ul>
</ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/">Diócesis</a></li><li><a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/">Nacional</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-i post-210045 post type-post status-publish format-standard has-post-thumbnail hentry category-iglesia-espana category-noticias-iglesia-internacional category-iglesia-nacional tag-fatima tag-mundo tag-parroquia tag-paz tag-portugal tag-rezar tag-rosario">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/rezo-mundial-del-rosario-con-la-parroquia-de-fatima-de-portugal/" title="Rezo mundial del rosario con la parroquia de Fátima de Portugal">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2019/04/mater-fatima-215x120.png" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/04/mater-fatima-215x120.png 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/04/mater-fatima-990x556.png 990w, https://www.revistaecclesia.com/wp-content/uploads/2019/04/mater-fatima-470x264.png 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/04/mater-fatima-640x360.png 640w, https://www.revistaecclesia.com/wp-content/uploads/2019/04/mater-fatima-300x168.png 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/04/mater-fatima-414x232.png 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/rezo-mundial-del-rosario-con-la-parroquia-de-fatima-de-portugal/">Rezo mundial del rosario con la parroquia de Fátima de Portugal</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-210039 post type-post status-publish format-standard has-post-thumbnail hentry category-documentacion category-documentos-conferencia-episcopal-espanola category-iglesia-espana category-iglesia-nacional tag-cee tag-elecciones tag-luis-j-arguello tag-secretario tag-votaciones">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/ante-las-proximas-elecciones-por-el-secretario-general-de-la-cee/" title="Ante las próximas elecciones, por el secretario general de la CEE">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2019/04/votaciones-portada-3982-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/04/votaciones-portada-3982-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/04/votaciones-portada-3982-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/04/votaciones-portada-3982-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/04/votaciones-portada-3982-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/documentacion/" class="herald-cat-144">Documentación</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/documentacion/documentos-conferencia-episcopal-espanola/" class="herald-cat-145">Documentos Conferencia Episcopal Española</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/ante-las-proximas-elecciones-por-el-secretario-general-de-la-cee/">Ante las próximas elecciones, por el secretario general de la CEE</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-210019 post type-post status-publish format-standard has-post-thumbnail hentry category-iglesia-espana category-iglesia-nacional tag-camilos tag-experiencia tag-religiosos tag-semana-santa tag-servicio">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/experiencia-de-servicio-en-semana-santa-con-los-religiosos-camilos/" title="Experiencia de servicio en Semana Santa con los religiosos Camilos">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2019/04/san-camilo-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/04/san-camilo-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/04/san-camilo-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/04/san-camilo-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2019/04/san-camilo-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/04/san-camilo-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/experiencia-de-servicio-en-semana-santa-con-los-religiosos-camilos/">Experiencia de servicio en Semana Santa con los religiosos Camilos</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-210021 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-diocesis-espana category-iglesia-espana tag-aragon tag-documental tag-inmortal tag-semana-santa tag-video tag-zaragoza">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/estreno-de-inmortal-cortometraje-documental-producido-por-la-archidiocesis-de-zaragoza-sobre-la-semana-santa-en-aragon/" title="Estreno de ‘Inmortal’, cortometraje documental producido por la Archidiócesis de Zaragoza sobre la Semana Santa en Aragón">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2019/04/Zaragoza-Inmortal-Semana-Santa-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/04/Zaragoza-Inmortal-Semana-Santa-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/04/Zaragoza-Inmortal-Semana-Santa-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/04/Zaragoza-Inmortal-Semana-Santa-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/04/Zaragoza-Inmortal-Semana-Santa-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/" class="herald-cat-81">Diócesis</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/estreno-de-inmortal-cortometraje-documental-producido-por-la-archidiocesis-de-zaragoza-sobre-la-semana-santa-en-aragon/">Estreno de ‘Inmortal’, cortometraje documental producido por la Archidiócesis de Zaragoza sobre la Semana Santa en Aragón</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">4 horas ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-114680 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/">Internacional</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-210045 post type-post status-publish format-standard has-post-thumbnail hentry category-iglesia-espana category-noticias-iglesia-internacional category-iglesia-nacional tag-fatima tag-mundo tag-parroquia tag-paz tag-portugal tag-rezar tag-rosario">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/rezo-mundial-del-rosario-con-la-parroquia-de-fatima-de-portugal/" title="Rezo mundial del rosario con la parroquia de Fátima de Portugal">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2019/04/mater-fatima-300x168.png" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/04/mater-fatima-300x168.png 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/04/mater-fatima-990x556.png 990w, https://www.revistaecclesia.com/wp-content/uploads/2019/04/mater-fatima-470x264.png 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/04/mater-fatima-640x360.png 640w, https://www.revistaecclesia.com/wp-content/uploads/2019/04/mater-fatima-215x120.png 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/04/mater-fatima-414x232.png 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/rezo-mundial-del-rosario-con-la-parroquia-de-fatima-de-portugal/">Rezo mundial del rosario con la parroquia de Fátima de Portugal</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-210031 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional tag-ee-uu tag-obispo tag-washington tag-wilton-d-gregory">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/wilton-d-gregory-nuevo-arzobispo-de-washington-ee-uu/" title="Wilton D. Gregory, nuevo arzobispo de Washington (EE.UU.)">
				<img width="226" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2019/04/Wilton-D.-Gregor-226x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/04/Wilton-D.-Gregor-226x168.jpg 226w, https://www.revistaecclesia.com/wp-content/uploads/2019/04/Wilton-D.-Gregor-74x55.jpg 74w, https://www.revistaecclesia.com/wp-content/uploads/2019/04/Wilton-D.-Gregor-111x83.jpg 111w, https://www.revistaecclesia.com/wp-content/uploads/2019/04/Wilton-D.-Gregor-215x161.jpg 215w" sizes="(max-width: 226px) 100vw, 226px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/wilton-d-gregory-nuevo-arzobispo-de-washington-ee-uu/">Wilton D. Gregory, nuevo arzobispo de Washington (EE.UU.)</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-210027 post type-post status-publish format-standard has-post-thumbnail hentry category-especiales-ecclesia category-noticias-iglesia-internacional category-la-iglesia-frente-a-la-pederastia tag-agana tag-anthony-sablan-apuron tag-doctrina-de-la-fe tag-guam">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/doctrina-de-la-fe-condena-al-exarzobispo-de-agana-guam/" title="Doctrina de la Fe condena al exarzobispo de Agaña (Guam)">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2019/04/Anthony-Sablan-Apuron-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/04/Anthony-Sablan-Apuron-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/04/Anthony-Sablan-Apuron-768x427.jpg 768w, https://www.revistaecclesia.com/wp-content/uploads/2019/04/Anthony-Sablan-Apuron-600x333.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2019/04/Anthony-Sablan-Apuron-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/04/Anthony-Sablan-Apuron-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2019/04/Anthony-Sablan-Apuron-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/04/Anthony-Sablan-Apuron-414x232.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2019/04/Anthony-Sablan-Apuron.jpg 900w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/especiales-ecclesia/" class="herald-cat-125">Especiales Ecclesia</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/especiales-ecclesia/la-iglesia-frente-a-la-pederastia/" class="herald-cat-132">La iglesia frente a la pederastia</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/doctrina-de-la-fe-condena-al-exarzobispo-de-agana-guam/">Doctrina de la Fe condena al exarzobispo de Agaña (Guam)</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-210002 post type-post status-publish format-standard has-post-thumbnail hentry category-iglesia-espana category-noticias-iglesia-internacional category-iglesia-nacional tag-fatima tag-paz tag-portugal tag-radio-maria tag-rosario">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/radio-maria-retransmitira-en-directo-el-rosario-mundial-por-la-paz-desde-la-parroquia-de-fatima-de-portugal/" title="Radio María retransmitirá en directo el Rosario mundial por la paz desde la parroquia de Fátima de Portugal">
				<img width="237" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2015/10/Radio-Maria-mundo.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2015/10/Radio-Maria-mundo.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2015/10/Radio-Maria-mundo-300x212.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2015/10/Radio-Maria-mundo-600x425.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2015/10/Radio-Maria-mundo-625x442.jpg 625w, https://www.revistaecclesia.com/wp-content/uploads/2015/10/Radio-Maria-mundo-180x127.jpg 180w, https://www.revistaecclesia.com/wp-content/uploads/2015/10/Radio-Maria-mundo-350x248.jpg 350w" sizes="(max-width: 237px) 100vw, 237px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/radio-maria-retransmitira-en-directo-el-rosario-mundial-por-la-paz-desde-la-parroquia-de-fatima-de-portugal/">Radio María retransmitirá en directo el Rosario mundial por la paz desde la parroquia de Fátima de Portugal</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">6 horas ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114681 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/noticias-santa-sede/">Santa Sede</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-209911 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional category-noticias-santa-sede tag-christus-vivit tag-exhortacion tag-iglesia tag-jovenes tag-silenciosa tag-timida">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/christus-vivit-los-jovenes-no-quieren-una-iglesia-silenciosa-y-timida/" title="Christus Vivit: Los jóvenes no quieren una Iglesia silenciosa y tímida">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2019/04/exhortación-Christus-Vivit-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/04/exhortación-Christus-Vivit-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/04/exhortación-Christus-Vivit-768x432.jpg 768w, https://www.revistaecclesia.com/wp-content/uploads/2019/04/exhortación-Christus-Vivit-600x338.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2019/04/exhortación-Christus-Vivit-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/04/exhortación-Christus-Vivit-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2019/04/exhortación-Christus-Vivit-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/04/exhortación-Christus-Vivit-414x232.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2019/04/exhortación-Christus-Vivit.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/christus-vivit-los-jovenes-no-quieren-una-iglesia-silenciosa-y-timida/">Christus Vivit: Los jóvenes no quieren una Iglesia silenciosa y tímida</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 día ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-209829 post type-post status-publish format-standard has-post-thumbnail hentry category-documentacion category-documentos-santa-sede category-papa-francisco category-noticias-santa-sede tag-carta tag-christus-vivit tag-exhortacion tag-francisco tag-jovenes tag-papa">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/presentacion-de-la-exhortacion-apostolica-post-sinodal-del-papa-francisco-dedicada-a-los-jovenes-christus-vivit/" title="Presentación de la exhortación apostólica post-sinodal del Papa Francisco dedicada a los jóvenes &#8220;Christus vivit&#8221;">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2018/10/jóvenes-Papa-Francisco-Sínodo-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/10/jóvenes-Papa-Francisco-Sínodo-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/jóvenes-Papa-Francisco-Sínodo-768x432.jpg 768w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/jóvenes-Papa-Francisco-Sínodo-600x338.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/jóvenes-Papa-Francisco-Sínodo-990x557.jpg 990w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/jóvenes-Papa-Francisco-Sínodo-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/jóvenes-Papa-Francisco-Sínodo-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/jóvenes-Papa-Francisco-Sínodo-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/jóvenes-Papa-Francisco-Sínodo-414x232.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/jóvenes-Papa-Francisco-Sínodo.jpg 1000w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/documentacion/" class="herald-cat-144">Documentación</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/" class="herald-cat-146">Documentos Santa Sede</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/presentacion-de-la-exhortacion-apostolica-post-sinodal-del-papa-francisco-dedicada-a-los-jovenes-christus-vivit/">Presentación de la exhortación apostólica post-sinodal del Papa Francisco dedicada a los jóvenes &#8220;Christus vivit&#8221;</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-209814 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional category-noticias-santa-sede tag-casa-del-padre tag-fallecio tag-juan-pablo-ii tag-morir">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/un-dia-como-hoy-san-juan-pablo-ii-partio-a-la-casa-del-padre-3/" title="Un día como hoy San Juan Pablo II partió a la Casa del Padre">
				<img width="258" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2014/10/timthumb.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2014/10/timthumb.jpg 460w, https://www.revistaecclesia.com/wp-content/uploads/2014/10/timthumb-300x195.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2014/10/timthumb-180x117.jpg 180w, https://www.revistaecclesia.com/wp-content/uploads/2014/10/timthumb-350x228.jpg 350w" sizes="(max-width: 258px) 100vw, 258px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/un-dia-como-hoy-san-juan-pablo-ii-partio-a-la-casa-del-padre-3/">Un día como hoy San Juan Pablo II partió a la Casa del Padre</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-209373 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-santa-sede tag-estandares tag-menores tag-proteccion">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/estandares-de-vanguardia-para-la-proteccion-de-menores/" title="Estándares de vanguardia para la protección de menores">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2019/03/encuentro-protección-menores-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/03/encuentro-protección-menores-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/encuentro-protección-menores-768x432.jpg 768w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/encuentro-protección-menores-600x338.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/encuentro-protección-menores-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/encuentro-protección-menores-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/encuentro-protección-menores-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/encuentro-protección-menores-414x232.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/encuentro-protección-menores.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/estandares-de-vanguardia-para-la-proteccion-de-menores/">Estándares de vanguardia para la protección de menores</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">6 días ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114682 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/cultura/">Cultura</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-209545 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-editorial-claret tag-fe tag-jesus-ballaz tag-musica">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/la-editorial-claret-presenta-la-musica-de-la-fe-que-no-deje-de-sonar-de-jesus-ballaz/" title="La Editorial Claret presenta “La música de la fe. Que no deje de sonar”, de Jesús Ballaz">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2019/03/música-Claret-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/03/música-Claret-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/música-Claret-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/música-Claret-414x232.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/música-Claret-434x244.jpg 434w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/la-editorial-claret-presenta-la-musica-de-la-fe-que-no-deje-de-sonar-de-jesus-ballaz/">La Editorial Claret presenta “La música de la fe. Que no deje de sonar”, de Jesús Ballaz</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">4 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-209502 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-noticias-diocesis-espana category-iglesia-espana tag-abadia-del-sacromonte tag-granada tag-holanda tag-investigacion tag-libros tag-plumbeos">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/la-investigacion-sobre-los-libros-plumbeos-desde-holanda-hasta-granada/" title="La investigación sobre los libros plúmbeos desde Holanda hasta Granada">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2019/03/Abadía-del-Sacromonte-Libro-Granda-Holanda-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/03/Abadía-del-Sacromonte-Libro-Granda-Holanda-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/Abadía-del-Sacromonte-Libro-Granda-Holanda-215x120.jpg 215w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/" class="herald-cat-81">Diócesis</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/la-investigacion-sobre-los-libros-plumbeos-desde-holanda-hasta-granada/">La investigación sobre los libros plúmbeos desde Holanda hasta Granada</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">4 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-209467 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-libro tag-reconcilia tag-ruanda">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/presentacion-del-libro-ruanda-se-reconcilia/" title="Presentación del libro ‘Ruanda se reconcilia’">
				<img width="251" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2019/03/libro-Ruanda-reconcilia’-251x168.png" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/03/libro-Ruanda-reconcilia’-251x168.png 251w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/libro-Ruanda-reconcilia’-130x86.png 130w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/libro-Ruanda-reconcilia’-187x124.png 187w" sizes="(max-width: 251px) 100vw, 251px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/presentacion-del-libro-ruanda-se-reconcilia/">Presentación del libro ‘Ruanda se reconcilia’</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">5 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-209292 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-cristo tag-encuentro tag-jose-miguel-garcia-perez tag-libro tag-pasion">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/espacio-encuentro-organiza-a-una-charla-con-el-sacerdote-jose-miguel-garcia-perez/" title="Espacio Encuentro organiza a una charla con el sacerdote José Miguel García Pérez">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2019/03/espacio-encuentro-libro-José-Miguel-García-Pérez-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/03/espacio-encuentro-libro-José-Miguel-García-Pérez-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/espacio-encuentro-libro-José-Miguel-García-Pérez-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/espacio-encuentro-libro-José-Miguel-García-Pérez-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/espacio-encuentro-libro-José-Miguel-García-Pérez-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/espacio-encuentro-organiza-a-una-charla-con-el-sacerdote-jose-miguel-garcia-perez/">Espacio Encuentro organiza a una charla con el sacerdote José Miguel García Pérez</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">6 días ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114718 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/documentacion/">Documentación</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114719"><a href="https://www.revistaecclesia.com/category/documentacion/documentos-conferencia-episcopal-espanola/">Documentos Conferencia Episcopal Española</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114720"><a href="https://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/">Documentos Santa Sede</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="https://www.revistaecclesia.com/category/documentacion/documentos-conferencia-episcopal-espanola/">Documentos Conferencia Episcopal Española</a></li><li><a href="https://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/">Documentos Santa Sede</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-i post-210039 post type-post status-publish format-standard has-post-thumbnail hentry category-documentacion category-documentos-conferencia-episcopal-espanola category-iglesia-espana category-iglesia-nacional tag-cee tag-elecciones tag-luis-j-arguello tag-secretario tag-votaciones">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/ante-las-proximas-elecciones-por-el-secretario-general-de-la-cee/" title="Ante las próximas elecciones, por el secretario general de la CEE">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2019/04/votaciones-portada-3982-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/04/votaciones-portada-3982-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/04/votaciones-portada-3982-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/04/votaciones-portada-3982-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/04/votaciones-portada-3982-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/documentacion/" class="herald-cat-144">Documentación</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/documentacion/documentos-conferencia-episcopal-espanola/" class="herald-cat-145">Documentos Conferencia Episcopal Española</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/ante-las-proximas-elecciones-por-el-secretario-general-de-la-cee/">Ante las próximas elecciones, por el secretario general de la CEE</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-209827 post type-post status-publish format-standard has-post-thumbnail hentry category-documentacion category-documentos-santa-sede category-papa-francisco tag-apostolica tag-christus-vivit tag-exhortacion tag-francisco tag-jovenes tag-papa">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/christus-vivit-exhortacion-apostolica-del-papa-sobre-los-jovenes/" title="Christus vivit, exhortación apostólica del Papa sobre los jóvenes">
				<img width="215" height="108" src="https://www.revistaecclesia.com/wp-content/uploads/2014/12/papa-jovenes.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="papa-jovenes" srcset="https://www.revistaecclesia.com/wp-content/uploads/2014/12/papa-jovenes.jpg 560w, https://www.revistaecclesia.com/wp-content/uploads/2014/12/papa-jovenes-300x150.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2014/12/papa-jovenes-180x90.jpg 180w, https://www.revistaecclesia.com/wp-content/uploads/2014/12/papa-jovenes-350x175.jpg 350w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/documentacion/" class="herald-cat-144">Documentación</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/" class="herald-cat-146">Documentos Santa Sede</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/christus-vivit-exhortacion-apostolica-del-papa-sobre-los-jovenes/">Christus vivit, exhortación apostólica del Papa sobre los jóvenes</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-209829 post type-post status-publish format-standard has-post-thumbnail hentry category-documentacion category-documentos-santa-sede category-papa-francisco category-noticias-santa-sede tag-carta tag-christus-vivit tag-exhortacion tag-francisco tag-jovenes tag-papa">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/presentacion-de-la-exhortacion-apostolica-post-sinodal-del-papa-francisco-dedicada-a-los-jovenes-christus-vivit/" title="Presentación de la exhortación apostólica post-sinodal del Papa Francisco dedicada a los jóvenes &#8220;Christus vivit&#8221;">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2018/10/jóvenes-Papa-Francisco-Sínodo-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/10/jóvenes-Papa-Francisco-Sínodo-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/jóvenes-Papa-Francisco-Sínodo-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/jóvenes-Papa-Francisco-Sínodo-768x432.jpg 768w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/jóvenes-Papa-Francisco-Sínodo-600x338.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/jóvenes-Papa-Francisco-Sínodo-990x557.jpg 990w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/jóvenes-Papa-Francisco-Sínodo-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/jóvenes-Papa-Francisco-Sínodo-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/jóvenes-Papa-Francisco-Sínodo-414x232.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/jóvenes-Papa-Francisco-Sínodo.jpg 1000w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/documentacion/" class="herald-cat-144">Documentación</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/" class="herald-cat-146">Documentos Santa Sede</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/presentacion-de-la-exhortacion-apostolica-post-sinodal-del-papa-francisco-dedicada-a-los-jovenes-christus-vivit/">Presentación de la exhortación apostólica post-sinodal del Papa Francisco dedicada a los jóvenes &#8220;Christus vivit&#8221;</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-206071 post type-post status-publish format-standard has-post-thumbnail hentry category-documentacion category-documentos-santa-sede category-especiales-ecclesia category-noticias-iglesia-internacional category-la-iglesia-frente-a-la-pederastia tag-australia tag-cardenal tag-condena tag-george-pell tag-pederastia tag-santa-sede">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/la-santa-sede-se-pronuncia-sobre-la-condena-al-cardenal-pell/" title="La Santa Sede se pronuncia sobre la condena al cardenal Pell">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2017/07/George-Pell-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2017/07/George-Pell-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2017/07/George-Pell-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2017/07/George-Pell-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2017/07/George-Pell-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2017/07/George-Pell-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/documentacion/" class="herald-cat-144">Documentación</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/" class="herald-cat-146">Documentos Santa Sede</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/especiales-ecclesia/" class="herald-cat-125">Especiales Ecclesia</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/especiales-ecclesia/la-iglesia-frente-a-la-pederastia/" class="herald-cat-132">La iglesia frente a la pederastia</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/la-santa-sede-se-pronuncia-sobre-la-condena-al-cardenal-pell/">La Santa Sede se pronuncia sobre la condena al cardenal Pell</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 mes ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114755 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/">Firmas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116549"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/editoriales-ecclesia/">Editoriales Ecclesia</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/editoriales-ecclesia/">Editoriales Ecclesia</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-i post-209976 post type-post status-publish format-standard has-post-thumbnail hentry category-firmas-ecclesia tag-diario-de-leon tag-oracion tag-silencio">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/el-silencio-del-que-ora-por-jose-roman-flecha-en-diario-de-leon-6-4-2019/" title="El silencio del que ora, por José-Román Flecha en Diario de León (6-4-2019)">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2017/12/vela-oración-vigilia-215x120.jpeg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2017/12/vela-oración-vigilia-215x120.jpeg 215w, https://www.revistaecclesia.com/wp-content/uploads/2017/12/vela-oración-vigilia-300x168.jpeg 300w, https://www.revistaecclesia.com/wp-content/uploads/2017/12/vela-oración-vigilia-768x427.jpeg 768w, https://www.revistaecclesia.com/wp-content/uploads/2017/12/vela-oración-vigilia-600x333.jpeg 600w, https://www.revistaecclesia.com/wp-content/uploads/2017/12/vela-oración-vigilia-470x264.jpeg 470w, https://www.revistaecclesia.com/wp-content/uploads/2017/12/vela-oración-vigilia-640x360.jpeg 640w, https://www.revistaecclesia.com/wp-content/uploads/2017/12/vela-oración-vigilia-414x232.jpeg 414w, https://www.revistaecclesia.com/wp-content/uploads/2017/12/vela-oración-vigilia.jpeg 900w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/" class="herald-cat-87">Firmas</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/el-silencio-del-que-ora-por-jose-roman-flecha-en-diario-de-leon-6-4-2019/">El silencio del que ora, por José-Román Flecha en Diario de León (6-4-2019)</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">7 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-209864 post type-post status-publish format-standard has-post-thumbnail hentry category-firmas-ecclesia category-noticias-iglesia-internacional tag-americo-manuel-alvares-aguiar tag-jmj tag-lisboa tag-obispo">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/obispo-periodista-recien-consagrado-liderara-jmj-lisboa-2022/" title="Obispo periodista recién consagrado liderará JMJ LISBOA 2022">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2019/04/americo_aguiar_manchet-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/04/americo_aguiar_manchet-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/04/americo_aguiar_manchet-990x556.jpg 990w, https://www.revistaecclesia.com/wp-content/uploads/2019/04/americo_aguiar_manchet-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/04/americo_aguiar_manchet-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2019/04/americo_aguiar_manchet-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/04/americo_aguiar_manchet-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/" class="herald-cat-87">Firmas</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/obispo-periodista-recien-consagrado-liderara-jmj-lisboa-2022/">Obispo periodista recién consagrado liderará JMJ LISBOA 2022</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 día ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-209862 post type-post status-publish format-standard has-post-thumbnail hentry category-firmas-ecclesia tag-buenafuente tag-carta tag-monjas">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/carta-de-las-monjas-de-buenafuente-abril-2019/" title="Carta de las Monjas de Buenafuente, abril 2019">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2019/04/buenafuente-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/04/buenafuente-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/04/buenafuente-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/04/buenafuente-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2019/04/buenafuente-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/04/buenafuente-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/" class="herald-cat-87">Firmas</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/carta-de-las-monjas-de-buenafuente-abril-2019/">Carta de las Monjas de Buenafuente, abril 2019</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 día ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-209764 post type-post status-publish format-standard has-post-thumbnail hentry category-firmas-ecclesia tag-26215 tag-abril tag-araceli-de-anca tag-cuadros tag-espiritualidad tag-laica">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/cuadros-de-espiritualidad-abril-2019-por-la-laica-araceli-de-anca/" title="Cuadros de espiritualidad, abril 2019, por la laica Araceli de Anca">
				<img width="181" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2014/04/paisaje.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="paisaje" srcset="https://www.revistaecclesia.com/wp-content/uploads/2014/04/paisaje.jpg 768w, https://www.revistaecclesia.com/wp-content/uploads/2014/04/paisaje-300x199.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2014/04/paisaje-600x398.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2014/04/paisaje-163x109.jpg 163w, https://www.revistaecclesia.com/wp-content/uploads/2014/04/paisaje-105x70.jpg 105w, https://www.revistaecclesia.com/wp-content/uploads/2014/04/paisaje-625x415.jpg 625w, https://www.revistaecclesia.com/wp-content/uploads/2014/04/paisaje-180x119.jpg 180w, https://www.revistaecclesia.com/wp-content/uploads/2014/04/paisaje-350x232.jpg 350w" sizes="(max-width: 181px) 100vw, 181px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/" class="herald-cat-87">Firmas</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/cuadros-de-espiritualidad-abril-2019-por-la-laica-araceli-de-anca/">Cuadros de espiritualidad, abril 2019, por la laica Araceli de Anca</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 días ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114683 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/rincon-liturgico/">Rincón Litúrgico</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-209879 post type-post status-publish format-standard has-post-thumbnail hentry category-rincon-liturgico tag-cuaresma-2 tag-domingo tag-evangelio">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/reflexion-en-pdf-para-el-v-domingo-de-cuaresma-7-4-2019/" title="Reflexión en PDF para el V Domingo de Cuaresma (7-4-2019)">
				<img width="231" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2013/03/v-domingo-de-cuaresma.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="v domingo de cuaresma" srcset="https://www.revistaecclesia.com/wp-content/uploads/2013/03/v-domingo-de-cuaresma.jpg 400w, https://www.revistaecclesia.com/wp-content/uploads/2013/03/v-domingo-de-cuaresma-300x218.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2013/03/v-domingo-de-cuaresma-180x130.jpg 180w, https://www.revistaecclesia.com/wp-content/uploads/2013/03/v-domingo-de-cuaresma-350x254.jpg 350w" sizes="(max-width: 231px) 100vw, 231px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/rincon-liturgico/" class="herald-cat-85">Rincón Litúrgico</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/reflexion-en-pdf-para-el-v-domingo-de-cuaresma-7-4-2019/">Reflexión en PDF para el V Domingo de Cuaresma (7-4-2019)</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 día ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-209876 post type-post status-publish format-standard has-post-thumbnail hentry category-rincon-liturgico tag-cuaresma-2 tag-domingo">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/orar-con-el-evangelio-comentario-sonoro-para-el-v-domingo-de-cuaresma-7-4-2019/" title="Orar con el Evangelio: comentario sonoro para el V Domingo de Cuaresma (7-4-2019)">
				<img width="225" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2013/03/quinto-domingo-de-cuaresma.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="quinto domingo de cuaresma" srcset="https://www.revistaecclesia.com/wp-content/uploads/2013/03/quinto-domingo-de-cuaresma.jpg 400w, https://www.revistaecclesia.com/wp-content/uploads/2013/03/quinto-domingo-de-cuaresma-300x224.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2013/03/quinto-domingo-de-cuaresma-180x134.jpg 180w, https://www.revistaecclesia.com/wp-content/uploads/2013/03/quinto-domingo-de-cuaresma-350x261.jpg 350w" sizes="(max-width: 225px) 100vw, 225px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/rincon-liturgico/" class="herald-cat-85">Rincón Litúrgico</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/orar-con-el-evangelio-comentario-sonoro-para-el-v-domingo-de-cuaresma-7-4-2019/">Orar con el Evangelio: comentario sonoro para el V Domingo de Cuaresma (7-4-2019)</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 día ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-209669 post type-post status-publish format-standard has-post-thumbnail hentry category-cuaresma-2019 category-especiales-ecclesia category-rincon-liturgico tag-cuaresma-2 tag-domingo tag-futuro tag-homilia tag-pasado">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/pasado-y-futuro-titulo-homiletico-para-v-domingo-cuaresma-c-7-4-2019/" title="Pasado y futuro, título homilético para V Domingo Cuaresma, C, (7-4-2019)">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2019/04/condenar-salvar-mujer-adúltera-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/04/condenar-salvar-mujer-adúltera-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/04/condenar-salvar-mujer-adúltera-215x120.jpg 215w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/especiales-ecclesia/cuaresma-2019/" class="herald-cat-34027">Cuaresma 2019</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/especiales-ecclesia/" class="herald-cat-125">Especiales Ecclesia</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/rincon-liturgico/" class="herald-cat-85">Rincón Litúrgico</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/pasado-y-futuro-titulo-homiletico-para-v-domingo-cuaresma-c-7-4-2019/">Pasado y futuro, título homilético para V Domingo Cuaresma, C, (7-4-2019)</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-209672 post type-post status-publish format-standard has-post-thumbnail hentry category-rincon-liturgico tag-power-point">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/liturgia-para-el-v-domingo-de-cuaresma-c-7-4-2019-en-power-point/" title="Liturgia para el V Domingo de Cuaresma, C, (7-4-2019) en power point">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2019/04/domingo-5-cuaresma-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/04/domingo-5-cuaresma-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/04/domingo-5-cuaresma-215x120.jpg 215w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/rincon-liturgico/" class="herald-cat-85">Rincón Litúrgico</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/liturgia-para-el-v-domingo-de-cuaresma-c-7-4-2019-en-power-point/">Liturgia para el V Domingo de Cuaresma, C, (7-4-2019) en power point</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 días ago</span></div></div>
			</div>


</article></div></div></div></li></ul></ul>	</nav>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>	
	<div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md">
	<div class="container">
		<div class="herald-nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="site-branding mini">
		<span class="site-title h1"><a href="https://www.revistaecclesia.com/" rel="home"><img class="herald-logo-mini" src="http://www.revistaecclesia.com/wp-content/uploads/2016/02/herald_logo_mini.png" alt="Ecclesia Digital" ></a></span>
</div>		<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://www.revistaecclesia.com/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Escriba aquí para buscar ..." /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>	</div>
</div>
<div class="herald-mobile-nav herald-slide hidden-lg hidden-md">
	<ul id="menu-herald-main-2" class="herald-mob-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-114623"><a href="https://www.revistaecclesia.com/">Inicio</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114676 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/iglesia-espana/">Iglesia en España</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114679"><a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/">Nacional</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114677"><a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/">Diócesis</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114678"><a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/carta-obispo/">Carta del Obispo</a>	</ul>
</ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/">Diócesis</a></li><li><a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/">Nacional</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-i post-210045 post type-post status-publish format-standard has-post-thumbnail hentry category-iglesia-espana category-noticias-iglesia-internacional category-iglesia-nacional tag-fatima tag-mundo tag-parroquia tag-paz tag-portugal tag-rezar tag-rosario">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/rezo-mundial-del-rosario-con-la-parroquia-de-fatima-de-portugal/" title="Rezo mundial del rosario con la parroquia de Fátima de Portugal">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2019/04/mater-fatima-215x120.png" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/04/mater-fatima-215x120.png 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/04/mater-fatima-990x556.png 990w, https://www.revistaecclesia.com/wp-content/uploads/2019/04/mater-fatima-470x264.png 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/04/mater-fatima-640x360.png 640w, https://www.revistaecclesia.com/wp-content/uploads/2019/04/mater-fatima-300x168.png 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/04/mater-fatima-414x232.png 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/rezo-mundial-del-rosario-con-la-parroquia-de-fatima-de-portugal/">Rezo mundial del rosario con la parroquia de Fátima de Portugal</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-210039 post type-post status-publish format-standard has-post-thumbnail hentry category-documentacion category-documentos-conferencia-episcopal-espanola category-iglesia-espana category-iglesia-nacional tag-cee tag-elecciones tag-luis-j-arguello tag-secretario tag-votaciones">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/ante-las-proximas-elecciones-por-el-secretario-general-de-la-cee/" title="Ante las próximas elecciones, por el secretario general de la CEE">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2019/04/votaciones-portada-3982-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/04/votaciones-portada-3982-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/04/votaciones-portada-3982-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/04/votaciones-portada-3982-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/04/votaciones-portada-3982-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/documentacion/" class="herald-cat-144">Documentación</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/documentacion/documentos-conferencia-episcopal-espanola/" class="herald-cat-145">Documentos Conferencia Episcopal Española</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/ante-las-proximas-elecciones-por-el-secretario-general-de-la-cee/">Ante las próximas elecciones, por el secretario general de la CEE</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-210019 post type-post status-publish format-standard has-post-thumbnail hentry category-iglesia-espana category-iglesia-nacional tag-camilos tag-experiencia tag-religiosos tag-semana-santa tag-servicio">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/experiencia-de-servicio-en-semana-santa-con-los-religiosos-camilos/" title="Experiencia de servicio en Semana Santa con los religiosos Camilos">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2019/04/san-camilo-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/04/san-camilo-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/04/san-camilo-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/04/san-camilo-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2019/04/san-camilo-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/04/san-camilo-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/experiencia-de-servicio-en-semana-santa-con-los-religiosos-camilos/">Experiencia de servicio en Semana Santa con los religiosos Camilos</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-210021 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-diocesis-espana category-iglesia-espana tag-aragon tag-documental tag-inmortal tag-semana-santa tag-video tag-zaragoza">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/estreno-de-inmortal-cortometraje-documental-producido-por-la-archidiocesis-de-zaragoza-sobre-la-semana-santa-en-aragon/" title="Estreno de ‘Inmortal’, cortometraje documental producido por la Archidiócesis de Zaragoza sobre la Semana Santa en Aragón">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2019/04/Zaragoza-Inmortal-Semana-Santa-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/04/Zaragoza-Inmortal-Semana-Santa-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/04/Zaragoza-Inmortal-Semana-Santa-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/04/Zaragoza-Inmortal-Semana-Santa-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/04/Zaragoza-Inmortal-Semana-Santa-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/" class="herald-cat-81">Diócesis</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/estreno-de-inmortal-cortometraje-documental-producido-por-la-archidiocesis-de-zaragoza-sobre-la-semana-santa-en-aragon/">Estreno de ‘Inmortal’, cortometraje documental producido por la Archidiócesis de Zaragoza sobre la Semana Santa en Aragón</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">4 horas ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-114680 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/">Internacional</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-210045 post type-post status-publish format-standard has-post-thumbnail hentry category-iglesia-espana category-noticias-iglesia-internacional category-iglesia-nacional tag-fatima tag-mundo tag-parroquia tag-paz tag-portugal tag-rezar tag-rosario">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/rezo-mundial-del-rosario-con-la-parroquia-de-fatima-de-portugal/" title="Rezo mundial del rosario con la parroquia de Fátima de Portugal">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2019/04/mater-fatima-300x168.png" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/04/mater-fatima-300x168.png 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/04/mater-fatima-990x556.png 990w, https://www.revistaecclesia.com/wp-content/uploads/2019/04/mater-fatima-470x264.png 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/04/mater-fatima-640x360.png 640w, https://www.revistaecclesia.com/wp-content/uploads/2019/04/mater-fatima-215x120.png 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/04/mater-fatima-414x232.png 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/rezo-mundial-del-rosario-con-la-parroquia-de-fatima-de-portugal/">Rezo mundial del rosario con la parroquia de Fátima de Portugal</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-210031 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional tag-ee-uu tag-obispo tag-washington tag-wilton-d-gregory">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/wilton-d-gregory-nuevo-arzobispo-de-washington-ee-uu/" title="Wilton D. Gregory, nuevo arzobispo de Washington (EE.UU.)">
				<img width="226" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2019/04/Wilton-D.-Gregor-226x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/04/Wilton-D.-Gregor-226x168.jpg 226w, https://www.revistaecclesia.com/wp-content/uploads/2019/04/Wilton-D.-Gregor-74x55.jpg 74w, https://www.revistaecclesia.com/wp-content/uploads/2019/04/Wilton-D.-Gregor-111x83.jpg 111w, https://www.revistaecclesia.com/wp-content/uploads/2019/04/Wilton-D.-Gregor-215x161.jpg 215w" sizes="(max-width: 226px) 100vw, 226px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/wilton-d-gregory-nuevo-arzobispo-de-washington-ee-uu/">Wilton D. Gregory, nuevo arzobispo de Washington (EE.UU.)</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-210027 post type-post status-publish format-standard has-post-thumbnail hentry category-especiales-ecclesia category-noticias-iglesia-internacional category-la-iglesia-frente-a-la-pederastia tag-agana tag-anthony-sablan-apuron tag-doctrina-de-la-fe tag-guam">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/doctrina-de-la-fe-condena-al-exarzobispo-de-agana-guam/" title="Doctrina de la Fe condena al exarzobispo de Agaña (Guam)">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2019/04/Anthony-Sablan-Apuron-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/04/Anthony-Sablan-Apuron-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/04/Anthony-Sablan-Apuron-768x427.jpg 768w, https://www.revistaecclesia.com/wp-content/uploads/2019/04/Anthony-Sablan-Apuron-600x333.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2019/04/Anthony-Sablan-Apuron-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/04/Anthony-Sablan-Apuron-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2019/04/Anthony-Sablan-Apuron-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/04/Anthony-Sablan-Apuron-414x232.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2019/04/Anthony-Sablan-Apuron.jpg 900w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/especiales-ecclesia/" class="herald-cat-125">Especiales Ecclesia</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/especiales-ecclesia/la-iglesia-frente-a-la-pederastia/" class="herald-cat-132">La iglesia frente a la pederastia</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/doctrina-de-la-fe-condena-al-exarzobispo-de-agana-guam/">Doctrina de la Fe condena al exarzobispo de Agaña (Guam)</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-210002 post type-post status-publish format-standard has-post-thumbnail hentry category-iglesia-espana category-noticias-iglesia-internacional category-iglesia-nacional tag-fatima tag-paz tag-portugal tag-radio-maria tag-rosario">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/radio-maria-retransmitira-en-directo-el-rosario-mundial-por-la-paz-desde-la-parroquia-de-fatima-de-portugal/" title="Radio María retransmitirá en directo el Rosario mundial por la paz desde la parroquia de Fátima de Portugal">
				<img width="237" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2015/10/Radio-Maria-mundo.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2015/10/Radio-Maria-mundo.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2015/10/Radio-Maria-mundo-300x212.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2015/10/Radio-Maria-mundo-600x425.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2015/10/Radio-Maria-mundo-625x442.jpg 625w, https://www.revistaecclesia.com/wp-content/uploads/2015/10/Radio-Maria-mundo-180x127.jpg 180w, https://www.revistaecclesia.com/wp-content/uploads/2015/10/Radio-Maria-mundo-350x248.jpg 350w" sizes="(max-width: 237px) 100vw, 237px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/radio-maria-retransmitira-en-directo-el-rosario-mundial-por-la-paz-desde-la-parroquia-de-fatima-de-portugal/">Radio María retransmitirá en directo el Rosario mundial por la paz desde la parroquia de Fátima de Portugal</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">6 horas ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114681 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/noticias-santa-sede/">Santa Sede</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-209911 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional category-noticias-santa-sede tag-christus-vivit tag-exhortacion tag-iglesia tag-jovenes tag-silenciosa tag-timida">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/christus-vivit-los-jovenes-no-quieren-una-iglesia-silenciosa-y-timida/" title="Christus Vivit: Los jóvenes no quieren una Iglesia silenciosa y tímida">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2019/04/exhortación-Christus-Vivit-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/04/exhortación-Christus-Vivit-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/04/exhortación-Christus-Vivit-768x432.jpg 768w, https://www.revistaecclesia.com/wp-content/uploads/2019/04/exhortación-Christus-Vivit-600x338.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2019/04/exhortación-Christus-Vivit-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/04/exhortación-Christus-Vivit-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2019/04/exhortación-Christus-Vivit-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/04/exhortación-Christus-Vivit-414x232.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2019/04/exhortación-Christus-Vivit.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/christus-vivit-los-jovenes-no-quieren-una-iglesia-silenciosa-y-timida/">Christus Vivit: Los jóvenes no quieren una Iglesia silenciosa y tímida</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 día ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-209829 post type-post status-publish format-standard has-post-thumbnail hentry category-documentacion category-documentos-santa-sede category-papa-francisco category-noticias-santa-sede tag-carta tag-christus-vivit tag-exhortacion tag-francisco tag-jovenes tag-papa">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/presentacion-de-la-exhortacion-apostolica-post-sinodal-del-papa-francisco-dedicada-a-los-jovenes-christus-vivit/" title="Presentación de la exhortación apostólica post-sinodal del Papa Francisco dedicada a los jóvenes &#8220;Christus vivit&#8221;">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2018/10/jóvenes-Papa-Francisco-Sínodo-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/10/jóvenes-Papa-Francisco-Sínodo-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/jóvenes-Papa-Francisco-Sínodo-768x432.jpg 768w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/jóvenes-Papa-Francisco-Sínodo-600x338.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/jóvenes-Papa-Francisco-Sínodo-990x557.jpg 990w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/jóvenes-Papa-Francisco-Sínodo-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/jóvenes-Papa-Francisco-Sínodo-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/jóvenes-Papa-Francisco-Sínodo-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/jóvenes-Papa-Francisco-Sínodo-414x232.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/jóvenes-Papa-Francisco-Sínodo.jpg 1000w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/documentacion/" class="herald-cat-144">Documentación</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/" class="herald-cat-146">Documentos Santa Sede</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/presentacion-de-la-exhortacion-apostolica-post-sinodal-del-papa-francisco-dedicada-a-los-jovenes-christus-vivit/">Presentación de la exhortación apostólica post-sinodal del Papa Francisco dedicada a los jóvenes &#8220;Christus vivit&#8221;</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-209814 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional category-noticias-santa-sede tag-casa-del-padre tag-fallecio tag-juan-pablo-ii tag-morir">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/un-dia-como-hoy-san-juan-pablo-ii-partio-a-la-casa-del-padre-3/" title="Un día como hoy San Juan Pablo II partió a la Casa del Padre">
				<img width="258" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2014/10/timthumb.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2014/10/timthumb.jpg 460w, https://www.revistaecclesia.com/wp-content/uploads/2014/10/timthumb-300x195.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2014/10/timthumb-180x117.jpg 180w, https://www.revistaecclesia.com/wp-content/uploads/2014/10/timthumb-350x228.jpg 350w" sizes="(max-width: 258px) 100vw, 258px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/un-dia-como-hoy-san-juan-pablo-ii-partio-a-la-casa-del-padre-3/">Un día como hoy San Juan Pablo II partió a la Casa del Padre</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-209373 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-santa-sede tag-estandares tag-menores tag-proteccion">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/estandares-de-vanguardia-para-la-proteccion-de-menores/" title="Estándares de vanguardia para la protección de menores">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2019/03/encuentro-protección-menores-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/03/encuentro-protección-menores-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/encuentro-protección-menores-768x432.jpg 768w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/encuentro-protección-menores-600x338.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/encuentro-protección-menores-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/encuentro-protección-menores-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/encuentro-protección-menores-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/encuentro-protección-menores-414x232.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/encuentro-protección-menores.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/estandares-de-vanguardia-para-la-proteccion-de-menores/">Estándares de vanguardia para la protección de menores</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">6 días ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114682 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/cultura/">Cultura</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-209545 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-editorial-claret tag-fe tag-jesus-ballaz tag-musica">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/la-editorial-claret-presenta-la-musica-de-la-fe-que-no-deje-de-sonar-de-jesus-ballaz/" title="La Editorial Claret presenta “La música de la fe. Que no deje de sonar”, de Jesús Ballaz">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2019/03/música-Claret-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/03/música-Claret-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/música-Claret-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/música-Claret-414x232.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/música-Claret-434x244.jpg 434w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/la-editorial-claret-presenta-la-musica-de-la-fe-que-no-deje-de-sonar-de-jesus-ballaz/">La Editorial Claret presenta “La música de la fe. Que no deje de sonar”, de Jesús Ballaz</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">4 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-209502 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-noticias-diocesis-espana category-iglesia-espana tag-abadia-del-sacromonte tag-granada tag-holanda tag-investigacion tag-libros tag-plumbeos">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/la-investigacion-sobre-los-libros-plumbeos-desde-holanda-hasta-granada/" title="La investigación sobre los libros plúmbeos desde Holanda hasta Granada">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2019/03/Abadía-del-Sacromonte-Libro-Granda-Holanda-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/03/Abadía-del-Sacromonte-Libro-Granda-Holanda-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/Abadía-del-Sacromonte-Libro-Granda-Holanda-215x120.jpg 215w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/" class="herald-cat-81">Diócesis</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/la-investigacion-sobre-los-libros-plumbeos-desde-holanda-hasta-granada/">La investigación sobre los libros plúmbeos desde Holanda hasta Granada</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">4 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-209467 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-libro tag-reconcilia tag-ruanda">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/presentacion-del-libro-ruanda-se-reconcilia/" title="Presentación del libro ‘Ruanda se reconcilia’">
				<img width="251" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2019/03/libro-Ruanda-reconcilia’-251x168.png" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/03/libro-Ruanda-reconcilia’-251x168.png 251w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/libro-Ruanda-reconcilia’-130x86.png 130w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/libro-Ruanda-reconcilia’-187x124.png 187w" sizes="(max-width: 251px) 100vw, 251px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/presentacion-del-libro-ruanda-se-reconcilia/">Presentación del libro ‘Ruanda se reconcilia’</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">5 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-209292 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-cristo tag-encuentro tag-jose-miguel-garcia-perez tag-libro tag-pasion">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/espacio-encuentro-organiza-a-una-charla-con-el-sacerdote-jose-miguel-garcia-perez/" title="Espacio Encuentro organiza a una charla con el sacerdote José Miguel García Pérez">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2019/03/espacio-encuentro-libro-José-Miguel-García-Pérez-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/03/espacio-encuentro-libro-José-Miguel-García-Pérez-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/espacio-encuentro-libro-José-Miguel-García-Pérez-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/espacio-encuentro-libro-José-Miguel-García-Pérez-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/espacio-encuentro-libro-José-Miguel-García-Pérez-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/espacio-encuentro-organiza-a-una-charla-con-el-sacerdote-jose-miguel-garcia-perez/">Espacio Encuentro organiza a una charla con el sacerdote José Miguel García Pérez</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">6 días ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114718 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/documentacion/">Documentación</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114719"><a href="https://www.revistaecclesia.com/category/documentacion/documentos-conferencia-episcopal-espanola/">Documentos Conferencia Episcopal Española</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114720"><a href="https://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/">Documentos Santa Sede</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="https://www.revistaecclesia.com/category/documentacion/documentos-conferencia-episcopal-espanola/">Documentos Conferencia Episcopal Española</a></li><li><a href="https://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/">Documentos Santa Sede</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-i post-210039 post type-post status-publish format-standard has-post-thumbnail hentry category-documentacion category-documentos-conferencia-episcopal-espanola category-iglesia-espana category-iglesia-nacional tag-cee tag-elecciones tag-luis-j-arguello tag-secretario tag-votaciones">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/ante-las-proximas-elecciones-por-el-secretario-general-de-la-cee/" title="Ante las próximas elecciones, por el secretario general de la CEE">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2019/04/votaciones-portada-3982-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/04/votaciones-portada-3982-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/04/votaciones-portada-3982-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/04/votaciones-portada-3982-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/04/votaciones-portada-3982-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/documentacion/" class="herald-cat-144">Documentación</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/documentacion/documentos-conferencia-episcopal-espanola/" class="herald-cat-145">Documentos Conferencia Episcopal Española</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/ante-las-proximas-elecciones-por-el-secretario-general-de-la-cee/">Ante las próximas elecciones, por el secretario general de la CEE</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-209827 post type-post status-publish format-standard has-post-thumbnail hentry category-documentacion category-documentos-santa-sede category-papa-francisco tag-apostolica tag-christus-vivit tag-exhortacion tag-francisco tag-jovenes tag-papa">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/christus-vivit-exhortacion-apostolica-del-papa-sobre-los-jovenes/" title="Christus vivit, exhortación apostólica del Papa sobre los jóvenes">
				<img width="215" height="108" src="https://www.revistaecclesia.com/wp-content/uploads/2014/12/papa-jovenes.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="papa-jovenes" srcset="https://www.revistaecclesia.com/wp-content/uploads/2014/12/papa-jovenes.jpg 560w, https://www.revistaecclesia.com/wp-content/uploads/2014/12/papa-jovenes-300x150.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2014/12/papa-jovenes-180x90.jpg 180w, https://www.revistaecclesia.com/wp-content/uploads/2014/12/papa-jovenes-350x175.jpg 350w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/documentacion/" class="herald-cat-144">Documentación</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/" class="herald-cat-146">Documentos Santa Sede</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/christus-vivit-exhortacion-apostolica-del-papa-sobre-los-jovenes/">Christus vivit, exhortación apostólica del Papa sobre los jóvenes</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-209829 post type-post status-publish format-standard has-post-thumbnail hentry category-documentacion category-documentos-santa-sede category-papa-francisco category-noticias-santa-sede tag-carta tag-christus-vivit tag-exhortacion tag-francisco tag-jovenes tag-papa">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/presentacion-de-la-exhortacion-apostolica-post-sinodal-del-papa-francisco-dedicada-a-los-jovenes-christus-vivit/" title="Presentación de la exhortación apostólica post-sinodal del Papa Francisco dedicada a los jóvenes &#8220;Christus vivit&#8221;">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2018/10/jóvenes-Papa-Francisco-Sínodo-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/10/jóvenes-Papa-Francisco-Sínodo-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/jóvenes-Papa-Francisco-Sínodo-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/jóvenes-Papa-Francisco-Sínodo-768x432.jpg 768w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/jóvenes-Papa-Francisco-Sínodo-600x338.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/jóvenes-Papa-Francisco-Sínodo-990x557.jpg 990w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/jóvenes-Papa-Francisco-Sínodo-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/jóvenes-Papa-Francisco-Sínodo-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/jóvenes-Papa-Francisco-Sínodo-414x232.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2018/10/jóvenes-Papa-Francisco-Sínodo.jpg 1000w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/documentacion/" class="herald-cat-144">Documentación</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/" class="herald-cat-146">Documentos Santa Sede</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/presentacion-de-la-exhortacion-apostolica-post-sinodal-del-papa-francisco-dedicada-a-los-jovenes-christus-vivit/">Presentación de la exhortación apostólica post-sinodal del Papa Francisco dedicada a los jóvenes &#8220;Christus vivit&#8221;</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-206071 post type-post status-publish format-standard has-post-thumbnail hentry category-documentacion category-documentos-santa-sede category-especiales-ecclesia category-noticias-iglesia-internacional category-la-iglesia-frente-a-la-pederastia tag-australia tag-cardenal tag-condena tag-george-pell tag-pederastia tag-santa-sede">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/la-santa-sede-se-pronuncia-sobre-la-condena-al-cardenal-pell/" title="La Santa Sede se pronuncia sobre la condena al cardenal Pell">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2017/07/George-Pell-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2017/07/George-Pell-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2017/07/George-Pell-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2017/07/George-Pell-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2017/07/George-Pell-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2017/07/George-Pell-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/documentacion/" class="herald-cat-144">Documentación</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/" class="herald-cat-146">Documentos Santa Sede</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/especiales-ecclesia/" class="herald-cat-125">Especiales Ecclesia</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/especiales-ecclesia/la-iglesia-frente-a-la-pederastia/" class="herald-cat-132">La iglesia frente a la pederastia</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/la-santa-sede-se-pronuncia-sobre-la-condena-al-cardenal-pell/">La Santa Sede se pronuncia sobre la condena al cardenal Pell</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 mes ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114755 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/">Firmas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116549"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/editoriales-ecclesia/">Editoriales Ecclesia</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/editoriales-ecclesia/">Editoriales Ecclesia</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-i post-209976 post type-post status-publish format-standard has-post-thumbnail hentry category-firmas-ecclesia tag-diario-de-leon tag-oracion tag-silencio">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/el-silencio-del-que-ora-por-jose-roman-flecha-en-diario-de-leon-6-4-2019/" title="El silencio del que ora, por José-Román Flecha en Diario de León (6-4-2019)">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2017/12/vela-oración-vigilia-215x120.jpeg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2017/12/vela-oración-vigilia-215x120.jpeg 215w, https://www.revistaecclesia.com/wp-content/uploads/2017/12/vela-oración-vigilia-300x168.jpeg 300w, https://www.revistaecclesia.com/wp-content/uploads/2017/12/vela-oración-vigilia-768x427.jpeg 768w, https://www.revistaecclesia.com/wp-content/uploads/2017/12/vela-oración-vigilia-600x333.jpeg 600w, https://www.revistaecclesia.com/wp-content/uploads/2017/12/vela-oración-vigilia-470x264.jpeg 470w, https://www.revistaecclesia.com/wp-content/uploads/2017/12/vela-oración-vigilia-640x360.jpeg 640w, https://www.revistaecclesia.com/wp-content/uploads/2017/12/vela-oración-vigilia-414x232.jpeg 414w, https://www.revistaecclesia.com/wp-content/uploads/2017/12/vela-oración-vigilia.jpeg 900w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/" class="herald-cat-87">Firmas</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/el-silencio-del-que-ora-por-jose-roman-flecha-en-diario-de-leon-6-4-2019/">El silencio del que ora, por José-Román Flecha en Diario de León (6-4-2019)</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">7 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-209864 post type-post status-publish format-standard has-post-thumbnail hentry category-firmas-ecclesia category-noticias-iglesia-internacional tag-americo-manuel-alvares-aguiar tag-jmj tag-lisboa tag-obispo">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/obispo-periodista-recien-consagrado-liderara-jmj-lisboa-2022/" title="Obispo periodista recién consagrado liderará JMJ LISBOA 2022">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2019/04/americo_aguiar_manchet-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/04/americo_aguiar_manchet-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/04/americo_aguiar_manchet-990x556.jpg 990w, https://www.revistaecclesia.com/wp-content/uploads/2019/04/americo_aguiar_manchet-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/04/americo_aguiar_manchet-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2019/04/americo_aguiar_manchet-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/04/americo_aguiar_manchet-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/" class="herald-cat-87">Firmas</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/obispo-periodista-recien-consagrado-liderara-jmj-lisboa-2022/">Obispo periodista recién consagrado liderará JMJ LISBOA 2022</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 día ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-209862 post type-post status-publish format-standard has-post-thumbnail hentry category-firmas-ecclesia tag-buenafuente tag-carta tag-monjas">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/carta-de-las-monjas-de-buenafuente-abril-2019/" title="Carta de las Monjas de Buenafuente, abril 2019">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2019/04/buenafuente-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/04/buenafuente-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/04/buenafuente-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/04/buenafuente-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2019/04/buenafuente-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/04/buenafuente-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/" class="herald-cat-87">Firmas</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/carta-de-las-monjas-de-buenafuente-abril-2019/">Carta de las Monjas de Buenafuente, abril 2019</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 día ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-209764 post type-post status-publish format-standard has-post-thumbnail hentry category-firmas-ecclesia tag-26215 tag-abril tag-araceli-de-anca tag-cuadros tag-espiritualidad tag-laica">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/cuadros-de-espiritualidad-abril-2019-por-la-laica-araceli-de-anca/" title="Cuadros de espiritualidad, abril 2019, por la laica Araceli de Anca">
				<img width="181" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2014/04/paisaje.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="paisaje" srcset="https://www.revistaecclesia.com/wp-content/uploads/2014/04/paisaje.jpg 768w, https://www.revistaecclesia.com/wp-content/uploads/2014/04/paisaje-300x199.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2014/04/paisaje-600x398.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2014/04/paisaje-163x109.jpg 163w, https://www.revistaecclesia.com/wp-content/uploads/2014/04/paisaje-105x70.jpg 105w, https://www.revistaecclesia.com/wp-content/uploads/2014/04/paisaje-625x415.jpg 625w, https://www.revistaecclesia.com/wp-content/uploads/2014/04/paisaje-180x119.jpg 180w, https://www.revistaecclesia.com/wp-content/uploads/2014/04/paisaje-350x232.jpg 350w" sizes="(max-width: 181px) 100vw, 181px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/" class="herald-cat-87">Firmas</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/cuadros-de-espiritualidad-abril-2019-por-la-laica-araceli-de-anca/">Cuadros de espiritualidad, abril 2019, por la laica Araceli de Anca</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 días ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114683 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/rincon-liturgico/">Rincón Litúrgico</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-209879 post type-post status-publish format-standard has-post-thumbnail hentry category-rincon-liturgico tag-cuaresma-2 tag-domingo tag-evangelio">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/reflexion-en-pdf-para-el-v-domingo-de-cuaresma-7-4-2019/" title="Reflexión en PDF para el V Domingo de Cuaresma (7-4-2019)">
				<img width="231" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2013/03/v-domingo-de-cuaresma.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="v domingo de cuaresma" srcset="https://www.revistaecclesia.com/wp-content/uploads/2013/03/v-domingo-de-cuaresma.jpg 400w, https://www.revistaecclesia.com/wp-content/uploads/2013/03/v-domingo-de-cuaresma-300x218.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2013/03/v-domingo-de-cuaresma-180x130.jpg 180w, https://www.revistaecclesia.com/wp-content/uploads/2013/03/v-domingo-de-cuaresma-350x254.jpg 350w" sizes="(max-width: 231px) 100vw, 231px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/rincon-liturgico/" class="herald-cat-85">Rincón Litúrgico</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/reflexion-en-pdf-para-el-v-domingo-de-cuaresma-7-4-2019/">Reflexión en PDF para el V Domingo de Cuaresma (7-4-2019)</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 día ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-209876 post type-post status-publish format-standard has-post-thumbnail hentry category-rincon-liturgico tag-cuaresma-2 tag-domingo">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/orar-con-el-evangelio-comentario-sonoro-para-el-v-domingo-de-cuaresma-7-4-2019/" title="Orar con el Evangelio: comentario sonoro para el V Domingo de Cuaresma (7-4-2019)">
				<img width="225" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2013/03/quinto-domingo-de-cuaresma.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="quinto domingo de cuaresma" srcset="https://www.revistaecclesia.com/wp-content/uploads/2013/03/quinto-domingo-de-cuaresma.jpg 400w, https://www.revistaecclesia.com/wp-content/uploads/2013/03/quinto-domingo-de-cuaresma-300x224.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2013/03/quinto-domingo-de-cuaresma-180x134.jpg 180w, https://www.revistaecclesia.com/wp-content/uploads/2013/03/quinto-domingo-de-cuaresma-350x261.jpg 350w" sizes="(max-width: 225px) 100vw, 225px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/rincon-liturgico/" class="herald-cat-85">Rincón Litúrgico</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/orar-con-el-evangelio-comentario-sonoro-para-el-v-domingo-de-cuaresma-7-4-2019/">Orar con el Evangelio: comentario sonoro para el V Domingo de Cuaresma (7-4-2019)</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 día ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-209669 post type-post status-publish format-standard has-post-thumbnail hentry category-cuaresma-2019 category-especiales-ecclesia category-rincon-liturgico tag-cuaresma-2 tag-domingo tag-futuro tag-homilia tag-pasado">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/pasado-y-futuro-titulo-homiletico-para-v-domingo-cuaresma-c-7-4-2019/" title="Pasado y futuro, título homilético para V Domingo Cuaresma, C, (7-4-2019)">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2019/04/condenar-salvar-mujer-adúltera-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/04/condenar-salvar-mujer-adúltera-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/04/condenar-salvar-mujer-adúltera-215x120.jpg 215w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/especiales-ecclesia/cuaresma-2019/" class="herald-cat-34027">Cuaresma 2019</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/especiales-ecclesia/" class="herald-cat-125">Especiales Ecclesia</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/rincon-liturgico/" class="herald-cat-85">Rincón Litúrgico</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/pasado-y-futuro-titulo-homiletico-para-v-domingo-cuaresma-c-7-4-2019/">Pasado y futuro, título homilético para V Domingo Cuaresma, C, (7-4-2019)</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-209672 post type-post status-publish format-standard has-post-thumbnail hentry category-rincon-liturgico tag-power-point">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/liturgia-para-el-v-domingo-de-cuaresma-c-7-4-2019-en-power-point/" title="Liturgia para el V Domingo de Cuaresma, C, (7-4-2019) en power point">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2019/04/domingo-5-cuaresma-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/04/domingo-5-cuaresma-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/04/domingo-5-cuaresma-215x120.jpg 215w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/rincon-liturgico/" class="herald-cat-85">Rincón Litúrgico</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/liturgia-para-el-v-domingo-de-cuaresma-c-7-4-2019-en-power-point/">Liturgia para el V Domingo de Cuaresma, C, (7-4-2019) en power point</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 días ago</span></div></div>
			</div>


</article></div></div></div></li></ul></ul>	
		
	
	
		
</div>
	
	<div id="content" class="herald-site-content herald-slide">

	


<div class="herald-section container ">

			<article id="post-210027" class="herald-single post-210027 post type-post status-publish format-standard has-post-thumbnail hentry category-especiales-ecclesia category-noticias-iglesia-internacional category-la-iglesia-frente-a-la-pederastia tag-agana tag-anthony-sablan-apuron tag-doctrina-de-la-fe tag-guam">
			<div class="row">
								
			
<div class="col-lg-9 col-md-9 col-mod-single col-mod-main">
	
	<header class="entry-header">
			<span class="meta-category"><a href="https://www.revistaecclesia.com/category/especiales-ecclesia/" class="herald-cat-125">Especiales Ecclesia</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/especiales-ecclesia/la-iglesia-frente-a-la-pederastia/" class="herald-cat-132">La iglesia frente a la pederastia</a></span>
		<h1 class="entry-title h1">Doctrina de la Fe condena al exarzobispo de Agaña (Guam)</h1>			<div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">3 horas ago</span></div><div class="meta-item herald-author"><span class="vcard author"><span class="fn"><a href="https://www.revistaecclesia.com/author/redactora/">Redactora</a></span></span></div></div>
	</header>		<div class="herald-post-thumbnail herald-post-thumbnail-single">
		<span><img width="900" height="500" src="https://www.revistaecclesia.com/wp-content/uploads/2019/04/Anthony-Sablan-Apuron.jpg" class="attachment-herald-lay-single size-herald-lay-single wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/04/Anthony-Sablan-Apuron.jpg 900w, https://www.revistaecclesia.com/wp-content/uploads/2019/04/Anthony-Sablan-Apuron-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/04/Anthony-Sablan-Apuron-768x427.jpg 768w, https://www.revistaecclesia.com/wp-content/uploads/2019/04/Anthony-Sablan-Apuron-600x333.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2019/04/Anthony-Sablan-Apuron-215x120.jpg 215w" sizes="(max-width: 900px) 100vw, 900px" /></span>
			</div>
	
		<div class="row">

			

	<div class="col-lg-2 col-md-2 col-sm-2 hidden-xs herald-left">

				
		<div class="entry-meta-wrapper ">

					<div class="meta-ad"></div>
		
					<div class="entry-meta-author">					

			
				<img src="https://www.revistaecclesia.com/wp-content/plugins/user-avatar/user-avatar-pic.php?src=https://www.revistaecclesia.com/wp-content/uploads/avatars/3/1456437965-bpfull.jpg&#038;w=112&#038;id=3&#038;random=1456437965" alt="" class=" avatar  avatar-112  photo user-3-avatar" width="112" height="112" />				
				<a class="herald-author-name" href="https://www.revistaecclesia.com/author/redactora/">Redactora</a>

				
			
			</div>

		
					<div class="entry-meta entry-meta-single"><div class="meta-item herald-comments"><a href="https://www.revistaecclesia.com/doctrina-de-la-fe-condena-al-exarzobispo-de-agana-guam/#respond">Añadir comentario</a></div></div>
		
					

	<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>¡Compártelo!</span>
		<div class="meta-share-wrapper">
						     <li class="facebook"> <a href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=https://www.revistaecclesia.com/doctrina-de-la-fe-condena-al-exarzobispo-de-agana-guam/&amp;t=Doctrina+de+la+Fe+condena+al+exarzobispo+de+Aga%C3%B1a+%28Guam%29"><i class="fa fa-facebook"></i><span>Facebook</span></a> </li>
						     <li class="twitter"> <a href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=https://www.revistaecclesia.com/doctrina-de-la-fe-condena-al-exarzobispo-de-agana-guam/&amp;text=Doctrina+de+la+Fe+condena+al+exarzobispo+de+Aga%C3%B1a+%28Guam%29"><i class="fa fa-twitter"></i><span>Twitter</span></a> </li>
						     <li class="gplus"> <a href="javascript:void(0);" data-url="https://plus.google.com/share?url=https://www.revistaecclesia.com/doctrina-de-la-fe-condena-al-exarzobispo-de-agana-guam/"><i class="fa fa-google-plus"></i><span>Google Plus</span></a> </li>
						     <li class="pinterest"> <a href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=https://www.revistaecclesia.com/doctrina-de-la-fe-condena-al-exarzobispo-de-agana-guam/&amp;media=https%3A%2F%2Fwww.revistaecclesia.com%2Fwp-content%2Fuploads%2F2019%2F04%2FAnthony-Sablan-Apuron.jpg&amp;description=Doctrina+de+la+Fe+condena+al+exarzobispo+de+Aga%C3%B1a+%28Guam%29"><i class="fa fa-pinterest"></i><span>Pinterest</span></a> </li>
						     <li class="linkedin"> <a href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.revistaecclesia.com/doctrina-de-la-fe-condena-al-exarzobispo-de-agana-guam/&amp;title=Doctrina+de+la+Fe+condena+al+exarzobispo+de+Aga%C3%B1a+%28Guam%29"><i class="fa fa-linkedin"></i><span>LinkedIn</span></a> </li>
				 	</div>
	</ul>

		
		
		</div>

	</div>


			<div class="col-lg-10 col-md-10 col-sm-10">
				<div class="entry-content herald-entry-content">

	
	
					
	<div class="pf-content"><div id="fb_share_1" style="float: right; margin-left: 10px;;width: 55px;" name="fb_share"><div id="fb-root"></div><script src="http://connect.facebook.net/en_US/all.js#appId=155215404766&amp;xfbml=1"></script><fb:like href="https://www.revistaecclesia.com/doctrina-de-la-fe-condena-al-exarzobispo-de-agana-guam/" send="true" layout="box_count" width="55" show_faces="false" font="arial"></fb:like></div><div class="notizia">
<div class="notizie bullnews">
<div>
<p><strong>Doctrina de la Fe condena al exarzobispo de Agaña (Guam)</strong></p>
<p>Como se anunció el 16 de marzo de 2018, el Tribunal Apostólico de la Congregación para la Doctrina de la Fe concluyó el Juicio penal canónico de Primera Instancia en el caso de S.E. Mons. <strong>Anthony Sablan Apuron</strong>, O.F.M.Cap. (Agaña, Guam).<span id="more-210027"></span></p>
<p>Como se señaló en aquel momento, era posible presentar apelación contra la sentencia y de hecho ésta fue presentada. El 7 de febrero de 2019, el Tribunal de Segunda Instancia ha confirmado la sentencia de Primera Instancia declarando al arzobispo culpable de delitos contra el Sexto Mandamiento con menores. Las sanciones impuestas son las siguientes:  privación de oficio, prohibición perpetua de residir, incluso temporalmente, en la jurisdicción de la archidiócesis de Agaña y prohibición perpetua de usar los distintivos propios del oficio de obispo. Esta decisión representa la conclusión definitiva del caso. No son posibles más apelaciones.</p>
</div>
</div>
</div>
<p>&nbsp;</p>
<div class="gdsrcacheloader gdsrclsmall" id="gdsrc_asr.210027.0.3.1554381940.10.0.24.3.4.0"><strong>GD Star Rating</strong><br /><em>loading...</em></div><div class="gdsrcacheloader gdsrclsmall" id="gdsrc_atr.210027.0.3.1554381940.25.0.20.1.2.0"><strong>GD Star Rating</strong><br /><em>loading...</em></div><div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img src="//cdn.printfriendly.com/pf_button_sq_grn_m.png" alt="Print Friendly, PDF & Email" style="display: inline" /></a></div></div>
	
			<div class="meta-tags">
			<span>Etiquetas</span><a href="https://www.revistaecclesia.com/tag/agana/" rel="tag">Agaña</a> <a href="https://www.revistaecclesia.com/tag/anthony-sablan-apuron/" rel="tag">Anthony Sablan Apuron</a> <a href="https://www.revistaecclesia.com/tag/doctrina-de-la-fe/" rel="tag">Doctrina de la Fe</a> <a href="https://www.revistaecclesia.com/tag/guam/" rel="tag">Guam</a>		</div>
	
				</div>			</div>

			<div id="extras" class="col-lg-12 col-md-12 col-sm-12">
						<div id="related" class="herald-related-wrapper">		
		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">También te puede interesar</h4></div></div></div>
		<div class="herald-related row row-eq-height">

													<article class="herald-lay-f herald-lay-f1 post-210045 post type-post status-publish format-standard has-post-thumbnail hentry category-iglesia-espana category-noticias-iglesia-internacional category-iglesia-nacional tag-fatima tag-mundo tag-parroquia tag-paz tag-portugal tag-rezar tag-rosario">
<div class="herald-ovrld">		
			<div class="herald-post-thumbnail">
			<a href="https://www.revistaecclesia.com/rezo-mundial-del-rosario-con-la-parroquia-de-fatima-de-portugal/" title="Rezo mundial del rosario con la parroquia de Fátima de Portugal"><img width="300" height="200" src="https://www.revistaecclesia.com/wp-content/uploads/2019/04/mater-fatima-300x200.png" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/04/mater-fatima-300x200.png 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/04/mater-fatima-414x276.png 414w, https://www.revistaecclesia.com/wp-content/uploads/2019/04/mater-fatima-470x313.png 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/04/mater-fatima-640x426.png 640w, https://www.revistaecclesia.com/wp-content/uploads/2019/04/mater-fatima-130x86.png 130w, https://www.revistaecclesia.com/wp-content/uploads/2019/04/mater-fatima-187x124.png 187w" sizes="(max-width: 300px) 100vw, 300px" /></a>
		</div>
	
	<div class="entry-header herald-clear-blur">
					<span class="meta-category"><a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/rezo-mundial-del-rosario-con-la-parroquia-de-fatima-de-portugal/">Rezo mundial del rosario con la parroquia de Fátima de Portugal</a></h2>
					<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">2 horas ago</span></div></div>
			</div>
</div>
	
	
</article>							<article class="herald-lay-f herald-lay-f1 post-209985 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional tag-ayuda tag-familia-vicenciana tag-san-vicente-de-paul tag-solidaridad tag-venezuela">
<div class="herald-ovrld">		
			<div class="herald-post-thumbnail">
			<a href="https://www.revistaecclesia.com/familia-vicenciana-solidaria-con-pobres-de-venezuela/" title="Familia Vicenciana solidaria con pobres de Venezuela"><img width="300" height="200" src="https://www.revistaecclesia.com/wp-content/uploads/2019/04/Familia-Vencenciana-Vicenciana-300x200.jpg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/04/Familia-Vencenciana-Vicenciana-300x200.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/04/Familia-Vencenciana-Vicenciana-130x86.jpg 130w, https://www.revistaecclesia.com/wp-content/uploads/2019/04/Familia-Vencenciana-Vicenciana-187x124.jpg 187w" sizes="(max-width: 300px) 100vw, 300px" /></a>
		</div>
	
	<div class="entry-header herald-clear-blur">
					<span class="meta-category"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/familia-vicenciana-solidaria-con-pobres-de-venezuela/">Familia Vicenciana solidaria con pobres de Venezuela</a></h2>
					<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">7 horas ago</span></div></div>
			</div>
</div>
	
	
</article>							<article class="herald-lay-f herald-lay-f1 post-209978 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional category-papa-francisco tag-deporte tag-desarrollo tag-dia-mundial tag-francisco tag-papa tag-paz">
<div class="herald-ovrld">		
			<div class="herald-post-thumbnail">
			<a href="https://www.revistaecclesia.com/vi-dia-mundial-del-deporte-para-la-paz-y-el-desarrollo/" title="VI Día Mundial del Deporte para la Paz y el Desarrollo"><img width="300" height="200" src="https://www.revistaecclesia.com/wp-content/uploads/2019/04/niños-deporte-fútbol-300x200.jpg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/04/niños-deporte-fútbol-300x200.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/04/niños-deporte-fútbol-414x276.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2019/04/niños-deporte-fútbol-470x313.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2019/04/niños-deporte-fútbol-640x426.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2019/04/niños-deporte-fútbol-130x86.jpg 130w, https://www.revistaecclesia.com/wp-content/uploads/2019/04/niños-deporte-fútbol-187x124.jpg 187w" sizes="(max-width: 300px) 100vw, 300px" /></a>
		</div>
	
	<div class="entry-header herald-clear-blur">
					<span class="meta-category"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/vi-dia-mundial-del-deporte-para-la-paz-y-el-desarrollo/">VI Día Mundial del Deporte para la Paz y el Desarrollo</a></h2>
					<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">7 horas ago</span></div></div>
			</div>
</div>
	
	
</article>								</div>
</div>

	<div id="author" class="herald-vertical-padding">
	<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Sobre el autor</h4></div><div class="herald-mod-actions"><a href="https://www.revistaecclesia.com/author/redactora/">Ver todos los pots del autor</a></div></div></div>
	<div class="herald-author row">

		<div class="herald-author-data col-lg-2 col-md-2 col-sm-2 col-xs-2">
			<img src="https://www.revistaecclesia.com/wp-content/plugins/user-avatar/user-avatar-pic.php?src=https://www.revistaecclesia.com/wp-content/uploads/avatars/3/1456437965-bpfull.jpg&#038;w=140&#038;id=3&#038;random=1456437965" alt="" class=" avatar  avatar-140  photo user-3-avatar" width="140" height="140" />		</div>
		
		<div class="herald-data-content col-lg-10 col-md-10 col-sm-10 col-xs-10">
			<h4 class="author-title">Redactora</h4>
					</div>

	</div>


</div>
	

	<div id="comments" class="herald-comments">

		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Añadir comentario</h4></div></div></div>		
					<div class="herald-gray-area"><span class="herald-fake-button herald-comment-form-open">Haga clic aquí para publicar un comentario</span></div>


	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/doctrina-de-la-fe-condena-al-exarzobispo-de-agana-guam/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://www.revistaecclesia.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-form-comment"><label for="comment">Comment</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name<span class="required"> *</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email<span class="required"> *</span></label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post comment" /> <input type='hidden' name='comment_post_ID' value='210027' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="34a9a61fdc" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="8"/></p>			</form>
			</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p>		
		
		
	</div>


	<div id="single-sticky" class="herald-single-sticky herald-single-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12 col-md-12">
				
									
					
										

											<div class="herald-sticky-prev h6">
							<a href="https://www.revistaecclesia.com/wilton-d-gregory-nuevo-arzobispo-de-washington-ee-uu/" rel="next">Wilton D. Gregory, nuevo arzobispo de Washington (EE.UU.)</a>						</div>
					
											<div class="herald-sticky-next h6">
							<a href="https://www.revistaecclesia.com/radio-maria-retransmitira-en-directo-el-rosario-mundial-por-la-paz-desde-la-parroquia-de-fatima-de-portugal/" rel="prev">Radio María retransmitirá en directo el Rosario mundial por la paz desde la parroquia de Fátima de Portugal</a>						</div>
					
				
					<div class="herald-sticky-share">
						
						
						<a href="https://www.revistaecclesia.com/doctrina-de-la-fe-condena-al-exarzobispo-de-agana-guam/#respond" class="herald-comment-action" >Comentario</a>						
						
													

	<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>¡Compártelo!</span>
		<div class="meta-share-wrapper">
						     <li class="facebook"> <a href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=https://www.revistaecclesia.com/doctrina-de-la-fe-condena-al-exarzobispo-de-agana-guam/&amp;t=Doctrina+de+la+Fe+condena+al+exarzobispo+de+Aga%C3%B1a+%28Guam%29"><i class="fa fa-facebook"></i><span>Facebook</span></a> </li>
						     <li class="twitter"> <a href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=https://www.revistaecclesia.com/doctrina-de-la-fe-condena-al-exarzobispo-de-agana-guam/&amp;text=Doctrina+de+la+Fe+condena+al+exarzobispo+de+Aga%C3%B1a+%28Guam%29"><i class="fa fa-twitter"></i><span>Twitter</span></a> </li>
						     <li class="gplus"> <a href="javascript:void(0);" data-url="https://plus.google.com/share?url=https://www.revistaecclesia.com/doctrina-de-la-fe-condena-al-exarzobispo-de-agana-guam/"><i class="fa fa-google-plus"></i><span>Google Plus</span></a> </li>
						     <li class="pinterest"> <a href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=https://www.revistaecclesia.com/doctrina-de-la-fe-condena-al-exarzobispo-de-agana-guam/&amp;media=https%3A%2F%2Fwww.revistaecclesia.com%2Fwp-content%2Fuploads%2F2019%2F04%2FAnthony-Sablan-Apuron.jpg&amp;description=Doctrina+de+la+Fe+condena+al+exarzobispo+de+Aga%C3%B1a+%28Guam%29"><i class="fa fa-pinterest"></i><span>Pinterest</span></a> </li>
						     <li class="linkedin"> <a href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.revistaecclesia.com/doctrina-de-la-fe-condena-al-exarzobispo-de-agana-guam/&amp;title=Doctrina+de+la+Fe+condena+al+exarzobispo+de+Aga%C3%B1a+%28Guam%29"><i class="fa fa-linkedin"></i><span>LinkedIn</span></a> </li>
				 	</div>
	</ul>

						
					</div>

			</div>
		</div>
	</div>					
</div>			</div>

		</div>

</div>

	

	<div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right">

					<div id="wysija-11" class="widget widget_wysija"><h4 class="widget-title h6"><span>Suscríbete a nuestro Boletín</span></h4><div class="widget_wysija_cont"><div id="msg-form-wysija-11" class="wysija-msg ajax"></div><form id="form-wysija-11" method="post" action="#wysija" class="widget_wysija">
<p class="wysija-paragraph">
    <label></label>
    <input type="text" name="wysija[user][text]" class="wysija-input " title=""  value="" />
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][text]" class="wysija-input validated[abs][text]" value="" />
    </span>
    
</p>
<p class="wysija-paragraph">
    <label>Email <span class="wysija-required">*</span></label>
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Email"  value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>
<p class="wysija-paragraph">
	<label>Privacidad</label>
	<input type="hidden" name="wysija[field][cf_1]" value="0" />
    
    	<label class="wysija-checkbox-label"><input type="checkbox" class="wysija-checkbox validate[required]" name="wysija[field][cf_1]" value="1"  />Acepto política de privacidad</label>
    
</p>

<input class="wysija-submit wysija-submit-field" type="submit" value="¡Suscribirme!" />

    <input type="hidden" name="form_id" value="3" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="1" />
    
 </form></div></div><div id="widget_sp_image-46" class="widget widget_sp_image"><h4 class="widget-title h6"><span>Cuaresma 2019</span></h4><a href="https://www.revistaecclesia.com/category/especiales-ecclesia/cuaresma-2019/" target="_blank" class="widget_sp_image-image-link" title="Cuaresma 2019"><img width="300" height="448" alt="Cuaresma 2019" class="attachment-full" style="max-width: 100%;" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/02/cuaresma-2019.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/02/cuaresma-2019-201x300.jpg 201w" sizes="(max-width: 300px) 100vw, 300px" src="https://www.revistaecclesia.com/wp-content/uploads/2019/02/cuaresma-2019.jpg" /></a></div><div id="widget_sp_image-14" class="widget widget_sp_image"><h4 class="widget-title h6"><span>CD´S ECCLESIA</span></h4><a href="http://www.revistaecclesia.com/ya-la-venta-nuevo-cd-los-contenidos-del-semanario-ecclesia-2/" target="_blank" class="widget_sp_image-image-link" title="CD´S ECCLESIA"><img width="263" height="350" alt="CD´S ECCLESIA" class="attachment-full" style="max-width: 100%;" srcset="https://www.revistaecclesia.com/wp-content/uploads/2017/05/cd-ecclesia.jpg 263w, https://www.revistaecclesia.com/wp-content/uploads/2017/05/cd-ecclesia-225x300.jpg 225w" sizes="(max-width: 263px) 100vw, 263px" src="https://www.revistaecclesia.com/wp-content/uploads/2017/05/cd-ecclesia.jpg" /></a><div class="widget_sp_image-description" ><p>CD´s Ecclesia</p>
</div></div><div id="widget_sp_image-28" class="widget widget_sp_image"><h4 class="widget-title h6"><span>Misas por tus intenciones</span></h4><a href="http://www.ecclesia.es/epages/3734800.sf/es_ES/?ObjectPath=/Shops/3734800/Products/6" target="_blank" class="widget_sp_image-image-link" title="Misas por tus intenciones"><img width="229" height="300" alt="misas" class="attachment-medium" style="max-width: 100%;" srcset="https://www.revistaecclesia.com/wp-content/uploads/2016/09/misas_intenciones_ecclesia_ml-229x300.jpg 229w, https://www.revistaecclesia.com/wp-content/uploads/2016/09/misas_intenciones_ecclesia_ml.jpg 267w" sizes="(max-width: 229px) 100vw, 229px" src="https://www.revistaecclesia.com/wp-content/uploads/2016/09/misas_intenciones_ecclesia_ml-229x300.jpg" /></a></div><div id="herald_posts_widget-1" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>Últimas entradas</span></h4>
		
		<div class="row ">

							<article class="herald-lay-g post-210045 post type-post status-publish format-standard has-post-thumbnail hentry category-iglesia-espana category-noticias-iglesia-internacional category-iglesia-nacional tag-fatima tag-mundo tag-parroquia tag-paz tag-portugal tag-rezar tag-rosario">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.revistaecclesia.com/rezo-mundial-del-rosario-con-la-parroquia-de-fatima-de-portugal/" title="Rezo mundial del rosario con la parroquia de Fátima de Portugal">
				<img width="74" height="55" src="https://www.revistaecclesia.com/wp-content/uploads/2019/04/mater-fatima-74x55.png" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/04/mater-fatima-74x55.png 74w, https://www.revistaecclesia.com/wp-content/uploads/2019/04/mater-fatima-111x83.png 111w, https://www.revistaecclesia.com/wp-content/uploads/2019/04/mater-fatima-215x161.png 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/04/mater-fatima-300x225.png 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h7"><a href="https://www.revistaecclesia.com/rezo-mundial-del-rosario-con-la-parroquia-de-fatima-de-portugal/">Rezo mundial del rosario con la parroquia de Fátima de Portugal</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-210031 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional tag-ee-uu tag-obispo tag-washington tag-wilton-d-gregory">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.revistaecclesia.com/wilton-d-gregory-nuevo-arzobispo-de-washington-ee-uu/" title="Wilton D. Gregory, nuevo arzobispo de Washington (EE.UU.)">
				<img width="74" height="55" src="https://www.revistaecclesia.com/wp-content/uploads/2019/04/Wilton-D.-Gregor-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/04/Wilton-D.-Gregor-74x55.jpg 74w, https://www.revistaecclesia.com/wp-content/uploads/2019/04/Wilton-D.-Gregor-226x168.jpg 226w, https://www.revistaecclesia.com/wp-content/uploads/2019/04/Wilton-D.-Gregor-111x83.jpg 111w, https://www.revistaecclesia.com/wp-content/uploads/2019/04/Wilton-D.-Gregor-215x161.jpg 215w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a></span>
		
		<h2 class="entry-title h7"><a href="https://www.revistaecclesia.com/wilton-d-gregory-nuevo-arzobispo-de-washington-ee-uu/">Wilton D. Gregory, nuevo arzobispo de Washington (EE.UU.)</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-210027 post type-post status-publish format-standard has-post-thumbnail hentry category-especiales-ecclesia category-noticias-iglesia-internacional category-la-iglesia-frente-a-la-pederastia tag-agana tag-anthony-sablan-apuron tag-doctrina-de-la-fe tag-guam">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.revistaecclesia.com/doctrina-de-la-fe-condena-al-exarzobispo-de-agana-guam/" title="Doctrina de la Fe condena al exarzobispo de Agaña (Guam)">
				<img width="74" height="55" src="https://www.revistaecclesia.com/wp-content/uploads/2019/04/Anthony-Sablan-Apuron-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/04/Anthony-Sablan-Apuron-74x55.jpg 74w, https://www.revistaecclesia.com/wp-content/uploads/2019/04/Anthony-Sablan-Apuron-111x83.jpg 111w, https://www.revistaecclesia.com/wp-content/uploads/2019/04/Anthony-Sablan-Apuron-215x161.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/04/Anthony-Sablan-Apuron-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/especiales-ecclesia/" class="herald-cat-125">Especiales Ecclesia</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/especiales-ecclesia/la-iglesia-frente-a-la-pederastia/" class="herald-cat-132">La iglesia frente a la pederastia</a></span>
		
		<h2 class="entry-title h7"><a href="https://www.revistaecclesia.com/doctrina-de-la-fe-condena-al-exarzobispo-de-agana-guam/">Doctrina de la Fe condena al exarzobispo de Agaña (Guam)</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-210002 post type-post status-publish format-standard has-post-thumbnail hentry category-iglesia-espana category-noticias-iglesia-internacional category-iglesia-nacional tag-fatima tag-paz tag-portugal tag-radio-maria tag-rosario">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.revistaecclesia.com/radio-maria-retransmitira-en-directo-el-rosario-mundial-por-la-paz-desde-la-parroquia-de-fatima-de-portugal/" title="Radio María retransmitirá en directo el Rosario mundial por la paz desde la parroquia de Fátima de Portugal">
				<img width="74" height="52" src="https://www.revistaecclesia.com/wp-content/uploads/2015/10/Radio-Maria-mundo.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2015/10/Radio-Maria-mundo.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2015/10/Radio-Maria-mundo-300x212.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2015/10/Radio-Maria-mundo-600x425.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2015/10/Radio-Maria-mundo-625x442.jpg 625w, https://www.revistaecclesia.com/wp-content/uploads/2015/10/Radio-Maria-mundo-180x127.jpg 180w, https://www.revistaecclesia.com/wp-content/uploads/2015/10/Radio-Maria-mundo-350x248.jpg 350w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h7"><a href="https://www.revistaecclesia.com/radio-maria-retransmitira-en-directo-el-rosario-mundial-por-la-paz-desde-la-parroquia-de-fatima-de-portugal/">Radio María retransmitirá en directo el Rosario mundial por la paz desde la parroquia de Fátima de Portugal</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-209985 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional tag-ayuda tag-familia-vicenciana tag-san-vicente-de-paul tag-solidaridad tag-venezuela">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.revistaecclesia.com/familia-vicenciana-solidaria-con-pobres-de-venezuela/" title="Familia Vicenciana solidaria con pobres de Venezuela">
				<img width="74" height="55" src="https://www.revistaecclesia.com/wp-content/uploads/2019/04/Familia-Vencenciana-Vicenciana-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/04/Familia-Vencenciana-Vicenciana-74x55.jpg 74w, https://www.revistaecclesia.com/wp-content/uploads/2019/04/Familia-Vencenciana-Vicenciana-111x83.jpg 111w, https://www.revistaecclesia.com/wp-content/uploads/2019/04/Familia-Vencenciana-Vicenciana-215x161.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/04/Familia-Vencenciana-Vicenciana-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a></span>
		
		<h2 class="entry-title h7"><a href="https://www.revistaecclesia.com/familia-vicenciana-solidaria-con-pobres-de-venezuela/">Familia Vicenciana solidaria con pobres de Venezuela</a></h2>
			</div>
</div>

</div>
</article>			
		</div>

		
		
		</div>		
		
	</div>


			</div>	
		</article>
	</div>


	</div>

	
	<footer id="footer" class="herald-site-footer herald-slide">

					
<div class="footer-widgets container">
	<div class="row">
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="wysija-9" class="widget widget_wysija"><h4 class="widget-title h6"><span>Suscríbete a nuestro Boletín</span></h4><div class="widget_wysija_cont"><div id="msg-form-wysija-9" class="wysija-msg ajax"></div><form id="form-wysija-9" method="post" action="#wysija" class="widget_wysija">
<p class="wysija-paragraph">
    <label></label>
    <input type="text" name="wysija[user][text]" class="wysija-input " title=""  value="" />
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][text]" class="wysija-input validated[abs][text]" value="" />
    </span>
    
</p>
<p class="wysija-paragraph">
    <label>Email <span class="wysija-required">*</span></label>
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Email"  value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>
<p class="wysija-paragraph">
	<label>Privacidad</label>
	<input type="hidden" name="wysija[field][cf_1]" value="0" />
    
    	<label class="wysija-checkbox-label"><input type="checkbox" class="wysija-checkbox validate[required]" name="wysija[field][cf_1]" value="1"  />Acepto política de privacidad</label>
    
</p>

<input class="wysija-submit wysija-submit-field" type="submit" value="¡Suscribirme!" />

    <input type="hidden" name="form_id" value="2" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="1" />
    
 </form></div></div><div id="text-4" class="widget widget_text">			<div class="textwidget"><p><img src="http://www.revistaecclesia.com/wp-content/uploads/2016/02/herald_logo.png" alt="Herald"></p>
<p>ECCLESIA Digital, la vida de la iglesia contada al minuto.</p>
<p style="margin-top:25px"><a class="mks_button mks_button_small squared" href="http://revistaecclesia.com" target="_blank" style="color: #FFFFFF; background-color: #0288D1" >Inicio</a></p></div>
		</div>			</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="widget_sp_image-22" class="widget widget_sp_image"><h4 class="widget-title h6"><span>Último número Revista Ecclesia</span></h4><a href="http://www.ecclesia.es/Ultimo-numero-Ecclesia" target="_blank" class="widget_sp_image-image-link" title="Último número Revista Ecclesia"><img width="227" height="300" alt="ecclesia" class="attachment-medium aligncenter" style="max-width: 100%;" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/03/ecclesia-3981-227x300.jpg 227w, https://www.revistaecclesia.com/wp-content/uploads/2019/03/ecclesia-3981.jpg 341w" sizes="(max-width: 227px) 100vw, 227px" src="https://www.revistaecclesia.com/wp-content/uploads/2019/03/ecclesia-3981-227x300.jpg" /></a></div>			</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="calendar-2" class="widget widget_calendar"><h4 class="widget-title h6"><span>Hemeroteca</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>abril 2019</caption>
	<thead>
	<tr>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://www.revistaecclesia.com/2019/03/">&laquo; Mar</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr><td><a href="https://www.revistaecclesia.com/2019/04/01/" aria-label="Entradas publicadas el 1 April, 2019">1</a></td><td><a href="https://www.revistaecclesia.com/2019/04/02/" aria-label="Entradas publicadas el 2 April, 2019">2</a></td><td><a href="https://www.revistaecclesia.com/2019/04/03/" aria-label="Entradas publicadas el 3 April, 2019">3</a></td><td id="today"><a href="https://www.revistaecclesia.com/2019/04/04/" aria-label="Entradas publicadas el 4 April, 2019">4</a></td><td>5</td><td>6</td><td>7</td>
	</tr>
	<tr>
		<td>8</td><td>9</td><td>10</td><td>11</td><td>12</td><td>13</td><td>14</td>
	</tr>
	<tr>
		<td>15</td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td>
	</tr>
	<tr>
		<td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td>
	</tr>
	<tr>
		<td>29</td><td>30</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div>			</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="tag_cloud-4" class="widget widget_tag_cloud"><h4 class="widget-title h6"><span>Etiquetas</span></h4><div class="tagcloud"><a href="https://www.revistaecclesia.com/tag/arzobispo/" class="tag-cloud-link tag-link-729 tag-link-position-1" style="font-size: 8.7118644067797pt;" aria-label="arzobispo (633 elementos)">arzobispo</a>
<a href="https://www.revistaecclesia.com/tag/audiencia/" class="tag-cloud-link tag-link-1700 tag-link-position-2" style="font-size: 8pt;" aria-label="audiencia (547 elementos)">audiencia</a>
<a href="https://www.revistaecclesia.com/tag/benedicto-xvi/" class="tag-cloud-link tag-link-19809 tag-link-position-3" style="font-size: 11.203389830508pt;" aria-label="Benedicto XVI (1.018 elementos)">Benedicto XVI</a>
<a href="https://www.revistaecclesia.com/tag/caritas/" class="tag-cloud-link tag-link-370 tag-link-position-4" style="font-size: 12.983050847458pt;" aria-label="caritas (1.447 elementos)">caritas</a>
<a href="https://www.revistaecclesia.com/tag/carta/" class="tag-cloud-link tag-link-400 tag-link-position-5" style="font-size: 9.4237288135593pt;" aria-label="carta (719 elementos)">carta</a>
<a href="https://www.revistaecclesia.com/tag/cartagena/" class="tag-cloud-link tag-link-616 tag-link-position-6" style="font-size: 10.135593220339pt;" aria-label="cartagena (827 elementos)">cartagena</a>
<a href="https://www.revistaecclesia.com/tag/catedral/" class="tag-cloud-link tag-link-665 tag-link-position-7" style="font-size: 11.559322033898pt;" aria-label="catedral (1.087 elementos)">catedral</a>
<a href="https://www.revistaecclesia.com/tag/cee/" class="tag-cloud-link tag-link-708 tag-link-position-8" style="font-size: 8.9491525423729pt;" aria-label="CEE (658 elementos)">CEE</a>
<a href="https://www.revistaecclesia.com/tag/colombia/" class="tag-cloud-link tag-link-1241 tag-link-position-9" style="font-size: 8.8305084745763pt;" aria-label="Colombia (643 elementos)">Colombia</a>
<a href="https://www.revistaecclesia.com/tag/cristianos/" class="tag-cloud-link tag-link-575 tag-link-position-10" style="font-size: 8.7118644067797pt;" aria-label="cristianos (637 elementos)">cristianos</a>
<a href="https://www.revistaecclesia.com/tag/cuaresma-2/" class="tag-cloud-link tag-link-841 tag-link-position-11" style="font-size: 9.7796610169492pt;" aria-label="cuaresma (780 elementos)">cuaresma</a>
<a href="https://www.revistaecclesia.com/tag/cordoba/" class="tag-cloud-link tag-link-365 tag-link-position-12" style="font-size: 11.084745762712pt;" aria-label="córdoba (1.010 elementos)">córdoba</a>
<a href="https://www.revistaecclesia.com/tag/exposicion/" class="tag-cloud-link tag-link-1021 tag-link-position-13" style="font-size: 8.1186440677966pt;" aria-label="exposición (560 elementos)">exposición</a>
<a href="https://www.revistaecclesia.com/tag/familia-2/" class="tag-cloud-link tag-link-177 tag-link-position-14" style="font-size: 10.491525423729pt;" aria-label="familia (899 elementos)">familia</a>
<a href="https://www.revistaecclesia.com/tag/francisco/" class="tag-cloud-link tag-link-6283 tag-link-position-15" style="font-size: 21.525423728814pt;" aria-label="Francisco (7.561 elementos)">Francisco</a>
<a href="https://www.revistaecclesia.com/tag/homilia/" class="tag-cloud-link tag-link-644 tag-link-position-16" style="font-size: 12.627118644068pt;" aria-label="Homilía (1.360 elementos)">Homilía</a>
<a href="https://www.revistaecclesia.com/tag/iglesia/" class="tag-cloud-link tag-link-233 tag-link-position-17" style="font-size: 11.677966101695pt;" aria-label="iglesia (1.118 elementos)">iglesia</a>
<a href="https://www.revistaecclesia.com/tag/jovenes/" class="tag-cloud-link tag-link-245 tag-link-position-18" style="font-size: 12.627118644068pt;" aria-label="jóvenes (1.349 elementos)">jóvenes</a>
<a href="https://www.revistaecclesia.com/tag/libro/" class="tag-cloud-link tag-link-960 tag-link-position-19" style="font-size: 10.254237288136pt;" aria-label="libro (852 elementos)">libro</a>
<a href="https://www.revistaecclesia.com/tag/madrid/" class="tag-cloud-link tag-link-628 tag-link-position-20" style="font-size: 10.254237288136pt;" aria-label="Madrid (859 elementos)">Madrid</a>
<a href="https://www.revistaecclesia.com/tag/mensaje/" class="tag-cloud-link tag-link-424 tag-link-position-21" style="font-size: 13.338983050847pt;" aria-label="mensaje (1.535 elementos)">mensaje</a>
<a href="https://www.revistaecclesia.com/tag/misa/" class="tag-cloud-link tag-link-185 tag-link-position-22" style="font-size: 10.728813559322pt;" aria-label="misa (927 elementos)">misa</a>
<a href="https://www.revistaecclesia.com/tag/misericordia/" class="tag-cloud-link tag-link-5749 tag-link-position-23" style="font-size: 9.0677966101695pt;" aria-label="misericordia (682 elementos)">misericordia</a>
<a href="https://www.revistaecclesia.com/tag/misioneros/" class="tag-cloud-link tag-link-188 tag-link-position-24" style="font-size: 8.4745762711864pt;" aria-label="misioneros (596 elementos)">misioneros</a>
<a href="https://www.revistaecclesia.com/tag/mexico/" class="tag-cloud-link tag-link-857 tag-link-position-25" style="font-size: 8.3559322033898pt;" aria-label="México (591 elementos)">México</a>
<a href="https://www.revistaecclesia.com/tag/navidad/" class="tag-cloud-link tag-link-19813 tag-link-position-26" style="font-size: 9.1864406779661pt;" aria-label="Navidad (690 elementos)">Navidad</a>
<a href="https://www.revistaecclesia.com/tag/ninos/" class="tag-cloud-link tag-link-208 tag-link-position-27" style="font-size: 8.4745762711864pt;" aria-label="niños (596 elementos)">niños</a>
<a href="https://www.revistaecclesia.com/tag/obispo/" class="tag-cloud-link tag-link-277 tag-link-position-28" style="font-size: 12.983050847458pt;" aria-label="obispo (1.446 elementos)">obispo</a>
<a href="https://www.revistaecclesia.com/tag/obispos/" class="tag-cloud-link tag-link-223 tag-link-position-29" style="font-size: 12.152542372881pt;" aria-label="obispos (1.242 elementos)">obispos</a>
<a href="https://www.revistaecclesia.com/tag/oracion/" class="tag-cloud-link tag-link-179 tag-link-position-30" style="font-size: 12.389830508475pt;" aria-label="oración (1.291 elementos)">oración</a>
<a href="https://www.revistaecclesia.com/tag/papa/" class="tag-cloud-link tag-link-200 tag-link-position-31" style="font-size: 22pt;" aria-label="Papa (8.350 elementos)">Papa</a>
<a href="https://www.revistaecclesia.com/tag/papa-francisco/" class="tag-cloud-link tag-link-19823 tag-link-position-32" style="font-size: 13.813559322034pt;" aria-label="Papa Francisco (1.705 elementos)">Papa Francisco</a>
<a href="https://www.revistaecclesia.com/tag/paz/" class="tag-cloud-link tag-link-425 tag-link-position-33" style="font-size: 10.728813559322pt;" aria-label="paz (927 elementos)">paz</a>
<a href="https://www.revistaecclesia.com/tag/roma/" class="tag-cloud-link tag-link-629 tag-link-position-34" style="font-size: 9.0677966101695pt;" aria-label="Roma (679 elementos)">Roma</a>
<a href="https://www.revistaecclesia.com/tag/sacerdotes/" class="tag-cloud-link tag-link-276 tag-link-position-35" style="font-size: 8.2372881355932pt;" aria-label="sacerdotes (579 elementos)">sacerdotes</a>
<a href="https://www.revistaecclesia.com/tag/santa-sede/" class="tag-cloud-link tag-link-168 tag-link-position-36" style="font-size: 8pt;" aria-label="Santa Sede (549 elementos)">Santa Sede</a>
<a href="https://www.revistaecclesia.com/tag/siguenza-guadalajara/" class="tag-cloud-link tag-link-783 tag-link-position-37" style="font-size: 9.4237288135593pt;" aria-label="Sigüenza-Guadalajara (724 elementos)">Sigüenza-Guadalajara</a>
<a href="https://www.revistaecclesia.com/tag/solidaridad/" class="tag-cloud-link tag-link-579 tag-link-position-38" style="font-size: 9.1864406779661pt;" aria-label="solidaridad (693 elementos)">solidaridad</a>
<a href="https://www.revistaecclesia.com/tag/toledo/" class="tag-cloud-link tag-link-707 tag-link-position-39" style="font-size: 9.0677966101695pt;" aria-label="Toledo (675 elementos)">Toledo</a>
<a href="https://www.revistaecclesia.com/tag/twitter/" class="tag-cloud-link tag-link-1006 tag-link-position-40" style="font-size: 13.932203389831pt;" aria-label="twitter (1.748 elementos)">twitter</a>
<a href="https://www.revistaecclesia.com/tag/valencia/" class="tag-cloud-link tag-link-322 tag-link-position-41" style="font-size: 8.7118644067797pt;" aria-label="Valencia (629 elementos)">Valencia</a>
<a href="https://www.revistaecclesia.com/tag/vaticano/" class="tag-cloud-link tag-link-254 tag-link-position-42" style="font-size: 8.3559322033898pt;" aria-label="vaticano (587 elementos)">vaticano</a>
<a href="https://www.revistaecclesia.com/tag/viaje/" class="tag-cloud-link tag-link-538 tag-link-position-43" style="font-size: 8.9491525423729pt;" aria-label="viaje (667 elementos)">viaje</a>
<a href="https://www.revistaecclesia.com/tag/vida/" class="tag-cloud-link tag-link-248 tag-link-position-44" style="font-size: 8.9491525423729pt;" aria-label="vida (658 elementos)">vida</a>
<a href="https://www.revistaecclesia.com/tag/virgen/" class="tag-cloud-link tag-link-204 tag-link-position-45" style="font-size: 8.2372881355932pt;" aria-label="Virgen (578 elementos)">Virgen</a></div>
</div>			</div>
			</div>
</div>		
					<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-lg-12">
			
									<div class="hel-l herald-go-hor">
									<div class="herald-copyright">Copyright &copy; 2019. Created by <a href="http://revistaecclesia.com" target="_blank">Revista Ecclesia</a>.</div>							</div>
			
									<div class="hel-r herald-go-hor">
											<ul id="menu-herald-social-1" class="herald-soc-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114554"><a href="http://es-es.facebook.com/pages/Ecclesia-Digital/51823116891?sk=wall&#038;filter=12"><span class="herald-social-name">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114555"><a href="https://twitter.com/ecclesiadigital"><span class="herald-social-name">Twitter</span></a></li>
</ul>							</div>
			
						
		</div>
	</div>
</div>
</div>	    
	</footer>

			<a href="javascript:void(0)" id="back-top" class="herald-goto-top"><i class="fa fa-angle-up"></i></a>
	

<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://www.revistaecclesia.com/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "e32e603b38", post_id : 210027 } ); } ); /* ]]> */</script>
      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfEncodeImages = '0';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.revistaecclesia.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-includes/js/comment-reply.min.js?ver=4.9.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var herald_js_settings = {"ajax_url":"https:\/\/www.revistaecclesia.com\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"1","header_sticky_offset":"600","header_sticky_up":"","single_sticky_bar":"1","popup_img":"1","logo":"http:\/\/www.revistaecclesia.com\/wp-content\/uploads\/2016\/03\/herald_logo2.png","logo_retina":"http:\/\/www.revistaecclesia.com\/wp-content\/uploads\/2016\/02\/herald_logo@2x.png","logo_mini":"http:\/\/www.revistaecclesia.com\/wp-content\/uploads\/2016\/02\/herald_logo_mini.png","logo_mini_retina":"http:\/\/www.revistaecclesia.com\/wp-content\/uploads\/2016\/02\/herald_logo_mini@2x.png","smooth_scroll":"","trending_columns":"6","responsive_menu_more_link":"","header_ad_responsive":"","header_responsive_breakpoint":"1249"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-content/themes/herald/assets/js/min.js?ver=2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var popwid = {"postid":"210027","ajaxurl":"https:\/\/www.revistaecclesia.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-content/plugins/popular-widget/_js/pop-widget.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-content/plugins/wp-review/public/js/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-includes/js/wp-util.min.js?ver=4.9.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"https:\/\/www.revistaecclesia.com\/wp-admin\/admin-ajax.php","rateAllFeatures":"Please rate all features","verifiedPurchase":"(Verified purchase)"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-content/plugins/wp-review/public/js/main.js?ver=5.2.0'></script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-includes/js/wp-embed.min.js?ver=4.9.10'></script>
<script async="async" type='text/javascript' src='https://www.revistaecclesia.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.1'></script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-es.js?ver=2.11'></script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js?ver=2.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"https:\/\/www.revistaecclesia.com\/wp-admin\/admin-ajax.php","loadingTrans":"Cargando...","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.11'></script>

</body>
</html>