<!DOCTYPE html>
<html lang="es">
<head>
	
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="pingback" href="https://www.revistaecclesia.com/xmlrpc.php">
<title>Carta íntegra del presidente de la CEE al presidente del Gobierno</title>

<!-- This site is optimized with the Yoast SEO plugin v12.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="El presidente de la CEE, cardenal Ricardo Blázquez, envió ayer una carta al nuevo presidente del Gobierno de España, Pedro Sánchez, en la que le indica:"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.revistaecclesia.com/carta-integra-del-presidente-de-la-cee-al-presidente-del-gobierno/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Carta íntegra del presidente de la CEE al presidente del Gobierno" />
<meta property="og:description" content="El presidente de la CEE, cardenal Ricardo Blázquez, envió ayer una carta al nuevo presidente del Gobierno de España, Pedro Sánchez, en la que le indica:" />
<meta property="og:url" content="https://www.revistaecclesia.com/carta-integra-del-presidente-de-la-cee-al-presidente-del-gobierno/" />
<meta property="og:site_name" content="Ecclesia Digital" />
<meta property="article:publisher" content="https://www.facebook.com/pages/Ecclesia-Digital/51823116891" />
<meta property="article:tag" content="CEE" />
<meta property="article:section" content="Iglesia en España" />
<meta property="article:published_time" content="2020-01-09T17:05:28+00:00" />
<meta property="og:image" content="https://www.revistaecclesia.com/wp-content/uploads/2020/01/carta_recorte-1024x442.jpg" />
<meta property="og:image:secure_url" content="https://www.revistaecclesia.com/wp-content/uploads/2020/01/carta_recorte-1024x442.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="442" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="El presidente de la CEE, cardenal Ricardo Blázquez, envió ayer una carta al nuevo presidente del Gobierno de España, Pedro Sánchez, en la que le indica:" />
<meta name="twitter:title" content="Carta íntegra del presidente de la CEE al presidente del Gobierno" />
<meta name="twitter:site" content="@ecclesiadigital" />
<meta name="twitter:image" content="https://www.revistaecclesia.com/wp-content/uploads/2020/01/carta_recorte.jpg" />
<meta name="twitter:creator" content="@ecclesiadigital" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.revistaecclesia.com/#website","url":"https://www.revistaecclesia.com/","name":"Revista Ecclesia","description":"Revista de la Conferencia Episcopal Espa\u00f1ola","potentialAction":{"@type":"SearchAction","target":"https://www.revistaecclesia.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.revistaecclesia.com/carta-integra-del-presidente-de-la-cee-al-presidente-del-gobierno/#primaryimage","url":"https://www.revistaecclesia.com/wp-content/uploads/2020/01/carta_recorte.jpg","width":2454,"height":1060},{"@type":"WebPage","@id":"https://www.revistaecclesia.com/carta-integra-del-presidente-de-la-cee-al-presidente-del-gobierno/#webpage","url":"https://www.revistaecclesia.com/carta-integra-del-presidente-de-la-cee-al-presidente-del-gobierno/","inLanguage":"es","name":"Carta \u00edntegra del presidente de la CEE al presidente del Gobierno","isPartOf":{"@id":"https://www.revistaecclesia.com/#website"},"primaryImageOfPage":{"@id":"https://www.revistaecclesia.com/carta-integra-del-presidente-de-la-cee-al-presidente-del-gobierno/#primaryimage"},"datePublished":"2020-01-09T17:05:28+00:00","dateModified":"2020-01-09T17:05:28+00:00","author":{"@id":"https://www.revistaecclesia.com/#/schema/person/07e9a3e1ae6deb040e3f58a9edd8ae8e"},"description":"El presidente de la CEE, cardenal Ricardo Bl\u00e1zquez, envi\u00f3 ayer una carta al nuevo presidente del Gobierno de Espa\u00f1a, Pedro S\u00e1nchez, en la que le indica:"},{"@type":["Person"],"@id":"https://www.revistaecclesia.com/#/schema/person/07e9a3e1ae6deb040e3f58a9edd8ae8e","name":"Ecclesia","image":{"@type":"ImageObject","@id":"https://www.revistaecclesia.com/#authorlogo","url":"https://secure.gravatar.com/avatar/ac46123aaf5a41b2f56236d6b0e402ed?s=96&d=mm&r=g","caption":"Ecclesia"},"description":"Administrador","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ecclesia Digital &raquo; Feed" href="https://www.revistaecclesia.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ecclesia Digital &raquo; Feed de los comentarios" href="https://www.revistaecclesia.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.revistaecclesia.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='validate-engine-css-css'  href='https://www.revistaecclesia.com/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.13' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.revistaecclesia.com/wp-content/plugins/gutenberg/build/block-library/style.css?ver=1576230005' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.revistaecclesia.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='https://www.revistaecclesia.com/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='https://www.revistaecclesia.com/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='wp-biographia-bio-css'  href='https://www.revistaecclesia.com/wp-content/plugins/wp-biographia/css/wp-biographia.min.css?ver=5.3.2' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='herald-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%7CLato%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='herald-main-css'  href='https://www.revistaecclesia.com/wp-content/themes/herald/assets/css/min.css?ver=2.0' type='text/css' media='all' />
<style id='herald-main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='meks-ads-widget-css'  href='https://www.revistaecclesia.com/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='meks-flickr-widget-css'  href='https://www.revistaecclesia.com/wp-content/plugins/meks-simple-flickr-widget/css/style.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='meks-author-widget-css'  href='https://www.revistaecclesia.com/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='meks-social-widget-css'  href='https://www.revistaecclesia.com/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='meks-themeforest-widget-css'  href='https://www.revistaecclesia.com/wp-content/plugins/meks-themeforest-smart-widget/css/style.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='popular-widget-css'  href='https://www.revistaecclesia.com/wp-content/plugins/popular-widget/_css/pop-widget.css?ver=1.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp_review-style-css'  href='https://www.revistaecclesia.com/wp-content/plugins/wp-review/public/css/wp-review.css?ver=5.2.9' type='text/css' media='all' />
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1.3.1'></script>
<link rel='https://api.w.org/' href='https://www.revistaecclesia.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.revistaecclesia.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.revistaecclesia.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.revistaecclesia.com/?p=228142' />
<link rel="alternate" type="application/json+oembed" href="https://www.revistaecclesia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.revistaecclesia.com%2Fcarta-integra-del-presidente-de-la-cee-al-presidente-del-gobierno%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.revistaecclesia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.revistaecclesia.com%2Fcarta-integra-del-presidente-de-la-cee-al-presidente-del-gobierno%2F&#038;format=xml" />
    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited, div.printfriendly a:focus {
        text-decoration: none;
        border: none;
        -webkit-box-shadow:none!important;
        box-shadow:none!important;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 0px 0px 0px 0px;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #55750C;
          }
        </style>
		<link rel="stylesheet" href="https://www.revistaecclesia.com/wp-content/plugins/printfriendly/printfriendly.css" media="screen" />
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<link rel="amphtml" href="https://www.revistaecclesia.com/carta-integra-del-presidente-de-la-cee-al-presidente-del-gobierno/amp/"><link rel="icon" href="https://www.revistaecclesia.com/wp-content/uploads/2019/09/cropped-ecclesia_logo-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.revistaecclesia.com/wp-content/uploads/2019/09/cropped-ecclesia_logo-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.revistaecclesia.com/wp-content/uploads/2019/09/cropped-ecclesia_logo-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.revistaecclesia.com/wp-content/uploads/2019/09/cropped-ecclesia_logo-270x270.png" />
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-153614283-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-153614283-1');
</script>
<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
    <style>
        .qc-cmp-button {
          background-color: #00629b !important;
          border-color: #00629b !important;
        }
        .qc-cmp-button:hover {
          background-color: transparent !important;
          border-color: #00629b !important;
        }
        .qc-cmp-alt-action,
        .qc-cmp-link {
          color: #00629b !important;
        }
        .qc-cmp-button.qc-cmp-secondary-button:hover
         {
          border-color: transparent !important;
          background-color: #00629b !important;
        }
        .qc-cmp-button {
          color: #FFF !important;
        }
        .qc-cmp-button.qc-cmp-secondary-button {
          color: #FFF !important;
        }
        .qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover {
          color:#ffffff !important;
        }
        .qc-cmp-button.qc-cmp-secondary-button {
          border-color: #35aad8 !important;
          background-color: #35aad8 !important;
        }
        .qc-cmp-ui,
        .qc-cmp-ui .qc-cmp-main-messaging,
        .qc-cmp-ui .qc-cmp-messaging,
        .qc-cmp-ui .qc-cmp-beta-messaging,
        .qc-cmp-ui .qc-cmp-title,
        .qc-cmp-ui .qc-cmp-sub-title,
        .qc-cmp-ui .qc-cmp-purpose-info,
        .qc-cmp-ui .qc-cmp-table,
        .qc-cmp-ui .qc-cmp-table-header,
        .qc-cmp-ui .qc-cmp-vendor-list,
        .qc-cmp-ui .qc-cmp-vendor-list-title {
            color: #333 !important;
        }
        .qc-cmp-ui a,
        .qc-cmp-ui .qc-cmp-alt-action,
        .qc-cmp-toggle-status  {
          color: #004b91 !important;
        }
                .qc-cmp-ui {
                    background-color: #FFF !important;
                }
                .qc-cmp-publisher-purposes-table .qc-cmp-table-header {
                  background-color: #FFF !important;
                }
                .qc-cmp-publisher-purposes-table .qc-cmp-table-row {
                  background-color: #FFF !important;
                }
                .qc-cmp-vendor-list .qc-cmp-vendor-row {
                  background-color: #FFF !important;
                }
                .qc-cmp-vendor-list .qc-cmp-vendor-row-header {
                    background-color: #FFF !important;
                  }
                .qc-cmp-table {
                    border: 1px solid #000000 !important;
                }
                .qc-cmp-table-row {
                    border-top: 1px solid #000000 !important;
                }
                .qc-cmp-vendor-list {
                    border: 1px solid #000000 !important;
                }
                .qc-cmp-vendor-row {
                    border-top: 1px solid #000000 !important;
                }
                .qc-cmp-arrow-down {
                    background: url("data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 16 16' fill='none' stroke='#000000' stroke-width='2' stroke-linecap='round' stroke-linejoin='round'%3E %3Cpolyline points='2 5 8 11 14 5'/%3E %3C/svg%3E") center no-repeat;
                }
                .qc-cmp-toggle-status {
                    color: #000000 !important;
                }
                .qc-cmp-table-header {
                    color: #000000;
                }
        .qc-cmp-small-toggle.qc-cmp-toggle-on,
        .qc-cmp-toggle.qc-cmp-toggle-on {
            background-color: #bbb !important;
            border-color: #bbb !important;
        }
.qc-cmp-button:hover {
    background-color: #0e2b53!important;
    border-color: #0e2b53!important;
    color: #fff;
}
    </style>
</head>

<body class="post-template-default single single-post postid-228142 single-format-standard unknown">



	<header id="header" class="herald-site-header">

											<div class="header-top hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12">
				
								
												<div class="hel-r">
											<span class="herald-calendar"><i class="fa fa-calendar"></i>10 enero, 2020</span>									</div>
				
								
			</div>
		</div>
	</div>
</div>							<div class="header-middle herald-header-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
										
															<div class="hel-c herald-go-hor">
													<div class="site-branding">
				<span class="site-title h1"><a href="https://www.revistaecclesia.com/" rel="home"><img class="herald-logo" src="https://www.revistaecclesia.com/wp-content/uploads/2019/09/LOGO-AZUL-e1567501769538.png" alt="Ecclesia Digital" ></a></span>
	</div>
											</div>
					
													
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-bottom herald-header-wraper hidden-sm hidden-xs">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-herald-main" class="menu"><li id="menu-item-114623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-114623"><a href="https://www.revistaecclesia.com/">Inicio</a><li id="menu-item-114676" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-114676"><a href="https://www.revistaecclesia.com/category/iglesia-espana/">Iglesia en España</a><li id="menu-item-114681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114681"><a href="https://www.revistaecclesia.com/category/noticias-santa-sede/">Santa Sede</a><li id="menu-item-114680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114680"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/">Internacional</a><li id="menu-item-114682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114682"><a href="https://www.revistaecclesia.com/category/cultura/">Cultura</a><li id="menu-item-227289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227289"><a href="https://www.revistaecclesia.com/category/opinion/">Opinión</a></ul>	</nav>											</div>
					
										
															<div class="hel-r">
														<nav class="secondary-navigation herald-menu">	
		<ul id="menu-archivos" class="menu"><li id="menu-item-227287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227287"><a href="https://www.revistaecclesia.com/category/documentacion/">Documentación</a></li>
<li id="menu-item-227290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227290"><a href="https://www.revistaecclesia.com/category/rincon-liturgico/">Rincón Litúrgico</a></li>
</ul>	</nav>
															<ul id="menu-herald-social" class="herald-soc-nav"><li id="menu-item-227286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227286"><a href="https://www.revistaecclesia.com/category/opinion/"><span class="herald-social-name">Opinión</span></a></li>
<li id="menu-item-227285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227285"><a href="https://www.revistaecclesia.com/category/documentacion/"><span class="herald-social-name">Documentación</span></a></li>
<li id="menu-item-114554" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114554"><a href="https://www.facebook.com/revistaecclesiacee"><span class="herald-social-name">Facebook</span></a></li>
<li id="menu-item-114555" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114555"><a href="https://twitter.com/ecclesiadigital"><span class="herald-social-name">Twitter</span></a></li>
</ul>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>					
	</header>

			<div id="sticky-header" class="herald-header-sticky herald-header-wraper herald-slide hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding mini">
		<span class="site-title h1"><a href="https://www.revistaecclesia.com/" rel="home"><img class="herald-logo-mini" src="https://www.revistaecclesia.com/wp-content/uploads/2019/12/minilogo.png" alt="Ecclesia Digital" ></a></span>
</div>											</div>
					
										
															<div class="hel-r herald-go-hor">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-herald-main-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-114623"><a href="https://www.revistaecclesia.com/">Inicio</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-114676"><a href="https://www.revistaecclesia.com/category/iglesia-espana/">Iglesia en España</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114681"><a href="https://www.revistaecclesia.com/category/noticias-santa-sede/">Santa Sede</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114680"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/">Internacional</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114682"><a href="https://www.revistaecclesia.com/category/cultura/">Cultura</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227289"><a href="https://www.revistaecclesia.com/category/opinion/">Opinión</a></ul>	</nav>														<nav class="secondary-navigation herald-menu">	
		<ul id="menu-archivos-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227287"><a href="https://www.revistaecclesia.com/category/documentacion/">Documentación</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227290"><a href="https://www.revistaecclesia.com/category/rincon-liturgico/">Rincón Litúrgico</a></li>
</ul>	</nav>
															<ul id="menu-herald-social-1" class="herald-soc-nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227286"><a href="https://www.revistaecclesia.com/category/opinion/"><span class="herald-social-name">Opinión</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227285"><a href="https://www.revistaecclesia.com/category/documentacion/"><span class="herald-social-name">Documentación</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114554"><a href="https://www.facebook.com/revistaecclesiacee"><span class="herald-social-name">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114555"><a href="https://twitter.com/ecclesiadigital"><span class="herald-social-name">Twitter</span></a></li>
</ul>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>	
	<div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md">
	<div class="container">
		<div class="herald-nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="site-branding mini">
		<span class="site-title h1"><a href="https://www.revistaecclesia.com/" rel="home"><img class="herald-logo-mini" src="https://www.revistaecclesia.com/wp-content/uploads/2019/12/minilogo.png" alt="Ecclesia Digital" ></a></span>
</div>		<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://www.revistaecclesia.com/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Escriba aquí para buscar ..." /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>	</div>
</div>
<div class="herald-mobile-nav herald-slide hidden-lg hidden-md">
	<ul id="menu-herald-main-2" class="herald-mob-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-114623"><a href="https://www.revistaecclesia.com/">Inicio</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-114676"><a href="https://www.revistaecclesia.com/category/iglesia-espana/">Iglesia en España</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114681"><a href="https://www.revistaecclesia.com/category/noticias-santa-sede/">Santa Sede</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114680"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/">Internacional</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114682"><a href="https://www.revistaecclesia.com/category/cultura/">Cultura</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227289"><a href="https://www.revistaecclesia.com/category/opinion/">Opinión</a></ul>	
		
	
			<ul class="herald-more-link-wrapper">
			<li class="herald-more-link">
				<a href="#">More</a>
				<ul class="sub-menu">
				</ul>
				<span class="herald-menu-toggler fa fa-caret-down"></span>
			</li>
		</ul>
	
		
</div>
	
	<div id="content" class="herald-site-content herald-slide">

	


<div class="herald-section container ">

			<article id="post-228142" class="herald-single post-228142 post type-post status-publish format-standard has-post-thumbnail hentry category-iglesia-espana category-noticias tag-cee">
			<div class="row">
								
			
<div class="col-lg-9 col-md-9 col-mod-single col-mod-main">
	
	<header class="entry-header">
			<span class="meta-category"><a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias/" class="herald-cat-36017">Noticias</a></span>
		<h1 class="entry-title h1">Carta íntegra del presidente de la CEE al presidente del Gobierno</h1>			<div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">9 enero, 2020</span></div></div>
	</header>		<div class="herald-post-thumbnail herald-post-thumbnail-single">
		<span><img width="990" height="742" src="https://www.revistaecclesia.com/wp-content/uploads/2020/01/carta_recorte-990x742.jpg" class="attachment-herald-lay-single size-herald-lay-single wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2020/01/carta_recorte-990x742.jpg 990w, https://www.revistaecclesia.com/wp-content/uploads/2020/01/carta_recorte-1320x990.jpg 1320w" sizes="(max-width: 990px) 100vw, 990px" /></span>
			</div>
	
		<div class="row">

			

	<div class="col-lg-2 col-md-2 col-sm-2 hidden-xs herald-left">

				
		<div class="entry-meta-wrapper ">

					<div class="meta-ad"></div>
		
					<div class="entry-meta-author">					

			
				<img src="https://www.revistaecclesia.com/wp-content/plugins/user-avatar/user-avatar-pic.php?src=https://www.revistaecclesia.com/wp-content/uploads/avatars/1/1567429169-bpfull.jpg&#038;w=112&#038;id=1&#038;random=1567429169" alt="" class=" avatar  avatar-112  photo user-1-avatar" width="112" height="112" />				
				<a class="herald-author-name" href="https://www.revistaecclesia.com/author/ecclesia/">Ecclesia</a>

				
			
			</div>

		
		
					

	<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>¡Compártelo!</span>
		<div class="meta-share-wrapper">
						     <li class="whatsapp"> <a href="whatsapp://send?text=https://www.revistaecclesia.com/carta-integra-del-presidente-de-la-cee-al-presidente-del-gobierno/" class="no-popup"><i class="fa fa-whatsapp"></i><span>WhatsApp</span></a> </li>
						     <li class="facebook"> <a href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=https://www.revistaecclesia.com/carta-integra-del-presidente-de-la-cee-al-presidente-del-gobierno/&amp;t=Carta+%C3%ADntegra+del+presidente+de+la+CEE+al+presidente+del+Gobierno"><i class="fa fa-facebook"></i><span>Facebook</span></a> </li>
						     <li class="twitter"> <a href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=https://www.revistaecclesia.com/carta-integra-del-presidente-de-la-cee-al-presidente-del-gobierno/&amp;text=Carta+%C3%ADntegra+del+presidente+de+la+CEE+al+presidente+del+Gobierno"><i class="fa fa-twitter"></i><span>Twitter</span></a> </li>
				 	</div>
	</ul>

		
		
		</div>

	</div>


			<div class="col-lg-10 col-md-10 col-sm-10">
				<div class="entry-content herald-entry-content">

	
	
					
	<div class="pf-content"><p>El presidente de la CEE, cardenal <strong>Ricardo Blázquez</strong>, envió ayer una carta al nuevo presidente del Gobierno de España, <strong>Pedro Sánchez,</strong> en la que le indica:</p>
<p><em>En nombre de la Conferencia Episcopal Española y en el mío propio saludo a Vd. con respeto y afecto.</em><br />
<em>Junto con el saludo cuente con nuestra colaboración leal y generosa como Obispos de la Iglesia Católica, ya que la vida religiosa auténtica contribuye al bien general de la sociedad española.</em><br />
<em>Pido a Dios que ilunúne a V d. con su sabiduría en el cumplinúento de la responsabilidad de Presidente del Gobierno para el bien común en el trabajo por la justicia y la solidaridad, la libertad y la paz.</em><br />
<em>Señor Presidente, hago votos a Dios por el éxito de la alta núsión</em><br />
<em>recibida para el servicio de todos.</em><br />
<em>Ricardo Blázquez Pérez<br />
</em></p>
<p><a href="http://www.revistaecclesia.com/wp-content/uploads/2020/01/Carta-al-Presidente-del-Gobierno1-scaled.jpg"><img class="aligncenter size-large wp-image-228144" src="http://www.revistaecclesia.com/wp-content/uploads/2020/01/Carta-al-Presidente-del-Gobierno1-724x1024.jpg" alt="" width="724" height="1024" srcset="https://www.revistaecclesia.com/wp-content/uploads/2020/01/Carta-al-Presidente-del-Gobierno1-724x1024.jpg 724w, https://www.revistaecclesia.com/wp-content/uploads/2020/01/Carta-al-Presidente-del-Gobierno1-212x300.jpg 212w, https://www.revistaecclesia.com/wp-content/uploads/2020/01/Carta-al-Presidente-del-Gobierno1-768x1086.jpg 768w, https://www.revistaecclesia.com/wp-content/uploads/2020/01/Carta-al-Presidente-del-Gobierno1-600x848.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2020/01/Carta-al-Presidente-del-Gobierno1-1086x1536.jpg 1086w, https://www.revistaecclesia.com/wp-content/uploads/2020/01/Carta-al-Presidente-del-Gobierno1-1448x2048.jpg 1448w, https://www.revistaecclesia.com/wp-content/uploads/2020/01/Carta-al-Presidente-del-Gobierno1-1320x1866.jpg 1320w, https://www.revistaecclesia.com/wp-content/uploads/2020/01/Carta-al-Presidente-del-Gobierno1-scaled.jpg 1811w" sizes="(max-width: 724px) 100vw, 724px" /></a></p>
<div class="printfriendly pf-alignleft"><a href="#" style="outline:none;" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img src="//cdn.printfriendly.com/pf_button_sq_grn_m.png" alt="Print Friendly, PDF & Email" style="display: inline" /></a></div></div>
	
	
				</div>			</div>

			<div id="extras" class="col-lg-12 col-md-12 col-sm-12">
				


			</div>

		</div>

</div>

	

	<div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right">

					<div id="herald_posts_widget-1" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>Últimas entradas</span></h4>
		
		<div class="row ">

							<article class="herald-lay-g post-228142 post type-post status-publish format-standard has-post-thumbnail hentry category-iglesia-espana category-noticias tag-cee">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.revistaecclesia.com/carta-integra-del-presidente-de-la-cee-al-presidente-del-gobierno/" title="Carta íntegra del presidente de la CEE al presidente del Gobierno">
				<img width="74" height="49" src="https://www.revistaecclesia.com/wp-content/uploads/2020/01/carta_recorte-74x49.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2020/01/carta_recorte-74x49.jpg 74w, https://www.revistaecclesia.com/wp-content/uploads/2020/01/carta_recorte-990x660.jpg 990w, https://www.revistaecclesia.com/wp-content/uploads/2020/01/carta_recorte-1320x880.jpg 1320w, https://www.revistaecclesia.com/wp-content/uploads/2020/01/carta_recorte-470x313.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2020/01/carta_recorte-640x426.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2020/01/carta_recorte-300x200.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2020/01/carta_recorte-414x276.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2020/01/carta_recorte-215x143.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2020/01/carta_recorte-130x86.jpg 130w, https://www.revistaecclesia.com/wp-content/uploads/2020/01/carta_recorte-187x124.jpg 187w, https://www.revistaecclesia.com/wp-content/uploads/2020/01/carta_recorte-111x74.jpg 111w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.revistaecclesia.com/carta-integra-del-presidente-de-la-cee-al-presidente-del-gobierno/">Carta íntegra del presidente de la CEE al presidente del Gobierno</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">9 enero, 2020</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-228138 post type-post status-publish format-standard has-post-thumbnail hentry category-iglesia-espana category-noticias">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.revistaecclesia.com/itinerario-de-formacion-y-acompanamiento-a-novios/" title="Itinerario de formación y acompañamiento a novios">
				<img width="74" height="49" src="https://www.revistaecclesia.com/wp-content/uploads/2020/01/novios-74x49.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2020/01/novios-74x49.jpg 74w, https://www.revistaecclesia.com/wp-content/uploads/2020/01/novios-990x660.jpg 990w, https://www.revistaecclesia.com/wp-content/uploads/2020/01/novios-1320x880.jpg 1320w, https://www.revistaecclesia.com/wp-content/uploads/2020/01/novios-470x313.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2020/01/novios-640x426.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2020/01/novios-300x200.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2020/01/novios-414x276.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2020/01/novios-215x143.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2020/01/novios-130x86.jpg 130w, https://www.revistaecclesia.com/wp-content/uploads/2020/01/novios-187x124.jpg 187w, https://www.revistaecclesia.com/wp-content/uploads/2020/01/novios-111x74.jpg 111w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.revistaecclesia.com/itinerario-de-formacion-y-acompanamiento-a-novios/">Itinerario de formación y acompañamiento a novios</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">9 enero, 2020</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-228130 post type-post status-publish format-standard has-post-thumbnail hentry category-iglesia-espana category-noticias">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.revistaecclesia.com/la-exhortacion-christus-vivit-inspira-nueva-campana-vocacional-de-los-salesianos/" title="La exhortación &#8216;Christus Vivit&#8217; inspira nueva campaña vocacional de los Salesianos">
				<img width="74" height="49" src="https://www.revistaecclesia.com/wp-content/uploads/2020/01/salesianos-Campaña-Vocacional-2020-74x49.png" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2020/01/salesianos-Campaña-Vocacional-2020-74x49.png 74w, https://www.revistaecclesia.com/wp-content/uploads/2020/01/salesianos-Campaña-Vocacional-2020-470x313.png 470w, https://www.revistaecclesia.com/wp-content/uploads/2020/01/salesianos-Campaña-Vocacional-2020-300x200.png 300w, https://www.revistaecclesia.com/wp-content/uploads/2020/01/salesianos-Campaña-Vocacional-2020-414x276.png 414w, https://www.revistaecclesia.com/wp-content/uploads/2020/01/salesianos-Campaña-Vocacional-2020-215x143.png 215w, https://www.revistaecclesia.com/wp-content/uploads/2020/01/salesianos-Campaña-Vocacional-2020-130x86.png 130w, https://www.revistaecclesia.com/wp-content/uploads/2020/01/salesianos-Campaña-Vocacional-2020-187x124.png 187w, https://www.revistaecclesia.com/wp-content/uploads/2020/01/salesianos-Campaña-Vocacional-2020-111x74.png 111w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.revistaecclesia.com/la-exhortacion-christus-vivit-inspira-nueva-campana-vocacional-de-los-salesianos/">La exhortación &#8216;Christus Vivit&#8217; inspira nueva campaña vocacional de los Salesianos</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">9 enero, 2020</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-228118 post type-post status-publish format-standard has-post-thumbnail hentry category-iglesia-espana tag-carta-obispo">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.revistaecclesia.com/testigos-y-no-reporteros-por-el-cardenal-carlos-osoro-arzobispo-de-madrid/" title="Testigos y no reporteros, por el cardenal Carlos Osoro, arzobispo de Madrid">
				<img width="66" height="49" src="https://www.revistaecclesia.com/wp-content/uploads/2016/10/carlos-osoro-cardenal-klwB-620x349@abc-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2016/10/carlos-osoro-cardenal-klwB-620x349@abc-74x55.jpg 74w, https://www.revistaecclesia.com/wp-content/uploads/2016/10/carlos-osoro-cardenal-klwB-620x349@abc-111x83.jpg 111w, https://www.revistaecclesia.com/wp-content/uploads/2016/10/carlos-osoro-cardenal-klwB-620x349@abc-215x161.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2016/10/carlos-osoro-cardenal-klwB-620x349@abc-300x225.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2016/10/carlos-osoro-cardenal-klwB-620x349@abc-459x349.jpg 459w" sizes="(max-width: 66px) 100vw, 66px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.revistaecclesia.com/testigos-y-no-reporteros-por-el-cardenal-carlos-osoro-arzobispo-de-madrid/">Testigos y no reporteros, por el cardenal Carlos Osoro, arzobispo de Madrid</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">9 enero, 2020</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-228090 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional category-noticias category-noticias-santa-sede tag-accidente tag-iran tag-papa-francisco">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.revistaecclesia.com/pesame-del-papa-por-las-victimas-del-accidente-de-avion-en-teheran/" title="Pésame del Papa por las víctimas del accidente de avión en Teherán">
				<img width="74" height="49" src="https://www.revistaecclesia.com/wp-content/uploads/2020/01/Papa-Francisco-2-74x49.jpeg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2020/01/Papa-Francisco-2-74x49.jpeg 74w, https://www.revistaecclesia.com/wp-content/uploads/2020/01/Papa-Francisco-2-990x660.jpeg 990w, https://www.revistaecclesia.com/wp-content/uploads/2020/01/Papa-Francisco-2-470x313.jpeg 470w, https://www.revistaecclesia.com/wp-content/uploads/2020/01/Papa-Francisco-2-640x426.jpeg 640w, https://www.revistaecclesia.com/wp-content/uploads/2020/01/Papa-Francisco-2-300x200.jpeg 300w, https://www.revistaecclesia.com/wp-content/uploads/2020/01/Papa-Francisco-2-414x276.jpeg 414w, https://www.revistaecclesia.com/wp-content/uploads/2020/01/Papa-Francisco-2-215x143.jpeg 215w, https://www.revistaecclesia.com/wp-content/uploads/2020/01/Papa-Francisco-2-130x86.jpeg 130w, https://www.revistaecclesia.com/wp-content/uploads/2020/01/Papa-Francisco-2-187x124.jpeg 187w, https://www.revistaecclesia.com/wp-content/uploads/2020/01/Papa-Francisco-2-111x74.jpeg 111w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.revistaecclesia.com/pesame-del-papa-por-las-victimas-del-accidente-de-avion-en-teheran/">Pésame del Papa por las víctimas del accidente de avión en Teherán</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">8 enero, 2020</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-228086 post type-post status-publish format-standard has-post-thumbnail hentry category-iglesia-espana category-noticias">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.revistaecclesia.com/el-presidente-de-la-cee-escribe-a-pedro-sanchez-y-le-ofrece-la-colaboracion-leal-de-los-obispos/" title="El presidente de la CEE escribe a Pedro Sánchez  y le ofrece la colaboración leal de los obispos">
				<img width="66" height="49" src="https://www.revistaecclesia.com/wp-content/uploads/2019/11/blazquez4-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/11/blazquez4-74x55.jpg 74w, https://www.revistaecclesia.com/wp-content/uploads/2019/11/blazquez4-111x83.jpg 111w, https://www.revistaecclesia.com/wp-content/uploads/2019/11/blazquez4-215x161.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2019/11/blazquez4-300x225.jpg 300w" sizes="(max-width: 66px) 100vw, 66px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.revistaecclesia.com/el-presidente-de-la-cee-escribe-a-pedro-sanchez-y-le-ofrece-la-colaboracion-leal-de-los-obispos/">El presidente de la CEE escribe a Pedro Sánchez  y le ofrece la colaboración leal de los obispos</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">8 enero, 2020</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-228071 post type-post status-publish format-standard has-post-thumbnail hentry category-iglesia-espana tag-noticias-diocesis-espana tag-mensaje-twitter">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.revistaecclesia.com/adorar-es-poner-al-senor-en-el-centro-por-el-papa-en-twitter/" title="Adorar es poner al Señor en el centro&#8230;, por el Papa en Twitter">
				<img width="74" height="49" src="https://www.revistaecclesia.com/wp-content/uploads/2020/01/adorar-Twitter-74x49.png" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2020/01/adorar-Twitter-74x49.png 74w, https://www.revistaecclesia.com/wp-content/uploads/2020/01/adorar-Twitter-215x143.png 215w, https://www.revistaecclesia.com/wp-content/uploads/2020/01/adorar-Twitter-130x86.png 130w, https://www.revistaecclesia.com/wp-content/uploads/2020/01/adorar-Twitter-187x124.png 187w, https://www.revistaecclesia.com/wp-content/uploads/2020/01/adorar-Twitter-111x74.png 111w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.revistaecclesia.com/adorar-es-poner-al-senor-en-el-centro-por-el-papa-en-twitter/">Adorar es poner al Señor en el centro&#8230;, por el Papa en Twitter</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">8 enero, 2020</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-228059 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-noticias-santa-sede tag-audiencia-general tag-migraciones">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.revistaecclesia.com/el-papa-anima-a-ser-sensibles-ante-quienes-viven-en-dificultad/" title="El Papa anima a ser sensibles ante quienes viven en dificultad">
				<img width="74" height="49" src="https://www.revistaecclesia.com/wp-content/uploads/2020/01/audienciaochoene-74x49.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2020/01/audienciaochoene-74x49.jpg 74w, https://www.revistaecclesia.com/wp-content/uploads/2020/01/audienciaochoene-300x200.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2020/01/audienciaochoene-768x512.jpg 768w, https://www.revistaecclesia.com/wp-content/uploads/2020/01/audienciaochoene-600x400.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2020/01/audienciaochoene-470x313.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2020/01/audienciaochoene-640x426.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2020/01/audienciaochoene-414x276.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2020/01/audienciaochoene-215x143.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2020/01/audienciaochoene-130x86.jpg 130w, https://www.revistaecclesia.com/wp-content/uploads/2020/01/audienciaochoene-187x124.jpg 187w, https://www.revistaecclesia.com/wp-content/uploads/2020/01/audienciaochoene-111x74.jpg 111w, https://www.revistaecclesia.com/wp-content/uploads/2020/01/audienciaochoene.jpg 800w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.revistaecclesia.com/el-papa-anima-a-ser-sensibles-ante-quienes-viven-en-dificultad/">El Papa anima a ser sensibles ante quienes viven en dificultad</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">8 enero, 2020</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-228065 post type-post status-publish format-standard has-post-thumbnail hentry category-iglesia-espana tag-carta-obispo tag-noticias-diocesis-espana">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.revistaecclesia.com/volver-a-la-vida-cotidiana-por-josep-angel-saiz-meneses-obispo-de-terrassa/" title="Volver a la vida cotidiana, por Josep Àngel Saiz Meneses, obispo de Terrassa">
				<img width="66" height="49" src="https://www.revistaecclesia.com/wp-content/uploads/2017/10/calle-gente-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2017/10/calle-gente-74x55.jpg 74w, https://www.revistaecclesia.com/wp-content/uploads/2017/10/calle-gente-111x83.jpg 111w, https://www.revistaecclesia.com/wp-content/uploads/2017/10/calle-gente-215x161.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2017/10/calle-gente-300x225.jpg 300w" sizes="(max-width: 66px) 100vw, 66px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.revistaecclesia.com/volver-a-la-vida-cotidiana-por-josep-angel-saiz-meneses-obispo-de-terrassa/">Volver a la vida cotidiana, por Josep Àngel Saiz Meneses, obispo de Terrassa</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">8 enero, 2020</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-228034 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-noticias-santa-sede tag-papa-francisco tag-santa-marta">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.revistaecclesia.com/el-papa-invita-a-discernir-que-espiritu-se-mueve-en-mi-corazon-cada-dia/" title="El Papa invita a discernir qué espíritu se mueve «en mi corazón» cada día">
				<img width="74" height="49" src="https://www.revistaecclesia.com/wp-content/uploads/2020/01/santamarta-74x49.jpeg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2020/01/santamarta-74x49.jpeg 74w, https://www.revistaecclesia.com/wp-content/uploads/2020/01/santamarta-470x313.jpeg 470w, https://www.revistaecclesia.com/wp-content/uploads/2020/01/santamarta-640x422.jpeg 640w, https://www.revistaecclesia.com/wp-content/uploads/2020/01/santamarta-300x200.jpeg 300w, https://www.revistaecclesia.com/wp-content/uploads/2020/01/santamarta-414x276.jpeg 414w, https://www.revistaecclesia.com/wp-content/uploads/2020/01/santamarta-215x143.jpeg 215w, https://www.revistaecclesia.com/wp-content/uploads/2020/01/santamarta-130x86.jpeg 130w, https://www.revistaecclesia.com/wp-content/uploads/2020/01/santamarta-187x124.jpeg 187w, https://www.revistaecclesia.com/wp-content/uploads/2020/01/santamarta-111x74.jpeg 111w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.revistaecclesia.com/el-papa-invita-a-discernir-que-espiritu-se-mueve-en-mi-corazon-cada-dia/">El Papa invita a discernir qué espíritu se mueve «en mi corazón» cada día</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">7 enero, 2020</span></div></div>
			</div>
</div>

</div>
</article>			
		</div>

		
		
		</div>		
		
	</div>


			</div>	
		</article>
	</div>


	</div>

	
	<footer id="footer" class="herald-site-footer herald-slide">

					
<div class="footer-widgets container">
	<div class="row">
					<div class="col-lg-4 col-md-4 col-sm-4">
				<div id="widget_sp_image-22" class="widget widget_sp_image"><h4 class="widget-title h6"><span>Último número de ECCLESIA en papel</span></h4><a href="http://www.ecclesia.es/Ultimo-numero-Ecclesia" target="_blank" class="widget_sp_image-image-link" title="Portada ECCLESIA 4013"><img width="1320" height="1760" alt="ecclesia" class="attachment-mailpoet_newsletter_max alignleft" style="max-width: 100%;" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/12/1_Página_01-1320x1760.jpg 1320w, https://www.revistaecclesia.com/wp-content/uploads/2019/12/1_Página_01-225x300.jpg 225w, https://www.revistaecclesia.com/wp-content/uploads/2019/12/1_Página_01-768x1024.jpg 768w, https://www.revistaecclesia.com/wp-content/uploads/2019/12/1_Página_01-600x800.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2019/12/1_Página_01-1152x1536.jpg 1152w, https://www.revistaecclesia.com/wp-content/uploads/2019/12/1_Página_01-1536x2048.jpg 1536w, https://www.revistaecclesia.com/wp-content/uploads/2019/12/1_Página_01-990x1320.jpg 990w, https://www.revistaecclesia.com/wp-content/uploads/2019/12/1_Página_01-scaled.jpg 1920w" sizes="(max-width: 1320px) 100vw, 1320px" src="https://www.revistaecclesia.com/wp-content/uploads/2019/12/1_Página_01-1320x1760.jpg" /></a></div>			</div>
					<div class="col-lg-4 col-md-4 col-sm-4">
				<div id="media_image-3" class="widget widget_media_image"><a href="https://www.revistaecclesia.com"><img width="1607" height="470" src="https://www.revistaecclesia.com/wp-content/uploads/2019/09/Logotipo_BLANCO_Mesa-de-trabajo-1.png" class="image wp-image-222589  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/09/Logotipo_BLANCO_Mesa-de-trabajo-1.png 1607w, https://www.revistaecclesia.com/wp-content/uploads/2019/09/Logotipo_BLANCO_Mesa-de-trabajo-1-300x88.png 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/09/Logotipo_BLANCO_Mesa-de-trabajo-1-768x225.png 768w, https://www.revistaecclesia.com/wp-content/uploads/2019/09/Logotipo_BLANCO_Mesa-de-trabajo-1-1024x299.png 1024w, https://www.revistaecclesia.com/wp-content/uploads/2019/09/Logotipo_BLANCO_Mesa-de-trabajo-1-600x175.png 600w, https://www.revistaecclesia.com/wp-content/uploads/2019/09/Logotipo_BLANCO_Mesa-de-trabajo-1-990x290.png 990w, https://www.revistaecclesia.com/wp-content/uploads/2019/09/Logotipo_BLANCO_Mesa-de-trabajo-1-1320x386.png 1320w" sizes="(max-width: 1607px) 100vw, 1607px" /></a></div><div id="nav_menu-2" class="widget widget_nav_menu"><h4 class="widget-title h6"><span>Información</span></h4><div class="menu-herald-secondary-1-container"><ul id="menu-herald-secondary-1" class="menu"><li id="menu-item-114759" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114759"><a href="https://www.revistaecclesia.com/somos-ecclesia/">SOMOS ECCLESIA</a></li>
<li id="menu-item-181394" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-181394"><a href="https://www.revistaecclesia.com/politica-de-privacidad/">Política de privacidad</a></li>
<li id="menu-item-114688" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114688"><a href="https://www.revistaecclesia.com/contacto-ecclesia/">Contacto</a></li>
</ul></div></div>			</div>
					<div class="col-lg-4 col-md-4 col-sm-4">
				<div id="herald_video_widget-1" class="widget herald_video_widget"><h4 class="widget-title h6"><span>Vídeo del día</span></h4>		<div class="video-widget-inside">
		
			
						
				<iframe width="100%" height="300" src="https://www.youtube.com/embed/ecxEkYyHYOI?showinfo=0;controls=0" frameborder="0" allowfullscreen></iframe>
			
						
				
				
		<div class="clear"></div>
		
		</div>
		
		</div>			</div>
			</div>
</div>		
					<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-lg-12">
			
						
									<div class="hel-r herald-go-hor">
											<ul id="menu-herald-social-2" class="herald-soc-nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227286"><a href="https://www.revistaecclesia.com/category/opinion/"><span class="herald-social-name">Opinión</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227285"><a href="https://www.revistaecclesia.com/category/documentacion/"><span class="herald-social-name">Documentación</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114554"><a href="https://www.facebook.com/revistaecclesiacee"><span class="herald-social-name">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114555"><a href="https://twitter.com/ecclesiadigital"><span class="herald-social-name">Twitter</span></a></li>
</ul>							</div>
			
									<div class="hel-c herald-go-hor">
									<div class="herald-copyright">Revista ECCLESIA, calle Añastro 1, 28033 Madrid - Tel: 91 343 97 03 - Correo: <a href="mailto:redaccion@revistaecclesia.es"><strong>redac</strong>cion@revistaecclesia.es</a> / Copyright © 2019.</div>							</div>
			
		</div>
	</div>
</div>
</div>	    
	</footer>

			<a href="javascript:void(0)" id="back-top" class="herald-goto-top"><i class="fa fa-angle-up"></i></a>
	

<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://www.revistaecclesia.com/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "27842c778b", post_id : 228142 } ); } ); /* ]]> */</script>
      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfEncodeImages = '0';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      </script>
      <script async src='https://cdn.printfriendly.com/printfriendly.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.revistaecclesia.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var herald_js_settings = {"ajax_url":"https:\/\/www.revistaecclesia.com\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"1","header_sticky_offset":"600","header_sticky_up":"","single_sticky_bar":"","popup_img":"1","logo":"https:\/\/www.revistaecclesia.com\/wp-content\/uploads\/2019\/09\/LOGO-AZUL-e1567501769538.png","logo_retina":"https:\/\/www.revistaecclesia.com\/wp-content\/uploads\/2019\/12\/revistaecclesia-1.png","logo_mini":"https:\/\/www.revistaecclesia.com\/wp-content\/uploads\/2019\/12\/minilogo.png","logo_mini_retina":"https:\/\/www.revistaecclesia.com\/wp-content\/uploads\/2019\/12\/logomovil-e1576682146381.png","smooth_scroll":"1","trending_columns":"6","responsive_menu_more_link":"1","header_ad_responsive":"","header_responsive_breakpoint":"1202"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-content/themes/herald/assets/js/min.js?ver=2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var popwid = {"postid":"228142","ajaxurl":"https:\/\/www.revistaecclesia.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-content/plugins/popular-widget/_js/pop-widget.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-content/plugins/wp-review/public/js/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-includes/js/wp-util.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"https:\/\/www.revistaecclesia.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-content/plugins/wp-review/public/js/main.js?ver=5.2.9'></script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>

</body>
</html>