﻿<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="pingback" href="https://www.revistaecclesia.com/xmlrpc.php">
<title>Carta del Prior General de la Orden de San Agustín a los jóvenes</title>

<!-- This site is optimized with the Yoast SEO plugin v7.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Carta del Prior General de la Orden de San Agustín a los jóvenes"/>
<link rel="canonical" href="https://www.revistaecclesia.com/carta-del-prior-general-de-la-orden-de-san-agustin-a-los-jovenes/" />
<link rel="publisher" href="https://plus.google.com/ecclesiadigital/posts"/>
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Carta del Prior General de la Orden de San Agustín a los jóvenes" />
<meta property="og:description" content="Carta del Prior General de la Orden de San Agustín a los jóvenes" />
<meta property="og:url" content="https://www.revistaecclesia.com/carta-del-prior-general-de-la-orden-de-san-agustin-a-los-jovenes/" />
<meta property="og:site_name" content="Ecclesia Digital" />
<meta property="article:publisher" content="https://www.facebook.com/pages/Ecclesia-Digital/51823116891" />
<meta property="article:tag" content="San Agustín" />
<meta property="article:section" content="Firmas" />
<meta property="article:published_time" content="2018-05-03T22:03:51+02:00" />
<meta property="og:image" content="https://www.revistaecclesia.com/wp-content/uploads/2018/05/alejandro2.jpg" />
<meta property="og:image:secure_url" content="https://www.revistaecclesia.com/wp-content/uploads/2018/05/alejandro2.jpg" />
<meta property="og:image:width" content="400" />
<meta property="og:image:height" content="266" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Carta del Prior General de la Orden de San Agustín a los jóvenes" />
<meta name="twitter:title" content="Carta del Prior General de la Orden de San Agustín a los jóvenes" />
<meta name="twitter:site" content="@ecclesiadigital" />
<meta name="twitter:image" content="https://www.revistaecclesia.com/wp-content/uploads/2018/05/alejandro2.jpg" />
<meta name="twitter:creator" content="@ecclesiadigital" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ecclesia Digital &raquo; Feed" href="https://www.revistaecclesia.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ecclesia Digital &raquo; RSS de los comentarios" href="https://www.revistaecclesia.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ecclesia Digital &raquo; Carta del Prior General de la Orden de San Agustín a los jóvenes RSS de los comentarios" href="https://www.revistaecclesia.com/carta-del-prior-general-de-la-orden-de-san-agustin-a-los-jovenes/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.revistaecclesia.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='https://www.revistaecclesia.com/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='gdsr_style_main-css'  href='https://www.revistaecclesia.com/wp-content/plugins/gd-star-rating/css/gdsr.css.php?t=1356250422&#038;s=a10i10m20k20c05r05%23121620243046%23121620243240%23s1pchristmas%23s1pcrystal%23s1pdarkness%23s1poxygen%23s1goxygen_gif%23s1pplain%23s1ppumpkin%23s1psoft%23s1pstarrating%23s1pstarscape%23t1pclassical%23t1pstarrating%23t1gstarrating_gif%23lsgflower&#038;o=off&#038;ver=1.9.22' type='text/css' media='all' />
<link rel='stylesheet' id='gdsr_style_xtra-css'  href='https://www.revistaecclesia.com/wp-content/gd-star-rating/css/rating.css?ver=1.9.22' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.revistaecclesia.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='https://www.revistaecclesia.com/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='https://www.revistaecclesia.com/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='wp_review-style-css'  href='https://www.revistaecclesia.com/wp-content/plugins/wp-review/assets/css/wp-review.css?ver=4.0.12' type='text/css' media='all' />
<link rel='stylesheet' id='wp-biographia-bio-css'  href='https://www.revistaecclesia.com/wp-content/plugins/wp-biographia/css/wp-biographia.min.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='herald-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%7CLato%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='herald-main-css'  href='https://www.revistaecclesia.com/wp-content/themes/herald/assets/css/min.css?ver=2.0' type='text/css' media='all' />
<style id='herald-main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='meks-ads-widget-css'  href='https://www.revistaecclesia.com/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='meks-flickr-widget-css'  href='https://www.revistaecclesia.com/wp-content/plugins/meks-simple-flickr-widget/css/style.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='meks-author-widget-css'  href='https://www.revistaecclesia.com/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='meks-social-widget-css'  href='https://www.revistaecclesia.com/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='meks-themeforest-widget-css'  href='https://www.revistaecclesia.com/wp-content/plugins/meks-themeforest-smart-widget/css/style.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='popular-widget-css'  href='https://www.revistaecclesia.com/wp-content/plugins/popular-widget/_css/pop-widget.css?ver=1.7.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-content/plugins/gd-star-rating/js/gdsr.js?ver=1.9.22'></script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1.3.1'></script>
<link rel='https://api.w.org/' href='https://www.revistaecclesia.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.revistaecclesia.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.revistaecclesia.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.5" />
<link rel='shortlink' href='https://www.revistaecclesia.com/?p=179984' />
<link rel="alternate" type="application/json+oembed" href="https://www.revistaecclesia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.revistaecclesia.com%2Fcarta-del-prior-general-de-la-orden-de-san-agustin-a-los-jovenes%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.revistaecclesia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.revistaecclesia.com%2Fcarta-del-prior-general-de-la-orden-de-san-agustin-a-los-jovenes%2F&#038;format=xml" />
<meta property="fb:admins" content="155215404766" />
<meta property="fb:app_id" content="155215404766" />
<meta property="fb:page_id" content="http://www.facebook.com/pages/Ecclesia-Digital/51823116891" />
<meta property="og:site_name" content="Ecclesia Digital" />
<meta property="og:type" content="website" />
<meta property="og:image" content="https://www.revistaecclesia.com/wp-content/uploads/2018/05/alejandro2.jpg" />
<meta property="og:title" content="Carta del Prior General de la Orden de San Agustín a los jóvenes" />
<meta property="og:url" content="https://www.revistaecclesia.com/carta-del-prior-general-de-la-orden-de-san-agustin-a-los-jovenes/" />
<script type="text/javascript">
//<![CDATA[
var gdsr_cnst_nonce = "aa0544b3c2";
var gdsr_cnst_ajax = "https://www.revistaecclesia.com/wp-content/plugins/gd-star-rating/ajax.php";
var gdsr_cnst_button = 1;
var gdsr_cnst_cache = 1;
// ]]>
</script>
<!--[if IE]><style type="text/css">.ratemulti .starsbar .gdcurrent { -ms-filter:"progid:DXImageTransform.Microsoft.Alpha(Opacity=70)"; filter: alpha(opacity=70); }</style><![endif]-->
    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
        text-decoration: none;
        border: none;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 0px 0px 0px 0px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #55750C;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<!--[if IE 7]>
<link rel="stylesheet" href="https://www.revistaecclesia.com/wp-content/plugins/wp-review/assets/css/wp-review-ie7.css">
<![endif]-->
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<link rel="amphtml" href="https://www.revistaecclesia.com/carta-del-prior-general-de-la-orden-de-san-agustin-a-los-jovenes/amp/"><script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-200712-8']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script></head>

<body class="post-template-default single single-post postid-179984 single-format-standard unknown herald-boxed">



	<header id="header" class="herald-site-header">

											<div class="header-top hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12">
				
												<div class="hel-l">
												<nav class="secondary-navigation herald-menu">	
		<ul id="menu-herald-secondary-1" class="menu"><li id="menu-item-114721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114721"><a href="https://www.revistaecclesia.com/category/especiales-ecclesia/">Especiales Ecclesia</a></li>
<li id="menu-item-114759" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114759"><a href="https://www.revistaecclesia.com/somos-ecclesia/">Somos Ecclesia</a></li>
<li id="menu-item-114688" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114688"><a href="https://www.revistaecclesia.com/contacto-ecclesia/">Contacto</a></li>
</ul>	</nav>
									</div>
				
												<div class="hel-r">
											<span class="herald-calendar"><i class="fa fa-calendar"></i>3 mayo, 2018</span>									</div>
				
								
			</div>
		</div>
	</div>
</div>							<div class="header-middle herald-header-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding">
				<span class="site-title h1"><a href="https://www.revistaecclesia.com/" rel="home"><img class="herald-logo" src="http://www.revistaecclesia.com/wp-content/uploads/2016/03/herald_logo2.png" alt="Ecclesia Digital" ></a></span>
	</div>
											</div>
					
										
															<div class="hel-r herald-go-hor">
														<div class="herald-ad hidden-xs"><a href="http://www.bancopopular.es/personas" target="_blank">
<img class="aligncenter size-medium wp-image-103583" src="http://www.revistaecclesia.com/wp-content/uploads/2016/03/bancopopular.jpg" alt="popular" width="728" height="90" /></div>
											</div>
								
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-bottom herald-header-wraper hidden-sm hidden-xs">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-herald-main" class="menu"><li id="menu-item-114623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-114623"><a href="https://www.revistaecclesia.com/">Inicio</a><li id="menu-item-114676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114676 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/iglesia-espana/">Iglesia en España</a>
<ul class="sub-menu">
	<li id="menu-item-114679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114679"><a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/">Nacional</a>	<li id="menu-item-114677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114677"><a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/">Diócesis</a>
	<ul class="sub-menu">
		<li id="menu-item-114678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114678"><a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/carta-obispo/">Carta del Obispo</a>	</ul>
</ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/">Diócesis</a></li><li><a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/">Nacional</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-i post-179941 post type-post status-publish format-standard has-post-thumbnail hentry category-iglesia-espana category-iglesia-nacional tag-agentes tag-delegados tag-migraciones tag-pastoral">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/xxxviii-jornadas-de-delegados-y-agentes-de-pastoral-de-migraciones/" title="XXXVIII Jornadas de delegados y agentes de Pastoral de Migraciones">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2018/05/migraciones-refugiados-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/05/migraciones-refugiados-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/05/migraciones-refugiados-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2018/05/migraciones-refugiados-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2018/05/migraciones-refugiados-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/05/migraciones-refugiados-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/xxxviii-jornadas-de-delegados-y-agentes-de-pastoral-de-migraciones/">XXXVIII Jornadas de delegados y agentes de Pastoral de Migraciones</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">11 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-179967 post type-post status-publish format-standard has-post-thumbnail hentry category-iglesia-espana category-iglesia-nacional tag-burgos tag-catedral tag-fundacion-burgos-2021 tag-mariano-rajoy tag-viii-centenario">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/rajoy-califica-la-conmemoracion-del-viii-centenario-de-la-catedral-como-un-asunto-de-estado/" title="Rajoy califica la conmemoración del VIII Centenario de la Catedral como un asunto de Estado">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2017/12/burgos-2021-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2017/12/burgos-2021-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2017/12/burgos-2021-300x168.jpg 300w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/rajoy-califica-la-conmemoracion-del-viii-centenario-de-la-catedral-como-un-asunto-de-estado/">Rajoy califica la conmemoración del VIII Centenario de la Catedral como un asunto de Estado</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">11 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-179937 post type-post status-publish format-standard has-post-thumbnail hentry category-carta-obispo category-iglesia-espana tag-arzobispo-castrense tag-irpf tag-juan-del-rio-martin tag-renta">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/todos-contribuimos-por-juan-del-rio-martin-arzobispo-castrense-de-espana/" title="Todos Contribuimos, por Juan Del Río Martín, arzobispo castrense de España">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2018/05/Renta-IRPF-Declaración-Juntos-2018-1-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/05/Renta-IRPF-Declaración-Juntos-2018-1-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/05/Renta-IRPF-Declaración-Juntos-2018-1-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2018/05/Renta-IRPF-Declaración-Juntos-2018-1-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2018/05/Renta-IRPF-Declaración-Juntos-2018-1-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/05/Renta-IRPF-Declaración-Juntos-2018-1-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/carta-obispo/" class="herald-cat-82">Carta del Obispo</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/todos-contribuimos-por-juan-del-rio-martin-arzobispo-castrense-de-espana/">Todos Contribuimos, por Juan Del Río Martín, arzobispo castrense de España</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">12 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-179922 post type-post status-publish format-standard has-post-thumbnail hentry category-carta-obispo category-noticias-diocesis-espana category-iglesia-espana tag-antonio-gomez-cantero tag-campanaros tag-campanas tag-dignidad tag-esperanza tag-justicia tag-manifestacion tag-obispo tag-pueblo tag-salvemos tag-teruel tag-teruel-y-albarracin tag-zaragoza">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/suena-teruel-por-el-obispo-de-teruel-y-albarracin-antonio-gomez-cantero/" title="Suena Teruel, por el obispo de Teruel y Albarracín, Antonio Gómez Cantero">
				<img width="160" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2013/05/catedral-teruel.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="catedral teruel" srcset="https://www.revistaecclesia.com/wp-content/uploads/2013/05/catedral-teruel.jpg 550w, https://www.revistaecclesia.com/wp-content/uploads/2013/05/catedral-teruel-300x224.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2013/05/catedral-teruel-180x134.jpg 180w, https://www.revistaecclesia.com/wp-content/uploads/2013/05/catedral-teruel-350x262.jpg 350w" sizes="(max-width: 160px) 100vw, 160px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/carta-obispo/" class="herald-cat-82">Carta del Obispo</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/" class="herald-cat-81">Diócesis</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/suena-teruel-por-el-obispo-de-teruel-y-albarracin-antonio-gomez-cantero/">Suena Teruel, por el obispo de Teruel y Albarracín, Antonio Gómez Cantero</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">13 horas ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li id="menu-item-114680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114680 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/">Internacional</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-179944 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional tag-caritas tag-migrantes tag-onu">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/lideres-religiosos-instan-a-la-onu-a-ofrecer-un-futuro-mejor-a-migrantes-y-refugiados/" title="Líderes religiosos instan a la ONU a ofrecer un futuro mejor a migrantes y refugiados">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2018/05/Cáritas-migrantes-ONU-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/05/Cáritas-migrantes-ONU-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/05/Cáritas-migrantes-ONU-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/05/Cáritas-migrantes-ONU-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/lideres-religiosos-instan-a-la-onu-a-ofrecer-un-futuro-mejor-a-migrantes-y-refugiados/">Líderes religiosos instan a la ONU a ofrecer un futuro mejor a migrantes y refugiados</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">10 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-179926 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional tag-fuci tag-italia tag-nacional">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/67o-congreso-nacional-de-la-fuci-en-italia/" title="67º Congreso Nacional de la FUCI en Italia">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2017/05/Gualtiero-Bassetti-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2017/05/Gualtiero-Bassetti-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2017/05/Gualtiero-Bassetti-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2017/05/Gualtiero-Bassetti-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2017/05/Gualtiero-Bassetti-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/67o-congreso-nacional-de-la-fuci-en-italia/">67º Congreso Nacional de la FUCI en Italia</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">12 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-179918 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional category-papa-francisco tag-asociacion tag-catholic-extension-society tag-francisco tag-miembros tag-papa tag-puerto-rico">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/asociacion-estadounidense-catholic-extension-society-recibe-agradecimiento-del-papa-por-su-trabajo-de-reconstruccion-en-puerto-rico/" title="Asociación estadounidense Catholic Extension Society recibe agradecimiento del Papa por su trabajo de reconstrucción en Puerto Rico">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2018/05/Catholic-Extension-Society-Puerto-Rico-300x168.png" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/05/Catholic-Extension-Society-Puerto-Rico-300x168.png 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/05/Catholic-Extension-Society-Puerto-Rico-215x120.png 215w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/asociacion-estadounidense-catholic-extension-society-recibe-agradecimiento-del-papa-por-su-trabajo-de-reconstruccion-en-puerto-rico/">Asociación estadounidense Catholic Extension Society recibe agradecimiento del Papa por su trabajo de reconstrucción en Puerto Rico</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">14 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-179912 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional tag-beatificacion tag-eucaristia-2 tag-janos-brenner tag-martir tag-punaladas tag-sacerdote">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/beatifican-al-sacerdote-janos-brunner-apunalado-32-veces-por-proteger-la-eucaristia/" title="Beatifican al sacerdote Janos Brunner, apuñalado 32 veces por proteger la eucaristía">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2018/05/Beato-Janos-Brenner-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/05/Beato-Janos-Brenner-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/05/Beato-Janos-Brenner-768x427.jpg 768w, https://www.revistaecclesia.com/wp-content/uploads/2018/05/Beato-Janos-Brenner-600x333.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2018/05/Beato-Janos-Brenner-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2018/05/Beato-Janos-Brenner-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2018/05/Beato-Janos-Brenner-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/05/Beato-Janos-Brenner-414x232.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2018/05/Beato-Janos-Brenner.jpg 900w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/beatifican-al-sacerdote-janos-brunner-apunalado-32-veces-por-proteger-la-eucaristia/">Beatifican al sacerdote Janos Brunner, apuñalado 32 veces por proteger la eucaristía</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">23 horas ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li id="menu-item-114681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114681 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/noticias-santa-sede/">Santa Sede</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-179961 post type-post status-publish format-standard has-post-thumbnail hentry category-papa-francisco category-noticias-santa-sede tag-canonizacion tag-francisco tag-oscar-romero tag-pablo-vi tag-papa">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/el-papa-francisco-presidira-el-consistorio-para-la-canonizacion-de-pablo-vi-y-monsenor-romero/" title="El Papa Francisco presidirá el consistorio para la canonización de Pablo VI y monseñor Romero">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2018/04/Pablo-VI-Oscar-Romero-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/04/Pablo-VI-Oscar-Romero-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/04/Pablo-VI-Oscar-Romero-215x120.jpg 215w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/el-papa-francisco-presidira-el-consistorio-para-la-canonizacion-de-pablo-vi-y-monsenor-romero/">El Papa Francisco presidirá el consistorio para la canonización de Pablo VI y monseñor Romero</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">9 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-179958 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-santa-sede tag-causas tag-derecho-canonico tag-instruccion tag-matrimonial tag-nulidad">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/instruccion-para-quien-se-ocupa-de-causas-de-nulidad-matrimonial/" title="Instrucción para quien se ocupa de causas de nulidad matrimonial">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2018/05/Año-Judicial-Tribunal-Rota-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/05/Año-Judicial-Tribunal-Rota-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/05/Año-Judicial-Tribunal-Rota-990x556.jpg 990w, https://www.revistaecclesia.com/wp-content/uploads/2018/05/Año-Judicial-Tribunal-Rota-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2018/05/Año-Judicial-Tribunal-Rota-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2018/05/Año-Judicial-Tribunal-Rota-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/05/Año-Judicial-Tribunal-Rota-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/instruccion-para-quien-se-ocupa-de-causas-de-nulidad-matrimonial/">Instrucción para quien se ocupa de causas de nulidad matrimonial</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">9 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-179904 post type-post status-publish format-standard has-post-thumbnail hentry category-papa-francisco category-noticias-santa-sede tag-cuba tag-deportistas tag-italia tag-vaticano">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/historico-encuentro-en-el-vaticano-entre-deportistas-cubanos-e-italianos/" title="Histórico encuentro en el Vaticano entre deportistas cubanos e italianos">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2018/05/Javier-Sotomayor-saluda-Papa-Francisco-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/05/Javier-Sotomayor-saluda-Papa-Francisco-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/05/Javier-Sotomayor-saluda-Papa-Francisco-768x427.jpg 768w, https://www.revistaecclesia.com/wp-content/uploads/2018/05/Javier-Sotomayor-saluda-Papa-Francisco-600x333.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2018/05/Javier-Sotomayor-saluda-Papa-Francisco-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2018/05/Javier-Sotomayor-saluda-Papa-Francisco-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2018/05/Javier-Sotomayor-saluda-Papa-Francisco-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/05/Javier-Sotomayor-saluda-Papa-Francisco-414x232.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2018/05/Javier-Sotomayor-saluda-Papa-Francisco.jpg 900w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/historico-encuentro-en-el-vaticano-entre-deportistas-cubanos-e-italianos/">Histórico encuentro en el Vaticano entre deportistas cubanos e italianos</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 día ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-179874 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional category-noticias-santa-sede tag-china">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/dialogo-con-china-no-hay-una-varita-magica/" title="Diálogo con China: no hay una varita mágica">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2018/05/China-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/05/China-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/05/China-600x337.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2018/05/China-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2018/05/China-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2018/05/China-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/05/China-414x232.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2018/05/China.jpg 750w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/dialogo-con-china-no-hay-una-varita-magica/">Diálogo con China: no hay una varita mágica</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 día ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li id="menu-item-114682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114682 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/cultura/">Cultura</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-179748 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-caceres tag-feria-del-libro tag-francisco-cerro-chaves tag-libro">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/monsenor-francisco-cerro-chaves-en-la-feria-del-libro-de-caceres/" title="Monseñor Francisco Cerro Chaves en la Feria del Libro de Cáceres">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2018/04/libro-Francisco-Cerro-Chaves-s-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/04/libro-Francisco-Cerro-Chaves-s-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/04/libro-Francisco-Cerro-Chaves-s-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/04/libro-Francisco-Cerro-Chaves-s-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/monsenor-francisco-cerro-chaves-en-la-feria-del-libro-de-caceres/">Monseñor Francisco Cerro Chaves en la Feria del Libro de Cáceres</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">4 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-179657 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-estreno tag-malaga tag-marco-frisina tag-passio-christi">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/la-passio-christi-de-marco-frisina-llega-al-corazon-de-malaga-en-su-estreno-mundial/" title="La “Passio Christi” de Marco Frisina llega al corazón de Málaga en su estreno mundial">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2018/04/passio-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/04/passio-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/04/passio-215x120.jpg 215w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/la-passio-christi-de-marco-frisina-llega-al-corazon-de-malaga-en-su-estreno-mundial/">La “Passio Christi” de Marco Frisina llega al corazón de Málaga en su estreno mundial</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">5 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-179439 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-fundacion-rafael-del-pino tag-libro tag-maria-vallejo-nagera tag-mujeres tag-reina-de-saba">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/maria-vallejo-nagera-presenta-su-libro-mujeres-de-luz/" title="María Vallejo-Nágera presenta su libro Mujeres de Luz">
				<img width="212" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2018/04/libro-mujeres-de-luz-212x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/maria-vallejo-nagera-presenta-su-libro-mujeres-de-luz/">María Vallejo-Nágera presenta su libro Mujeres de Luz</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">5 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-179625 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-iglesia-espana category-iglesia-nacional tag-belleza tag-guadalajara tag-marko-ivan-rupnik tag-mosaico tag-religiosidad">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/el-mosaico-de-rupnik-en-guadalajara-belleza-y-religiosidad/" title="El mosaico de Rupnik en Guadalajara: belleza y religiosidad">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2018/04/Iglesia_El_salvador_rupnik-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/04/Iglesia_El_salvador_rupnik-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/04/Iglesia_El_salvador_rupnik-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2018/04/Iglesia_El_salvador_rupnik-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/04/Iglesia_El_salvador_rupnik-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/el-mosaico-de-rupnik-en-guadalajara-belleza-y-religiosidad/">El mosaico de Rupnik en Guadalajara: belleza y religiosidad</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">6 días ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li id="menu-item-114718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114718 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/documentacion/">Documentación</a>
<ul class="sub-menu">
	<li id="menu-item-114719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114719"><a href="https://www.revistaecclesia.com/category/documentacion/documentos-conferencia-episcopal-espanola/">Documentos Conferencia Episcopal Española</a>	<li id="menu-item-114720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114720"><a href="https://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/">Documentos Santa Sede</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="https://www.revistaecclesia.com/category/documentacion/documentos-conferencia-episcopal-espanola/">Documentos Conferencia Episcopal Española</a></li><li><a href="https://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/">Documentos Santa Sede</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-i post-176829 post type-post status-publish format-standard has-post-thumbnail hentry category-documentacion category-documentos-santa-sede category-papa-francisco tag-francisco tag-jovenes tag-papa tag-presionodo tag-sinodo">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/documento-final-del-presinodo-de-los-jovenes-ante-el-sinodo-de-octubre/" title="Documento final del presínodo de los jóvenes ante el Sínodo de octubre">
				<img width="167" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2013/05/jovenes-papa.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="jovenes-papa" srcset="https://www.revistaecclesia.com/wp-content/uploads/2013/05/jovenes-papa.jpg 500w, https://www.revistaecclesia.com/wp-content/uploads/2013/05/jovenes-papa-300x216.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2013/05/jovenes-papa-180x129.jpg 180w, https://www.revistaecclesia.com/wp-content/uploads/2013/05/jovenes-papa-350x251.jpg 350w" sizes="(max-width: 167px) 100vw, 167px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/documentacion/" class="herald-cat-144">Documentación</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/" class="herald-cat-146">Documentos Santa Sede</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/documento-final-del-presinodo-de-los-jovenes-ante-el-sinodo-de-octubre/">Documento final del presínodo de los jóvenes ante el Sínodo de octubre</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 mes ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-174844 post type-post status-publish format-standard has-post-thumbnail hentry category-documentacion category-documentos-santa-sede category-noticias-santa-sede tag-carta tag-congregacion tag-fe tag-francisco tag-obispos tag-papa tag-placer tag-placuit-deo">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/texto-integro-carta-congregacion-de-la-fe-placuit-deo/" title="Texto íntegro Carta Congregación de la Fe «Placuit Deo»">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2018/02/sello-postal-Pascua-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/02/sello-postal-Pascua-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/02/sello-postal-Pascua-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2018/02/sello-postal-Pascua-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2018/02/sello-postal-Pascua-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/02/sello-postal-Pascua-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/documentacion/" class="herald-cat-144">Documentación</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/" class="herald-cat-146">Documentos Santa Sede</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/texto-integro-carta-congregacion-de-la-fe-placuit-deo/">Texto íntegro Carta Congregación de la Fe «Placuit Deo»</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 meses ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-172309 post type-post status-publish format-standard has-post-thumbnail hentry category-documentacion category-documentos-santa-sede category-papa-francisco tag-apostolica tag-constitucion tag-facultades-eclesiasticas tag-francisco tag-papa tag-universidades tag-veritatis-gaudium">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/veritatis-gaudium-constitucion-apostolica-del-papa-francisco-las-universidades-facultades-eclesiasticas/" title="Veritatis gaudium, constitución apostólica del Papa Francisco sobre las universidades y facultades eclesiásticas">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2017/11/upsa-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2017/11/upsa-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2017/11/upsa-300x168.jpg 300w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/documentacion/" class="herald-cat-144">Documentación</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/" class="herald-cat-146">Documentos Santa Sede</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/veritatis-gaudium-constitucion-apostolica-del-papa-francisco-las-universidades-facultades-eclesiasticas/">Veritatis gaudium, constitución apostólica del Papa Francisco sobre las universidades y facultades eclesiásticas</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 meses ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-171922 post type-post status-publish format-standard has-post-thumbnail hentry category-documentos-conferencia-episcopal-espanola category-documentos-santa-sede category-papa-francisco tag-comunicaciones tag-falsas tag-francisco tag-jornada tag-mensaje tag-noticias tag-papa tag-paz tag-periodismo tag-sociales">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/mensaje-del-papa-francisco-noticias-falsas-periodismo-paz/" title="Mensaje del Papa Francisco sobre noticias falsas y periodismo de paz">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2017/10/noticias-falsas-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2017/10/noticias-falsas-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2017/10/noticias-falsas-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2017/10/noticias-falsas-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/documentacion/documentos-conferencia-episcopal-espanola/" class="herald-cat-145">Documentos Conferencia Episcopal Española</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/" class="herald-cat-146">Documentos Santa Sede</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/mensaje-del-papa-francisco-noticias-falsas-periodismo-paz/">Mensaje del Papa Francisco sobre noticias falsas y periodismo de paz</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 meses ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li id="menu-item-114755" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-114755 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/">Firmas</a>
<ul class="sub-menu">
	<li id="menu-item-116549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116549"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/editoriales-ecclesia/">Editoriales Ecclesia</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/editoriales-ecclesia/">Editoriales Ecclesia</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-i post-179984 post type-post status-publish format-standard has-post-thumbnail hentry category-firmas-ecclesia tag-san-agustin">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/carta-del-prior-general-de-la-orden-de-san-agustin-a-los-jovenes/" title="Carta del Prior General de la Orden de San Agustín a los jóvenes">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2018/05/alejandro2-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/05/alejandro2-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/05/alejandro2-300x168.jpg 300w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/" class="herald-cat-87">Firmas</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/carta-del-prior-general-de-la-orden-de-san-agustin-a-los-jovenes/">Carta del Prior General de la Orden de San Agustín a los jóvenes</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 hora ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-179978 post type-post status-publish format-standard has-post-thumbnail hentry category-firmas-ecclesia tag-agustinos">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/mensaje-del-prior-general-a-los-agustinos-y-agustinas-jovenes/" title="Mensaje del Prior General a los Agustinos y Agustinas jóvenes">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2018/05/alejando1-1-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/05/alejando1-1-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/05/alejando1-1-300x168.jpg 300w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/" class="herald-cat-87">Firmas</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/mensaje-del-prior-general-a-los-agustinos-y-agustinas-jovenes/">Mensaje del Prior General a los Agustinos y Agustinas jóvenes</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 hora ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-179861 post type-post status-publish format-standard has-post-thumbnail hentry category-firmas-ecclesia tag-camino-neocatecumenal tag-kiko-arguello">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/50-anos-de-camino-neocatecumenal-por-alfonso-v-carrascosa-cientifico-del-csic/" title="50 años de Camino Neocatecumenal, por Alfonso V. Carrascosa, científico del CSIC">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2018/04/Camino-Neocatecumenal-Papa-Francisco-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/04/Camino-Neocatecumenal-Papa-Francisco-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/04/Camino-Neocatecumenal-Papa-Francisco-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/04/Camino-Neocatecumenal-Papa-Francisco-768x427.jpg 768w, https://www.revistaecclesia.com/wp-content/uploads/2018/04/Camino-Neocatecumenal-Papa-Francisco-600x333.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2018/04/Camino-Neocatecumenal-Papa-Francisco-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2018/04/Camino-Neocatecumenal-Papa-Francisco-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2018/04/Camino-Neocatecumenal-Papa-Francisco-414x232.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2018/04/Camino-Neocatecumenal-Papa-Francisco.jpg 900w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/" class="herald-cat-87">Firmas</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/50-anos-de-camino-neocatecumenal-por-alfonso-v-carrascosa-cientifico-del-csic/">50 años de Camino Neocatecumenal, por Alfonso V. Carrascosa, científico del CSIC</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-179785 post type-post status-publish format-standard has-post-thumbnail hentry category-firmas-ecclesia tag-homilia tag-madrid tag-ordenaciones tag-presbiteros tag-sacerdotes">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/el-arzobispo-de-madrid-a-los-nuevos-presbiteros-vuestras-vidas-van-a-ser-otros-cristos-en-medio-de-los-hombres/" title="El arzobispo de Madrid a los nuevos presbíteros: «Vuestras vidas van a ser otros Cristos en medio de los hombres»">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2018/05/ordenaciones-sacerdotes-Madrid-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/05/ordenaciones-sacerdotes-Madrid-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/05/ordenaciones-sacerdotes-Madrid-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2018/05/ordenaciones-sacerdotes-Madrid-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/05/ordenaciones-sacerdotes-Madrid-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/" class="herald-cat-87">Firmas</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/el-arzobispo-de-madrid-a-los-nuevos-presbiteros-vuestras-vidas-van-a-ser-otros-cristos-en-medio-de-los-hombres/">El arzobispo de Madrid a los nuevos presbíteros: «Vuestras vidas van a ser otros Cristos en medio de los hombres»</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 días ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li id="menu-item-114683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114683 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/rincon-liturgico/">Rincón Litúrgico</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-179952 post type-post status-publish format-standard has-post-thumbnail hentry category-rincon-liturgico tag-amor tag-homilia">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/el-amor-mandado-titulo-homiletico-para-vi-domingo-de-pascua-b-6-5-2018/" title="El amor mandado, título homilético para VI Domingo de Pascua, B (6-5-2018)">
				<img width="207" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2015/03/amor-Dios.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2015/03/amor-Dios.jpg 500w, https://www.revistaecclesia.com/wp-content/uploads/2015/03/amor-Dios-300x244.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2015/03/amor-Dios-180x146.jpg 180w, https://www.revistaecclesia.com/wp-content/uploads/2015/03/amor-Dios-350x284.jpg 350w" sizes="(max-width: 207px) 100vw, 207px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/rincon-liturgico/" class="herald-cat-85">Rincón Litúrgico</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/el-amor-mandado-titulo-homiletico-para-vi-domingo-de-pascua-b-6-5-2018/">El amor mandado, título homilético para VI Domingo de Pascua, B (6-5-2018)</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">10 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-179933 post type-post status-publish format-standard has-post-thumbnail hentry category-rincon-liturgico tag-domingo-pascua">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/reflexion-en-pdf-para-vi-domingo-pascua-b-6-5-2018/" title="Reflexión en PDF para VI Domingo Pascua, B, (6-5-2018)">
				<img width="238" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2013/04/6-DOMINGO-DE-PASCUA.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="6 DOMINGO DE PASCUA" srcset="https://www.revistaecclesia.com/wp-content/uploads/2013/04/6-DOMINGO-DE-PASCUA.jpg 400w, https://www.revistaecclesia.com/wp-content/uploads/2013/04/6-DOMINGO-DE-PASCUA-300x211.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2013/04/6-DOMINGO-DE-PASCUA-180x126.jpg 180w, https://www.revistaecclesia.com/wp-content/uploads/2013/04/6-DOMINGO-DE-PASCUA-350x246.jpg 350w" sizes="(max-width: 238px) 100vw, 238px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/rincon-liturgico/" class="herald-cat-85">Rincón Litúrgico</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/reflexion-en-pdf-para-vi-domingo-pascua-b-6-5-2018/">Reflexión en PDF para VI Domingo Pascua, B, (6-5-2018)</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">12 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-179930 post type-post status-publish format-standard has-post-thumbnail hentry category-rincon-liturgico tag-domingo tag-pascua">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/orar-con-el-evangelio-comentario-sonoro-para-vi-domingo-pascua-b-6-5-2018/" title="Orar con el Evangelio: comentario sonoro para VI Domingo Pascua, B, (6-5-2018)">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2016/04/sexto-domingo-pascua-1-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2016/04/sexto-domingo-pascua-1-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2016/04/sexto-domingo-pascua-1-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2016/04/sexto-domingo-pascua-1-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2016/04/sexto-domingo-pascua-1-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2016/04/sexto-domingo-pascua-1-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/rincon-liturgico/" class="herald-cat-85">Rincón Litúrgico</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/orar-con-el-evangelio-comentario-sonoro-para-vi-domingo-pascua-b-6-5-2018/">Orar con el Evangelio: comentario sonoro para VI Domingo Pascua, B, (6-5-2018)</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">12 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-179863 post type-post status-publish format-standard has-post-thumbnail hentry category-rincon-liturgico tag-misa-diaria">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/misa-diaria-mes-de-mayo-2018/" title="Misa diaria mes de mayo 2018">
				<img width="224" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2012/06/Misa-diaria.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="Misa-diaria" srcset="https://www.revistaecclesia.com/wp-content/uploads/2012/06/Misa-diaria.jpg 1024w, https://www.revistaecclesia.com/wp-content/uploads/2012/06/Misa-diaria-300x225.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2012/06/Misa-diaria-625x468.jpg 625w, https://www.revistaecclesia.com/wp-content/uploads/2012/06/Misa-diaria-180x135.jpg 180w, https://www.revistaecclesia.com/wp-content/uploads/2012/06/Misa-diaria-960x720.jpg 960w, https://www.revistaecclesia.com/wp-content/uploads/2012/06/Misa-diaria-350x262.jpg 350w" sizes="(max-width: 224px) 100vw, 224px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/rincon-liturgico/" class="herald-cat-85">Rincón Litúrgico</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/misa-diaria-mes-de-mayo-2018/">Misa diaria mes de mayo 2018</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 día ago</span></div></div>
			</div>


</article></div></div></div></li></ul></ul>	</nav>													<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://www.revistaecclesia.com/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Escriba aquí para buscar ..." /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>											</div>
					
										
															<div class="hel-r">
															<ul id="menu-herald-social" class="herald-soc-nav"><li id="menu-item-114554" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114554"><a href="http://es-es.facebook.com/pages/Ecclesia-Digital/51823116891?sk=wall&#038;filter=12"><span class="herald-social-name">Facebook</span></a></li>
<li id="menu-item-114556" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114556"><a href="https://plus.google.com/+ecclesiadigital/posts"><span class="herald-social-name">Google+</span></a></li>
<li id="menu-item-114555" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114555"><a href="https://twitter.com/ecclesiadigital"><span class="herald-social-name">Twitter</span></a></li>
</ul>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>							
<div class="header-trending hidden-xs hidden-sm ">
<div class="container">
	<div class="row">
		<div class="col-lg-12 col-md-12 ">		
			<div class="row  " data-col="6">
																<div class="col-lg-2 col-md-2">
															<div class="herald-post-thumbnail">
									<a href="https://www.revistaecclesia.com/carta-del-prior-general-de-la-orden-de-san-agustin-a-los-jovenes/" title="Carta del Prior General de la Orden de San Agustín a los jóvenes"><img width="150" height="150" src="https://www.revistaecclesia.com/wp-content/uploads/2018/05/alejandro2-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/05/alejandro2-150x150.jpg 150w, https://www.revistaecclesia.com/wp-content/uploads/2018/05/alejandro2-65x65.jpg 65w" sizes="(max-width: 150px) 100vw, 150px" /></a>
								</div>
														<h4 class="h6"><a href="https://www.revistaecclesia.com/carta-del-prior-general-de-la-orden-de-san-agustin-a-los-jovenes/">Carta del Prior General de la Orden de San Agustín a los jóvenes</a></h4>						</div>
											<div class="col-lg-2 col-md-2">
															<div class="herald-post-thumbnail">
									<a href="https://www.revistaecclesia.com/mensaje-del-prior-general-a-los-agustinos-y-agustinas-jovenes/" title="Mensaje del Prior General a los Agustinos y Agustinas jóvenes"><img width="150" height="150" src="https://www.revistaecclesia.com/wp-content/uploads/2018/05/alejando1-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/05/alejando1-1-150x150.jpg 150w, https://www.revistaecclesia.com/wp-content/uploads/2018/05/alejando1-1-300x300.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/05/alejando1-1-65x65.jpg 65w, https://www.revistaecclesia.com/wp-content/uploads/2018/05/alejando1-1.jpg 400w" sizes="(max-width: 150px) 100vw, 150px" /></a>
								</div>
														<h4 class="h6"><a href="https://www.revistaecclesia.com/mensaje-del-prior-general-a-los-agustinos-y-agustinas-jovenes/">Mensaje del Prior General a los Agustinos y Agustinas jóvenes</a></h4>						</div>
											<div class="col-lg-2 col-md-2">
															<div class="herald-post-thumbnail">
									<a href="https://www.revistaecclesia.com/50-anos-de-camino-neocatecumenal-por-alfonso-v-carrascosa-cientifico-del-csic/" title="50 años de Camino Neocatecumenal, por Alfonso V. Carrascosa, científico del CSIC"><img width="150" height="150" src="https://www.revistaecclesia.com/wp-content/uploads/2018/04/Camino-Neocatecumenal-Papa-Francisco-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/04/Camino-Neocatecumenal-Papa-Francisco-150x150.jpg 150w, https://www.revistaecclesia.com/wp-content/uploads/2018/04/Camino-Neocatecumenal-Papa-Francisco-65x65.jpg 65w" sizes="(max-width: 150px) 100vw, 150px" /></a>
								</div>
														<h4 class="h6"><a href="https://www.revistaecclesia.com/50-anos-de-camino-neocatecumenal-por-alfonso-v-carrascosa-cientifico-del-csic/">50 años de Camino Neocatecumenal, por Alfonso V. Carrascosa, científico del CSIC</a></h4>						</div>
											<div class="col-lg-2 col-md-2">
															<div class="herald-post-thumbnail">
									<a href="https://www.revistaecclesia.com/el-arzobispo-de-madrid-a-los-nuevos-presbiteros-vuestras-vidas-van-a-ser-otros-cristos-en-medio-de-los-hombres/" title="El arzobispo de Madrid a los nuevos presbíteros: «Vuestras vidas van a ser otros Cristos en medio de los hombres»"><img width="150" height="150" src="https://www.revistaecclesia.com/wp-content/uploads/2018/05/ordenaciones-sacerdotes-Madrid-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/05/ordenaciones-sacerdotes-Madrid-150x150.jpg 150w, https://www.revistaecclesia.com/wp-content/uploads/2018/05/ordenaciones-sacerdotes-Madrid-65x65.jpg 65w" sizes="(max-width: 150px) 100vw, 150px" /></a>
								</div>
														<h4 class="h6"><a href="https://www.revistaecclesia.com/el-arzobispo-de-madrid-a-los-nuevos-presbiteros-vuestras-vidas-van-a-ser-otros-cristos-en-medio-de-los-hombres/">El arzobispo de Madrid a los nuevos presbíteros: «Vuestras vidas van a ser otros Cristos en medio de los hombres»</a></h4>						</div>
											<div class="col-lg-2 col-md-2">
															<div class="herald-post-thumbnail">
									<a href="https://www.revistaecclesia.com/cuadros-de-espiritualidad-mes-de-abril-2018-por-la-laica-araceli-de-anca/" title="Cuadros de espiritualidad, mes de abril 2018, por la laica Araceli de Anca"><img width="150" height="150" src="https://www.revistaecclesia.com/wp-content/uploads/2016/12/flores-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2016/12/flores-1-150x150.jpg 150w, https://www.revistaecclesia.com/wp-content/uploads/2016/12/flores-1-65x65.jpg 65w" sizes="(max-width: 150px) 100vw, 150px" /></a>
								</div>
														<h4 class="h6"><a href="https://www.revistaecclesia.com/cuadros-de-espiritualidad-mes-de-abril-2018-por-la-laica-araceli-de-anca/">Cuadros de espiritualidad, mes de abril 2018, por la laica Araceli de Anca</a></h4>						</div>
											<div class="col-lg-2 col-md-2">
															<div class="herald-post-thumbnail">
									<a href="https://www.revistaecclesia.com/aniversario-de-la-congregacion-de-las-hermanas-del-amor-de-dios-mes-usera-2018/" title="Aniversario de la Congregación de las Hermanas del Amor de Dios. Mes Usera 2018"><img width="150" height="150" src="https://www.revistaecclesia.com/wp-content/uploads/2018/04/Mesa-Usera-copia-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/04/Mesa-Usera-copia-150x150.png 150w, https://www.revistaecclesia.com/wp-content/uploads/2018/04/Mesa-Usera-copia-65x65.png 65w" sizes="(max-width: 150px) 100vw, 150px" /></a>
								</div>
														<h4 class="h6"><a href="https://www.revistaecclesia.com/aniversario-de-la-congregacion-de-las-hermanas-del-amor-de-dios-mes-usera-2018/">Aniversario de la Congregación de las Hermanas del Amor de Dios. Mes Usera 2018</a></h4>						</div>
														
			</div>	
		</div>		
	</div>
</div>
</div>
					
	</header>

			<div id="sticky-header" class="herald-header-sticky herald-header-wraper herald-slide hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding mini">
		<span class="site-title h1"><a href="https://www.revistaecclesia.com/" rel="home"><img class="herald-logo-mini" src="http://www.revistaecclesia.com/wp-content/uploads/2016/02/herald_logo_mini.png" alt="Ecclesia Digital" ></a></span>
</div>											</div>
					
										
															<div class="hel-r herald-go-hor">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-herald-main-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-114623"><a href="https://www.revistaecclesia.com/">Inicio</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114676 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/iglesia-espana/">Iglesia en España</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114679"><a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/">Nacional</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114677"><a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/">Diócesis</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114678"><a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/carta-obispo/">Carta del Obispo</a>	</ul>
</ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/">Diócesis</a></li><li><a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/">Nacional</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-i post-179941 post type-post status-publish format-standard has-post-thumbnail hentry category-iglesia-espana category-iglesia-nacional tag-agentes tag-delegados tag-migraciones tag-pastoral">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/xxxviii-jornadas-de-delegados-y-agentes-de-pastoral-de-migraciones/" title="XXXVIII Jornadas de delegados y agentes de Pastoral de Migraciones">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2018/05/migraciones-refugiados-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/05/migraciones-refugiados-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/05/migraciones-refugiados-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2018/05/migraciones-refugiados-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2018/05/migraciones-refugiados-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/05/migraciones-refugiados-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/xxxviii-jornadas-de-delegados-y-agentes-de-pastoral-de-migraciones/">XXXVIII Jornadas de delegados y agentes de Pastoral de Migraciones</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">11 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-179967 post type-post status-publish format-standard has-post-thumbnail hentry category-iglesia-espana category-iglesia-nacional tag-burgos tag-catedral tag-fundacion-burgos-2021 tag-mariano-rajoy tag-viii-centenario">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/rajoy-califica-la-conmemoracion-del-viii-centenario-de-la-catedral-como-un-asunto-de-estado/" title="Rajoy califica la conmemoración del VIII Centenario de la Catedral como un asunto de Estado">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2017/12/burgos-2021-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2017/12/burgos-2021-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2017/12/burgos-2021-300x168.jpg 300w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/rajoy-califica-la-conmemoracion-del-viii-centenario-de-la-catedral-como-un-asunto-de-estado/">Rajoy califica la conmemoración del VIII Centenario de la Catedral como un asunto de Estado</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">11 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-179937 post type-post status-publish format-standard has-post-thumbnail hentry category-carta-obispo category-iglesia-espana tag-arzobispo-castrense tag-irpf tag-juan-del-rio-martin tag-renta">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/todos-contribuimos-por-juan-del-rio-martin-arzobispo-castrense-de-espana/" title="Todos Contribuimos, por Juan Del Río Martín, arzobispo castrense de España">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2018/05/Renta-IRPF-Declaración-Juntos-2018-1-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/05/Renta-IRPF-Declaración-Juntos-2018-1-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/05/Renta-IRPF-Declaración-Juntos-2018-1-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2018/05/Renta-IRPF-Declaración-Juntos-2018-1-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2018/05/Renta-IRPF-Declaración-Juntos-2018-1-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/05/Renta-IRPF-Declaración-Juntos-2018-1-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/carta-obispo/" class="herald-cat-82">Carta del Obispo</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/todos-contribuimos-por-juan-del-rio-martin-arzobispo-castrense-de-espana/">Todos Contribuimos, por Juan Del Río Martín, arzobispo castrense de España</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">12 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-179922 post type-post status-publish format-standard has-post-thumbnail hentry category-carta-obispo category-noticias-diocesis-espana category-iglesia-espana tag-antonio-gomez-cantero tag-campanaros tag-campanas tag-dignidad tag-esperanza tag-justicia tag-manifestacion tag-obispo tag-pueblo tag-salvemos tag-teruel tag-teruel-y-albarracin tag-zaragoza">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/suena-teruel-por-el-obispo-de-teruel-y-albarracin-antonio-gomez-cantero/" title="Suena Teruel, por el obispo de Teruel y Albarracín, Antonio Gómez Cantero">
				<img width="160" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2013/05/catedral-teruel.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="catedral teruel" srcset="https://www.revistaecclesia.com/wp-content/uploads/2013/05/catedral-teruel.jpg 550w, https://www.revistaecclesia.com/wp-content/uploads/2013/05/catedral-teruel-300x224.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2013/05/catedral-teruel-180x134.jpg 180w, https://www.revistaecclesia.com/wp-content/uploads/2013/05/catedral-teruel-350x262.jpg 350w" sizes="(max-width: 160px) 100vw, 160px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/carta-obispo/" class="herald-cat-82">Carta del Obispo</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/" class="herald-cat-81">Diócesis</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/suena-teruel-por-el-obispo-de-teruel-y-albarracin-antonio-gomez-cantero/">Suena Teruel, por el obispo de Teruel y Albarracín, Antonio Gómez Cantero</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">13 horas ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114680 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/">Internacional</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-179944 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional tag-caritas tag-migrantes tag-onu">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/lideres-religiosos-instan-a-la-onu-a-ofrecer-un-futuro-mejor-a-migrantes-y-refugiados/" title="Líderes religiosos instan a la ONU a ofrecer un futuro mejor a migrantes y refugiados">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2018/05/Cáritas-migrantes-ONU-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/05/Cáritas-migrantes-ONU-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/05/Cáritas-migrantes-ONU-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/05/Cáritas-migrantes-ONU-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/lideres-religiosos-instan-a-la-onu-a-ofrecer-un-futuro-mejor-a-migrantes-y-refugiados/">Líderes religiosos instan a la ONU a ofrecer un futuro mejor a migrantes y refugiados</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">10 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-179926 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional tag-fuci tag-italia tag-nacional">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/67o-congreso-nacional-de-la-fuci-en-italia/" title="67º Congreso Nacional de la FUCI en Italia">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2017/05/Gualtiero-Bassetti-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2017/05/Gualtiero-Bassetti-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2017/05/Gualtiero-Bassetti-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2017/05/Gualtiero-Bassetti-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2017/05/Gualtiero-Bassetti-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/67o-congreso-nacional-de-la-fuci-en-italia/">67º Congreso Nacional de la FUCI en Italia</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">12 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-179918 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional category-papa-francisco tag-asociacion tag-catholic-extension-society tag-francisco tag-miembros tag-papa tag-puerto-rico">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/asociacion-estadounidense-catholic-extension-society-recibe-agradecimiento-del-papa-por-su-trabajo-de-reconstruccion-en-puerto-rico/" title="Asociación estadounidense Catholic Extension Society recibe agradecimiento del Papa por su trabajo de reconstrucción en Puerto Rico">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2018/05/Catholic-Extension-Society-Puerto-Rico-300x168.png" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/05/Catholic-Extension-Society-Puerto-Rico-300x168.png 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/05/Catholic-Extension-Society-Puerto-Rico-215x120.png 215w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/asociacion-estadounidense-catholic-extension-society-recibe-agradecimiento-del-papa-por-su-trabajo-de-reconstruccion-en-puerto-rico/">Asociación estadounidense Catholic Extension Society recibe agradecimiento del Papa por su trabajo de reconstrucción en Puerto Rico</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">14 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-179912 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional tag-beatificacion tag-eucaristia-2 tag-janos-brenner tag-martir tag-punaladas tag-sacerdote">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/beatifican-al-sacerdote-janos-brunner-apunalado-32-veces-por-proteger-la-eucaristia/" title="Beatifican al sacerdote Janos Brunner, apuñalado 32 veces por proteger la eucaristía">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2018/05/Beato-Janos-Brenner-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/05/Beato-Janos-Brenner-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/05/Beato-Janos-Brenner-768x427.jpg 768w, https://www.revistaecclesia.com/wp-content/uploads/2018/05/Beato-Janos-Brenner-600x333.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2018/05/Beato-Janos-Brenner-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2018/05/Beato-Janos-Brenner-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2018/05/Beato-Janos-Brenner-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/05/Beato-Janos-Brenner-414x232.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2018/05/Beato-Janos-Brenner.jpg 900w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/beatifican-al-sacerdote-janos-brunner-apunalado-32-veces-por-proteger-la-eucaristia/">Beatifican al sacerdote Janos Brunner, apuñalado 32 veces por proteger la eucaristía</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">23 horas ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114681 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/noticias-santa-sede/">Santa Sede</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-179961 post type-post status-publish format-standard has-post-thumbnail hentry category-papa-francisco category-noticias-santa-sede tag-canonizacion tag-francisco tag-oscar-romero tag-pablo-vi tag-papa">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/el-papa-francisco-presidira-el-consistorio-para-la-canonizacion-de-pablo-vi-y-monsenor-romero/" title="El Papa Francisco presidirá el consistorio para la canonización de Pablo VI y monseñor Romero">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2018/04/Pablo-VI-Oscar-Romero-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/04/Pablo-VI-Oscar-Romero-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/04/Pablo-VI-Oscar-Romero-215x120.jpg 215w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/el-papa-francisco-presidira-el-consistorio-para-la-canonizacion-de-pablo-vi-y-monsenor-romero/">El Papa Francisco presidirá el consistorio para la canonización de Pablo VI y monseñor Romero</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">9 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-179958 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-santa-sede tag-causas tag-derecho-canonico tag-instruccion tag-matrimonial tag-nulidad">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/instruccion-para-quien-se-ocupa-de-causas-de-nulidad-matrimonial/" title="Instrucción para quien se ocupa de causas de nulidad matrimonial">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2018/05/Año-Judicial-Tribunal-Rota-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/05/Año-Judicial-Tribunal-Rota-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/05/Año-Judicial-Tribunal-Rota-990x556.jpg 990w, https://www.revistaecclesia.com/wp-content/uploads/2018/05/Año-Judicial-Tribunal-Rota-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2018/05/Año-Judicial-Tribunal-Rota-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2018/05/Año-Judicial-Tribunal-Rota-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/05/Año-Judicial-Tribunal-Rota-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/instruccion-para-quien-se-ocupa-de-causas-de-nulidad-matrimonial/">Instrucción para quien se ocupa de causas de nulidad matrimonial</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">9 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-179904 post type-post status-publish format-standard has-post-thumbnail hentry category-papa-francisco category-noticias-santa-sede tag-cuba tag-deportistas tag-italia tag-vaticano">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/historico-encuentro-en-el-vaticano-entre-deportistas-cubanos-e-italianos/" title="Histórico encuentro en el Vaticano entre deportistas cubanos e italianos">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2018/05/Javier-Sotomayor-saluda-Papa-Francisco-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/05/Javier-Sotomayor-saluda-Papa-Francisco-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/05/Javier-Sotomayor-saluda-Papa-Francisco-768x427.jpg 768w, https://www.revistaecclesia.com/wp-content/uploads/2018/05/Javier-Sotomayor-saluda-Papa-Francisco-600x333.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2018/05/Javier-Sotomayor-saluda-Papa-Francisco-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2018/05/Javier-Sotomayor-saluda-Papa-Francisco-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2018/05/Javier-Sotomayor-saluda-Papa-Francisco-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/05/Javier-Sotomayor-saluda-Papa-Francisco-414x232.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2018/05/Javier-Sotomayor-saluda-Papa-Francisco.jpg 900w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/historico-encuentro-en-el-vaticano-entre-deportistas-cubanos-e-italianos/">Histórico encuentro en el Vaticano entre deportistas cubanos e italianos</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 día ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-179874 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional category-noticias-santa-sede tag-china">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/dialogo-con-china-no-hay-una-varita-magica/" title="Diálogo con China: no hay una varita mágica">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2018/05/China-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/05/China-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/05/China-600x337.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2018/05/China-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2018/05/China-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2018/05/China-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/05/China-414x232.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2018/05/China.jpg 750w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/dialogo-con-china-no-hay-una-varita-magica/">Diálogo con China: no hay una varita mágica</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 día ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114682 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/cultura/">Cultura</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-179748 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-caceres tag-feria-del-libro tag-francisco-cerro-chaves tag-libro">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/monsenor-francisco-cerro-chaves-en-la-feria-del-libro-de-caceres/" title="Monseñor Francisco Cerro Chaves en la Feria del Libro de Cáceres">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2018/04/libro-Francisco-Cerro-Chaves-s-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/04/libro-Francisco-Cerro-Chaves-s-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/04/libro-Francisco-Cerro-Chaves-s-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/04/libro-Francisco-Cerro-Chaves-s-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/monsenor-francisco-cerro-chaves-en-la-feria-del-libro-de-caceres/">Monseñor Francisco Cerro Chaves en la Feria del Libro de Cáceres</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">4 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-179657 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-estreno tag-malaga tag-marco-frisina tag-passio-christi">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/la-passio-christi-de-marco-frisina-llega-al-corazon-de-malaga-en-su-estreno-mundial/" title="La “Passio Christi” de Marco Frisina llega al corazón de Málaga en su estreno mundial">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2018/04/passio-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/04/passio-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/04/passio-215x120.jpg 215w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/la-passio-christi-de-marco-frisina-llega-al-corazon-de-malaga-en-su-estreno-mundial/">La “Passio Christi” de Marco Frisina llega al corazón de Málaga en su estreno mundial</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">5 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-179439 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-fundacion-rafael-del-pino tag-libro tag-maria-vallejo-nagera tag-mujeres tag-reina-de-saba">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/maria-vallejo-nagera-presenta-su-libro-mujeres-de-luz/" title="María Vallejo-Nágera presenta su libro Mujeres de Luz">
				<img width="212" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2018/04/libro-mujeres-de-luz-212x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/maria-vallejo-nagera-presenta-su-libro-mujeres-de-luz/">María Vallejo-Nágera presenta su libro Mujeres de Luz</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">5 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-179625 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-iglesia-espana category-iglesia-nacional tag-belleza tag-guadalajara tag-marko-ivan-rupnik tag-mosaico tag-religiosidad">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/el-mosaico-de-rupnik-en-guadalajara-belleza-y-religiosidad/" title="El mosaico de Rupnik en Guadalajara: belleza y religiosidad">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2018/04/Iglesia_El_salvador_rupnik-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/04/Iglesia_El_salvador_rupnik-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/04/Iglesia_El_salvador_rupnik-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2018/04/Iglesia_El_salvador_rupnik-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/04/Iglesia_El_salvador_rupnik-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/el-mosaico-de-rupnik-en-guadalajara-belleza-y-religiosidad/">El mosaico de Rupnik en Guadalajara: belleza y religiosidad</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">6 días ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114718 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/documentacion/">Documentación</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114719"><a href="https://www.revistaecclesia.com/category/documentacion/documentos-conferencia-episcopal-espanola/">Documentos Conferencia Episcopal Española</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114720"><a href="https://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/">Documentos Santa Sede</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="https://www.revistaecclesia.com/category/documentacion/documentos-conferencia-episcopal-espanola/">Documentos Conferencia Episcopal Española</a></li><li><a href="https://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/">Documentos Santa Sede</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-i post-176829 post type-post status-publish format-standard has-post-thumbnail hentry category-documentacion category-documentos-santa-sede category-papa-francisco tag-francisco tag-jovenes tag-papa tag-presionodo tag-sinodo">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/documento-final-del-presinodo-de-los-jovenes-ante-el-sinodo-de-octubre/" title="Documento final del presínodo de los jóvenes ante el Sínodo de octubre">
				<img width="167" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2013/05/jovenes-papa.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="jovenes-papa" srcset="https://www.revistaecclesia.com/wp-content/uploads/2013/05/jovenes-papa.jpg 500w, https://www.revistaecclesia.com/wp-content/uploads/2013/05/jovenes-papa-300x216.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2013/05/jovenes-papa-180x129.jpg 180w, https://www.revistaecclesia.com/wp-content/uploads/2013/05/jovenes-papa-350x251.jpg 350w" sizes="(max-width: 167px) 100vw, 167px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/documentacion/" class="herald-cat-144">Documentación</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/" class="herald-cat-146">Documentos Santa Sede</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/documento-final-del-presinodo-de-los-jovenes-ante-el-sinodo-de-octubre/">Documento final del presínodo de los jóvenes ante el Sínodo de octubre</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 mes ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-174844 post type-post status-publish format-standard has-post-thumbnail hentry category-documentacion category-documentos-santa-sede category-noticias-santa-sede tag-carta tag-congregacion tag-fe tag-francisco tag-obispos tag-papa tag-placer tag-placuit-deo">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/texto-integro-carta-congregacion-de-la-fe-placuit-deo/" title="Texto íntegro Carta Congregación de la Fe «Placuit Deo»">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2018/02/sello-postal-Pascua-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/02/sello-postal-Pascua-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/02/sello-postal-Pascua-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2018/02/sello-postal-Pascua-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2018/02/sello-postal-Pascua-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/02/sello-postal-Pascua-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/documentacion/" class="herald-cat-144">Documentación</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/" class="herald-cat-146">Documentos Santa Sede</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/texto-integro-carta-congregacion-de-la-fe-placuit-deo/">Texto íntegro Carta Congregación de la Fe «Placuit Deo»</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 meses ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-172309 post type-post status-publish format-standard has-post-thumbnail hentry category-documentacion category-documentos-santa-sede category-papa-francisco tag-apostolica tag-constitucion tag-facultades-eclesiasticas tag-francisco tag-papa tag-universidades tag-veritatis-gaudium">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/veritatis-gaudium-constitucion-apostolica-del-papa-francisco-las-universidades-facultades-eclesiasticas/" title="Veritatis gaudium, constitución apostólica del Papa Francisco sobre las universidades y facultades eclesiásticas">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2017/11/upsa-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2017/11/upsa-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2017/11/upsa-300x168.jpg 300w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/documentacion/" class="herald-cat-144">Documentación</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/" class="herald-cat-146">Documentos Santa Sede</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/veritatis-gaudium-constitucion-apostolica-del-papa-francisco-las-universidades-facultades-eclesiasticas/">Veritatis gaudium, constitución apostólica del Papa Francisco sobre las universidades y facultades eclesiásticas</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 meses ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-171922 post type-post status-publish format-standard has-post-thumbnail hentry category-documentos-conferencia-episcopal-espanola category-documentos-santa-sede category-papa-francisco tag-comunicaciones tag-falsas tag-francisco tag-jornada tag-mensaje tag-noticias tag-papa tag-paz tag-periodismo tag-sociales">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/mensaje-del-papa-francisco-noticias-falsas-periodismo-paz/" title="Mensaje del Papa Francisco sobre noticias falsas y periodismo de paz">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2017/10/noticias-falsas-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2017/10/noticias-falsas-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2017/10/noticias-falsas-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2017/10/noticias-falsas-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/documentacion/documentos-conferencia-episcopal-espanola/" class="herald-cat-145">Documentos Conferencia Episcopal Española</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/" class="herald-cat-146">Documentos Santa Sede</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/mensaje-del-papa-francisco-noticias-falsas-periodismo-paz/">Mensaje del Papa Francisco sobre noticias falsas y periodismo de paz</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 meses ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-114755 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/">Firmas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116549"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/editoriales-ecclesia/">Editoriales Ecclesia</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/editoriales-ecclesia/">Editoriales Ecclesia</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-i post-179984 post type-post status-publish format-standard has-post-thumbnail hentry category-firmas-ecclesia tag-san-agustin">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/carta-del-prior-general-de-la-orden-de-san-agustin-a-los-jovenes/" title="Carta del Prior General de la Orden de San Agustín a los jóvenes">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2018/05/alejandro2-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/05/alejandro2-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/05/alejandro2-300x168.jpg 300w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/" class="herald-cat-87">Firmas</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/carta-del-prior-general-de-la-orden-de-san-agustin-a-los-jovenes/">Carta del Prior General de la Orden de San Agustín a los jóvenes</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 hora ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-179978 post type-post status-publish format-standard has-post-thumbnail hentry category-firmas-ecclesia tag-agustinos">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/mensaje-del-prior-general-a-los-agustinos-y-agustinas-jovenes/" title="Mensaje del Prior General a los Agustinos y Agustinas jóvenes">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2018/05/alejando1-1-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/05/alejando1-1-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/05/alejando1-1-300x168.jpg 300w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/" class="herald-cat-87">Firmas</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/mensaje-del-prior-general-a-los-agustinos-y-agustinas-jovenes/">Mensaje del Prior General a los Agustinos y Agustinas jóvenes</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 hora ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-179861 post type-post status-publish format-standard has-post-thumbnail hentry category-firmas-ecclesia tag-camino-neocatecumenal tag-kiko-arguello">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/50-anos-de-camino-neocatecumenal-por-alfonso-v-carrascosa-cientifico-del-csic/" title="50 años de Camino Neocatecumenal, por Alfonso V. Carrascosa, científico del CSIC">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2018/04/Camino-Neocatecumenal-Papa-Francisco-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/04/Camino-Neocatecumenal-Papa-Francisco-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/04/Camino-Neocatecumenal-Papa-Francisco-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/04/Camino-Neocatecumenal-Papa-Francisco-768x427.jpg 768w, https://www.revistaecclesia.com/wp-content/uploads/2018/04/Camino-Neocatecumenal-Papa-Francisco-600x333.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2018/04/Camino-Neocatecumenal-Papa-Francisco-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2018/04/Camino-Neocatecumenal-Papa-Francisco-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2018/04/Camino-Neocatecumenal-Papa-Francisco-414x232.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2018/04/Camino-Neocatecumenal-Papa-Francisco.jpg 900w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/" class="herald-cat-87">Firmas</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/50-anos-de-camino-neocatecumenal-por-alfonso-v-carrascosa-cientifico-del-csic/">50 años de Camino Neocatecumenal, por Alfonso V. Carrascosa, científico del CSIC</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-179785 post type-post status-publish format-standard has-post-thumbnail hentry category-firmas-ecclesia tag-homilia tag-madrid tag-ordenaciones tag-presbiteros tag-sacerdotes">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/el-arzobispo-de-madrid-a-los-nuevos-presbiteros-vuestras-vidas-van-a-ser-otros-cristos-en-medio-de-los-hombres/" title="El arzobispo de Madrid a los nuevos presbíteros: «Vuestras vidas van a ser otros Cristos en medio de los hombres»">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2018/05/ordenaciones-sacerdotes-Madrid-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/05/ordenaciones-sacerdotes-Madrid-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/05/ordenaciones-sacerdotes-Madrid-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2018/05/ordenaciones-sacerdotes-Madrid-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/05/ordenaciones-sacerdotes-Madrid-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/" class="herald-cat-87">Firmas</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/el-arzobispo-de-madrid-a-los-nuevos-presbiteros-vuestras-vidas-van-a-ser-otros-cristos-en-medio-de-los-hombres/">El arzobispo de Madrid a los nuevos presbíteros: «Vuestras vidas van a ser otros Cristos en medio de los hombres»</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 días ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114683 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/rincon-liturgico/">Rincón Litúrgico</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-179952 post type-post status-publish format-standard has-post-thumbnail hentry category-rincon-liturgico tag-amor tag-homilia">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/el-amor-mandado-titulo-homiletico-para-vi-domingo-de-pascua-b-6-5-2018/" title="El amor mandado, título homilético para VI Domingo de Pascua, B (6-5-2018)">
				<img width="207" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2015/03/amor-Dios.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2015/03/amor-Dios.jpg 500w, https://www.revistaecclesia.com/wp-content/uploads/2015/03/amor-Dios-300x244.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2015/03/amor-Dios-180x146.jpg 180w, https://www.revistaecclesia.com/wp-content/uploads/2015/03/amor-Dios-350x284.jpg 350w" sizes="(max-width: 207px) 100vw, 207px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/rincon-liturgico/" class="herald-cat-85">Rincón Litúrgico</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/el-amor-mandado-titulo-homiletico-para-vi-domingo-de-pascua-b-6-5-2018/">El amor mandado, título homilético para VI Domingo de Pascua, B (6-5-2018)</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">10 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-179933 post type-post status-publish format-standard has-post-thumbnail hentry category-rincon-liturgico tag-domingo-pascua">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/reflexion-en-pdf-para-vi-domingo-pascua-b-6-5-2018/" title="Reflexión en PDF para VI Domingo Pascua, B, (6-5-2018)">
				<img width="238" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2013/04/6-DOMINGO-DE-PASCUA.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="6 DOMINGO DE PASCUA" srcset="https://www.revistaecclesia.com/wp-content/uploads/2013/04/6-DOMINGO-DE-PASCUA.jpg 400w, https://www.revistaecclesia.com/wp-content/uploads/2013/04/6-DOMINGO-DE-PASCUA-300x211.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2013/04/6-DOMINGO-DE-PASCUA-180x126.jpg 180w, https://www.revistaecclesia.com/wp-content/uploads/2013/04/6-DOMINGO-DE-PASCUA-350x246.jpg 350w" sizes="(max-width: 238px) 100vw, 238px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/rincon-liturgico/" class="herald-cat-85">Rincón Litúrgico</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/reflexion-en-pdf-para-vi-domingo-pascua-b-6-5-2018/">Reflexión en PDF para VI Domingo Pascua, B, (6-5-2018)</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">12 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-179930 post type-post status-publish format-standard has-post-thumbnail hentry category-rincon-liturgico tag-domingo tag-pascua">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/orar-con-el-evangelio-comentario-sonoro-para-vi-domingo-pascua-b-6-5-2018/" title="Orar con el Evangelio: comentario sonoro para VI Domingo Pascua, B, (6-5-2018)">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2016/04/sexto-domingo-pascua-1-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2016/04/sexto-domingo-pascua-1-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2016/04/sexto-domingo-pascua-1-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2016/04/sexto-domingo-pascua-1-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2016/04/sexto-domingo-pascua-1-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2016/04/sexto-domingo-pascua-1-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/rincon-liturgico/" class="herald-cat-85">Rincón Litúrgico</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/orar-con-el-evangelio-comentario-sonoro-para-vi-domingo-pascua-b-6-5-2018/">Orar con el Evangelio: comentario sonoro para VI Domingo Pascua, B, (6-5-2018)</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">12 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-179863 post type-post status-publish format-standard has-post-thumbnail hentry category-rincon-liturgico tag-misa-diaria">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/misa-diaria-mes-de-mayo-2018/" title="Misa diaria mes de mayo 2018">
				<img width="224" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2012/06/Misa-diaria.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="Misa-diaria" srcset="https://www.revistaecclesia.com/wp-content/uploads/2012/06/Misa-diaria.jpg 1024w, https://www.revistaecclesia.com/wp-content/uploads/2012/06/Misa-diaria-300x225.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2012/06/Misa-diaria-625x468.jpg 625w, https://www.revistaecclesia.com/wp-content/uploads/2012/06/Misa-diaria-180x135.jpg 180w, https://www.revistaecclesia.com/wp-content/uploads/2012/06/Misa-diaria-960x720.jpg 960w, https://www.revistaecclesia.com/wp-content/uploads/2012/06/Misa-diaria-350x262.jpg 350w" sizes="(max-width: 224px) 100vw, 224px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/rincon-liturgico/" class="herald-cat-85">Rincón Litúrgico</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/misa-diaria-mes-de-mayo-2018/">Misa diaria mes de mayo 2018</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 día ago</span></div></div>
			</div>


</article></div></div></div></li></ul></ul>	</nav>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>	
	<div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md">
	<div class="container">
		<div class="herald-nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="site-branding mini">
		<span class="site-title h1"><a href="https://www.revistaecclesia.com/" rel="home"><img class="herald-logo-mini" src="http://www.revistaecclesia.com/wp-content/uploads/2016/02/herald_logo_mini.png" alt="Ecclesia Digital" ></a></span>
</div>		<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://www.revistaecclesia.com/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Escriba aquí para buscar ..." /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>	</div>
</div>
<div class="herald-mobile-nav herald-slide hidden-lg hidden-md">
	<ul id="menu-herald-main-2" class="herald-mob-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-114623"><a href="https://www.revistaecclesia.com/">Inicio</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114676 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/iglesia-espana/">Iglesia en España</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114679"><a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/">Nacional</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114677"><a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/">Diócesis</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114678"><a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/carta-obispo/">Carta del Obispo</a>	</ul>
</ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/">Diócesis</a></li><li><a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/">Nacional</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-i post-179941 post type-post status-publish format-standard has-post-thumbnail hentry category-iglesia-espana category-iglesia-nacional tag-agentes tag-delegados tag-migraciones tag-pastoral">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/xxxviii-jornadas-de-delegados-y-agentes-de-pastoral-de-migraciones/" title="XXXVIII Jornadas de delegados y agentes de Pastoral de Migraciones">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2018/05/migraciones-refugiados-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/05/migraciones-refugiados-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/05/migraciones-refugiados-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2018/05/migraciones-refugiados-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2018/05/migraciones-refugiados-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/05/migraciones-refugiados-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/xxxviii-jornadas-de-delegados-y-agentes-de-pastoral-de-migraciones/">XXXVIII Jornadas de delegados y agentes de Pastoral de Migraciones</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">11 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-179967 post type-post status-publish format-standard has-post-thumbnail hentry category-iglesia-espana category-iglesia-nacional tag-burgos tag-catedral tag-fundacion-burgos-2021 tag-mariano-rajoy tag-viii-centenario">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/rajoy-califica-la-conmemoracion-del-viii-centenario-de-la-catedral-como-un-asunto-de-estado/" title="Rajoy califica la conmemoración del VIII Centenario de la Catedral como un asunto de Estado">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2017/12/burgos-2021-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2017/12/burgos-2021-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2017/12/burgos-2021-300x168.jpg 300w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/rajoy-califica-la-conmemoracion-del-viii-centenario-de-la-catedral-como-un-asunto-de-estado/">Rajoy califica la conmemoración del VIII Centenario de la Catedral como un asunto de Estado</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">11 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-179937 post type-post status-publish format-standard has-post-thumbnail hentry category-carta-obispo category-iglesia-espana tag-arzobispo-castrense tag-irpf tag-juan-del-rio-martin tag-renta">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/todos-contribuimos-por-juan-del-rio-martin-arzobispo-castrense-de-espana/" title="Todos Contribuimos, por Juan Del Río Martín, arzobispo castrense de España">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2018/05/Renta-IRPF-Declaración-Juntos-2018-1-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/05/Renta-IRPF-Declaración-Juntos-2018-1-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/05/Renta-IRPF-Declaración-Juntos-2018-1-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2018/05/Renta-IRPF-Declaración-Juntos-2018-1-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2018/05/Renta-IRPF-Declaración-Juntos-2018-1-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/05/Renta-IRPF-Declaración-Juntos-2018-1-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/carta-obispo/" class="herald-cat-82">Carta del Obispo</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/todos-contribuimos-por-juan-del-rio-martin-arzobispo-castrense-de-espana/">Todos Contribuimos, por Juan Del Río Martín, arzobispo castrense de España</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">12 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-179922 post type-post status-publish format-standard has-post-thumbnail hentry category-carta-obispo category-noticias-diocesis-espana category-iglesia-espana tag-antonio-gomez-cantero tag-campanaros tag-campanas tag-dignidad tag-esperanza tag-justicia tag-manifestacion tag-obispo tag-pueblo tag-salvemos tag-teruel tag-teruel-y-albarracin tag-zaragoza">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/suena-teruel-por-el-obispo-de-teruel-y-albarracin-antonio-gomez-cantero/" title="Suena Teruel, por el obispo de Teruel y Albarracín, Antonio Gómez Cantero">
				<img width="160" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2013/05/catedral-teruel.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="catedral teruel" srcset="https://www.revistaecclesia.com/wp-content/uploads/2013/05/catedral-teruel.jpg 550w, https://www.revistaecclesia.com/wp-content/uploads/2013/05/catedral-teruel-300x224.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2013/05/catedral-teruel-180x134.jpg 180w, https://www.revistaecclesia.com/wp-content/uploads/2013/05/catedral-teruel-350x262.jpg 350w" sizes="(max-width: 160px) 100vw, 160px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/carta-obispo/" class="herald-cat-82">Carta del Obispo</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/" class="herald-cat-81">Diócesis</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/suena-teruel-por-el-obispo-de-teruel-y-albarracin-antonio-gomez-cantero/">Suena Teruel, por el obispo de Teruel y Albarracín, Antonio Gómez Cantero</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">13 horas ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114680 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/">Internacional</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-179944 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional tag-caritas tag-migrantes tag-onu">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/lideres-religiosos-instan-a-la-onu-a-ofrecer-un-futuro-mejor-a-migrantes-y-refugiados/" title="Líderes religiosos instan a la ONU a ofrecer un futuro mejor a migrantes y refugiados">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2018/05/Cáritas-migrantes-ONU-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/05/Cáritas-migrantes-ONU-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/05/Cáritas-migrantes-ONU-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/05/Cáritas-migrantes-ONU-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/lideres-religiosos-instan-a-la-onu-a-ofrecer-un-futuro-mejor-a-migrantes-y-refugiados/">Líderes religiosos instan a la ONU a ofrecer un futuro mejor a migrantes y refugiados</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">10 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-179926 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional tag-fuci tag-italia tag-nacional">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/67o-congreso-nacional-de-la-fuci-en-italia/" title="67º Congreso Nacional de la FUCI en Italia">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2017/05/Gualtiero-Bassetti-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2017/05/Gualtiero-Bassetti-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2017/05/Gualtiero-Bassetti-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2017/05/Gualtiero-Bassetti-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2017/05/Gualtiero-Bassetti-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/67o-congreso-nacional-de-la-fuci-en-italia/">67º Congreso Nacional de la FUCI en Italia</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">12 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-179918 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional category-papa-francisco tag-asociacion tag-catholic-extension-society tag-francisco tag-miembros tag-papa tag-puerto-rico">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/asociacion-estadounidense-catholic-extension-society-recibe-agradecimiento-del-papa-por-su-trabajo-de-reconstruccion-en-puerto-rico/" title="Asociación estadounidense Catholic Extension Society recibe agradecimiento del Papa por su trabajo de reconstrucción en Puerto Rico">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2018/05/Catholic-Extension-Society-Puerto-Rico-300x168.png" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/05/Catholic-Extension-Society-Puerto-Rico-300x168.png 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/05/Catholic-Extension-Society-Puerto-Rico-215x120.png 215w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/asociacion-estadounidense-catholic-extension-society-recibe-agradecimiento-del-papa-por-su-trabajo-de-reconstruccion-en-puerto-rico/">Asociación estadounidense Catholic Extension Society recibe agradecimiento del Papa por su trabajo de reconstrucción en Puerto Rico</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">14 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-179912 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional tag-beatificacion tag-eucaristia-2 tag-janos-brenner tag-martir tag-punaladas tag-sacerdote">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/beatifican-al-sacerdote-janos-brunner-apunalado-32-veces-por-proteger-la-eucaristia/" title="Beatifican al sacerdote Janos Brunner, apuñalado 32 veces por proteger la eucaristía">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2018/05/Beato-Janos-Brenner-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/05/Beato-Janos-Brenner-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/05/Beato-Janos-Brenner-768x427.jpg 768w, https://www.revistaecclesia.com/wp-content/uploads/2018/05/Beato-Janos-Brenner-600x333.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2018/05/Beato-Janos-Brenner-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2018/05/Beato-Janos-Brenner-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2018/05/Beato-Janos-Brenner-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/05/Beato-Janos-Brenner-414x232.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2018/05/Beato-Janos-Brenner.jpg 900w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/beatifican-al-sacerdote-janos-brunner-apunalado-32-veces-por-proteger-la-eucaristia/">Beatifican al sacerdote Janos Brunner, apuñalado 32 veces por proteger la eucaristía</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">23 horas ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114681 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/noticias-santa-sede/">Santa Sede</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-179961 post type-post status-publish format-standard has-post-thumbnail hentry category-papa-francisco category-noticias-santa-sede tag-canonizacion tag-francisco tag-oscar-romero tag-pablo-vi tag-papa">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/el-papa-francisco-presidira-el-consistorio-para-la-canonizacion-de-pablo-vi-y-monsenor-romero/" title="El Papa Francisco presidirá el consistorio para la canonización de Pablo VI y monseñor Romero">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2018/04/Pablo-VI-Oscar-Romero-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/04/Pablo-VI-Oscar-Romero-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/04/Pablo-VI-Oscar-Romero-215x120.jpg 215w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/el-papa-francisco-presidira-el-consistorio-para-la-canonizacion-de-pablo-vi-y-monsenor-romero/">El Papa Francisco presidirá el consistorio para la canonización de Pablo VI y monseñor Romero</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">9 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-179958 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-santa-sede tag-causas tag-derecho-canonico tag-instruccion tag-matrimonial tag-nulidad">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/instruccion-para-quien-se-ocupa-de-causas-de-nulidad-matrimonial/" title="Instrucción para quien se ocupa de causas de nulidad matrimonial">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2018/05/Año-Judicial-Tribunal-Rota-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/05/Año-Judicial-Tribunal-Rota-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/05/Año-Judicial-Tribunal-Rota-990x556.jpg 990w, https://www.revistaecclesia.com/wp-content/uploads/2018/05/Año-Judicial-Tribunal-Rota-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2018/05/Año-Judicial-Tribunal-Rota-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2018/05/Año-Judicial-Tribunal-Rota-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/05/Año-Judicial-Tribunal-Rota-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/instruccion-para-quien-se-ocupa-de-causas-de-nulidad-matrimonial/">Instrucción para quien se ocupa de causas de nulidad matrimonial</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">9 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-179904 post type-post status-publish format-standard has-post-thumbnail hentry category-papa-francisco category-noticias-santa-sede tag-cuba tag-deportistas tag-italia tag-vaticano">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/historico-encuentro-en-el-vaticano-entre-deportistas-cubanos-e-italianos/" title="Histórico encuentro en el Vaticano entre deportistas cubanos e italianos">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2018/05/Javier-Sotomayor-saluda-Papa-Francisco-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/05/Javier-Sotomayor-saluda-Papa-Francisco-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/05/Javier-Sotomayor-saluda-Papa-Francisco-768x427.jpg 768w, https://www.revistaecclesia.com/wp-content/uploads/2018/05/Javier-Sotomayor-saluda-Papa-Francisco-600x333.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2018/05/Javier-Sotomayor-saluda-Papa-Francisco-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2018/05/Javier-Sotomayor-saluda-Papa-Francisco-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2018/05/Javier-Sotomayor-saluda-Papa-Francisco-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/05/Javier-Sotomayor-saluda-Papa-Francisco-414x232.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2018/05/Javier-Sotomayor-saluda-Papa-Francisco.jpg 900w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/historico-encuentro-en-el-vaticano-entre-deportistas-cubanos-e-italianos/">Histórico encuentro en el Vaticano entre deportistas cubanos e italianos</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 día ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-179874 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional category-noticias-santa-sede tag-china">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/dialogo-con-china-no-hay-una-varita-magica/" title="Diálogo con China: no hay una varita mágica">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2018/05/China-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/05/China-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/05/China-600x337.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2018/05/China-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2018/05/China-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2018/05/China-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/05/China-414x232.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2018/05/China.jpg 750w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/dialogo-con-china-no-hay-una-varita-magica/">Diálogo con China: no hay una varita mágica</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 día ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114682 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/cultura/">Cultura</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-179748 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-caceres tag-feria-del-libro tag-francisco-cerro-chaves tag-libro">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/monsenor-francisco-cerro-chaves-en-la-feria-del-libro-de-caceres/" title="Monseñor Francisco Cerro Chaves en la Feria del Libro de Cáceres">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2018/04/libro-Francisco-Cerro-Chaves-s-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/04/libro-Francisco-Cerro-Chaves-s-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/04/libro-Francisco-Cerro-Chaves-s-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/04/libro-Francisco-Cerro-Chaves-s-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/monsenor-francisco-cerro-chaves-en-la-feria-del-libro-de-caceres/">Monseñor Francisco Cerro Chaves en la Feria del Libro de Cáceres</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">4 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-179657 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-estreno tag-malaga tag-marco-frisina tag-passio-christi">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/la-passio-christi-de-marco-frisina-llega-al-corazon-de-malaga-en-su-estreno-mundial/" title="La “Passio Christi” de Marco Frisina llega al corazón de Málaga en su estreno mundial">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2018/04/passio-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/04/passio-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/04/passio-215x120.jpg 215w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/la-passio-christi-de-marco-frisina-llega-al-corazon-de-malaga-en-su-estreno-mundial/">La “Passio Christi” de Marco Frisina llega al corazón de Málaga en su estreno mundial</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">5 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-179439 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-fundacion-rafael-del-pino tag-libro tag-maria-vallejo-nagera tag-mujeres tag-reina-de-saba">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/maria-vallejo-nagera-presenta-su-libro-mujeres-de-luz/" title="María Vallejo-Nágera presenta su libro Mujeres de Luz">
				<img width="212" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2018/04/libro-mujeres-de-luz-212x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/maria-vallejo-nagera-presenta-su-libro-mujeres-de-luz/">María Vallejo-Nágera presenta su libro Mujeres de Luz</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">5 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-179625 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-iglesia-espana category-iglesia-nacional tag-belleza tag-guadalajara tag-marko-ivan-rupnik tag-mosaico tag-religiosidad">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/el-mosaico-de-rupnik-en-guadalajara-belleza-y-religiosidad/" title="El mosaico de Rupnik en Guadalajara: belleza y religiosidad">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2018/04/Iglesia_El_salvador_rupnik-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/04/Iglesia_El_salvador_rupnik-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/04/Iglesia_El_salvador_rupnik-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2018/04/Iglesia_El_salvador_rupnik-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/04/Iglesia_El_salvador_rupnik-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/el-mosaico-de-rupnik-en-guadalajara-belleza-y-religiosidad/">El mosaico de Rupnik en Guadalajara: belleza y religiosidad</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">6 días ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114718 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/documentacion/">Documentación</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114719"><a href="https://www.revistaecclesia.com/category/documentacion/documentos-conferencia-episcopal-espanola/">Documentos Conferencia Episcopal Española</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114720"><a href="https://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/">Documentos Santa Sede</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="https://www.revistaecclesia.com/category/documentacion/documentos-conferencia-episcopal-espanola/">Documentos Conferencia Episcopal Española</a></li><li><a href="https://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/">Documentos Santa Sede</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-i post-176829 post type-post status-publish format-standard has-post-thumbnail hentry category-documentacion category-documentos-santa-sede category-papa-francisco tag-francisco tag-jovenes tag-papa tag-presionodo tag-sinodo">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/documento-final-del-presinodo-de-los-jovenes-ante-el-sinodo-de-octubre/" title="Documento final del presínodo de los jóvenes ante el Sínodo de octubre">
				<img width="167" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2013/05/jovenes-papa.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="jovenes-papa" srcset="https://www.revistaecclesia.com/wp-content/uploads/2013/05/jovenes-papa.jpg 500w, https://www.revistaecclesia.com/wp-content/uploads/2013/05/jovenes-papa-300x216.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2013/05/jovenes-papa-180x129.jpg 180w, https://www.revistaecclesia.com/wp-content/uploads/2013/05/jovenes-papa-350x251.jpg 350w" sizes="(max-width: 167px) 100vw, 167px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/documentacion/" class="herald-cat-144">Documentación</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/" class="herald-cat-146">Documentos Santa Sede</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/documento-final-del-presinodo-de-los-jovenes-ante-el-sinodo-de-octubre/">Documento final del presínodo de los jóvenes ante el Sínodo de octubre</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 mes ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-174844 post type-post status-publish format-standard has-post-thumbnail hentry category-documentacion category-documentos-santa-sede category-noticias-santa-sede tag-carta tag-congregacion tag-fe tag-francisco tag-obispos tag-papa tag-placer tag-placuit-deo">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/texto-integro-carta-congregacion-de-la-fe-placuit-deo/" title="Texto íntegro Carta Congregación de la Fe «Placuit Deo»">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2018/02/sello-postal-Pascua-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/02/sello-postal-Pascua-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/02/sello-postal-Pascua-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2018/02/sello-postal-Pascua-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2018/02/sello-postal-Pascua-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/02/sello-postal-Pascua-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/documentacion/" class="herald-cat-144">Documentación</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/" class="herald-cat-146">Documentos Santa Sede</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/texto-integro-carta-congregacion-de-la-fe-placuit-deo/">Texto íntegro Carta Congregación de la Fe «Placuit Deo»</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 meses ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-172309 post type-post status-publish format-standard has-post-thumbnail hentry category-documentacion category-documentos-santa-sede category-papa-francisco tag-apostolica tag-constitucion tag-facultades-eclesiasticas tag-francisco tag-papa tag-universidades tag-veritatis-gaudium">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/veritatis-gaudium-constitucion-apostolica-del-papa-francisco-las-universidades-facultades-eclesiasticas/" title="Veritatis gaudium, constitución apostólica del Papa Francisco sobre las universidades y facultades eclesiásticas">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2017/11/upsa-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2017/11/upsa-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2017/11/upsa-300x168.jpg 300w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/documentacion/" class="herald-cat-144">Documentación</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/" class="herald-cat-146">Documentos Santa Sede</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/veritatis-gaudium-constitucion-apostolica-del-papa-francisco-las-universidades-facultades-eclesiasticas/">Veritatis gaudium, constitución apostólica del Papa Francisco sobre las universidades y facultades eclesiásticas</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 meses ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-171922 post type-post status-publish format-standard has-post-thumbnail hentry category-documentos-conferencia-episcopal-espanola category-documentos-santa-sede category-papa-francisco tag-comunicaciones tag-falsas tag-francisco tag-jornada tag-mensaje tag-noticias tag-papa tag-paz tag-periodismo tag-sociales">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/mensaje-del-papa-francisco-noticias-falsas-periodismo-paz/" title="Mensaje del Papa Francisco sobre noticias falsas y periodismo de paz">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2017/10/noticias-falsas-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2017/10/noticias-falsas-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2017/10/noticias-falsas-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2017/10/noticias-falsas-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/documentacion/documentos-conferencia-episcopal-espanola/" class="herald-cat-145">Documentos Conferencia Episcopal Española</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/" class="herald-cat-146">Documentos Santa Sede</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/mensaje-del-papa-francisco-noticias-falsas-periodismo-paz/">Mensaje del Papa Francisco sobre noticias falsas y periodismo de paz</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 meses ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-114755 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/">Firmas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116549"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/editoriales-ecclesia/">Editoriales Ecclesia</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/editoriales-ecclesia/">Editoriales Ecclesia</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-i post-179984 post type-post status-publish format-standard has-post-thumbnail hentry category-firmas-ecclesia tag-san-agustin">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/carta-del-prior-general-de-la-orden-de-san-agustin-a-los-jovenes/" title="Carta del Prior General de la Orden de San Agustín a los jóvenes">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2018/05/alejandro2-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/05/alejandro2-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/05/alejandro2-300x168.jpg 300w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/" class="herald-cat-87">Firmas</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/carta-del-prior-general-de-la-orden-de-san-agustin-a-los-jovenes/">Carta del Prior General de la Orden de San Agustín a los jóvenes</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 hora ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-179978 post type-post status-publish format-standard has-post-thumbnail hentry category-firmas-ecclesia tag-agustinos">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/mensaje-del-prior-general-a-los-agustinos-y-agustinas-jovenes/" title="Mensaje del Prior General a los Agustinos y Agustinas jóvenes">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2018/05/alejando1-1-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/05/alejando1-1-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/05/alejando1-1-300x168.jpg 300w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/" class="herald-cat-87">Firmas</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/mensaje-del-prior-general-a-los-agustinos-y-agustinas-jovenes/">Mensaje del Prior General a los Agustinos y Agustinas jóvenes</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 hora ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-179861 post type-post status-publish format-standard has-post-thumbnail hentry category-firmas-ecclesia tag-camino-neocatecumenal tag-kiko-arguello">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/50-anos-de-camino-neocatecumenal-por-alfonso-v-carrascosa-cientifico-del-csic/" title="50 años de Camino Neocatecumenal, por Alfonso V. Carrascosa, científico del CSIC">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2018/04/Camino-Neocatecumenal-Papa-Francisco-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/04/Camino-Neocatecumenal-Papa-Francisco-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/04/Camino-Neocatecumenal-Papa-Francisco-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/04/Camino-Neocatecumenal-Papa-Francisco-768x427.jpg 768w, https://www.revistaecclesia.com/wp-content/uploads/2018/04/Camino-Neocatecumenal-Papa-Francisco-600x333.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2018/04/Camino-Neocatecumenal-Papa-Francisco-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2018/04/Camino-Neocatecumenal-Papa-Francisco-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2018/04/Camino-Neocatecumenal-Papa-Francisco-414x232.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2018/04/Camino-Neocatecumenal-Papa-Francisco.jpg 900w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/" class="herald-cat-87">Firmas</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/50-anos-de-camino-neocatecumenal-por-alfonso-v-carrascosa-cientifico-del-csic/">50 años de Camino Neocatecumenal, por Alfonso V. Carrascosa, científico del CSIC</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-179785 post type-post status-publish format-standard has-post-thumbnail hentry category-firmas-ecclesia tag-homilia tag-madrid tag-ordenaciones tag-presbiteros tag-sacerdotes">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/el-arzobispo-de-madrid-a-los-nuevos-presbiteros-vuestras-vidas-van-a-ser-otros-cristos-en-medio-de-los-hombres/" title="El arzobispo de Madrid a los nuevos presbíteros: «Vuestras vidas van a ser otros Cristos en medio de los hombres»">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2018/05/ordenaciones-sacerdotes-Madrid-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/05/ordenaciones-sacerdotes-Madrid-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/05/ordenaciones-sacerdotes-Madrid-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2018/05/ordenaciones-sacerdotes-Madrid-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/05/ordenaciones-sacerdotes-Madrid-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/" class="herald-cat-87">Firmas</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/el-arzobispo-de-madrid-a-los-nuevos-presbiteros-vuestras-vidas-van-a-ser-otros-cristos-en-medio-de-los-hombres/">El arzobispo de Madrid a los nuevos presbíteros: «Vuestras vidas van a ser otros Cristos en medio de los hombres»</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 días ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114683 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/rincon-liturgico/">Rincón Litúrgico</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-179952 post type-post status-publish format-standard has-post-thumbnail hentry category-rincon-liturgico tag-amor tag-homilia">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/el-amor-mandado-titulo-homiletico-para-vi-domingo-de-pascua-b-6-5-2018/" title="El amor mandado, título homilético para VI Domingo de Pascua, B (6-5-2018)">
				<img width="207" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2015/03/amor-Dios.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2015/03/amor-Dios.jpg 500w, https://www.revistaecclesia.com/wp-content/uploads/2015/03/amor-Dios-300x244.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2015/03/amor-Dios-180x146.jpg 180w, https://www.revistaecclesia.com/wp-content/uploads/2015/03/amor-Dios-350x284.jpg 350w" sizes="(max-width: 207px) 100vw, 207px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/rincon-liturgico/" class="herald-cat-85">Rincón Litúrgico</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/el-amor-mandado-titulo-homiletico-para-vi-domingo-de-pascua-b-6-5-2018/">El amor mandado, título homilético para VI Domingo de Pascua, B (6-5-2018)</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">10 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-179933 post type-post status-publish format-standard has-post-thumbnail hentry category-rincon-liturgico tag-domingo-pascua">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/reflexion-en-pdf-para-vi-domingo-pascua-b-6-5-2018/" title="Reflexión en PDF para VI Domingo Pascua, B, (6-5-2018)">
				<img width="238" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2013/04/6-DOMINGO-DE-PASCUA.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="6 DOMINGO DE PASCUA" srcset="https://www.revistaecclesia.com/wp-content/uploads/2013/04/6-DOMINGO-DE-PASCUA.jpg 400w, https://www.revistaecclesia.com/wp-content/uploads/2013/04/6-DOMINGO-DE-PASCUA-300x211.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2013/04/6-DOMINGO-DE-PASCUA-180x126.jpg 180w, https://www.revistaecclesia.com/wp-content/uploads/2013/04/6-DOMINGO-DE-PASCUA-350x246.jpg 350w" sizes="(max-width: 238px) 100vw, 238px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/rincon-liturgico/" class="herald-cat-85">Rincón Litúrgico</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/reflexion-en-pdf-para-vi-domingo-pascua-b-6-5-2018/">Reflexión en PDF para VI Domingo Pascua, B, (6-5-2018)</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">12 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-179930 post type-post status-publish format-standard has-post-thumbnail hentry category-rincon-liturgico tag-domingo tag-pascua">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/orar-con-el-evangelio-comentario-sonoro-para-vi-domingo-pascua-b-6-5-2018/" title="Orar con el Evangelio: comentario sonoro para VI Domingo Pascua, B, (6-5-2018)">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2016/04/sexto-domingo-pascua-1-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2016/04/sexto-domingo-pascua-1-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2016/04/sexto-domingo-pascua-1-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2016/04/sexto-domingo-pascua-1-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2016/04/sexto-domingo-pascua-1-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2016/04/sexto-domingo-pascua-1-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/rincon-liturgico/" class="herald-cat-85">Rincón Litúrgico</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/orar-con-el-evangelio-comentario-sonoro-para-vi-domingo-pascua-b-6-5-2018/">Orar con el Evangelio: comentario sonoro para VI Domingo Pascua, B, (6-5-2018)</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">12 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-179863 post type-post status-publish format-standard has-post-thumbnail hentry category-rincon-liturgico tag-misa-diaria">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/misa-diaria-mes-de-mayo-2018/" title="Misa diaria mes de mayo 2018">
				<img width="224" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2012/06/Misa-diaria.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="Misa-diaria" srcset="https://www.revistaecclesia.com/wp-content/uploads/2012/06/Misa-diaria.jpg 1024w, https://www.revistaecclesia.com/wp-content/uploads/2012/06/Misa-diaria-300x225.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2012/06/Misa-diaria-625x468.jpg 625w, https://www.revistaecclesia.com/wp-content/uploads/2012/06/Misa-diaria-180x135.jpg 180w, https://www.revistaecclesia.com/wp-content/uploads/2012/06/Misa-diaria-960x720.jpg 960w, https://www.revistaecclesia.com/wp-content/uploads/2012/06/Misa-diaria-350x262.jpg 350w" sizes="(max-width: 224px) 100vw, 224px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/rincon-liturgico/" class="herald-cat-85">Rincón Litúrgico</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/misa-diaria-mes-de-mayo-2018/">Misa diaria mes de mayo 2018</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 día ago</span></div></div>
			</div>


</article></div></div></div></li></ul></ul>	
		
	
	
		
</div>
		<div class="herald-ad herald-slide herald-below-header"><a href="https://www.revistaecclesia.com/category/especiales-ecclesia/mes-de-mayo-mes-de-maria/" target="_blank">
<img class="aligncenter size-medium wp-image-103583" src="https://www.revistaecclesia.com/wp-content/uploads/2013/05/mesmaria.jpg" alt="popular" width="728" height="90" /></div>

	<div id="content" class="herald-site-content herald-slide">

	


<div class="herald-section container ">

			<article id="post-179984" class="herald-single post-179984 post type-post status-publish format-standard has-post-thumbnail hentry category-firmas-ecclesia tag-san-agustin">
			<div class="row">
								
			
<div class="col-lg-9 col-md-9 col-mod-single col-mod-main">
	
	<header class="entry-header">
			<span class="meta-category"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/" class="herald-cat-87">Firmas</a></span>
		<h1 class="entry-title h1">Carta del Prior General de la Orden de San Agustín a los jóvenes</h1>			<div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">1 hora ago</span></div><div class="meta-item herald-author"><span class="vcard author"><span class="fn"><a href="https://www.revistaecclesia.com/author/ecclesia/">Ecclesia</a></span></span></div></div>
	</header>		<div class="herald-post-thumbnail herald-post-thumbnail-single">
		<span><img width="400" height="266" src="https://www.revistaecclesia.com/wp-content/uploads/2018/05/alejandro2.jpg" class="attachment-herald-lay-single size-herald-lay-single wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/05/alejandro2.jpg 400w, https://www.revistaecclesia.com/wp-content/uploads/2018/05/alejandro2-300x200.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/05/alejandro2-130x86.jpg 130w, https://www.revistaecclesia.com/wp-content/uploads/2018/05/alejandro2-187x124.jpg 187w" sizes="(max-width: 400px) 100vw, 400px" /></span>
			</div>
	
		<div class="row">

			

	<div class="col-lg-2 col-md-2 col-sm-2 hidden-xs herald-left">

				
		<div class="entry-meta-wrapper ">

					<div class="meta-ad"></div>
		
					<div class="entry-meta-author">					

			
				<img src="https://www.revistaecclesia.com/wp-content/plugins/user-avatar/user-avatar-pic.php?src=https://www.revistaecclesia.com/wp-content/uploads/avatars/1/1347401852-bpfull.jpg&#038;w=112&#038;id=1&#038;random=1347401852" alt="" class=" avatar  avatar-112  photo user-1-avatar" width="112" height="112" />				
				<a class="herald-author-name" href="https://www.revistaecclesia.com/author/ecclesia/">Ecclesia</a>

				
			
			</div>

		
					<div class="entry-meta entry-meta-single"><div class="meta-item herald-comments"><a href="https://www.revistaecclesia.com/carta-del-prior-general-de-la-orden-de-san-agustin-a-los-jovenes/#respond">Añadir comentario</a></div></div>
		
					

	<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>¡Compártelo!</span>
		<div class="meta-share-wrapper">
						     <li class="facebook"> <a href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=https://www.revistaecclesia.com/carta-del-prior-general-de-la-orden-de-san-agustin-a-los-jovenes/&amp;t=Carta+del+Prior+General+de+la+Orden+de+San+Agust%C3%ADn+a+los+j%C3%B3venes"><i class="fa fa-facebook"></i><span>Facebook</span></a> </li>
						     <li class="twitter"> <a href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=https://www.revistaecclesia.com/carta-del-prior-general-de-la-orden-de-san-agustin-a-los-jovenes/&amp;text=Carta+del+Prior+General+de+la+Orden+de+San+Agust%C3%ADn+a+los+j%C3%B3venes"><i class="fa fa-twitter"></i><span>Twitter</span></a> </li>
						     <li class="gplus"> <a href="javascript:void(0);" data-url="https://plus.google.com/share?url=https://www.revistaecclesia.com/carta-del-prior-general-de-la-orden-de-san-agustin-a-los-jovenes/"><i class="fa fa-google-plus"></i><span>Google Plus</span></a> </li>
						     <li class="pinterest"> <a href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=https://www.revistaecclesia.com/carta-del-prior-general-de-la-orden-de-san-agustin-a-los-jovenes/&amp;media=https%3A%2F%2Fwww.revistaecclesia.com%2Fwp-content%2Fuploads%2F2018%2F05%2Falejandro2.jpg&amp;description=Carta+del+Prior+General+de+la+Orden+de+San+Agust%C3%ADn+a+los+j%C3%B3venes"><i class="fa fa-pinterest"></i><span>Pinterest</span></a> </li>
						     <li class="linkedin"> <a href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.revistaecclesia.com/carta-del-prior-general-de-la-orden-de-san-agustin-a-los-jovenes/&amp;title=Carta+del+Prior+General+de+la+Orden+de+San+Agust%C3%ADn+a+los+j%C3%B3venes"><i class="fa fa-linkedin"></i><span>LinkedIn</span></a> </li>
				 	</div>
	</ul>

		
		
		</div>

	</div>


			<div class="col-lg-10 col-md-10 col-sm-10">
				<div class="entry-content herald-entry-content">

	
	
					
	<div class="pf-content"><div id="fb_share_1" style="float: right; margin-left: 10px;;width: 55px;" name="fb_share"><div id="fb-root"></div><script src="http://connect.facebook.net/en_US/all.js#appId=155215404766&amp;xfbml=1"></script><fb:like href="https://www.revistaecclesia.com/carta-del-prior-general-de-la-orden-de-san-agustin-a-los-jovenes/" send="true" layout="box_count" width="55" show_faces="false" font="arial"></fb:like></div><p><strong>Carta del Prior General de la Orden de San Agustín a los jóvenes</strong><span id="more-179984"></span><br />
<iframe src="https://app.box.com/embed/s/mpbgq7zid7u4ebvl2x0nm88yylltibcb" width="800" height="550" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<div class="gdsrcacheloader gdsrclsmall" id="gdsrc_asr.179984.0.1.1525385031.10.0.24.3.4.0"><strong>GD Star Rating</strong><br /><em>loading...</em></div><div class="gdsrcacheloader gdsrclsmall" id="gdsrc_atr.179984.0.1.1525385031.25.0.20.1.2.0"><strong>GD Star Rating</strong><br /><em>loading...</em></div><span class="hreview-aggregate"><span class="item"><span class="fn">Carta del Prior General de la Orden de San Agustín a los jóvenes</span></span>, <span class="rating"><span class="average">10.0</span> out of <span class="best">10</span> based on <span class="votes">1</span> rating <span class="summary"></span></span></span><div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img src="//cdn.printfriendly.com/pf_button_sq_grn_m.png" alt="Print Friendly, PDF & Email" style="display: inline" /></a></div></div>
	
			<div class="meta-tags">
			<span>Etiquetas</span><a href="https://www.revistaecclesia.com/tag/san-agustin/" rel="tag">San Agustín</a>		</div>
	
				</div>			</div>

			<div id="extras" class="col-lg-12 col-md-12 col-sm-12">
						<div id="related" class="herald-related-wrapper">		
		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">También te puede interesar</h4></div></div></div>
		<div class="herald-related row row-eq-height">

													<article class="herald-lay-f herald-lay-f1 post-179861 post type-post status-publish format-standard has-post-thumbnail hentry category-firmas-ecclesia tag-camino-neocatecumenal tag-kiko-arguello">
<div class="herald-ovrld">		
			<div class="herald-post-thumbnail">
			<a href="https://www.revistaecclesia.com/50-anos-de-camino-neocatecumenal-por-alfonso-v-carrascosa-cientifico-del-csic/" title="50 años de Camino Neocatecumenal, por Alfonso V. Carrascosa, científico del CSIC"><img width="300" height="200" src="https://www.revistaecclesia.com/wp-content/uploads/2018/04/Camino-Neocatecumenal-Papa-Francisco-300x200.jpg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/04/Camino-Neocatecumenal-Papa-Francisco-300x200.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/04/Camino-Neocatecumenal-Papa-Francisco-414x276.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2018/04/Camino-Neocatecumenal-Papa-Francisco-470x313.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2018/04/Camino-Neocatecumenal-Papa-Francisco-640x426.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2018/04/Camino-Neocatecumenal-Papa-Francisco-130x86.jpg 130w, https://www.revistaecclesia.com/wp-content/uploads/2018/04/Camino-Neocatecumenal-Papa-Francisco-187x124.jpg 187w" sizes="(max-width: 300px) 100vw, 300px" /></a>
		</div>
	
	<div class="entry-header herald-clear-blur">
					<span class="meta-category"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/" class="herald-cat-87">Firmas</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/50-anos-de-camino-neocatecumenal-por-alfonso-v-carrascosa-cientifico-del-csic/">50 años de Camino Neocatecumenal, por Alfonso V. Carrascosa, científico del CSIC</a></h2>
					<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">2 días ago</span></div></div>
			</div>
</div>
	
	
</article>							<article class="herald-lay-f herald-lay-f1 post-179785 post type-post status-publish format-standard has-post-thumbnail hentry category-firmas-ecclesia tag-homilia tag-madrid tag-ordenaciones tag-presbiteros tag-sacerdotes">
<div class="herald-ovrld">		
			<div class="herald-post-thumbnail">
			<a href="https://www.revistaecclesia.com/el-arzobispo-de-madrid-a-los-nuevos-presbiteros-vuestras-vidas-van-a-ser-otros-cristos-en-medio-de-los-hombres/" title="El arzobispo de Madrid a los nuevos presbíteros: «Vuestras vidas van a ser otros Cristos en medio de los hombres»"><img width="300" height="200" src="https://www.revistaecclesia.com/wp-content/uploads/2018/05/ordenaciones-sacerdotes-Madrid-300x200.jpg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/05/ordenaciones-sacerdotes-Madrid-300x200.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/05/ordenaciones-sacerdotes-Madrid-130x86.jpg 130w, https://www.revistaecclesia.com/wp-content/uploads/2018/05/ordenaciones-sacerdotes-Madrid-187x124.jpg 187w" sizes="(max-width: 300px) 100vw, 300px" /></a>
		</div>
	
	<div class="entry-header herald-clear-blur">
					<span class="meta-category"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/" class="herald-cat-87">Firmas</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/el-arzobispo-de-madrid-a-los-nuevos-presbiteros-vuestras-vidas-van-a-ser-otros-cristos-en-medio-de-los-hombres/">El arzobispo de Madrid a los nuevos presbíteros: «Vuestras vidas van a ser otros Cristos en medio de los hombres»</a></h2>
					<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">3 días ago</span></div></div>
			</div>
</div>
	
	
</article>							<article class="herald-lay-f herald-lay-f1 post-179704 post type-post status-publish format-standard has-post-thumbnail hentry category-firmas-ecclesia tag-18996 tag-abril tag-araceli-de-anaca tag-cuadros tag-es tag-espiritualidad tag-laica">
<div class="herald-ovrld">		
			<div class="herald-post-thumbnail">
			<a href="https://www.revistaecclesia.com/cuadros-de-espiritualidad-mes-de-abril-2018-por-la-laica-araceli-de-anca/" title="Cuadros de espiritualidad, mes de abril 2018, por la laica Araceli de Anca"><img width="220" height="200" src="https://www.revistaecclesia.com/wp-content/uploads/2016/12/flores-1-220x200.jpg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="" /></a>
		</div>
	
	<div class="entry-header herald-clear-blur">
					<span class="meta-category"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/" class="herald-cat-87">Firmas</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/cuadros-de-espiritualidad-mes-de-abril-2018-por-la-laica-araceli-de-anca/">Cuadros de espiritualidad, mes de abril 2018, por la laica Araceli de Anca</a></h2>
					<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">4 días ago</span></div></div>
			</div>
</div>
	
	
</article>								</div>
</div>

	<div id="author" class="herald-vertical-padding">
	<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Sobre el autor</h4></div><div class="herald-mod-actions"><a href="https://www.revistaecclesia.com/author/ecclesia/">Ver todos los pots del autor</a></div></div></div>
	<div class="herald-author row">

		<div class="herald-author-data col-lg-2 col-md-2 col-sm-2 col-xs-2">
			<img src="https://www.revistaecclesia.com/wp-content/plugins/user-avatar/user-avatar-pic.php?src=https://www.revistaecclesia.com/wp-content/uploads/avatars/1/1347401852-bpfull.jpg&#038;w=140&#038;id=1&#038;random=1347401852" alt="" class=" avatar  avatar-140  photo user-1-avatar" width="140" height="140" />		</div>
		
		<div class="herald-data-content col-lg-10 col-md-10 col-sm-10 col-xs-10">
			<h4 class="author-title">Ecclesia</h4>
			<p>Administrador</p>
		</div>

	</div>


</div>
	

	<div id="comments" class="herald-comments">

		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Añadir comentario</h4></div></div></div>		
					<div class="herald-gray-area"><span class="herald-fake-button herald-comment-form-open">Haga clic aquí para publicar un comentario</span></div>


	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/carta-del-prior-general-de-la-orden-de-san-agustin-a-los-jovenes/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://www.revistaecclesia.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-form-comment"><label for="comment">Comment</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name<span class="required"> *</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email<span class="required"> *</span></label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post comment" /> <input type='hidden' name='comment_post_ID' value='179984' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e504414bd3" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="19"/></p>			</form>
			</div><!-- #respond -->
			
		
		
	</div>


	<div id="single-sticky" class="herald-single-sticky herald-single-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12 col-md-12">
				
									
					
										

					
											<div class="herald-sticky-next h6">
							<a href="https://www.revistaecclesia.com/mensaje-del-prior-general-a-los-agustinos-y-agustinas-jovenes/" rel="prev">Mensaje del Prior General a los Agustinos y Agustinas jóvenes</a>						</div>
					
				
					<div class="herald-sticky-share">
						
						
						<a href="https://www.revistaecclesia.com/carta-del-prior-general-de-la-orden-de-san-agustin-a-los-jovenes/#respond" class="herald-comment-action" >Comentario</a>						
						
													

	<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>¡Compártelo!</span>
		<div class="meta-share-wrapper">
						     <li class="facebook"> <a href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=https://www.revistaecclesia.com/carta-del-prior-general-de-la-orden-de-san-agustin-a-los-jovenes/&amp;t=Carta+del+Prior+General+de+la+Orden+de+San+Agust%C3%ADn+a+los+j%C3%B3venes"><i class="fa fa-facebook"></i><span>Facebook</span></a> </li>
						     <li class="twitter"> <a href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=https://www.revistaecclesia.com/carta-del-prior-general-de-la-orden-de-san-agustin-a-los-jovenes/&amp;text=Carta+del+Prior+General+de+la+Orden+de+San+Agust%C3%ADn+a+los+j%C3%B3venes"><i class="fa fa-twitter"></i><span>Twitter</span></a> </li>
						     <li class="gplus"> <a href="javascript:void(0);" data-url="https://plus.google.com/share?url=https://www.revistaecclesia.com/carta-del-prior-general-de-la-orden-de-san-agustin-a-los-jovenes/"><i class="fa fa-google-plus"></i><span>Google Plus</span></a> </li>
						     <li class="pinterest"> <a href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=https://www.revistaecclesia.com/carta-del-prior-general-de-la-orden-de-san-agustin-a-los-jovenes/&amp;media=https%3A%2F%2Fwww.revistaecclesia.com%2Fwp-content%2Fuploads%2F2018%2F05%2Falejandro2.jpg&amp;description=Carta+del+Prior+General+de+la+Orden+de+San+Agust%C3%ADn+a+los+j%C3%B3venes"><i class="fa fa-pinterest"></i><span>Pinterest</span></a> </li>
						     <li class="linkedin"> <a href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.revistaecclesia.com/carta-del-prior-general-de-la-orden-de-san-agustin-a-los-jovenes/&amp;title=Carta+del+Prior+General+de+la+Orden+de+San+Agust%C3%ADn+a+los+j%C3%B3venes"><i class="fa fa-linkedin"></i><span>LinkedIn</span></a> </li>
				 	</div>
	</ul>

						
					</div>

			</div>
		</div>
	</div>					
</div>			</div>

		</div>

</div>

	

	<div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right">

					<div id="wysija-11" class="widget widget_wysija"><h4 class="widget-title h6"><span>Suscríbete a nuestro Boletín</span></h4><div class="widget_wysija_cont"><div id="msg-form-wysija-11" class="wysija-msg ajax"></div><form id="form-wysija-11" method="post" action="#wysija" class="widget_wysija">
<p class="wysija-paragraph">
    <label></label>
    <input type="text" name="wysija[user][text]" class="wysija-input " title=""  value="" />
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][text]" class="wysija-input validated[abs][text]" value="" />
    </span>
    
</p>
<p class="wysija-paragraph">
    <label>Email <span class="wysija-required">*</span></label>
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Email"  value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>

<input class="wysija-submit wysija-submit-field" type="submit" value="¡Suscribirme!" />

    <input type="hidden" name="form_id" value="3" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="1" />
    
 </form></div></div><div id="widget_sp_image-14" class="widget widget_sp_image"><h4 class="widget-title h6"><span>CD´S ECCLESIA</span></h4><a href="http://www.revistaecclesia.com/ya-la-venta-nuevo-cd-los-contenidos-del-semanario-ecclesia-2/" target="_blank" class="widget_sp_image-image-link" title="CD´S ECCLESIA"><img width="263" height="350" alt="CD´S ECCLESIA" class="attachment-full" style="max-width: 100%;" srcset="https://www.revistaecclesia.com/wp-content/uploads/2017/05/cd-ecclesia.jpg 263w, https://www.revistaecclesia.com/wp-content/uploads/2017/05/cd-ecclesia-225x300.jpg 225w" sizes="(max-width: 263px) 100vw, 263px" src="https://www.revistaecclesia.com/wp-content/uploads/2017/05/cd-ecclesia.jpg" /></a><div class="widget_sp_image-description" ><p>CD´s Ecclesia</p>
</div></div><div id="widget_sp_image-28" class="widget widget_sp_image"><h4 class="widget-title h6"><span>Misas por tus intenciones</span></h4><a href="http://www.ecclesia.es/epages/3734800.sf/es_ES/?ObjectPath=/Shops/3734800/Products/6" target="_blank" class="widget_sp_image-image-link" title="Misas por tus intenciones"><img width="229" height="300" alt="misas" class="attachment-medium" style="max-width: 100%;" srcset="https://www.revistaecclesia.com/wp-content/uploads/2016/09/misas_intenciones_ecclesia_ml-229x300.jpg 229w, https://www.revistaecclesia.com/wp-content/uploads/2016/09/misas_intenciones_ecclesia_ml.jpg 267w" sizes="(max-width: 229px) 100vw, 229px" src="https://www.revistaecclesia.com/wp-content/uploads/2016/09/misas_intenciones_ecclesia_ml-229x300.jpg" /></a></div><div id="herald_posts_widget-1" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>Últimas entradas</span></h4>
		
		<div class="row ">

							<article class="herald-lay-g post-179984 post type-post status-publish format-standard has-post-thumbnail hentry category-firmas-ecclesia tag-san-agustin">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.revistaecclesia.com/carta-del-prior-general-de-la-orden-de-san-agustin-a-los-jovenes/" title="Carta del Prior General de la Orden de San Agustín a los jóvenes">
				<img width="74" height="55" src="https://www.revistaecclesia.com/wp-content/uploads/2018/05/alejandro2-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/05/alejandro2-74x55.jpg 74w, https://www.revistaecclesia.com/wp-content/uploads/2018/05/alejandro2-111x83.jpg 111w, https://www.revistaecclesia.com/wp-content/uploads/2018/05/alejandro2-215x161.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/05/alejandro2-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/" class="herald-cat-87">Firmas</a></span>
		
		<h2 class="entry-title h7"><a href="https://www.revistaecclesia.com/carta-del-prior-general-de-la-orden-de-san-agustin-a-los-jovenes/">Carta del Prior General de la Orden de San Agustín a los jóvenes</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-179978 post type-post status-publish format-standard has-post-thumbnail hentry category-firmas-ecclesia tag-agustinos">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.revistaecclesia.com/mensaje-del-prior-general-a-los-agustinos-y-agustinas-jovenes/" title="Mensaje del Prior General a los Agustinos y Agustinas jóvenes">
				<img width="74" height="55" src="https://www.revistaecclesia.com/wp-content/uploads/2018/05/alejando1-1-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/05/alejando1-1-74x55.jpg 74w, https://www.revistaecclesia.com/wp-content/uploads/2018/05/alejando1-1-111x83.jpg 111w, https://www.revistaecclesia.com/wp-content/uploads/2018/05/alejando1-1-215x161.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/05/alejando1-1-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/" class="herald-cat-87">Firmas</a></span>
		
		<h2 class="entry-title h7"><a href="https://www.revistaecclesia.com/mensaje-del-prior-general-a-los-agustinos-y-agustinas-jovenes/">Mensaje del Prior General a los Agustinos y Agustinas jóvenes</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-179861 post type-post status-publish format-standard has-post-thumbnail hentry category-firmas-ecclesia tag-camino-neocatecumenal tag-kiko-arguello">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.revistaecclesia.com/50-anos-de-camino-neocatecumenal-por-alfonso-v-carrascosa-cientifico-del-csic/" title="50 años de Camino Neocatecumenal, por Alfonso V. Carrascosa, científico del CSIC">
				<img width="74" height="55" src="https://www.revistaecclesia.com/wp-content/uploads/2018/04/Camino-Neocatecumenal-Papa-Francisco-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/04/Camino-Neocatecumenal-Papa-Francisco-74x55.jpg 74w, https://www.revistaecclesia.com/wp-content/uploads/2018/04/Camino-Neocatecumenal-Papa-Francisco-111x83.jpg 111w, https://www.revistaecclesia.com/wp-content/uploads/2018/04/Camino-Neocatecumenal-Papa-Francisco-215x161.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/04/Camino-Neocatecumenal-Papa-Francisco-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/" class="herald-cat-87">Firmas</a></span>
		
		<h2 class="entry-title h7"><a href="https://www.revistaecclesia.com/50-anos-de-camino-neocatecumenal-por-alfonso-v-carrascosa-cientifico-del-csic/">50 años de Camino Neocatecumenal, por Alfonso V. Carrascosa, científico del CSIC</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-179785 post type-post status-publish format-standard has-post-thumbnail hentry category-firmas-ecclesia tag-homilia tag-madrid tag-ordenaciones tag-presbiteros tag-sacerdotes">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.revistaecclesia.com/el-arzobispo-de-madrid-a-los-nuevos-presbiteros-vuestras-vidas-van-a-ser-otros-cristos-en-medio-de-los-hombres/" title="El arzobispo de Madrid a los nuevos presbíteros: «Vuestras vidas van a ser otros Cristos en medio de los hombres»">
				<img width="74" height="55" src="https://www.revistaecclesia.com/wp-content/uploads/2018/05/ordenaciones-sacerdotes-Madrid-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/05/ordenaciones-sacerdotes-Madrid-74x55.jpg 74w, https://www.revistaecclesia.com/wp-content/uploads/2018/05/ordenaciones-sacerdotes-Madrid-111x83.jpg 111w, https://www.revistaecclesia.com/wp-content/uploads/2018/05/ordenaciones-sacerdotes-Madrid-215x161.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/05/ordenaciones-sacerdotes-Madrid-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/" class="herald-cat-87">Firmas</a></span>
		
		<h2 class="entry-title h7"><a href="https://www.revistaecclesia.com/el-arzobispo-de-madrid-a-los-nuevos-presbiteros-vuestras-vidas-van-a-ser-otros-cristos-en-medio-de-los-hombres/">El arzobispo de Madrid a los nuevos presbíteros: «Vuestras vidas van a ser otros Cristos en medio de los hombres»</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-179704 post type-post status-publish format-standard has-post-thumbnail hentry category-firmas-ecclesia tag-18996 tag-abril tag-araceli-de-anaca tag-cuadros tag-es tag-espiritualidad tag-laica">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.revistaecclesia.com/cuadros-de-espiritualidad-mes-de-abril-2018-por-la-laica-araceli-de-anca/" title="Cuadros de espiritualidad, mes de abril 2018, por la laica Araceli de Anca">
				<img width="74" height="55" src="https://www.revistaecclesia.com/wp-content/uploads/2016/12/flores-1-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2016/12/flores-1-74x55.jpg 74w, https://www.revistaecclesia.com/wp-content/uploads/2016/12/flores-1-111x83.jpg 111w, https://www.revistaecclesia.com/wp-content/uploads/2016/12/flores-1-215x161.jpg 215w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/" class="herald-cat-87">Firmas</a></span>
		
		<h2 class="entry-title h7"><a href="https://www.revistaecclesia.com/cuadros-de-espiritualidad-mes-de-abril-2018-por-la-laica-araceli-de-anca/">Cuadros de espiritualidad, mes de abril 2018, por la laica Araceli de Anca</a></h2>
			</div>
</div>

</div>
</article>			
		</div>

		
		
		</div><div id="widget_sp_image-44" class="widget widget_sp_image"><a href="http://www.iberia.com/" target="_blank" class="widget_sp_image-image-link"><img width="300" height="300" class="attachment-full" style="max-width: 100%;" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/01/iberia.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/01/iberia-150x150.jpg 150w, https://www.revistaecclesia.com/wp-content/uploads/2018/01/iberia-65x65.jpg 65w" sizes="(max-width: 300px) 100vw, 300px" src="https://www.revistaecclesia.com/wp-content/uploads/2018/01/iberia.jpg" /></a></div>		
		
	</div>


			</div>	
		</article>
	</div>


	</div>

	
	<footer id="footer" class="herald-site-footer herald-slide">

					
<div class="footer-widgets container">
	<div class="row">
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="wysija-9" class="widget widget_wysija"><h4 class="widget-title h6"><span>Suscríbete a nuestro Boletín</span></h4><div class="widget_wysija_cont"><div id="msg-form-wysija-9" class="wysija-msg ajax"></div><form id="form-wysija-9" method="post" action="#wysija" class="widget_wysija">
<p class="wysija-paragraph">
    <label></label>
    <input type="text" name="wysija[user][text]" class="wysija-input " title=""  value="" />
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][text]" class="wysija-input validated[abs][text]" value="" />
    </span>
    
</p>
<p class="wysija-paragraph">
    <label>Email <span class="wysija-required">*</span></label>
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Email"  value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>

<input class="wysija-submit wysija-submit-field" type="submit" value="¡Suscribirme!" />

    <input type="hidden" name="form_id" value="2" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="1" />
    
 </form></div></div><div id="text-4" class="widget widget_text">			<div class="textwidget"><p><img src="http://www.revistaecclesia.com/wp-content/uploads/2016/02/herald_logo.png" alt="Herald"></p>
<p>ECCLESIA Digital, la vida de la iglesia contada al minuto.</p>
<p style="margin-top:25px"><a class="mks_button mks_button_small squared" href="http://revistaecclesia.com" target="_blank" style="color: #FFFFFF; background-color: #0288D1" >Inicio</a></p></div>
		</div>			</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="widget_sp_image-22" class="widget widget_sp_image"><h4 class="widget-title h6"><span>Último número Revista Ecclesia</span></h4><a href="http://www.ecclesia.es/Ultimo-numero-Ecclesia" target="_blank" class="widget_sp_image-image-link" title="Último número Revista Ecclesia"><img width="232" height="300" alt="ecclesia" class="attachment-medium aligncenter" style="max-width: 100%;" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/04/ecclesia-3993-232x300.jpg 232w, https://www.revistaecclesia.com/wp-content/uploads/2018/04/ecclesia-3993.jpg 309w" sizes="(max-width: 232px) 100vw, 232px" src="https://www.revistaecclesia.com/wp-content/uploads/2018/04/ecclesia-3993-232x300.jpg" /></a></div>			</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="calendar-2" class="widget widget_calendar"><h4 class="widget-title h6"><span>Hemeroteca</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>mayo 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://www.revistaecclesia.com/2018/04/">&laquo; Abr</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="1" class="pad">&nbsp;</td><td><a href="https://www.revistaecclesia.com/2018/05/01/" aria-label="Entradas publicadas el 1 May, 2018">1</a></td><td><a href="https://www.revistaecclesia.com/2018/05/02/" aria-label="Entradas publicadas el 2 May, 2018">2</a></td><td id="today"><a href="https://www.revistaecclesia.com/2018/05/03/" aria-label="Entradas publicadas el 3 May, 2018">3</a></td><td>4</td><td>5</td><td>6</td>
	</tr>
	<tr>
		<td>7</td><td>8</td><td>9</td><td>10</td><td>11</td><td>12</td><td>13</td>
	</tr>
	<tr>
		<td>14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td>
	</tr>
	<tr>
		<td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td>
	</tr>
	<tr>
		<td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="3">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div>			</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="tag_cloud-4" class="widget widget_tag_cloud"><h4 class="widget-title h6"><span>Etiquetas</span></h4><div class="tagcloud"><a href="https://www.revistaecclesia.com/tag/arzobispo/" class="tag-cloud-link tag-link-729 tag-link-position-1" style="font-size: 8.9739130434783pt;" aria-label="arzobispo (585 elementos)">arzobispo</a>
<a href="https://www.revistaecclesia.com/tag/benedicto-xvi/" class="tag-cloud-link tag-link-19809 tag-link-position-2" style="font-size: 11.773913043478pt;" aria-label="Benedicto XVI (1.005 elementos)">Benedicto XVI</a>
<a href="https://www.revistaecclesia.com/tag/caritas/" class="tag-cloud-link tag-link-370 tag-link-position-3" style="font-size: 13.234782608696pt;" aria-label="caritas (1.310 elementos)">caritas</a>
<a href="https://www.revistaecclesia.com/tag/carta/" class="tag-cloud-link tag-link-400 tag-link-position-4" style="font-size: 9.5826086956522pt;" aria-label="carta (656 elementos)">carta</a>
<a href="https://www.revistaecclesia.com/tag/cartagena/" class="tag-cloud-link tag-link-616 tag-link-position-5" style="font-size: 10.069565217391pt;" aria-label="cartagena (722 elementos)">cartagena</a>
<a href="https://www.revistaecclesia.com/tag/catedral/" class="tag-cloud-link tag-link-665 tag-link-position-6" style="font-size: 11.04347826087pt;" aria-label="catedral (867 elementos)">catedral</a>
<a href="https://www.revistaecclesia.com/tag/cee/" class="tag-cloud-link tag-link-708 tag-link-position-7" style="font-size: 8.7304347826087pt;" aria-label="CEE (560 elementos)">CEE</a>
<a href="https://www.revistaecclesia.com/tag/colombia/" class="tag-cloud-link tag-link-1241 tag-link-position-8" style="font-size: 9.095652173913pt;" aria-label="Colombia (596 elementos)">Colombia</a>
<a href="https://www.revistaecclesia.com/tag/cristianos/" class="tag-cloud-link tag-link-575 tag-link-position-9" style="font-size: 8.7304347826087pt;" aria-label="cristianos (561 elementos)">cristianos</a>
<a href="https://www.revistaecclesia.com/tag/cuaresma-2/" class="tag-cloud-link tag-link-841 tag-link-position-10" style="font-size: 9.9478260869565pt;" aria-label="cuaresma (701 elementos)">cuaresma</a>
<a href="https://www.revistaecclesia.com/tag/cordoba/" class="tag-cloud-link tag-link-365 tag-link-position-11" style="font-size: 11.165217391304pt;" aria-label="córdoba (897 elementos)">córdoba</a>
<a href="https://www.revistaecclesia.com/tag/exposicion/" class="tag-cloud-link tag-link-1021 tag-link-position-12" style="font-size: 8.1217391304348pt;" aria-label="exposición (495 elementos)">exposición</a>
<a href="https://www.revistaecclesia.com/tag/familia-2/" class="tag-cloud-link tag-link-177 tag-link-position-13" style="font-size: 10.678260869565pt;" aria-label="familia (813 elementos)">familia</a>
<a href="https://www.revistaecclesia.com/tag/francisco/" class="tag-cloud-link tag-link-6283 tag-link-position-14" style="font-size: 21.513043478261pt;" aria-label="Francisco (6.365 elementos)">Francisco</a>
<a href="https://www.revistaecclesia.com/tag/homilia/" class="tag-cloud-link tag-link-644 tag-link-position-15" style="font-size: 12.747826086957pt;" aria-label="Homilía (1.195 elementos)">Homilía</a>
<a href="https://www.revistaecclesia.com/tag/iglesia/" class="tag-cloud-link tag-link-233 tag-link-position-16" style="font-size: 11.530434782609pt;" aria-label="iglesia (945 elementos)">iglesia</a>
<a href="https://www.revistaecclesia.com/tag/jovenes/" class="tag-cloud-link tag-link-245 tag-link-position-17" style="font-size: 12.260869565217pt;" aria-label="jóvenes (1.094 elementos)">jóvenes</a>
<a href="https://www.revistaecclesia.com/tag/libro/" class="tag-cloud-link tag-link-960 tag-link-position-18" style="font-size: 10.191304347826pt;" aria-label="libro (734 elementos)">libro</a>
<a href="https://www.revistaecclesia.com/tag/madrid/" class="tag-cloud-link tag-link-628 tag-link-position-19" style="font-size: 10.069565217391pt;" aria-label="Madrid (723 elementos)">Madrid</a>
<a href="https://www.revistaecclesia.com/tag/mensaje/" class="tag-cloud-link tag-link-424 tag-link-position-20" style="font-size: 12.869565217391pt;" aria-label="mensaje (1.240 elementos)">mensaje</a>
<a href="https://www.revistaecclesia.com/tag/misa/" class="tag-cloud-link tag-link-185 tag-link-position-21" style="font-size: 10.313043478261pt;" aria-label="misa (760 elementos)">misa</a>
<a href="https://www.revistaecclesia.com/tag/misericordia/" class="tag-cloud-link tag-link-5749 tag-link-position-22" style="font-size: 9.5826086956522pt;" aria-label="misericordia (661 elementos)">misericordia</a>
<a href="https://www.revistaecclesia.com/tag/misioneros/" class="tag-cloud-link tag-link-188 tag-link-position-23" style="font-size: 8.6086956521739pt;" aria-label="misioneros (545 elementos)">misioneros</a>
<a href="https://www.revistaecclesia.com/tag/mexico/" class="tag-cloud-link tag-link-857 tag-link-position-24" style="font-size: 8.4869565217391pt;" aria-label="México (531 elementos)">México</a>
<a href="https://www.revistaecclesia.com/tag/navidad/" class="tag-cloud-link tag-link-19813 tag-link-position-25" style="font-size: 9.2173913043478pt;" aria-label="Navidad (620 elementos)">Navidad</a>
<a href="https://www.revistaecclesia.com/tag/ninos/" class="tag-cloud-link tag-link-208 tag-link-position-26" style="font-size: 8.3652173913043pt;" aria-label="niños (519 elementos)">niños</a>
<a href="https://www.revistaecclesia.com/tag/obispo/" class="tag-cloud-link tag-link-277 tag-link-position-27" style="font-size: 13.113043478261pt;" aria-label="obispo (1.300 elementos)">obispo</a>
<a href="https://www.revistaecclesia.com/tag/obispos/" class="tag-cloud-link tag-link-223 tag-link-position-28" style="font-size: 11.895652173913pt;" aria-label="obispos (1.034 elementos)">obispos</a>
<a href="https://www.revistaecclesia.com/tag/oracion/" class="tag-cloud-link tag-link-179 tag-link-position-29" style="font-size: 12.626086956522pt;" aria-label="oración (1.164 elementos)">oración</a>
<a href="https://www.revistaecclesia.com/tag/papa/" class="tag-cloud-link tag-link-200 tag-link-position-30" style="font-size: 22pt;" aria-label="Papa (6.955 elementos)">Papa</a>
<a href="https://www.revistaecclesia.com/tag/papa-francisco/" class="tag-cloud-link tag-link-19823 tag-link-position-31" style="font-size: 14.573913043478pt;" aria-label="Papa Francisco (1.702 elementos)">Papa Francisco</a>
<a href="https://www.revistaecclesia.com/tag/paz/" class="tag-cloud-link tag-link-425 tag-link-position-32" style="font-size: 10.678260869565pt;" aria-label="paz (818 elementos)">paz</a>
<a href="https://www.revistaecclesia.com/tag/roma/" class="tag-cloud-link tag-link-629 tag-link-position-33" style="font-size: 9.095652173913pt;" aria-label="Roma (597 elementos)">Roma</a>
<a href="https://www.revistaecclesia.com/tag/sacerdotes/" class="tag-cloud-link tag-link-276 tag-link-position-34" style="font-size: 8.2434782608696pt;" aria-label="sacerdotes (513 elementos)">sacerdotes</a>
<a href="https://www.revistaecclesia.com/tag/santa-teresa-de-jesus-2/" class="tag-cloud-link tag-link-167 tag-link-position-35" style="font-size: 8.3652173913043pt;" aria-label="santa teresa de jesus (522 elementos)">santa teresa de jesus</a>
<a href="https://www.revistaecclesia.com/tag/siguenza-guadalajara/" class="tag-cloud-link tag-link-783 tag-link-position-36" style="font-size: 9.2173913043478pt;" aria-label="Sigüenza-Guadalajara (621 elementos)">Sigüenza-Guadalajara</a>
<a href="https://www.revistaecclesia.com/tag/solidaridad/" class="tag-cloud-link tag-link-579 tag-link-position-37" style="font-size: 9.3391304347826pt;" aria-label="solidaridad (637 elementos)">solidaridad</a>
<a href="https://www.revistaecclesia.com/tag/toledo/" class="tag-cloud-link tag-link-707 tag-link-position-38" style="font-size: 8.8521739130435pt;" aria-label="Toledo (572 elementos)">Toledo</a>
<a href="https://www.revistaecclesia.com/tag/twitter/" class="tag-cloud-link tag-link-1006 tag-link-position-39" style="font-size: 13.6pt;" aria-label="twitter (1.415 elementos)">twitter</a>
<a href="https://www.revistaecclesia.com/tag/valencia/" class="tag-cloud-link tag-link-322 tag-link-position-40" style="font-size: 8.9739130434783pt;" aria-label="Valencia (592 elementos)">Valencia</a>
<a href="https://www.revistaecclesia.com/tag/vaticano/" class="tag-cloud-link tag-link-254 tag-link-position-41" style="font-size: 8pt;" aria-label="vaticano (488 elementos)">vaticano</a>
<a href="https://www.revistaecclesia.com/tag/viaje/" class="tag-cloud-link tag-link-538 tag-link-position-42" style="font-size: 8.8521739130435pt;" aria-label="viaje (572 elementos)">viaje</a>
<a href="https://www.revistaecclesia.com/tag/vida/" class="tag-cloud-link tag-link-248 tag-link-position-43" style="font-size: 8.6086956521739pt;" aria-label="vida (543 elementos)">vida</a>
<a href="https://www.revistaecclesia.com/tag/virgen/" class="tag-cloud-link tag-link-204 tag-link-position-44" style="font-size: 8.2434782608696pt;" aria-label="Virgen (514 elementos)">Virgen</a>
<a href="https://www.revistaecclesia.com/tag/angelus/" class="tag-cloud-link tag-link-408 tag-link-position-45" style="font-size: 8pt;" aria-label="Ángelus (490 elementos)">Ángelus</a></div>
</div>			</div>
			</div>
</div>		
					<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-lg-12">
			
									<div class="hel-l herald-go-hor">
									<div class="herald-copyright">Copyright &copy; 2018. Created by <a href="http://revistaecclesia.com" target="_blank">Revista Ecclesia</a>.</div>							</div>
			
									<div class="hel-r herald-go-hor">
											<ul id="menu-herald-social-1" class="herald-soc-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114554"><a href="http://es-es.facebook.com/pages/Ecclesia-Digital/51823116891?sk=wall&#038;filter=12"><span class="herald-social-name">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114556"><a href="https://plus.google.com/+ecclesiadigital/posts"><span class="herald-social-name">Google+</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114555"><a href="https://twitter.com/ecclesiadigital"><span class="herald-social-name">Twitter</span></a></li>
</ul>							</div>
			
						
		</div>
	</div>
</div>
</div>	    
	</footer>

			<a href="javascript:void(0)" id="back-top" class="herald-goto-top"><i class="fa fa-angle-up"></i></a>
	

<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://www.revistaecclesia.com/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "812a84c8a2", post_id : 179984 } ); } ); /* ]]> */</script>
      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.revistaecclesia.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"https:\/\/www.revistaecclesia.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-content/plugins/wp-review/assets/js/main.js?ver=4.0.12'></script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-includes/js/comment-reply.min.js?ver=4.9.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var herald_js_settings = {"ajax_url":"https:\/\/www.revistaecclesia.com\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"1","header_sticky_offset":"600","header_sticky_up":"","single_sticky_bar":"1","popup_img":"1","logo":"http:\/\/www.revistaecclesia.com\/wp-content\/uploads\/2016\/03\/herald_logo2.png","logo_retina":"http:\/\/www.revistaecclesia.com\/wp-content\/uploads\/2016\/02\/herald_logo@2x.png","logo_mini":"http:\/\/www.revistaecclesia.com\/wp-content\/uploads\/2016\/02\/herald_logo_mini.png","logo_mini_retina":"http:\/\/www.revistaecclesia.com\/wp-content\/uploads\/2016\/02\/herald_logo_mini@2x.png","smooth_scroll":"","trending_columns":"6","responsive_menu_more_link":"","header_ad_responsive":"","header_responsive_breakpoint":"1249"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-content/themes/herald/assets/js/min.js?ver=2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var popwid = {"postid":"179984","ajaxurl":"https:\/\/www.revistaecclesia.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-content/plugins/popular-widget/_js/pop-widget.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>
<script async="async" type='text/javascript' src='https://www.revistaecclesia.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.3'></script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-es.js?ver=2.8.2'></script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js?ver=2.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"https:\/\/www.revistaecclesia.com\/wp-admin\/admin-ajax.php","loadingTrans":"Cargando...","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.8.2'></script>

</body>
</html>