<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<meta http-equiv="refresh" content="1800">
<link rel="pingback" href="https://www.revistaecclesia.com/xmlrpc.php">
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link href="https://fonts.googleapis.com/css?family=Ibarra+Real+Nova:600,600i&display=swap" rel="stylesheet">
<title>Cáritas Interparroquial de Guadix y el Hogar Santa Teresa Jornet, Premios Cascamorras 2021</title>
<script>window._wca = window._wca || [];</script>

<!-- This site is optimized with the Yoast SEO plugin v13.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="La Residencia Santa Teresa Jornet y Cáritas Interparroquial de Guadix han recibido los Premios Cascamorras de este año 2021. La entrega de los mismos tuvo"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.revistaecclesia.com/caritas-interparroquial-de-guadix-y-el-hogar-santa-teresa-jornet-premios-cascamorras-2021/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Cáritas Interparroquial de Guadix y el Hogar Santa Teresa Jornet, Premios Cascamorras 2021" />
<meta property="og:description" content="La Residencia Santa Teresa Jornet y Cáritas Interparroquial de Guadix han recibido los Premios Cascamorras de este año 2021. La entrega de los mismos tuvo" />
<meta property="og:url" content="https://www.revistaecclesia.com/caritas-interparroquial-de-guadix-y-el-hogar-santa-teresa-jornet-premios-cascamorras-2021/" />
<meta property="og:site_name" content="Revista Ecclesia" />
<meta property="article:publisher" content="https://www.facebook.com/pages/Ecclesia-Digital/51823116891" />
<meta property="article:section" content="Iglesia en España" />
<meta property="article:published_time" content="2021-09-07T15:07:26+00:00" />
<meta property="og:image" content="https://www.revistaecclesia.com/wp-content/uploads/2021/09/4ce52d404db72315dfad668ebacf6e70_L.jpeg" />
<meta property="og:image:secure_url" content="https://www.revistaecclesia.com/wp-content/uploads/2021/09/4ce52d404db72315dfad668ebacf6e70_L.jpeg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="318" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="La Residencia Santa Teresa Jornet y Cáritas Interparroquial de Guadix han recibido los Premios Cascamorras de este año 2021. La entrega de los mismos tuvo" />
<meta name="twitter:title" content="Cáritas Interparroquial de Guadix y el Hogar Santa Teresa Jornet, Premios Cascamorras 2021" />
<meta name="twitter:site" content="@ecclesiadigital" />
<meta name="twitter:image" content="https://www.revistaecclesia.com/wp-content/uploads/2021/09/4ce52d404db72315dfad668ebacf6e70_L.jpeg" />
<meta name="twitter:creator" content="@ecclesiadigital" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Revista Ecclesia &raquo; Feed" href="https://www.revistaecclesia.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Revista Ecclesia &raquo; Feed de los comentarios" href="https://www.revistaecclesia.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.revistaecclesia.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='afreg-front-css-css'  href='https://www.revistaecclesia.com/wp-content/plugins/user-registration-plugin-for-woocommerce/front/css/afreg_front.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='color-spectrum-css-css'  href='https://www.revistaecclesia.com/wp-content/plugins/user-registration-plugin-for-woocommerce/front/css/afreg_color_spectrum.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.revistaecclesia.com/wp-content/plugins/gutenberg/build/block-library/style.css?ver=1610560884' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wc-block-vendors-style-css'  href='https://www.revistaecclesia.com/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/vendors-style.css?ver=4.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://www.revistaecclesia.com/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=4.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.revistaecclesia.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='lrr-for-woocommerce-css'  href='https://www.revistaecclesia.com/wp-content/plugins/lrr-for-woocommerce/public/css/lrr-for-woocommerce-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='https://www.revistaecclesia.com/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='https://www.revistaecclesia.com/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='wpmenucart-icons-css'  href='https://www.revistaecclesia.com/wp-content/plugins/woocommerce-menu-bar-cart/css/wpmenucart-icons.css?ver=2.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='wpmenucart-font-css'  href='https://www.revistaecclesia.com/wp-content/plugins/woocommerce-menu-bar-cart/css/wpmenucart-font.css?ver=2.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='wpmenucart-css'  href='https://www.revistaecclesia.com/wp-content/plugins/woocommerce-menu-bar-cart/css/wpmenucart-main.css?ver=2.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://www.revistaecclesia.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=4.9.0' type='text/css' media='all' />
<style id='woocommerce-layout-inline-css' type='text/css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://www.revistaecclesia.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=4.9.0' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://www.revistaecclesia.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=4.9.0' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='rss-retriever-css'  href='https://www.revistaecclesia.com/wp-content/plugins/wp-rss-retriever/inc/css/rss-retriever.css?ver=1.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.revistaecclesia.com/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-biographia-bio-css'  href='https://www.revistaecclesia.com/wp-content/plugins/wp-biographia/public/css/wp-biographia.min.css?ver=5.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='wc-memberships-frontend-css'  href='https://www.revistaecclesia.com/wp-content/plugins/woocommerce-memberships/assets/css/frontend/wc-memberships-frontend.min.css?ver=1.16.4' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='herald-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%7CLato%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=2.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='herald-main-css'  href='https://www.revistaecclesia.com/wp-content/themes/herald/assets/css/min.css?ver=2.2.4' type='text/css' media='all' />
<style id='herald-main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='herald-woocommerce-css'  href='https://www.revistaecclesia.com/wp-content/themes/herald/assets/css/herald-woocommerce.css?ver=2.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='meks-ads-widget-css'  href='https://www.revistaecclesia.com/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='meks_instagram-widget-styles-css'  href='https://www.revistaecclesia.com/wp-content/plugins/meks-easy-instagram-widget/css/widget.css?ver=5.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='meks-flickr-widget-css'  href='https://www.revistaecclesia.com/wp-content/plugins/meks-simple-flickr-widget/css/style.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='meks-author-widget-css'  href='https://www.revistaecclesia.com/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='meks-social-widget-css'  href='https://www.revistaecclesia.com/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='meks-themeforest-widget-css'  href='https://www.revistaecclesia.com/wp-content/plugins/meks-themeforest-smart-widget/css/style.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='popular-widget-css'  href='https://www.revistaecclesia.com/wp-content/plugins/popular-widget/_css/pop-widget.css?ver=1.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='meks_ess-main-css'  href='https://www.revistaecclesia.com/wp-content/plugins/meks-easy-social-share/assets/css/main.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp_review-style-css'  href='https://www.revistaecclesia.com/wp-content/plugins/wp-review/public/css/wp-review.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://www.revistaecclesia.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.4.1.2' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
                         @media (min-width:0px) and (max-width: 767px) {
                            .epyt-gallery-rowbreak {
                                display: none;
                            }
                            .epyt-gallery-allthumbs[class*="epyt-cols"] .epyt-gallery-thumb {
                                width: 100% !important;
                            }
                          }
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.revistaecclesia.com/wp-content/plugins/jetpack/css/jetpack.css?ver=8.2.4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-content/plugins/user-registration-plugin-for-woocommerce/front/js/afreg_front.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-content/plugins/user-registration-plugin-for-woocommerce/front/js/afreg_color_spectrum.js?ver=1.0'></script>
<script type='text/javascript' src='//www.google.com/recaptcha/api.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-content/plugins/lrr-for-woocommerce/public/js/lrr-for-woocommerce-public.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1.3.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpmenucart_ajax_assist = {"shop_plugin":"woocommerce","always_display":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-content/plugins/woocommerce-menu-bar-cart/javascript/wpmenucart-ajax-assist.js?ver=2.9.6'></script>
<script type='application/json' id="wpp-json">
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.revistaecclesia.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":285703,"token":"9c4cbb177c","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.2.4'></script>
<script async type='text/javascript' src='https://stats.wp.com/s-202136.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.revistaecclesia.com\/wp-admin\/admin-ajax.php","security":"db164b7934","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.revistaecclesia.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.revistaecclesia.com\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs__\",\"iframe[src*='youtube.com']\",\"iframe[src*='youtube-nocookie.com']\",\"iframe[data-ep-src*='youtube.com']\",\"iframe[data-ep-src*='youtube-nocookie.com']\",\"iframe[data-ep-gallerysrc*='youtube.com']\"]","epdovol":"1","version":"13.4.1.2","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.4.1.2'></script>
<link rel='https://api.w.org/' href='https://www.revistaecclesia.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.revistaecclesia.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.revistaecclesia.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.8" />
<meta name="generator" content="WooCommerce 4.9.0" />
<link rel='shortlink' href='https://www.revistaecclesia.com/?p=285703' />
<link rel="alternate" type="application/json+oembed" href="https://www.revistaecclesia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.revistaecclesia.com%2Fcaritas-interparroquial-de-guadix-y-el-hogar-santa-teresa-jornet-premios-cascamorras-2021%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.revistaecclesia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.revistaecclesia.com%2Fcaritas-interparroquial-de-guadix-y-el-hogar-santa-teresa-jornet-premios-cascamorras-2021%2F&#038;format=xml" />
<meta name="framework" content="Redux 4.1.24" /><style type='text/css'>img#wpstats{display:none}</style>	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	
<!-- Schema & Structured Data For WP v1.9.59 - -->
<script type="application/ld+json" class="saswp-schema-markup-output">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</script>

<link rel="amphtml" href="https://www.revistaecclesia.com/caritas-interparroquial-de-guadix-y-el-hogar-santa-teresa-jornet-premios-cascamorras-2021/amp/"><link rel="icon" href="https://www.revistaecclesia.com/wp-content/uploads/2019/09/cropped-ecclesia_logo-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.revistaecclesia.com/wp-content/uploads/2019/09/cropped-ecclesia_logo-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.revistaecclesia.com/wp-content/uploads/2019/09/cropped-ecclesia_logo-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.revistaecclesia.com/wp-content/uploads/2019/09/cropped-ecclesia_logo-270x270.png" />
	<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N7QKX2N');</script>
<!-- End Google Tag Manager -->
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-ML0ZSNRMSD"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-ML0ZSNRMSD');
</script>
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-153614283-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-153614283-1');
</script>
<!-- Yandex.Metrika counter --> <script type="text/javascript" > (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(79308778, "init", { clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true }); </script> <noscript><div><img src="https://mc.yandex.ru/watch/79308778" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->

    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "Organization",
        "url": "https://www.revistaecclesia.com",
        "logo": "https://www.revistaecclesia.com/wp-content/uploads/2019/12/LOGO-AZUL-e1567501769538.png",
         "address": {
            "name": "Revista Ecclesia",
            "telephone":"913439703 ",
            "email": "redaccion@revistaecclesia.es",
            "@type": "PostalAddress",
            "addressLocality": "Madrid, España",
            "postalCode": "28033",
            "streetAddress": "calle Añastro 1",
            "url" : "https://www.revistaecclesia.com",
            "sameAs" : [ "https://www.facebook.com/revistaecclesiacee" , "https://twitter.com/ecclesiadigital" ]
          }
    }
    </script>
    <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "WebSite",
            "url": "https://www.revistaecclesia.com",
            "potentialAction": {
                "@type": "SearchAction",
                "target": "https://www.revistaecclesia.com/?s={search_term_string}",
                "query-input": "required name=search_term_string"
            }
        }
    </script>

<script type="application/ld+json">{"@context":"http://schema.org","@type":"SiteNavigationElement","hasPart":[
{"name":"Revista Ecclesia - Portada","url":"https://www.revistaecclesia.com/"},
{"name":"Iglesia en España","url":"https://www.revistaecclesia.com/iglesia-espana/"},
{"name":"Santa Sede","url":"https://www.revistaecclesia.com/category/noticias-santa-sede/"},
{"name":"Iglesia internacional","url":"https://www.revistaecclesia.com/category/noticias-iglesia-internacional/"},
{"name":"Iglesia Cultura","url":"https://www.revistaecclesia.com/category/cultura/"},
{"name":"Iglesia en Opinión","url":"https://www.revistaecclesia.com/category/opinion/"},
{"name":"Iglesia Blogs","url":"https://www.revistaecclesia.com/category/blogs-de-ecclesia/"},
{"name":"Iglesia documentación","url":"https://www.revistaecclesia.com/category/documentacion/"},
{"name":"Rincón liturgico","url":"https://www.revistaecclesia.com/category/rincon-liturgico/"},
{"name":"Suscríbete a Ecclesia","url":"https://www.revistaecclesia.com/producto/suscripcion-espana-anual/"},
{"name":"Ecclesia en PDF","url":"https://www.revistaecclesia.com/category/ejemplares-digitales/"},
{"name":"Compra tu ejemplar","url":"https://www.revistaecclesia.com/categoria-producto/ejemplares/"}
]}</script>

<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'.concat('/choice/', 'pJUJ9EAELX6qb', '/', host, '/choice.js');
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

    <style>
        .qc-cmp-button {
          background-color: #00629b !important;
          border-color: #00629b !important;
        }
        .qc-cmp-button:hover {
          background-color: transparent !important;
          border-color: #00629b !important;
        }
        .qc-cmp-alt-action,
        .qc-cmp-link {
          color: #00629b !important;
        }
        .qc-cmp-button.qc-cmp-secondary-button:hover
         {
          border-color: transparent !important;
          background-color: #00629b !important;
        }
        .qc-cmp-button {
          color: #FFF !important;
        }
        .qc-cmp-button.qc-cmp-secondary-button {
          color: #FFF !important;
        }
        .qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover {
          color:#ffffff !important;
        }
        .qc-cmp-button.qc-cmp-secondary-button {
          border-color: #35aad8 !important;
          background-color: #35aad8 !important;
        }
        .qc-cmp-ui,
        .qc-cmp-ui .qc-cmp-main-messaging,
        .qc-cmp-ui .qc-cmp-messaging,
        .qc-cmp-ui .qc-cmp-beta-messaging,
        .qc-cmp-ui .qc-cmp-title,
        .qc-cmp-ui .qc-cmp-sub-title,
        .qc-cmp-ui .qc-cmp-purpose-info,
        .qc-cmp-ui .qc-cmp-table,
        .qc-cmp-ui .qc-cmp-table-header,
        .qc-cmp-ui .qc-cmp-vendor-list,
        .qc-cmp-ui .qc-cmp-vendor-list-title {
            color: #333 !important;
        }
        .qc-cmp-ui a,
        .qc-cmp-ui .qc-cmp-alt-action,
        .qc-cmp-toggle-status  {
          color: #004b91 !important;
        }
                .qc-cmp-ui {
                    background-color: #FFF !important;
                }
                .qc-cmp-publisher-purposes-table .qc-cmp-table-header {
                  background-color: #FFF !important;
                }
                .qc-cmp-publisher-purposes-table .qc-cmp-table-row {
                  background-color: #FFF !important;
                }
                .qc-cmp-vendor-list .qc-cmp-vendor-row {
                  background-color: #FFF !important;
                }
                .qc-cmp-vendor-list .qc-cmp-vendor-row-header {
                    background-color: #FFF !important;
                  }
                .qc-cmp-table {
                    border: 1px solid #000000 !important;
                }
                .qc-cmp-table-row {
                    border-top: 1px solid #000000 !important;
                }
                .qc-cmp-vendor-list {
                    border: 1px solid #000000 !important;
                }
                .qc-cmp-vendor-row {
                    border-top: 1px solid #000000 !important;
                }
                .qc-cmp-arrow-down {
                    background: url("data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 16 16' fill='none' stroke='#000000' stroke-width='2' stroke-linecap='round' stroke-linejoin='round'%3E %3Cpolyline points='2 5 8 11 14 5'/%3E %3C/svg%3E") center no-repeat;
                }
                .qc-cmp-toggle-status {
                    color: #000000 !important;
                }
                .qc-cmp-table-header {
                    color: #000000;
                }
        .qc-cmp-small-toggle.qc-cmp-toggle-on,
        .qc-cmp-toggle.qc-cmp-toggle-on {
            background-color: #bbb !important;
            border-color: #bbb !important;
        }
.qc-cmp-button:hover {
    background-color: #0e2b53!important;
    border-color: #0e2b53!important;
    color: #fff;
}
    </style>
    <style>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</style>

</head>

<body class="post-template-default single single-post postid-285703 single-format-standard wp-embed-responsive theme-herald woocommerce-no-js herald-v_2_2_4">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N7QKX2N"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

	<header id="header" class="herald-site-header">

											<div class="header-top hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12">
				
								
												<div class="hel-r">
												<nav class="secondary-navigation herald-menu">	
		<ul id="menu-menu-ejemplar" class="menu"><li id="menu-item-230012" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-230012"><a href="https://www.revistaecclesia.com/mi-cuenta/">Iniciar sesión</a></li>
<li id="menu-item-255917" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-255917"><a href="https://www.revistaecclesia.com/producto/suscripcion-revista-ecclesia-espana-anual/">Suscríbete a ECCLESIA</a></li>
<li id="menu-item-229979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229979"><a href="https://www.revistaecclesia.com/category/ejemplares-digitales/">ECCLESIA en PDF</a></li>
<li id="menu-item-229996" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-229996"><a href="https://www.revistaecclesia.com/categoria-producto/ejemplares/">Compra tu ejemplar de ECCLESIA</a></li>
<li class="menu-item wpmenucartli wpmenucart-display-standard menu-item" id="wpmenucartli"><a class="wpmenucart-contents empty-wpmenucart" style="display:none">&nbsp;</a></li></ul>	</nav>
											<span class="herald-calendar"><i class="fa fa-calendar"></i>7 septiembre, 2021</span>									</div>
				
								
			</div>
		</div>
	</div>
</div>							<div class="header-middle herald-header-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
										
															<div class="hel-c herald-go-hor">
													<div class="site-branding">
				<span class="site-title h1"><a href="https://www.revistaecclesia.com/" rel="home"><img class="herald-logo" src="https://www.revistaecclesia.com/wp-content/uploads/2019/12/LOGO-AZUL-e1567501769538.png" alt="Revista Ecclesia"></a></span>
	</div>
											</div>
					
													
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-bottom herald-header-wraper hidden-sm hidden-xs">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-herald-main" class="menu"><li id="menu-item-230624" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-230624"><a href="https://www.revistaecclesia.com/">Inicio</a><li id="menu-item-258668" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-258668"><a href="https://www.revistaecclesia.com/iglesia-espana/">Iglesia en España</a><li id="menu-item-114681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114681"><a href="https://www.revistaecclesia.com/category/noticias-santa-sede/">Santa Sede</a><li id="menu-item-114680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114680"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/">Internacional</a><li id="menu-item-114682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114682"><a href="https://www.revistaecclesia.com/category/cultura/">Cultura</a><li id="menu-item-235529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235529"><a href="https://www.revistaecclesia.com/category/blogs-de-ecclesia/">Blogs</a></ul>	</nav>											</div>
					
										
															<div class="hel-r">
														<nav class="secondary-navigation herald-menu">	
		<ul id="menu-archivos" class="menu"><li id="menu-item-227287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227287"><a href="https://www.revistaecclesia.com/category/documentacion/">Documentación</a></li>
<li id="menu-item-227290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227290"><a href="https://www.revistaecclesia.com/category/rincon-liturgico/">Rincón Litúrgico</a></li>
</ul>	</nav>
													<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://www.revistaecclesia.com/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Escriba aquí para buscar ..." /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>															<ul id="menu-herald-social" class="herald-soc-nav"><li id="menu-item-227286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227286"><a href="https://www.revistaecclesia.com/category/opinion/"><span class="herald-social-name">Opinión</span></a></li>
<li id="menu-item-227285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227285"><a href="https://www.revistaecclesia.com/category/documentacion/"><span class="herald-social-name">Documentación</span></a></li>
<li id="menu-item-114554" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114554"><a href="https://www.facebook.com/revistaecclesiacee"><span class="herald-social-name">Facebook</span></a></li>
<li id="menu-item-114555" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114555"><a href="https://twitter.com/ecclesiadigital"><span class="herald-social-name">Twitter</span></a></li>
</ul>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>					
	</header>

			<div id="sticky-header" class="herald-header-sticky herald-header-wraper herald-slide hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding mini">
		<span class="site-title h1"><a href="https://www.revistaecclesia.com/" rel="home"><img class="herald-logo-mini" src="https://www.revistaecclesia.com/wp-content/uploads/2020/01/Logotipo_Ecclesia_movil.jpg" alt="Revista Ecclesia"></a></span>
</div>											</div>
					
										
															<div class="hel-r herald-go-hor">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-herald-main-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-230624"><a href="https://www.revistaecclesia.com/">Inicio</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-258668"><a href="https://www.revistaecclesia.com/iglesia-espana/">Iglesia en España</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114681"><a href="https://www.revistaecclesia.com/category/noticias-santa-sede/">Santa Sede</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114680"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/">Internacional</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114682"><a href="https://www.revistaecclesia.com/category/cultura/">Cultura</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235529"><a href="https://www.revistaecclesia.com/category/blogs-de-ecclesia/">Blogs</a></ul>	</nav>															<ul id="menu-herald-social-1" class="herald-soc-nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227286"><a href="https://www.revistaecclesia.com/category/opinion/"><span class="herald-social-name">Opinión</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227285"><a href="https://www.revistaecclesia.com/category/documentacion/"><span class="herald-social-name">Documentación</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114554"><a href="https://www.facebook.com/revistaecclesiacee"><span class="herald-social-name">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114555"><a href="https://twitter.com/ecclesiadigital"><span class="herald-social-name">Twitter</span></a></li>
</ul>														<nav class="secondary-navigation herald-menu">	
		<ul id="menu-archivos-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227287"><a href="https://www.revistaecclesia.com/category/documentacion/">Documentación</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227290"><a href="https://www.revistaecclesia.com/category/rincon-liturgico/">Rincón Litúrgico</a></li>
</ul>	</nav>
											</div>
										
					
				
				</div>
		</div>
		</div>
</div>	
	<div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md">
	<div class="container">
		<div class="herald-nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="site-branding mini">
		<span class="site-title h1"><a href="https://www.revistaecclesia.com/" rel="home"><img class="herald-logo-mini" src="https://www.revistaecclesia.com/wp-content/uploads/2020/01/Logotipo_Ecclesia_movil.jpg" alt="Revista Ecclesia"></a></span>
</div>
												<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://www.revistaecclesia.com/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Escriba aquí para buscar ..." /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>					
	</div>
</div>
<div class="herald-mobile-nav herald-slide hidden-lg hidden-md">
	<ul id="menu-herald-main-2" class="herald-mob-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-230624"><a href="https://www.revistaecclesia.com/">Inicio</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-258668"><a href="https://www.revistaecclesia.com/iglesia-espana/">Iglesia en España</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114681"><a href="https://www.revistaecclesia.com/category/noticias-santa-sede/">Santa Sede</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114680"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/">Internacional</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114682"><a href="https://www.revistaecclesia.com/category/cultura/">Cultura</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235529"><a href="https://www.revistaecclesia.com/category/blogs-de-ecclesia/">Blogs</a></ul>	
		
	
	
					<nav class="secondary-navigation herald-menu">	
		<ul id="menu-archivos-2" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227287"><a href="https://www.revistaecclesia.com/category/documentacion/">Documentación</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227290"><a href="https://www.revistaecclesia.com/category/rincon-liturgico/">Rincón Litúrgico</a></li>
</ul>	</nav>
					<nav class="secondary-navigation herald-menu">	
		<ul id="menu-menu-ejemplar-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-230012"><a href="https://www.revistaecclesia.com/mi-cuenta/">Iniciar sesión</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-product menu-item-255917"><a href="https://www.revistaecclesia.com/producto/suscripcion-revista-ecclesia-espana-anual/">Suscríbete a ECCLESIA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229979"><a href="https://www.revistaecclesia.com/category/ejemplares-digitales/">ECCLESIA en PDF</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-229996"><a href="https://www.revistaecclesia.com/categoria-producto/ejemplares/">Compra tu ejemplar de ECCLESIA</a></li>
<li class="menu-item wpmenucartli wpmenucart-display-standard menu-item" id="wpmenucartli"><a class="wpmenucart-contents empty-wpmenucart" style="display:none">&nbsp;</a></li></ul>	</nav>
		
</div>	
    
	<div id="content" class="herald-site-content herald-slide">

	<div id="herald-breadcrumbs" class="herald-breadcrumbs"><span><span><a href="https://www.revistaecclesia.com/">Revista Ecclesia</a> » <span class="breadcrumb_last">Cáritas Interparroquial de Guadix y el Hogar Santa Teresa Jornet, Premios Cascamorras 2021</span></span></span></div>


<div class="herald-section container ">

			<article id="post-285703" class="herald-single post-285703 post type-post status-publish format-standard has-post-thumbnail hentry category-iglesia-espana category-noticias category-ultima-hora">
			<div class="row">
								
			
<div class="col-lg-9 col-md-9 col-mod-single col-mod-main">
	
			<div class="herald-post-thumbnail herald-post-thumbnail-single">
		<span><img width="600" height="318" src="https://www.revistaecclesia.com/wp-content/uploads/2021/09/4ce52d404db72315dfad668ebacf6e70_L.jpeg" class="attachment-herald-lay-single size-herald-lay-single wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2021/09/4ce52d404db72315dfad668ebacf6e70_L.jpeg 600w, https://www.revistaecclesia.com/wp-content/uploads/2021/09/4ce52d404db72315dfad668ebacf6e70_L-300x159.jpeg 300w" sizes="(max-width: 600px) 100vw, 600px" /></span>
			</div>
		
		<div class="row">

			

	<div class="col-lg-2 col-md-2 col-sm-2 hidden-xs herald-left">

				
		<div class="entry-meta-wrapper ">

		
					<div class="entry-meta-author">					

			
				<img src="https://www.revistaecclesia.com/wp-content/plugins/user-avatar/user-avatar-pic.php?src=https://www.revistaecclesia.com/wp-content/uploads/avatars/1/1567429169-bpfull.jpg&#038;w=80&#038;id=1&#038;random=1567429169" alt="" class=" avatar  avatar-80  photo user-1-avatar" width="80" height="80" />				
				<a class="herald-author-name" href="https://www.revistaecclesia.com/author/ecclesia/">Ecclesia</a>

								
			
			</div>

		
		
						<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>¡Compártelo!</span>
		<div class="meta-share-wrapper">
			<div class="meks_ess square no-labels solid "><a href="https://api.whatsapp.com/send?text=C%C3%A1ritas%20Interparroquial%20de%20Guadix%20y%20el%20Hogar%20Santa%20Teresa%20Jornet%2C%20Premios%20Cascamorras%202021 https%3A%2F%2Fwww.revistaecclesia.com%2Fcaritas-interparroquial-de-guadix-y-el-hogar-santa-teresa-jornet-premios-cascamorras-2021%2F" class="meks_ess-item socicon-whatsapp prevent-share-popup"><span>WhatsApp</span></a><a href="javascript:void(0);" class="meks_ess-item socicon-facebook" data-url="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.revistaecclesia.com%2Fcaritas-interparroquial-de-guadix-y-el-hogar-santa-teresa-jornet-premios-cascamorras-2021%2F&amp;t=C%C3%A1ritas%20Interparroquial%20de%20Guadix%20y%20el%20Hogar%20Santa%20Teresa%20Jornet%2C%20Premios%20Cascamorras%202021"><span>Facebook</span></a><a href="javascript:void(0);" class="meks_ess-item socicon-twitter" data-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.revistaecclesia.com%2Fcaritas-interparroquial-de-guadix-y-el-hogar-santa-teresa-jornet-premios-cascamorras-2021%2F&amp;text=C%C3%A1ritas%20Interparroquial%20de%20Guadix%20y%20el%20Hogar%20Santa%20Teresa%20Jornet%2C%20Premios%20Cascamorras%202021"><span>Twitter</span></a></div>				 	</div>
	</ul>
		
		
		</div>

	</div>


			<div class="col-lg-10 col-md-10 col-sm-10">
				<header class="entry-header">
			<span class="meta-category"><a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias/" class="herald-cat-36017">Noticias</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/ultima-hora/" class="herald-cat-36231">Última hora</a></span>
		<h1 class="entry-title h1">Cáritas Interparroquial de Guadix y el Hogar Santa Teresa Jornet, Premios Cascamorras 2021</h1>			<div class="entry-meta entry-meta-single"><div class="meta-item herald-modified_date"><span class="updated">07 Sep 2021</span></div><div class="meta-item herald-author"><span class="vcard author"><span class="fn"><a href="https://www.revistaecclesia.com/author/ecclesia/">Ecclesia</a></span></span></div><div class="meta-item herald-rtime">2 Tiempo de lectura</div></div>
	</header>				<div class="entry-content herald-entry-content">

	
	
				
			
	<div class="itemIntroText">
<p>La Residencia Santa Teresa Jornet y Cáritas Interparroquial de Guadix han recibido los Premios Cascamorras de este año 2021. La entrega de los mismos tuvo lugar la noche del 3 de septiembre, en una ceremonia en la Alcazaba de Guadix, organizada por la Hermandad de la Virgen de la Piedad. Se reconoce así la labor desempeñada durante todo este tiempo de pandemia, atendiendo a los mas desfavorecidos y procurando que el virus no entrase en la residencia y pusiese en peligro la vida de los mayores.</p>
</div>
<div class="itemFullText">
<p>Otros premiados fueron la Residencia FOAM, Cruz Roja y Cuerpos de Seguridad Ciudadana de Guadix, todos por la labor realizada durante la pandemia de la COVID-19. El Pin de Oro que otorga la Hermandad fue doble: uno entregado al Ministerio de Defensa, recogido por Jerónimo de Gregorio y Monmenueu, jefe del MADOC, y otro a los sanitarios y sanitarias de Andalucía, que fue recogido por el consejero de Salud y Familias de la Junta de Andalucía, Jesús Aguirre.</p>
<p>El acto comenzó con la exaltación de la fiesta del Cascamorras, a cargo de la periodista accitana María Ruiz. Después intervino el obispo de Guadix, <strong>Francisco Jesús Orozco</strong>, que agradeció la asistencia a los presentes y la labor realizada durante la pandemia por las instituciones premiadas. Afirmó que «sois gigantes de la solidaridad y de la caridad, vosotros no habéis dejado que el virus infecte nuestras almas con el egoísmo y la tentación del &#8216;sálvese quien pueda&#8217;. Esta noche queremos miraros a los ojos y deciros gracias, muchas gracias. Gracias con la &#8216;g&#8217; de generosidad, con la &#8216;r&#8217; de resistencia, con la &#8216;a&#8217; de autenticidad, con al &#8216;c&#8217; de coraje, con la &#8216;i&#8217; de increíbles, con la &#8216;a&#8217; de aplauso agradecido y con la &#8216;s&#8217; de seguimos juntos para vencer».</p>
<p>La acción de Cáritas Interparroquial de Guadix ha sido significativa en todo este tiempo de pandemia, llevando comida a familias necesitadas, atendiendo a personas mayores que estaban solas, escuchando los problemas y buscando la mejor solución para los mismos. Recogió el premio la directora de Cáritas Interparroquial de Guadix, Regina Pereira. Los Premios Cascamorras que se han otorgado este año son premios a la solidaridad y al trabajo en común, como destacó el obispo accitano en su discurso.</p>
</div>

	
	
				
				<div class="herald-ad"><a href="https://www.revistaecclesia.com/producto/suscripcion-revista-ecclesia-espana-anual/" target="_blank"><img src="https://www.revistaecclesia.com/wp-content/uploads/2021/02/PUBLI_ECCLESIA_suscripcion.gif" width="100%"></a><br/><br/><h3>O si lo prefieres, regístrate en ECCLESIA para acceder de forma gratuita a nuestra revista en PDF</h3>
<div class="mks_separator" style="height: 2px;"></div>
<a class="mks_button mks_button_large squared" href="https://www.revistaecclesia.com/mi-cuenta/" target="_self" style="color: #FFFFFF; background-color: #1a407f" >HAZME DE ECCLESIA</a></div>
	</div>			</div>

			<div class="col-lg-12 col-md-12 col-sm-12">
						<div id="related" class="herald-related-wrapper">		
		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">También te puede interesar</h4></div></div></div>
		<div class="herald-related row row-eq-height">

													<article class="herald-lay-f herald-lay-f1 post-285675 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-santa-sede category-ultima-hora">
<div class="herald-ovrld">		
			<div class="herald-post-thumbnail">
			<a href="https://www.revistaecclesia.com/el-papa-afecto-y-consuelo-en-el-vaticano-con-los-refugiados-de-afganistan/" title="El Papa: «Afecto y consuelo» en el Vaticano con los refugiados de Afganistán"><img width="750" height="422" src="https://www.revistaecclesia.com/wp-content/uploads/2021/09/PapaAfganistan.jpeg" class="attachment-herald-lay-f1 size-herald-lay-f1 wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2021/09/PapaAfganistan.jpeg 750w, https://www.revistaecclesia.com/wp-content/uploads/2021/09/PapaAfganistan-300x168.jpeg 300w, https://www.revistaecclesia.com/wp-content/uploads/2021/09/PapaAfganistan-470x264.jpeg 470w, https://www.revistaecclesia.com/wp-content/uploads/2021/09/PapaAfganistan-640x360.jpeg 640w, https://www.revistaecclesia.com/wp-content/uploads/2021/09/PapaAfganistan-215x120.jpeg 215w, https://www.revistaecclesia.com/wp-content/uploads/2021/09/PapaAfganistan-130x73.jpeg 130w, https://www.revistaecclesia.com/wp-content/uploads/2021/09/PapaAfganistan-187x105.jpeg 187w, https://www.revistaecclesia.com/wp-content/uploads/2021/09/PapaAfganistan-414x232.jpeg 414w, https://www.revistaecclesia.com/wp-content/uploads/2021/09/PapaAfganistan-74x41.jpeg 74w, https://www.revistaecclesia.com/wp-content/uploads/2021/09/PapaAfganistan-111x62.jpeg 111w, https://www.revistaecclesia.com/wp-content/uploads/2021/09/PapaAfganistan-600x338.jpeg 600w" sizes="(max-width: 750px) 100vw, 750px" /></a>
		</div>
	
	<div class="entry-header herald-clear-blur">
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/el-papa-afecto-y-consuelo-en-el-vaticano-con-los-refugiados-de-afganistan/">El Papa: «Afecto y consuelo» en el Vaticano con los refugiados de Afganistán</a></h2>
					<div class="entry-meta"><div class="meta-item herald-modified_date"><span class="updated">07 Sep 2021</span></div></div>
			</div>
</div>
	
	
</article>							<article class="herald-lay-f herald-lay-f1 post-285663 post type-post status-publish format-standard has-post-thumbnail hentry category-iglesia-espana category-noticias category-ultima-hora">
<div class="herald-ovrld">		
			<div class="herald-post-thumbnail">
			<a href="https://www.revistaecclesia.com/la-catedral-de-sevilla-suma-200-000-visitas-desde-su-reapertura/" title="La Catedral de Sevilla suma 200.000 visitas desde su reapertura"><img width="795" height="442" src="https://www.revistaecclesia.com/wp-content/uploads/2016/01/Catedral-Sevilla.jpg" class="attachment-herald-lay-f1 size-herald-lay-f1 wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2016/01/Catedral-Sevilla.jpg 795w, https://www.revistaecclesia.com/wp-content/uploads/2016/01/Catedral-Sevilla-300x167.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2016/01/Catedral-Sevilla-768x427.jpg 768w, https://www.revistaecclesia.com/wp-content/uploads/2016/01/Catedral-Sevilla-600x334.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2016/01/Catedral-Sevilla-650x360.jpg 650w, https://www.revistaecclesia.com/wp-content/uploads/2016/01/Catedral-Sevilla-630x350.jpg 630w, https://www.revistaecclesia.com/wp-content/uploads/2016/01/Catedral-Sevilla-625x347.jpg 625w, https://www.revistaecclesia.com/wp-content/uploads/2016/01/Catedral-Sevilla-180x100.jpg 180w, https://www.revistaecclesia.com/wp-content/uploads/2016/01/Catedral-Sevilla-350x195.jpg 350w" sizes="(max-width: 795px) 100vw, 795px" /></a>
		</div>
	
	<div class="entry-header herald-clear-blur">
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/la-catedral-de-sevilla-suma-200-000-visitas-desde-su-reapertura/">La Catedral de Sevilla suma 200.000 visitas desde su reapertura</a></h2>
					<div class="entry-meta"><div class="meta-item herald-modified_date"><span class="updated">07 Sep 2021</span></div></div>
			</div>
</div>
	
	
</article>							<article class="herald-lay-f herald-lay-f1 post-285665 post type-post status-publish format-standard has-post-thumbnail hentry category-destacada category-iglesia-espana category-ultima-hora">
<div class="herald-ovrld">		
			<div class="herald-post-thumbnail">
			<a href="https://www.revistaecclesia.com/cardenal-omella-el-precio-de-la-luz-es-cada-vez-mas-alto-y-la-situacion-es-insostenible/" title="Cardenal Omella: «El precio de la luz es cada vez más alto y la situación es insostenible»"><img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2020/06/OMELLA_caritas_EFE-300x168.jpg" class="attachment-herald-lay-f1 size-herald-lay-f1 wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2020/06/OMELLA_caritas_EFE-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2020/06/OMELLA_caritas_EFE-990x556.jpg 990w, https://www.revistaecclesia.com/wp-content/uploads/2020/06/OMELLA_caritas_EFE-1320x742.jpg 1320w, https://www.revistaecclesia.com/wp-content/uploads/2020/06/OMELLA_caritas_EFE-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2020/06/OMELLA_caritas_EFE-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2020/06/OMELLA_caritas_EFE-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2020/06/OMELLA_caritas_EFE-130x73.jpg 130w, https://www.revistaecclesia.com/wp-content/uploads/2020/06/OMELLA_caritas_EFE-187x105.jpg 187w, https://www.revistaecclesia.com/wp-content/uploads/2020/06/OMELLA_caritas_EFE-414x232.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2020/06/OMELLA_caritas_EFE-74x41.jpg 74w, https://www.revistaecclesia.com/wp-content/uploads/2020/06/OMELLA_caritas_EFE-111x62.jpg 111w" sizes="(max-width: 300px) 100vw, 300px" /></a>
		</div>
	
	<div class="entry-header herald-clear-blur">
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/cardenal-omella-el-precio-de-la-luz-es-cada-vez-mas-alto-y-la-situacion-es-insostenible/">Cardenal Omella: «El precio de la luz es cada vez más alto y la situación es insostenible»</a></h2>
					<div class="entry-meta"><div class="meta-item herald-modified_date"><span class="updated">07 Sep 2021</span></div></div>
			</div>
</div>
	
	
</article>								</div>
</div>



			</div>

		</div>

</div>

	

	<div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right">

					<div id="media_image-13" class="widget widget_media_image"><h4 class="widget-title h6"><span>Cada semana, en tu casa</span></h4><a href="https://www.revistaecclesia.com/categoria-producto/suscripcion/"><img width="300" height="169" src="https://www.revistaecclesia.com/wp-content/uploads/2020/09/suscribete_ecclesia-2-300x169.png" class="image wp-image-254949  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.revistaecclesia.com/wp-content/uploads/2020/09/suscribete_ecclesia-2-300x168.png 300w, https://www.revistaecclesia.com/wp-content/uploads/2020/09/suscribete_ecclesia-2-768x431.png 768w, https://www.revistaecclesia.com/wp-content/uploads/2020/09/suscribete_ecclesia-2-470x264.png 470w, https://www.revistaecclesia.com/wp-content/uploads/2020/09/suscribete_ecclesia-2-640x360.png 640w, https://www.revistaecclesia.com/wp-content/uploads/2020/09/suscribete_ecclesia-2-215x120.png 215w, https://www.revistaecclesia.com/wp-content/uploads/2020/09/suscribete_ecclesia-2-130x73.png 130w, https://www.revistaecclesia.com/wp-content/uploads/2020/09/suscribete_ecclesia-2-187x105.png 187w, https://www.revistaecclesia.com/wp-content/uploads/2020/09/suscribete_ecclesia-2-414x232.png 414w, https://www.revistaecclesia.com/wp-content/uploads/2020/09/suscribete_ecclesia-2-74x41.png 74w, https://www.revistaecclesia.com/wp-content/uploads/2020/09/suscribete_ecclesia-2-111x62.png 111w, https://www.revistaecclesia.com/wp-content/uploads/2020/09/suscribete_ecclesia-2-600x337.png 600w, https://www.revistaecclesia.com/wp-content/uploads/2020/09/suscribete_ecclesia-2.png 908w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div id="herald_posts_widget-1" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>Últimas entradas</span></h4>
		
		<div class="row ">

							<article class="herald-lay-g post-285707 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-ultima-hora">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.revistaecclesia.com/centenario-de-la-legion-de-maria/" title="Centenario de la Legión de María">
				<img width="74" height="41" src="https://www.revistaecclesia.com/wp-content/uploads/2021/09/centenario_Legión-de-María-74x41.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.revistaecclesia.com/centenario-de-la-legion-de-maria/">Centenario de la Legión de María</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">Hace 20 mins</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-285687 post type-post status-publish format-standard has-post-thumbnail hentry category-destacada category-noticias category-noticias-santa-sede category-ultima-hora">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.revistaecclesia.com/comunion-participacion-y-mision-consulta-el-documento-preparatorio-del-sinodo-sobre-la-sinodalidad/" title="«Comunión, participación y misión»: Consulta el documento preparatorio del Sínodo sobre la Sinodalidad">
				<img width="74" height="41" src="https://www.revistaecclesia.com/wp-content/uploads/2021/09/Sinodo3-74x41.jpeg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Sinodo" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.revistaecclesia.com/comunion-participacion-y-mision-consulta-el-documento-preparatorio-del-sinodo-sobre-la-sinodalidad/">«Comunión, participación y misión»: Consulta el documento preparatorio del Sínodo sobre la Sinodalidad</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">Hace 6 horas</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-285675 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-santa-sede category-ultima-hora">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.revistaecclesia.com/el-papa-afecto-y-consuelo-en-el-vaticano-con-los-refugiados-de-afganistan/" title="El Papa: «Afecto y consuelo» en el Vaticano con los refugiados de Afganistán">
				<img width="74" height="41" src="https://www.revistaecclesia.com/wp-content/uploads/2021/09/PapaAfganistan-74x41.jpeg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.revistaecclesia.com/el-papa-afecto-y-consuelo-en-el-vaticano-con-los-refugiados-de-afganistan/">El Papa: «Afecto y consuelo» en el Vaticano con los refugiados de Afganistán</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">Hace 6 horas</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-285663 post type-post status-publish format-standard has-post-thumbnail hentry category-iglesia-espana category-noticias category-ultima-hora">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.revistaecclesia.com/la-catedral-de-sevilla-suma-200-000-visitas-desde-su-reapertura/" title="La Catedral de Sevilla suma 200.000 visitas desde su reapertura">
				<img width="74" height="41" src="https://www.revistaecclesia.com/wp-content/uploads/2016/01/Catedral-Sevilla.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.revistaecclesia.com/la-catedral-de-sevilla-suma-200-000-visitas-desde-su-reapertura/">La Catedral de Sevilla suma 200.000 visitas desde su reapertura</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">Hace 7 horas</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-285665 post type-post status-publish format-standard has-post-thumbnail hentry category-destacada category-iglesia-espana category-ultima-hora">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.revistaecclesia.com/cardenal-omella-el-precio-de-la-luz-es-cada-vez-mas-alto-y-la-situacion-es-insostenible/" title="Cardenal Omella: «El precio de la luz es cada vez más alto y la situación es insostenible»">
				<img width="74" height="41" src="https://www.revistaecclesia.com/wp-content/uploads/2020/06/OMELLA_caritas_EFE-74x41.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.revistaecclesia.com/cardenal-omella-el-precio-de-la-luz-es-cada-vez-mas-alto-y-la-situacion-es-insostenible/">Cardenal Omella: «El precio de la luz es cada vez más alto y la situación es insostenible»</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">Hace 8 horas</span></div></div>
			</div>
</div>

</div>
</article>			
		</div>

		
		
		</div>
<div id="wpp-4" class="widget popular-posts">
<h4 class="widget-title h6"><span>Lo más visto</span></h4><!-- cached -->
<!-- WordPress Popular Posts -->
<div class="popular-posts-sr"><style>.wpp-cards-compact { margin-left: 0; margin-right: 0; padding: 0; } .wpp-cards-compact li { display: flex; align-items: center; list-style: none; margin: 0 0 1.2em 0; padding: 0 0 1em 0; border-bottom: #ddd 1px solid; } .wpp-cards-compact li:last-of-type, .wpp-cards-compact li:only-child { margin: 0; padding: 0; border-bottom: none; } .wpp-cards-compact li .wpp-thumbnail { overflow: hidden; display: inline-block; flex-grow: 0; flex-shrink: 0; margin-right: 1em; font-size: 0.8em; line-height: 1; background: #f0f0f0; border: none; } .wpp-cards-compact li a { text-decoration: none; font-family: 'Lato'; font-family: 'Lato'; line-height: 1.36; } .wpp-cards-compact li a:hover { text-decoration: underline; } .wpp-cards-compact li .taxonomies, .wpp-cards-compact li .wpp-post-title { display: block; font-weight: bold; margin-bottom: 0.5em; font-size: 1.6rem; line-height: 1.36; font-weight: 700; font-family: 'Lato'; color:#444444; text-decoration: none; } .wpp-cards-compact li .taxonomies { margin-bottom: 0.25em; font-size: 0.7em; line-height: 1; } .wpp-cards li .wpp-post-title { margin-bottom: 0.5em; font-size: 1.6rem; line-height: 1.36; font-weight: 700; font-family: 'Lato'; color:#444444; text-decoration: none; } .wpp-cards-compact li .wpp-excerpt { margin: 0; font-size: 0.8em; }</style>
<ul class="wpp-list wpp-cards-compact">
<li><img src="https://www.revistaecclesia.com/wp-content/uploads/wordpress-popular-posts/285293-featured-75x75.png" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /><div class="wpp-item-data"><div class="taxonomies"><a href="https://www.revistaecclesia.com/category/destacada/" class="category category-36797">Destacada</a>, <a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="category category-79">Iglesia en España</a>, <a href="https://www.revistaecclesia.com/category/ultima-hora/" class="category category-36231">Última hora</a></div><a href="https://www.revistaecclesia.com/entrevista-completa-de-cope-al-papa-francisco-soy-un-pecador-que-trata-de-hacer-el-bien/" class="wpp-post-title" target="_blank">Entrevista completa de COPE al Papa Francisco: «Soy un pecador  que trata de  hacer el bien»</a></div></li>
<li><img src="https://www.revistaecclesia.com/wp-content/uploads/wordpress-popular-posts/285341-featured-75x75.jpg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /><div class="wpp-item-data"><div class="taxonomies"><a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="category category-79">Iglesia en España</a>, <a href="https://www.revistaecclesia.com/category/ultima-hora/" class="category category-36231">Última hora</a></div><a href="https://www.revistaecclesia.com/el-claretiano-pedro-belderrain-elegido-consultor-del-gobierno-general/" class="wpp-post-title" target="_blank">El claretiano Pedro Belderrain, elegido consultor del gobierno general</a></div></li>
<li><img src="https://www.revistaecclesia.com/wp-content/uploads/wordpress-popular-posts/285536-featured-75x75.jpg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /><div class="wpp-item-data"><div class="taxonomies"><a href="https://www.revistaecclesia.com/category/destacada/" class="category category-36797">Destacada</a>, <a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="category category-84">Internacional</a>, <a href="https://www.revistaecclesia.com/category/ultima-hora/" class="category category-36231">Última hora</a></div><a href="https://www.revistaecclesia.com/el-extremeno-miguel-marquez-nuevo-superior-general-de-los-carmelitas-descalzos/" class="wpp-post-title" target="_blank">El extremeño Miguel Márquez, nuevo superior general de los Carmelitas Descalzos</a></div></li>
<li><img src="https://www.revistaecclesia.com/wp-content/uploads/2020/09/Ecclesia-default.jpg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_def_no_src" loading="lazy" /><div class="wpp-item-data"><div class="taxonomies"><a href="https://www.revistaecclesia.com/category/rincon-liturgico/" class="category category-85">Rincón Litúrgico</a></div><a href="https://www.revistaecclesia.com/misas-septiembre-2021/" class="wpp-post-title" target="_blank">Misas Septiembre 2021</a></div></li>
<li><img src="https://www.revistaecclesia.com/wp-content/uploads/wordpress-popular-posts/285530-featured-75x75.jpeg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /><div class="wpp-item-data"><div class="taxonomies"><a href="https://www.revistaecclesia.com/category/destacada/" class="category category-36797">Destacada</a>, <a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="category category-79">Iglesia en España</a>, <a href="https://www.revistaecclesia.com/category/ultima-hora/" class="category category-36231">Última hora</a></div><a href="https://www.revistaecclesia.com/fernando-garcia-cadinanos-ordenado-obispo-de-mondonedo-ferrol/" class="wpp-post-title" target="_blank">Fernando García Cadiñanos, ya obispo de Mondoñedo-Ferrol</a></div></li>

</ul>
</div>
</div>
		
		
	</div>


			</div>	
		</article>
	</div>


	</div>

    
	<footer id="footer" class="herald-site-footer herald-slide">

					
<div class="footer-widgets container">
	<div class="row">
					<div class="col-lg-6 col-md-6 col-sm-6">
				<div id="media_image-3" class="widget widget_media_image"><a href="https://www.revistaecclesia.com"><img width="300" height="88" src="https://www.revistaecclesia.com/wp-content/uploads/2019/09/Logotipo_BLANCO_Mesa-de-trabajo-1-300x88.png" class="image wp-image-222589  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.revistaecclesia.com/wp-content/uploads/2019/09/Logotipo_BLANCO_Mesa-de-trabajo-1-300x88.png 300w, https://www.revistaecclesia.com/wp-content/uploads/2019/09/Logotipo_BLANCO_Mesa-de-trabajo-1-600x175.png 600w, https://www.revistaecclesia.com/wp-content/uploads/2019/09/Logotipo_BLANCO_Mesa-de-trabajo-1-768x225.png 768w, https://www.revistaecclesia.com/wp-content/uploads/2019/09/Logotipo_BLANCO_Mesa-de-trabajo-1-1024x299.png 1024w, https://www.revistaecclesia.com/wp-content/uploads/2019/09/Logotipo_BLANCO_Mesa-de-trabajo-1-990x290.png 990w, https://www.revistaecclesia.com/wp-content/uploads/2019/09/Logotipo_BLANCO_Mesa-de-trabajo-1-1320x386.png 1320w, https://www.revistaecclesia.com/wp-content/uploads/2019/09/Logotipo_BLANCO_Mesa-de-trabajo-1.png 1607w" sizes="(max-width: 300px) 100vw, 300px" /></a></div>			</div>
					<div class="col-lg-6 col-md-6 col-sm-6">
				<div id="nav_menu-2" class="widget widget_nav_menu"><div class="menu-herald-secondary-1-container"><ul id="menu-herald-secondary-1" class="menu"><li id="menu-item-114759" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114759"><a href="https://www.revistaecclesia.com/somos-ecclesia/">SOMOS ECCLESIA</a></li>
<li id="menu-item-181394" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-181394"><a href="https://www.revistaecclesia.com/politica-de-privacidad/">Política de privacidad</a></li>
<li id="menu-item-114688" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114688"><a href="https://www.revistaecclesia.com/datos-contacto-ecclesia/">Contacto</a></li>
</ul></div></div>			</div>
			</div>
</div>		
					<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-lg-12">
			
						
									<div class="hel-r herald-go-hor">
											<ul id="menu-herald-social-2" class="herald-soc-nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227286"><a href="https://www.revistaecclesia.com/category/opinion/"><span class="herald-social-name">Opinión</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227285"><a href="https://www.revistaecclesia.com/category/documentacion/"><span class="herald-social-name">Documentación</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114554"><a href="https://www.facebook.com/revistaecclesiacee"><span class="herald-social-name">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114555"><a href="https://twitter.com/ecclesiadigital"><span class="herald-social-name">Twitter</span></a></li>
</ul>							</div>
			
									<div class="hel-c herald-go-hor">
									<div class="herald-copyright"><a href="https://www.revistaecclesia.com/">Revista ECCLESIA</a>, calle Añastro 1, 28033 Madrid - Tel: <a href="tel: 913439703">91 343 97 03</a> - Correo: <a href="mailto:redaccion@revistaecclesia.es"><strong>redaccion@revistaecclesia.es</strong></a> / Copyright © 2020.
<style>
.popular-posts-sr .wpp-cards-compact li .wpp-post-title, .popular-posts-sr .wpp-cards-compact li .wpp-post-title a {
    margin-bottom: 0.5em;
    font-size: 1.6rem;
    line-height: 1.36;
    font-weight: 700;
    font-family: 'Lato';
    color:#444444;
    text-decoration: none;
}

.popular-posts-sr .wpp-cards-compact li a {
    text-decoration: none;
    font-family: 'Lato';
    line-height: 1.10;
}
</style></div>
							</div>
			
		</div>
	</div>
</div>
</div>	    
	</footer>

			<a href="javascript:void(0)" id="back-top" class="herald-goto-top"><i class="fa fa-angle-up"></i></a>
	

	<script type="application/ld+json">
	{
	 "@context": "http://schema.org",
	 "@type": "BreadcrumbList",
	 "itemListElement":
	 [	  {
	   "@type": "ListItem",
	   "position": 1,
	   "item":
	   {
	    "@id": "https://www.revistaecclesia.com",
	    "name": "Revista Ecclesia"
	    }
	  },
	  {
	  "@type": "ListItem",
	  "position": 2,
	  "item":
	   {
	     "@id": "https://www.revistaecclesia.com/caritas-interparroquial-de-guadix-y-el-hogar-santa-teresa-jornet-premios-cascamorras-2021/",
	     "name": "Cáritas Interparroquial de Guadix y el Hogar Santa Teresa Jornet, Premios Cascamorras 2021"
	   }
	  }
	 ]
	}
	</script>
	<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://www.revistaecclesia.com/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "5274b480a3", post_id : 285703 } ); } ); /* ]]> */</script>
	<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})()
	</script>
	<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.revistaecclesia.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Ver carrito","cart_url":"https:\/\/www.revistaecclesia.com\/carrito\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=4.9.0'></script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=4.9.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_0f6748116884fff7e9f64169608fd0e0","fragment_name":"wc_fragments_0f6748116884fff7e9f64169608fd0e0","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=4.9.0'></script>
<script type='text/javascript'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			jQuery( 'body' ).trigger( 'jetpack-lazy-images-load' );
		} );
	
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var rss_retriever = {"ajax_url":"https:\/\/www.revistaecclesia.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-content/plugins/wp-rss-retriever/inc/js/rss-retriever-ajax.js?ver=1.6.5'></script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var herald_js_settings = {"ajax_url":"https:\/\/www.revistaecclesia.com\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"1","header_sticky_offset":"600","header_sticky_up":"","single_sticky_bar":"","popup_img":"1","logo":"https:\/\/www.revistaecclesia.com\/wp-content\/uploads\/2019\/12\/LOGO-AZUL-e1567501769538.png","logo_retina":"https:\/\/www.revistaecclesia.com\/wp-content\/uploads\/2019\/12\/LOGO-AZUL.png","logo_mini":"https:\/\/www.revistaecclesia.com\/wp-content\/uploads\/2020\/01\/Logotipo_Ecclesia_movil.jpg","logo_mini_retina":"https:\/\/www.revistaecclesia.com\/wp-content\/uploads\/2020\/01\/Logotipo_Ecclesia-2-movil.jpg","smooth_scroll":"1","trending_columns":"6","responsive_menu_more_link":"0","header_ad_responsive":"","header_responsive_breakpoint":"1225"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-content/themes/herald/assets/js/min.js?ver=2.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var popwid = {"postid":"285703","ajaxurl":"https:\/\/www.revistaecclesia.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-content/plugins/popular-widget/_js/pop-widget.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-content/plugins/meks-easy-social-share/assets/js/main.js?ver=1.2.1'></script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-includes/js/wp-util.min.js?ver=5.3.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"https:\/\/www.revistaecclesia.com\/wp-admin\/admin-ajax.php","loginRequiredMessage":"You must log in to add your review"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-content/plugins/wp-review/public/js/main.js?ver=5.3.4'></script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.4.1.2'></script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-includes/js/wp-embed.min.js?ver=5.3.8'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202136.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.2.4',blog:'100626612',post:'285703',tz:'2',srv:'www.revistaecclesia.com'} ]);
	_stq.push([ 'clickTrackerInit', '100626612', '285703' ]);
</script>

</body>
</html>