﻿<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="pingback" href="https://www.revistaecclesia.com/xmlrpc.php">
<title>Briviesca (Burgos) acoge el «Día del Misionero burgalés»</title>

<!-- This site is optimized with the Yoast SEO plugin v7.8 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.revistaecclesia.com/briviesca-burgos-acoge-el-dia-del-misionero-burgales/" />
<link rel="publisher" href="https://plus.google.com/ecclesiadigital/posts"/>
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Briviesca (Burgos) acoge el «Día del Misionero burgalés»" />
<meta property="og:description" content="Briviesca (Burgos) acoge este domingo el «Día del Misionero burgalés» La diócesis cuenta con 666 misioneros y, como cada año, serán homenajeados en este acto popular en el que participarán algunos de ellos, así como familiares, amigos y colaboradores con el mundo de las misiones. Asistirán también el arzobispo, don Fidel Herráez, y el obispo &hellip;" />
<meta property="og:url" content="https://www.revistaecclesia.com/briviesca-burgos-acoge-el-dia-del-misionero-burgales/" />
<meta property="og:site_name" content="Ecclesia Digital" />
<meta property="article:publisher" content="https://www.facebook.com/pages/Ecclesia-Digital/51823116891" />
<meta property="article:tag" content="Briviesca" />
<meta property="article:tag" content="Burgos" />
<meta property="article:tag" content="misionero" />
<meta property="article:tag" content="misioneros" />
<meta property="article:section" content="Iglesia en España" />
<meta property="article:published_time" content="2018-07-11T10:43:26+02:00" />
<meta property="og:image" content="https://www.revistaecclesia.com/wp-content/uploads/2018/07/Misionera-Albania-Burgos.jpg" />
<meta property="og:image:secure_url" content="https://www.revistaecclesia.com/wp-content/uploads/2018/07/Misionera-Albania-Burgos.jpg" />
<meta property="og:image:width" content="350" />
<meta property="og:image:height" content="263" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Briviesca (Burgos) acoge este domingo el «Día del Misionero burgalés» La diócesis cuenta con 666 misioneros y, como cada año, serán homenajeados en este acto popular en el que participarán algunos de ellos, así como familiares, amigos y colaboradores con el mundo de las misiones. Asistirán también el arzobispo, don Fidel Herráez, y el obispo [&hellip;]" />
<meta name="twitter:title" content="Briviesca (Burgos) acoge el «Día del Misionero burgalés»" />
<meta name="twitter:site" content="@ecclesiadigital" />
<meta name="twitter:image" content="https://www.revistaecclesia.com/wp-content/uploads/2018/07/Misionera-Albania-Burgos.jpg" />
<meta name="twitter:creator" content="@ecclesiadigital" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ecclesia Digital &raquo; Feed" href="https://www.revistaecclesia.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ecclesia Digital &raquo; RSS de los comentarios" href="https://www.revistaecclesia.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ecclesia Digital &raquo; Briviesca (Burgos) acoge el «Día del Misionero burgalés» RSS de los comentarios" href="https://www.revistaecclesia.com/briviesca-burgos-acoge-el-dia-del-misionero-burgales/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.revistaecclesia.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='https://www.revistaecclesia.com/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='gdsr_style_main-css'  href='https://www.revistaecclesia.com/wp-content/plugins/gd-star-rating/css/gdsr.css.php?t=1356250422&#038;s=a10i10m20k20c05r05%23121620243046%23121620243240%23s1pchristmas%23s1pcrystal%23s1pdarkness%23s1poxygen%23s1goxygen_gif%23s1pplain%23s1ppumpkin%23s1psoft%23s1pstarrating%23s1pstarscape%23t1pclassical%23t1pstarrating%23t1gstarrating_gif%23lsgflower&#038;o=off&#038;ver=1.9.22' type='text/css' media='all' />
<link rel='stylesheet' id='gdsr_style_xtra-css'  href='https://www.revistaecclesia.com/wp-content/gd-star-rating/css/rating.css?ver=1.9.22' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.revistaecclesia.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='https://www.revistaecclesia.com/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='https://www.revistaecclesia.com/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='wp_review-style-css'  href='https://www.revistaecclesia.com/wp-content/plugins/wp-review/assets/css/wp-review.css?ver=4.0.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-biographia-bio-css'  href='https://www.revistaecclesia.com/wp-content/plugins/wp-biographia/css/wp-biographia.min.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='herald-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%7CLato%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='herald-main-css'  href='https://www.revistaecclesia.com/wp-content/themes/herald/assets/css/min.css?ver=2.0' type='text/css' media='all' />
<style id='herald-main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='meks-ads-widget-css'  href='https://www.revistaecclesia.com/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='meks-flickr-widget-css'  href='https://www.revistaecclesia.com/wp-content/plugins/meks-simple-flickr-widget/css/style.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='meks-author-widget-css'  href='https://www.revistaecclesia.com/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='meks-social-widget-css'  href='https://www.revistaecclesia.com/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='meks-themeforest-widget-css'  href='https://www.revistaecclesia.com/wp-content/plugins/meks-themeforest-smart-widget/css/style.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='popular-widget-css'  href='https://www.revistaecclesia.com/wp-content/plugins/popular-widget/_css/pop-widget.css?ver=1.7.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-content/plugins/gd-star-rating/js/gdsr.js?ver=1.9.22'></script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1.3.1'></script>
<link rel='https://api.w.org/' href='https://www.revistaecclesia.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.revistaecclesia.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.revistaecclesia.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.7" />
<link rel='shortlink' href='https://www.revistaecclesia.com/?p=185555' />
<link rel="alternate" type="application/json+oembed" href="https://www.revistaecclesia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.revistaecclesia.com%2Fbriviesca-burgos-acoge-el-dia-del-misionero-burgales%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.revistaecclesia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.revistaecclesia.com%2Fbriviesca-burgos-acoge-el-dia-del-misionero-burgales%2F&#038;format=xml" />
<meta property="fb:admins" content="155215404766" />
<meta property="fb:app_id" content="155215404766" />
<meta property="fb:page_id" content="http://www.facebook.com/pages/Ecclesia-Digital/51823116891" />
<meta property="og:site_name" content="Ecclesia Digital" />
<meta property="og:type" content="website" />
<meta property="og:image" content="https://www.revistaecclesia.com/wp-content/uploads/2018/07/Misionera-Albania-Burgos.jpg" />
<meta property="og:title" content="Briviesca (Burgos) acoge el «Día del Misionero burgalés»" />
<meta property="og:url" content="https://www.revistaecclesia.com/briviesca-burgos-acoge-el-dia-del-misionero-burgales/" />
<script type="text/javascript">
//<![CDATA[
var gdsr_cnst_nonce = "2742feee54";
var gdsr_cnst_ajax = "https://www.revistaecclesia.com/wp-content/plugins/gd-star-rating/ajax.php";
var gdsr_cnst_button = 1;
var gdsr_cnst_cache = 1;
// ]]>
</script>
<!--[if IE]><style type="text/css">.ratemulti .starsbar .gdcurrent { -ms-filter:"progid:DXImageTransform.Microsoft.Alpha(Opacity=70)"; filter: alpha(opacity=70); }</style><![endif]-->
    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
        text-decoration: none;
        border: none;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 0px 0px 0px 0px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #55750C;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<!--[if IE 7]>
<link rel="stylesheet" href="https://www.revistaecclesia.com/wp-content/plugins/wp-review/assets/css/wp-review-ie7.css">
<![endif]-->
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<link rel="amphtml" href="https://www.revistaecclesia.com/briviesca-burgos-acoge-el-dia-del-misionero-burgales/amp/"><script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-200712-8']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script></head>

<body class="post-template-default single single-post postid-185555 single-format-standard unknown herald-boxed">



	<header id="header" class="herald-site-header">

											<div class="header-top hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12">
				
												<div class="hel-l">
												<nav class="secondary-navigation herald-menu">	
		<ul id="menu-herald-secondary-1" class="menu"><li id="menu-item-114721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114721"><a href="https://www.revistaecclesia.com/category/especiales-ecclesia/">Especiales Ecclesia</a></li>
<li id="menu-item-114759" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114759"><a href="https://www.revistaecclesia.com/somos-ecclesia/">Somos Ecclesia</a></li>
<li id="menu-item-181394" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181394"><a href="https://www.revistaecclesia.com/politica-de-privacidad/">Política de privacidad</a></li>
<li id="menu-item-114688" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114688"><a href="https://www.revistaecclesia.com/contacto-ecclesia/">Contacto</a></li>
</ul>	</nav>
									</div>
				
												<div class="hel-r">
											<span class="herald-calendar"><i class="fa fa-calendar"></i>11 julio, 2018</span>									</div>
				
								
			</div>
		</div>
	</div>
</div>							<div class="header-middle herald-header-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding">
				<span class="site-title h1"><a href="https://www.revistaecclesia.com/" rel="home"><img class="herald-logo" src="http://www.revistaecclesia.com/wp-content/uploads/2016/03/herald_logo2.png" alt="Ecclesia Digital" ></a></span>
	</div>
											</div>
					
										
															<div class="hel-r herald-go-hor">
														<div class="herald-ad hidden-xs"><a href="http://www.bancopopular.es/personas" target="_blank">
<img class="aligncenter size-medium wp-image-103583" src="http://www.revistaecclesia.com/wp-content/uploads/2016/03/bancopopular.jpg" alt="popular" width="728" height="90" /></div>
											</div>
								
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-bottom herald-header-wraper hidden-sm hidden-xs">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-herald-main" class="menu"><li id="menu-item-114623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-114623"><a href="https://www.revistaecclesia.com/">Inicio</a><li id="menu-item-114676" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-114676 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/iglesia-espana/">Iglesia en España</a>
<ul class="sub-menu">
	<li id="menu-item-114679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114679"><a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/">Nacional</a>	<li id="menu-item-114677" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-114677"><a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/">Diócesis</a>
	<ul class="sub-menu">
		<li id="menu-item-114678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114678"><a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/carta-obispo/">Carta del Obispo</a>	</ul>
</ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/">Diócesis</a></li><li><a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/">Nacional</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-i post-185560 post type-post status-publish format-standard has-post-thumbnail hentry category-carta-obispo category-iglesia-espana tag-funeral tag-homilia tag-jose-ignacio-munilla tag-jose-maria-setien tag-ricardo-blazquez tag-san-sebastian">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/homilia-en-el-funeral-de-monsenor-jose-maria-setien/" title="Homilía en el funeral de monseñor José María Setién">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2018/07/Munilla-funerla-Setien-215x120.png" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/07/Munilla-funerla-Setien-215x120.png 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/07/Munilla-funerla-Setien-300x168.png 300w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/carta-obispo/" class="herald-cat-82">Carta del Obispo</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/homilia-en-el-funeral-de-monsenor-jose-maria-setien/">Homilía en el funeral de monseñor José María Setién</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 min ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-185585 post type-post status-publish format-standard has-post-thumbnail hentry category-iglesia-espana category-iglesia-nacional tag-fraternidadyjusticia tag-accion-catolica tag-hermandad tag-hoac tag-militantes tag-salamanca tag-trabajo">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/la-hoac-en-cursos-de-verano-2018-en-salamanca/" title="La HOAC en Cursos de Verano 2018 en Salamanca">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2018/07/HOAC-cursos-215x120.png" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/07/HOAC-cursos-215x120.png 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/07/HOAC-cursos-300x168.png 300w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/la-hoac-en-cursos-de-verano-2018-en-salamanca/">La HOAC en Cursos de Verano 2018 en Salamanca</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 hora ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-185582 post type-post status-publish format-standard has-post-thumbnail hentry category-iglesia-espana category-iglesia-nacional tag-capitulo tag-castilla tag-orden-de-la-merced tag-provincial">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/xxxv-capitulo-provincial-de-castilla-de-la-orden-de-la-merced/" title="XXXV Capítulo provincial de Castilla de la Orden de la Merced">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2018/07/Orden-de-la-Merced-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/07/Orden-de-la-Merced-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/07/Orden-de-la-Merced-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2018/07/Orden-de-la-Merced-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2018/07/Orden-de-la-Merced-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/07/Orden-de-la-Merced-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/xxxv-capitulo-provincial-de-castilla-de-la-orden-de-la-merced/">XXXV Capítulo provincial de Castilla de la Orden de la Merced</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 hora ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-185583 post type-post status-publish format-standard has-post-thumbnail hentry category-iglesia-espana category-iglesia-nacional tag-curso tag-familia-2 tag-humanae-vitae tag-pastoral">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/curso-sobre-la-pastoral-familiar-en-torno-a-la-humanae-vitae/" title="Curso sobre la Pastoral Familiar en torno a la “Humanae vitae”">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2018/07/padres-familia-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/07/padres-familia-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/07/padres-familia-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2018/07/padres-familia-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/07/padres-familia-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/curso-sobre-la-pastoral-familiar-en-torno-a-la-humanae-vitae/">Curso sobre la Pastoral Familiar en torno a la “Humanae vitae”</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 horas ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li id="menu-item-114680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114680 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/">Internacional</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-185590 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional tag-asesinatos tag-colombia tag-paz tag-politicos">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/obispos-de-colombia-piden-la-paz-tras-los-asesinatos-de-cuatro-politicos/" title="Obispos de Colombia piden la paz tras los asesinatos de cuatro políticos">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2018/07/Colombia-políticos-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/07/Colombia-políticos-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/07/Colombia-políticos-768x432.jpg 768w, https://www.revistaecclesia.com/wp-content/uploads/2018/07/Colombia-políticos-600x338.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2018/07/Colombia-políticos-990x557.jpg 990w, https://www.revistaecclesia.com/wp-content/uploads/2018/07/Colombia-políticos-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2018/07/Colombia-políticos-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2018/07/Colombia-políticos-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/07/Colombia-políticos-414x232.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2018/07/Colombia-políticos.jpg 1000w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/obispos-de-colombia-piden-la-paz-tras-los-asesinatos-de-cuatro-politicos/">Obispos de Colombia piden la paz tras los asesinatos de cuatro políticos</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 hora ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-185580 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional tag-americano tag-congreso tag-fernando-filoni tag-misionero tag-testimonio">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/el-cardenal-filoni-en-el-v-congreso-americano-misionero-la-mision-es-anuncio-y-testimonio/" title="El cardenal Filoni en el V Congreso Americano Misionero: la misión es anuncio y testimonio">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2016/11/Fernando-Filoni-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2016/11/Fernando-Filoni-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2016/11/Fernando-Filoni-215x120.jpg 215w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/el-cardenal-filoni-en-el-v-congreso-americano-misionero-la-mision-es-anuncio-y-testimonio/">El cardenal Filoni en el V Congreso Americano Misionero: la misión es anuncio y testimonio</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-185552 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional tag-asesinato tag-iraluis-jose-garcia-escobar tag-robo tag-sacerdote tag-venezuela">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/iraluis-jose-garcia-escobar-sacerdote-asesinado-en-venezuela/" title="Iraluis José García Escobar, sacerdote asesinado en Venezuela">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2018/07/Iraluis-José-García-Escobar-Venezuela-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/07/Iraluis-José-García-Escobar-Venezuela-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/07/Iraluis-José-García-Escobar-Venezuela-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2018/07/Iraluis-José-García-Escobar-Venezuela-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/07/Iraluis-José-García-Escobar-Venezuela-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/iraluis-jose-garcia-escobar-sacerdote-asesinado-en-venezuela/">Iraluis José García Escobar, sacerdote asesinado en Venezuela</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-185548 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional tag-colombia tag-coronacion tag-ruben-salazar tag-virgen-de-chiquinquira">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/comienza-centenario-de-la-coronacion-de-la-virgen-de-chiquinquira-de-colombia/" title="Comienza centenario de la coronación de la Virgen de Chiquinquirá de Colombia">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2018/07/Virgen-de-Chiquinquirá-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/07/Virgen-de-Chiquinquirá-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/07/Virgen-de-Chiquinquirá-768x427.jpg 768w, https://www.revistaecclesia.com/wp-content/uploads/2018/07/Virgen-de-Chiquinquirá-600x333.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2018/07/Virgen-de-Chiquinquirá-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2018/07/Virgen-de-Chiquinquirá-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2018/07/Virgen-de-Chiquinquirá-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/07/Virgen-de-Chiquinquirá-414x232.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2018/07/Virgen-de-Chiquinquirá.jpg 900w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/comienza-centenario-de-la-coronacion-de-la-virgen-de-chiquinquira-de-colombia/">Comienza centenario de la coronación de la Virgen de Chiquinquirá de Colombia</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 horas ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li id="menu-item-114681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114681 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/noticias-santa-sede/">Santa Sede</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-185498 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-santa-sede tag-jean-louis-tauran">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/capilla-papal-para-las-exequias-del-emmo-cardenal-jean-louis-tauran/" title="Capilla papal para las exequias del Emmo. cardenal Jean-Louis Tauran">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2018/05/Jean-Louis-Tauran-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/05/Jean-Louis-Tauran-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/05/Jean-Louis-Tauran-600x337.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2018/05/Jean-Louis-Tauran-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2018/05/Jean-Louis-Tauran-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2018/05/Jean-Louis-Tauran-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/05/Jean-Louis-Tauran-414x232.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2018/05/Jean-Louis-Tauran.jpg 750w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/capilla-papal-para-las-exequias-del-emmo-cardenal-jean-louis-tauran/">Capilla papal para las exequias del Emmo. cardenal Jean-Louis Tauran</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">23 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-185267 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional category-noticias-santa-sede tag-200-aniversario tag-canada tag-evangelizacion tag-gerald-cyprien-lacroix tag-occidente">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/200-aniversario-de-la-evangelizacion-del-occidente-y-el-norte-de-canada/" title="200° aniversario de la evangelización del Occidente y el Norte de Canadá">
				<img width="245" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2018/07/Gérald-Cyprien-Lacroix-245x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/200-aniversario-de-la-evangelizacion-del-occidente-y-el-norte-de-canada/">200° aniversario de la evangelización del Occidente y el Norte de Canadá</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-185268 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional category-noticias-santa-sede tag-departamento tag-desarrollo-humano tag-mar tag-mensaje">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/mensaje-del-departamento-para-el-servicio-integral-de-desarrollo-humano-con-motivo-del-dia-dedicado-al-domingo-del-mar/" title="Mensaje del Departamento para el Servicio Integral de Desarrollo Humano con motivo del día dedicado al Domingo del Mar">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2016/10/Vaticano-Plaza-de-San-Pedro-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2016/10/Vaticano-Plaza-de-San-Pedro-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2016/10/Vaticano-Plaza-de-San-Pedro-600x334.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2016/10/Vaticano-Plaza-de-San-Pedro-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2016/10/Vaticano-Plaza-de-San-Pedro-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2016/10/Vaticano-Plaza-de-San-Pedro-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2016/10/Vaticano-Plaza-de-San-Pedro-414x232.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2016/10/Vaticano-Plaza-de-San-Pedro.jpg 680w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/mensaje-del-departamento-para-el-servicio-integral-de-desarrollo-humano-con-motivo-del-dia-dedicado-al-domingo-del-mar/">Mensaje del Departamento para el Servicio Integral de Desarrollo Humano con motivo del día dedicado al Domingo del Mar</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-185186 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional category-noticias-santa-sede tag-coreo-del-sur tag-paul-gallagher">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/visita-de-monsenor-gallagher-por-la-paz-y-la-reconciliacion-a-coreo-del-sur/" title="Visita de monseñor Gallagher por la paz y la reconciliación a Coreo del Sur">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2018/07/Gallagher-Corea-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/07/Gallagher-Corea-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/07/Gallagher-Corea-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2018/07/Gallagher-Corea-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/07/Gallagher-Corea-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/visita-de-monsenor-gallagher-por-la-paz-y-la-reconciliacion-a-coreo-del-sur/">Visita de monseñor Gallagher por la paz y la reconciliación a Coreo del Sur</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">5 días ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li id="menu-item-114682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114682 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/cultura/">Cultura</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-185517 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-editoriales tag-feria-del-libro-2018 tag-libro tag-universitarias tag-youtuber tag-yo-soy-youtuber">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/yo-soy-youtuber-tercer-libro-mas-vendido-entre-las-editoriales-universitarias-en-la-feria-del-libro-2018/" title="‘Yo soy Youtuber’, tercer libro más vendido entre las editoriales universitarias en la Feria del libro 2018">
				<img width="287" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2018/07/libro-youtuber-287x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/yo-soy-youtuber-tercer-libro-mas-vendido-entre-las-editoriales-universitarias-en-la-feria-del-libro-2018/">‘Yo soy Youtuber’, tercer libro más vendido entre las editoriales universitarias en la Feria del libro 2018</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">13 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-185391 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-noticias-diocesis-espana category-iglesia-espana tag-avila tag-bendicion tag-imagenes tag-ratablo tag-san-juan-de-la-cruz tag-san-juan-pablo-ii tag-virgen-de-fatima">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/bendicion-de-las-imagenes-de-la-virgen-de-fatima-y-san-juan-de-la-cruz-para-completar-el-retablo-de-san-juan-pablo-ii-en-avila/" title="Bendición de las imágenes de la Virgen de Fátima y San Juan de la Cruz, para completar el retablo de San Juan Pablo II en Ávila">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2018/07/Ávila-retablo_juanpabloII-copia-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/07/Ávila-retablo_juanpabloII-copia-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/07/Ávila-retablo_juanpabloII-copia-215x120.jpg 215w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/" class="herald-cat-81">Diócesis</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/bendicion-de-las-imagenes-de-la-virgen-de-fatima-y-san-juan-de-la-cruz-para-completar-el-retablo-de-san-juan-pablo-ii-en-avila/">Bendición de las imágenes de la Virgen de Fátima y San Juan de la Cruz, para completar el retablo de San Juan Pablo II en Ávila</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-185380 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-iglesia-espana category-iglesia-nacional tag-exposicion tag-miguel-angel-gonzalez tag-salamanca tag-vitor-teresa">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/exposicion-en-salamanca-sobre-santa-teresa-de-jesus-vitor-teresa/" title="Exposición en Salamanca sobre santa Teresa de Jesús: “Vitor Teresa”">
				<img width="231" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2018/07/Salamanca-exposición-Santa-Teresa-Vitores-231x168.png" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/07/Salamanca-exposición-Santa-Teresa-Vitores-231x168.png 231w, https://www.revistaecclesia.com/wp-content/uploads/2018/07/Salamanca-exposición-Santa-Teresa-Vitores-74x55.png 74w" sizes="(max-width: 231px) 100vw, 231px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/exposicion-en-salamanca-sobre-santa-teresa-de-jesus-vitor-teresa/">Exposición en Salamanca sobre santa Teresa de Jesús: “Vitor Teresa”</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-184816 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-iglesia-espana category-iglesia-nacional tag-portico-de-la-gloria tag-programa tag-santiago-de-compostela">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/programa-de-visitas-al-portico-de-la-gloria/" title="Programa de visitas al Pórtico de la Gloria">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2018/07/pórtico-Gloria-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/07/pórtico-Gloria-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/07/pórtico-Gloria-215x120.jpg 215w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/programa-de-visitas-al-portico-de-la-gloria/">Programa de visitas al Pórtico de la Gloria</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 semanas ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li id="menu-item-114718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114718 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/documentacion/">Documentación</a>
<ul class="sub-menu">
	<li id="menu-item-114719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114719"><a href="https://www.revistaecclesia.com/category/documentacion/documentos-conferencia-episcopal-espanola/">Documentos Conferencia Episcopal Española</a>	<li id="menu-item-114720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114720"><a href="https://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/">Documentos Santa Sede</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="https://www.revistaecclesia.com/category/documentacion/documentos-conferencia-episcopal-espanola/">Documentos Conferencia Episcopal Española</a></li><li><a href="https://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/">Documentos Santa Sede</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-i post-184624 post type-post status-publish format-standard has-post-thumbnail hentry category-blog-director-jesus-de-las-heras category-creo-en-la-iglesia category-documentacion category-documentos-santa-sede category-noticias-santa-sede tag-cardenales-2 tag-datis tag-espana tag-historia tag-todo">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/todo-sobre-los-cardenales-a-28-junio-2018/" title="Todo sobre los cardenales (a 28 junio 2018)">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2018/06/Papa-cardenales-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/06/Papa-cardenales-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/06/Papa-cardenales-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/06/Papa-cardenales-768x432.jpg 768w, https://www.revistaecclesia.com/wp-content/uploads/2018/06/Papa-cardenales-600x338.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2018/06/Papa-cardenales-990x557.jpg 990w, https://www.revistaecclesia.com/wp-content/uploads/2018/06/Papa-cardenales-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2018/06/Papa-cardenales-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2018/06/Papa-cardenales-414x232.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2018/06/Papa-cardenales.jpg 1000w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/blog-director-jesus-de-las-heras/" class="herald-cat-89">Blog del director</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/blog-director-jesus-de-las-heras/creo-en-la-iglesia/" class="herald-cat-120">Creo en la Iglesia</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/documentacion/" class="herald-cat-144">Documentación</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/" class="herald-cat-146">Documentos Santa Sede</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/todo-sobre-los-cardenales-a-28-junio-2018/">Todo sobre los cardenales (a 28 junio 2018)</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 semanas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-183435 post type-post status-publish format-standard has-post-thumbnail hentry category-documentacion category-documentos-santa-sede category-papa-francisco tag-francisco tag-jornada tag-mensaje tag-papa tag-pobres">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/este-pobre-grito-y-el-senor-lo-escucho-mensaje-del-papa-para-la-ii-jornada-mundial-de-los-pobres/" title="Este pobre gritó y el Señor lo escuchó: mensaje del Papa para la II Jornada Mundial de los Pobres">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2018/06/pobreza-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/06/pobreza-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/06/pobreza-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/06/pobreza-768x432.jpg 768w, https://www.revistaecclesia.com/wp-content/uploads/2018/06/pobreza-600x338.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2018/06/pobreza-990x557.jpg 990w, https://www.revistaecclesia.com/wp-content/uploads/2018/06/pobreza-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2018/06/pobreza-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2018/06/pobreza-414x232.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2018/06/pobreza.jpg 1000w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/documentacion/" class="herald-cat-144">Documentación</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/" class="herald-cat-146">Documentos Santa Sede</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/este-pobre-grito-y-el-senor-lo-escucho-mensaje-del-papa-para-la-ii-jornada-mundial-de-los-pobres/">Este pobre gritó y el Señor lo escuchó: mensaje del Papa para la II Jornada Mundial de los Pobres</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">4 semanas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-183081 post type-post status-publish format-standard has-post-thumbnail hentry category-documentacion category-documentos-santa-sede tag-amazonias tag-documento tag-ecologia tag-lorenzo-baldisseri tag-pablo-mora tag-panamazonica tag-region-panamazonica tag-repam tag-sinodo">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/documento-preparatorio-de-la-asamblea-especial-del-sinodo-de-los-obispos-para-la-region-panamazonica/" title="Documento preparatorio de la Asamblea Especial del Sínodo de los Obispos para la Región Panamazónica">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2018/06/Papa-Francisco-Perú-Amazonías-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/06/Papa-Francisco-Perú-Amazonías-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/06/Papa-Francisco-Perú-Amazonías-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2018/06/Papa-Francisco-Perú-Amazonías-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/06/Papa-Francisco-Perú-Amazonías-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/documentacion/" class="herald-cat-144">Documentación</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/" class="herald-cat-146">Documentos Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/documento-preparatorio-de-la-asamblea-especial-del-sinodo-de-los-obispos-para-la-region-panamazonica/">Documento preparatorio de la Asamblea Especial del Sínodo de los Obispos para la Región Panamazónica</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 mes ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-183009 post type-post status-publish format-standard has-post-thumbnail hentry category-documentos-santa-sede">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/amazonia-nuevos-caminos-para-la-iglesia-y-para-una-ecologia-integral/" title="Amazonía, nuevos caminos para la Iglesia y para una ecología integral">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2017/02/derecho-al-aguas-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2017/02/derecho-al-aguas-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2017/02/derecho-al-aguas-300x168.jpg 300w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/" class="herald-cat-146">Documentos Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/amazonia-nuevos-caminos-para-la-iglesia-y-para-una-ecologia-integral/">Amazonía, nuevos caminos para la Iglesia y para una ecología integral</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 mes ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li id="menu-item-114755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114755 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/">Firmas</a>
<ul class="sub-menu">
	<li id="menu-item-116549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116549"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/editoriales-ecclesia/">Editoriales Ecclesia</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/editoriales-ecclesia/">Editoriales Ecclesia</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-i post-185505 post type-post status-publish format-standard has-post-thumbnail hentry category-firmas-ecclesia tag-derechos tag-diario-de-leon tag-eutanasia tag-humanos">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/eutanasia-y-drechos-humanos-por-jose-roman-flecha-andres-en-diario-de-leon-14-7-2018/" title="Eutanasia y drechos humanos, por José-Román Flecha Andrés en Diario de León (14-7-2018)">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2018/05/manos-ancianos-jóvenes-eutanasia-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/05/manos-ancianos-jóvenes-eutanasia-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/05/manos-ancianos-jóvenes-eutanasia-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/05/manos-ancianos-jóvenes-eutanasia-600x338.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2018/05/manos-ancianos-jóvenes-eutanasia-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2018/05/manos-ancianos-jóvenes-eutanasia-414x232.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2018/05/manos-ancianos-jóvenes-eutanasia.jpg 622w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/" class="herald-cat-87">Firmas</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/eutanasia-y-drechos-humanos-por-jose-roman-flecha-andres-en-diario-de-leon-14-7-2018/">Eutanasia y drechos humanos, por José-Román Flecha Andrés en Diario de León (14-7-2018)</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">23 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-185451 post type-post status-publish format-standard has-post-thumbnail hentry category-firmas-ecclesia tag-cardenal tag-herrera-oria tag-jose-maria-legorburu tag-juan-bautista-montini tag-pablo-vi">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/el-beato-pablo-vi-y-el-cardenal-herrera-oria/" title="El beato Pablo VI y el cardenal Herrera Oria">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2018/07/Pablo-VI-Herrera-Oria-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/07/Pablo-VI-Herrera-Oria-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/07/Pablo-VI-Herrera-Oria-990x550.jpg 990w, https://www.revistaecclesia.com/wp-content/uploads/2018/07/Pablo-VI-Herrera-Oria-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2018/07/Pablo-VI-Herrera-Oria-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2018/07/Pablo-VI-Herrera-Oria-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/07/Pablo-VI-Herrera-Oria-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/" class="herald-cat-87">Firmas</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/el-beato-pablo-vi-y-el-cardenal-herrera-oria/">El beato Pablo VI y el cardenal Herrera Oria</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 día ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-185404 post type-post status-publish format-standard has-post-thumbnail hentry category-firmas-ecclesia tag-catolicos tag-cientificos tag-maurice-legendre">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/catolicos-y-cientificos-maurice-legendre-por-alfonso-v-carrascosa-cientifico-del-csic/" title="Católicos y científicos: Maurice Legendre, por Alfonso V. Carrascosa, científico del CSIC">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2018/07/Maurice-Legendre-215x120.png" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/" class="herald-cat-87">Firmas</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/catolicos-y-cientificos-maurice-legendre-por-alfonso-v-carrascosa-cientifico-del-csic/">Católicos y científicos: Maurice Legendre, por Alfonso V. Carrascosa, científico del CSIC</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-185357 post type-post status-publish format-standard has-post-thumbnail hentry category-firmas-ecclesia tag-cueva tag-grupo-areopago tag-heroes tag-ninos tag-salvadores tag-tailandia">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/los-heroes-de-la-vida-por-el-grupo-areopago/" title="Los héroes de la vida, por el Grupo Areópago">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2018/07/Tailandia-rescate-niños.jog_-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/07/Tailandia-rescate-niños.jog_-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/07/Tailandia-rescate-niños.jog_-990x556.jpg 990w, https://www.revistaecclesia.com/wp-content/uploads/2018/07/Tailandia-rescate-niños.jog_-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2018/07/Tailandia-rescate-niños.jog_-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2018/07/Tailandia-rescate-niños.jog_-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/07/Tailandia-rescate-niños.jog_-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/" class="herald-cat-87">Firmas</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/los-heroes-de-la-vida-por-el-grupo-areopago/">Los héroes de la vida, por el Grupo Areópago</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 días ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li id="menu-item-114683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114683 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/rincon-liturgico/">Rincón Litúrgico</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-185565 post type-post status-publish format-standard has-post-thumbnail hentry category-rincon-liturgico tag-enviados tag-homilia tag-profestas">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/profetas-y-enviados-titulo-homiletico-para-15-domingo-tiempo-ordinario-b-15-7-2018/" title="Profetas y enviados, título homilético para 15 Domingo Tiempo Ordinario, B, (15-7-2018)">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2018/07/profetas-enviados-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/07/profetas-enviados-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/07/profetas-enviados-215x120.jpg 215w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/rincon-liturgico/" class="herald-cat-85">Rincón Litúrgico</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/profetas-y-enviados-titulo-homiletico-para-15-domingo-tiempo-ordinario-b-15-7-2018/">Profetas y enviados, título homilético para 15 Domingo Tiempo Ordinario, B, (15-7-2018)</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-185570 post type-post status-publish format-standard has-post-thumbnail hentry category-rincon-liturgico tag-domingo tag-evangelio">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/reflexion-en-pdf-para-el-xv-domingo-b-15-7-2018/" title="Reflexión en PDF para el XV Domingo, B, (15-7-2018)">
				<img width="224" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2013/07/liturgia-domingo-XVII-tiempo-ordinario.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="liturgia domingo XVII tiempo ordinario" srcset="https://www.revistaecclesia.com/wp-content/uploads/2013/07/liturgia-domingo-XVII-tiempo-ordinario.jpg 349w, https://www.revistaecclesia.com/wp-content/uploads/2013/07/liturgia-domingo-XVII-tiempo-ordinario-300x225.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2013/07/liturgia-domingo-XVII-tiempo-ordinario-180x135.jpg 180w" sizes="(max-width: 224px) 100vw, 224px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/rincon-liturgico/" class="herald-cat-85">Rincón Litúrgico</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/reflexion-en-pdf-para-el-xv-domingo-b-15-7-2018/">Reflexión en PDF para el XV Domingo, B, (15-7-2018)</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-185568 post type-post status-publish format-standard has-post-thumbnail hentry category-rincon-liturgico tag-evangelio">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/orar-con-el-evangelio-comentario-sonoro-para-xv-domingo-b-15-7-2018/" title="Orar con el Evangelio: comentario sonoro para XV Domingo, B, (15-7-2018)">
				<img width="112" height="160" src="https://www.revistaecclesia.com/wp-content/uploads/2018/07/11-XV-DOMINGO-DEL-TIEMPO-ORDINARIO-B-¡La-misión-urge-Llamada-a-evangelizar-al-estilo-de-Jesús-mp3-image.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/rincon-liturgico/" class="herald-cat-85">Rincón Litúrgico</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/orar-con-el-evangelio-comentario-sonoro-para-xv-domingo-b-15-7-2018/">Orar con el Evangelio: comentario sonoro para XV Domingo, B, (15-7-2018)</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-185407 post type-post status-publish format-standard has-post-thumbnail hentry category-rincon-liturgico tag-liturgia tag-tiempo-ordinario">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/liturgia-para-el-domingo-15-del-tiempo-ordinario-en-power-point/" title="Liturgia para el Domingo 15 del Tiempo Ordinario en power point">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2018/07/domingo-15-to-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/07/domingo-15-to-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/07/domingo-15-to-215x120.jpg 215w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/rincon-liturgico/" class="herald-cat-85">Rincón Litúrgico</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/liturgia-para-el-domingo-15-del-tiempo-ordinario-en-power-point/">Liturgia para el Domingo 15 del Tiempo Ordinario en power point</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 días ago</span></div></div>
			</div>


</article></div></div></div></li></ul></ul>	</nav>													<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://www.revistaecclesia.com/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Escriba aquí para buscar ..." /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>											</div>
					
										
															<div class="hel-r">
															<ul id="menu-herald-social" class="herald-soc-nav"><li id="menu-item-114554" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114554"><a href="http://es-es.facebook.com/pages/Ecclesia-Digital/51823116891?sk=wall&#038;filter=12"><span class="herald-social-name">Facebook</span></a></li>
<li id="menu-item-114556" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114556"><a href="https://plus.google.com/+ecclesiadigital/posts"><span class="herald-social-name">Google+</span></a></li>
<li id="menu-item-114555" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114555"><a href="https://twitter.com/ecclesiadigital"><span class="herald-social-name">Twitter</span></a></li>
</ul>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>							
<div class="header-trending hidden-xs hidden-sm ">
<div class="container">
	<div class="row">
		<div class="col-lg-12 col-md-12 ">		
			<div class="row  " data-col="6">
																<div class="col-lg-2 col-md-2">
															<div class="herald-post-thumbnail">
									<a href="https://www.revistaecclesia.com/eutanasia-y-drechos-humanos-por-jose-roman-flecha-andres-en-diario-de-leon-14-7-2018/" title="Eutanasia y drechos humanos, por José-Román Flecha Andrés en Diario de León (14-7-2018)"><img width="150" height="150" src="https://www.revistaecclesia.com/wp-content/uploads/2018/05/manos-ancianos-jóvenes-eutanasia-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/05/manos-ancianos-jóvenes-eutanasia-150x150.jpg 150w, https://www.revistaecclesia.com/wp-content/uploads/2018/05/manos-ancianos-jóvenes-eutanasia-65x65.jpg 65w" sizes="(max-width: 150px) 100vw, 150px" /></a>
								</div>
														<h4 class="h6"><a href="https://www.revistaecclesia.com/eutanasia-y-drechos-humanos-por-jose-roman-flecha-andres-en-diario-de-leon-14-7-2018/">Eutanasia y drechos humanos, por José-Román Flecha Andrés en Diario de León (14-7-2018)</a></h4>						</div>
											<div class="col-lg-2 col-md-2">
															<div class="herald-post-thumbnail">
									<a href="https://www.revistaecclesia.com/el-beato-pablo-vi-y-el-cardenal-herrera-oria/" title="El beato Pablo VI y el cardenal Herrera Oria"><img width="150" height="150" src="https://www.revistaecclesia.com/wp-content/uploads/2018/07/Pablo-VI-Herrera-Oria-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/07/Pablo-VI-Herrera-Oria-150x150.jpg 150w, https://www.revistaecclesia.com/wp-content/uploads/2018/07/Pablo-VI-Herrera-Oria-65x65.jpg 65w" sizes="(max-width: 150px) 100vw, 150px" /></a>
								</div>
														<h4 class="h6"><a href="https://www.revistaecclesia.com/el-beato-pablo-vi-y-el-cardenal-herrera-oria/">El beato Pablo VI y el cardenal Herrera Oria</a></h4>						</div>
											<div class="col-lg-2 col-md-2">
															<div class="herald-post-thumbnail">
									<a href="https://www.revistaecclesia.com/catolicos-y-cientificos-maurice-legendre-por-alfonso-v-carrascosa-cientifico-del-csic/" title="Católicos y científicos: Maurice Legendre, por Alfonso V. Carrascosa, científico del CSIC"><img width="150" height="150" src="https://www.revistaecclesia.com/wp-content/uploads/2018/07/Maurice-Legendre-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/07/Maurice-Legendre-150x150.png 150w, https://www.revistaecclesia.com/wp-content/uploads/2018/07/Maurice-Legendre-65x65.png 65w" sizes="(max-width: 150px) 100vw, 150px" /></a>
								</div>
														<h4 class="h6"><a href="https://www.revistaecclesia.com/catolicos-y-cientificos-maurice-legendre-por-alfonso-v-carrascosa-cientifico-del-csic/">Católicos y científicos: Maurice Legendre, por Alfonso V. Carrascosa, científico del CSIC</a></h4>						</div>
											<div class="col-lg-2 col-md-2">
															<div class="herald-post-thumbnail">
									<a href="https://www.revistaecclesia.com/los-heroes-de-la-vida-por-el-grupo-areopago/" title="Los héroes de la vida, por el Grupo Areópago"><img width="150" height="150" src="https://www.revistaecclesia.com/wp-content/uploads/2018/07/Tailandia-rescate-niños.jog_-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/07/Tailandia-rescate-niños.jog_-150x150.jpg 150w, https://www.revistaecclesia.com/wp-content/uploads/2018/07/Tailandia-rescate-niños.jog_-65x65.jpg 65w" sizes="(max-width: 150px) 100vw, 150px" /></a>
								</div>
														<h4 class="h6"><a href="https://www.revistaecclesia.com/los-heroes-de-la-vida-por-el-grupo-areopago/">Los héroes de la vida, por el Grupo Areópago</a></h4>						</div>
											<div class="col-lg-2 col-md-2">
															<div class="herald-post-thumbnail">
									<a href="https://www.revistaecclesia.com/x-encuentro-de-la-fraternidad-sacerdotal-de-santo-domingo-de-espana/" title="X Encuentro de la Fraternidad Sacerdotal de Santo Domingo de España"><img width="150" height="150" src="https://www.revistaecclesia.com/wp-content/uploads/2018/07/claustro-reyes-convento-santo-Tomás-Ávila-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/07/claustro-reyes-convento-santo-Tomás-Ávila-150x150.jpg 150w, https://www.revistaecclesia.com/wp-content/uploads/2018/07/claustro-reyes-convento-santo-Tomás-Ávila-65x65.jpg 65w" sizes="(max-width: 150px) 100vw, 150px" /></a>
								</div>
														<h4 class="h6"><a href="https://www.revistaecclesia.com/x-encuentro-de-la-fraternidad-sacerdotal-de-santo-domingo-de-espana/">X Encuentro de la Fraternidad Sacerdotal de Santo Domingo de España</a></h4>						</div>
											<div class="col-lg-2 col-md-2">
															<div class="herald-post-thumbnail">
									<a href="https://www.revistaecclesia.com/catolicos-y-cientificos-maria-monclus-por-alfonso-v-carrascosa-cientifico-del-csic/" title="Católicos y científicos: María Monclús, por Alfonso V. Carrascosa, científico del CSIC"><img width="150" height="150" src="https://www.revistaecclesia.com/wp-content/uploads/2018/07/María-Monclús-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/07/María-Monclús-150x150.jpg 150w, https://www.revistaecclesia.com/wp-content/uploads/2018/07/María-Monclús-65x65.jpg 65w" sizes="(max-width: 150px) 100vw, 150px" /></a>
								</div>
														<h4 class="h6"><a href="https://www.revistaecclesia.com/catolicos-y-cientificos-maria-monclus-por-alfonso-v-carrascosa-cientifico-del-csic/">Católicos y científicos: María Monclús, por Alfonso V. Carrascosa, científico del CSIC</a></h4>						</div>
														
			</div>	
		</div>		
	</div>
</div>
</div>
					
	</header>

			<div id="sticky-header" class="herald-header-sticky herald-header-wraper herald-slide hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding mini">
		<span class="site-title h1"><a href="https://www.revistaecclesia.com/" rel="home"><img class="herald-logo-mini" src="http://www.revistaecclesia.com/wp-content/uploads/2016/02/herald_logo_mini.png" alt="Ecclesia Digital" ></a></span>
</div>											</div>
					
										
															<div class="hel-r herald-go-hor">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-herald-main-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-114623"><a href="https://www.revistaecclesia.com/">Inicio</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-114676 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/iglesia-espana/">Iglesia en España</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114679"><a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/">Nacional</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-114677"><a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/">Diócesis</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114678"><a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/carta-obispo/">Carta del Obispo</a>	</ul>
</ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/">Diócesis</a></li><li><a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/">Nacional</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-i post-185560 post type-post status-publish format-standard has-post-thumbnail hentry category-carta-obispo category-iglesia-espana tag-funeral tag-homilia tag-jose-ignacio-munilla tag-jose-maria-setien tag-ricardo-blazquez tag-san-sebastian">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/homilia-en-el-funeral-de-monsenor-jose-maria-setien/" title="Homilía en el funeral de monseñor José María Setién">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2018/07/Munilla-funerla-Setien-215x120.png" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/07/Munilla-funerla-Setien-215x120.png 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/07/Munilla-funerla-Setien-300x168.png 300w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/carta-obispo/" class="herald-cat-82">Carta del Obispo</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/homilia-en-el-funeral-de-monsenor-jose-maria-setien/">Homilía en el funeral de monseñor José María Setién</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 min ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-185585 post type-post status-publish format-standard has-post-thumbnail hentry category-iglesia-espana category-iglesia-nacional tag-fraternidadyjusticia tag-accion-catolica tag-hermandad tag-hoac tag-militantes tag-salamanca tag-trabajo">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/la-hoac-en-cursos-de-verano-2018-en-salamanca/" title="La HOAC en Cursos de Verano 2018 en Salamanca">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2018/07/HOAC-cursos-215x120.png" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/07/HOAC-cursos-215x120.png 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/07/HOAC-cursos-300x168.png 300w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/la-hoac-en-cursos-de-verano-2018-en-salamanca/">La HOAC en Cursos de Verano 2018 en Salamanca</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 hora ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-185582 post type-post status-publish format-standard has-post-thumbnail hentry category-iglesia-espana category-iglesia-nacional tag-capitulo tag-castilla tag-orden-de-la-merced tag-provincial">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/xxxv-capitulo-provincial-de-castilla-de-la-orden-de-la-merced/" title="XXXV Capítulo provincial de Castilla de la Orden de la Merced">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2018/07/Orden-de-la-Merced-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/07/Orden-de-la-Merced-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/07/Orden-de-la-Merced-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2018/07/Orden-de-la-Merced-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2018/07/Orden-de-la-Merced-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/07/Orden-de-la-Merced-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/xxxv-capitulo-provincial-de-castilla-de-la-orden-de-la-merced/">XXXV Capítulo provincial de Castilla de la Orden de la Merced</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 hora ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-185583 post type-post status-publish format-standard has-post-thumbnail hentry category-iglesia-espana category-iglesia-nacional tag-curso tag-familia-2 tag-humanae-vitae tag-pastoral">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/curso-sobre-la-pastoral-familiar-en-torno-a-la-humanae-vitae/" title="Curso sobre la Pastoral Familiar en torno a la “Humanae vitae”">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2018/07/padres-familia-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/07/padres-familia-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/07/padres-familia-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2018/07/padres-familia-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/07/padres-familia-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/curso-sobre-la-pastoral-familiar-en-torno-a-la-humanae-vitae/">Curso sobre la Pastoral Familiar en torno a la “Humanae vitae”</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 horas ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114680 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/">Internacional</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-185590 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional tag-asesinatos tag-colombia tag-paz tag-politicos">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/obispos-de-colombia-piden-la-paz-tras-los-asesinatos-de-cuatro-politicos/" title="Obispos de Colombia piden la paz tras los asesinatos de cuatro políticos">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2018/07/Colombia-políticos-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/07/Colombia-políticos-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/07/Colombia-políticos-768x432.jpg 768w, https://www.revistaecclesia.com/wp-content/uploads/2018/07/Colombia-políticos-600x338.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2018/07/Colombia-políticos-990x557.jpg 990w, https://www.revistaecclesia.com/wp-content/uploads/2018/07/Colombia-políticos-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2018/07/Colombia-políticos-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2018/07/Colombia-políticos-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/07/Colombia-políticos-414x232.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2018/07/Colombia-políticos.jpg 1000w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/obispos-de-colombia-piden-la-paz-tras-los-asesinatos-de-cuatro-politicos/">Obispos de Colombia piden la paz tras los asesinatos de cuatro políticos</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 hora ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-185580 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional tag-americano tag-congreso tag-fernando-filoni tag-misionero tag-testimonio">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/el-cardenal-filoni-en-el-v-congreso-americano-misionero-la-mision-es-anuncio-y-testimonio/" title="El cardenal Filoni en el V Congreso Americano Misionero: la misión es anuncio y testimonio">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2016/11/Fernando-Filoni-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2016/11/Fernando-Filoni-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2016/11/Fernando-Filoni-215x120.jpg 215w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/el-cardenal-filoni-en-el-v-congreso-americano-misionero-la-mision-es-anuncio-y-testimonio/">El cardenal Filoni en el V Congreso Americano Misionero: la misión es anuncio y testimonio</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-185552 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional tag-asesinato tag-iraluis-jose-garcia-escobar tag-robo tag-sacerdote tag-venezuela">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/iraluis-jose-garcia-escobar-sacerdote-asesinado-en-venezuela/" title="Iraluis José García Escobar, sacerdote asesinado en Venezuela">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2018/07/Iraluis-José-García-Escobar-Venezuela-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/07/Iraluis-José-García-Escobar-Venezuela-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/07/Iraluis-José-García-Escobar-Venezuela-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2018/07/Iraluis-José-García-Escobar-Venezuela-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/07/Iraluis-José-García-Escobar-Venezuela-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/iraluis-jose-garcia-escobar-sacerdote-asesinado-en-venezuela/">Iraluis José García Escobar, sacerdote asesinado en Venezuela</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-185548 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional tag-colombia tag-coronacion tag-ruben-salazar tag-virgen-de-chiquinquira">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/comienza-centenario-de-la-coronacion-de-la-virgen-de-chiquinquira-de-colombia/" title="Comienza centenario de la coronación de la Virgen de Chiquinquirá de Colombia">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2018/07/Virgen-de-Chiquinquirá-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/07/Virgen-de-Chiquinquirá-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/07/Virgen-de-Chiquinquirá-768x427.jpg 768w, https://www.revistaecclesia.com/wp-content/uploads/2018/07/Virgen-de-Chiquinquirá-600x333.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2018/07/Virgen-de-Chiquinquirá-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2018/07/Virgen-de-Chiquinquirá-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2018/07/Virgen-de-Chiquinquirá-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/07/Virgen-de-Chiquinquirá-414x232.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2018/07/Virgen-de-Chiquinquirá.jpg 900w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/comienza-centenario-de-la-coronacion-de-la-virgen-de-chiquinquira-de-colombia/">Comienza centenario de la coronación de la Virgen de Chiquinquirá de Colombia</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 horas ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114681 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/noticias-santa-sede/">Santa Sede</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-185498 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-santa-sede tag-jean-louis-tauran">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/capilla-papal-para-las-exequias-del-emmo-cardenal-jean-louis-tauran/" title="Capilla papal para las exequias del Emmo. cardenal Jean-Louis Tauran">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2018/05/Jean-Louis-Tauran-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/05/Jean-Louis-Tauran-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/05/Jean-Louis-Tauran-600x337.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2018/05/Jean-Louis-Tauran-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2018/05/Jean-Louis-Tauran-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2018/05/Jean-Louis-Tauran-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/05/Jean-Louis-Tauran-414x232.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2018/05/Jean-Louis-Tauran.jpg 750w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/capilla-papal-para-las-exequias-del-emmo-cardenal-jean-louis-tauran/">Capilla papal para las exequias del Emmo. cardenal Jean-Louis Tauran</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">23 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-185267 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional category-noticias-santa-sede tag-200-aniversario tag-canada tag-evangelizacion tag-gerald-cyprien-lacroix tag-occidente">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/200-aniversario-de-la-evangelizacion-del-occidente-y-el-norte-de-canada/" title="200° aniversario de la evangelización del Occidente y el Norte de Canadá">
				<img width="245" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2018/07/Gérald-Cyprien-Lacroix-245x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/200-aniversario-de-la-evangelizacion-del-occidente-y-el-norte-de-canada/">200° aniversario de la evangelización del Occidente y el Norte de Canadá</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-185268 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional category-noticias-santa-sede tag-departamento tag-desarrollo-humano tag-mar tag-mensaje">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/mensaje-del-departamento-para-el-servicio-integral-de-desarrollo-humano-con-motivo-del-dia-dedicado-al-domingo-del-mar/" title="Mensaje del Departamento para el Servicio Integral de Desarrollo Humano con motivo del día dedicado al Domingo del Mar">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2016/10/Vaticano-Plaza-de-San-Pedro-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2016/10/Vaticano-Plaza-de-San-Pedro-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2016/10/Vaticano-Plaza-de-San-Pedro-600x334.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2016/10/Vaticano-Plaza-de-San-Pedro-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2016/10/Vaticano-Plaza-de-San-Pedro-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2016/10/Vaticano-Plaza-de-San-Pedro-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2016/10/Vaticano-Plaza-de-San-Pedro-414x232.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2016/10/Vaticano-Plaza-de-San-Pedro.jpg 680w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/mensaje-del-departamento-para-el-servicio-integral-de-desarrollo-humano-con-motivo-del-dia-dedicado-al-domingo-del-mar/">Mensaje del Departamento para el Servicio Integral de Desarrollo Humano con motivo del día dedicado al Domingo del Mar</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-185186 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional category-noticias-santa-sede tag-coreo-del-sur tag-paul-gallagher">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/visita-de-monsenor-gallagher-por-la-paz-y-la-reconciliacion-a-coreo-del-sur/" title="Visita de monseñor Gallagher por la paz y la reconciliación a Coreo del Sur">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2018/07/Gallagher-Corea-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/07/Gallagher-Corea-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/07/Gallagher-Corea-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2018/07/Gallagher-Corea-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/07/Gallagher-Corea-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/visita-de-monsenor-gallagher-por-la-paz-y-la-reconciliacion-a-coreo-del-sur/">Visita de monseñor Gallagher por la paz y la reconciliación a Coreo del Sur</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">5 días ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114682 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/cultura/">Cultura</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-185517 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-editoriales tag-feria-del-libro-2018 tag-libro tag-universitarias tag-youtuber tag-yo-soy-youtuber">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/yo-soy-youtuber-tercer-libro-mas-vendido-entre-las-editoriales-universitarias-en-la-feria-del-libro-2018/" title="‘Yo soy Youtuber’, tercer libro más vendido entre las editoriales universitarias en la Feria del libro 2018">
				<img width="287" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2018/07/libro-youtuber-287x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/yo-soy-youtuber-tercer-libro-mas-vendido-entre-las-editoriales-universitarias-en-la-feria-del-libro-2018/">‘Yo soy Youtuber’, tercer libro más vendido entre las editoriales universitarias en la Feria del libro 2018</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">13 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-185391 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-noticias-diocesis-espana category-iglesia-espana tag-avila tag-bendicion tag-imagenes tag-ratablo tag-san-juan-de-la-cruz tag-san-juan-pablo-ii tag-virgen-de-fatima">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/bendicion-de-las-imagenes-de-la-virgen-de-fatima-y-san-juan-de-la-cruz-para-completar-el-retablo-de-san-juan-pablo-ii-en-avila/" title="Bendición de las imágenes de la Virgen de Fátima y San Juan de la Cruz, para completar el retablo de San Juan Pablo II en Ávila">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2018/07/Ávila-retablo_juanpabloII-copia-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/07/Ávila-retablo_juanpabloII-copia-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/07/Ávila-retablo_juanpabloII-copia-215x120.jpg 215w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/" class="herald-cat-81">Diócesis</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/bendicion-de-las-imagenes-de-la-virgen-de-fatima-y-san-juan-de-la-cruz-para-completar-el-retablo-de-san-juan-pablo-ii-en-avila/">Bendición de las imágenes de la Virgen de Fátima y San Juan de la Cruz, para completar el retablo de San Juan Pablo II en Ávila</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-185380 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-iglesia-espana category-iglesia-nacional tag-exposicion tag-miguel-angel-gonzalez tag-salamanca tag-vitor-teresa">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/exposicion-en-salamanca-sobre-santa-teresa-de-jesus-vitor-teresa/" title="Exposición en Salamanca sobre santa Teresa de Jesús: “Vitor Teresa”">
				<img width="231" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2018/07/Salamanca-exposición-Santa-Teresa-Vitores-231x168.png" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/07/Salamanca-exposición-Santa-Teresa-Vitores-231x168.png 231w, https://www.revistaecclesia.com/wp-content/uploads/2018/07/Salamanca-exposición-Santa-Teresa-Vitores-74x55.png 74w" sizes="(max-width: 231px) 100vw, 231px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/exposicion-en-salamanca-sobre-santa-teresa-de-jesus-vitor-teresa/">Exposición en Salamanca sobre santa Teresa de Jesús: “Vitor Teresa”</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-184816 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-iglesia-espana category-iglesia-nacional tag-portico-de-la-gloria tag-programa tag-santiago-de-compostela">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/programa-de-visitas-al-portico-de-la-gloria/" title="Programa de visitas al Pórtico de la Gloria">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2018/07/pórtico-Gloria-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/07/pórtico-Gloria-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/07/pórtico-Gloria-215x120.jpg 215w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/programa-de-visitas-al-portico-de-la-gloria/">Programa de visitas al Pórtico de la Gloria</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 semanas ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114718 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/documentacion/">Documentación</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114719"><a href="https://www.revistaecclesia.com/category/documentacion/documentos-conferencia-episcopal-espanola/">Documentos Conferencia Episcopal Española</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114720"><a href="https://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/">Documentos Santa Sede</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="https://www.revistaecclesia.com/category/documentacion/documentos-conferencia-episcopal-espanola/">Documentos Conferencia Episcopal Española</a></li><li><a href="https://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/">Documentos Santa Sede</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-i post-184624 post type-post status-publish format-standard has-post-thumbnail hentry category-blog-director-jesus-de-las-heras category-creo-en-la-iglesia category-documentacion category-documentos-santa-sede category-noticias-santa-sede tag-cardenales-2 tag-datis tag-espana tag-historia tag-todo">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/todo-sobre-los-cardenales-a-28-junio-2018/" title="Todo sobre los cardenales (a 28 junio 2018)">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2018/06/Papa-cardenales-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/06/Papa-cardenales-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/06/Papa-cardenales-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/06/Papa-cardenales-768x432.jpg 768w, https://www.revistaecclesia.com/wp-content/uploads/2018/06/Papa-cardenales-600x338.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2018/06/Papa-cardenales-990x557.jpg 990w, https://www.revistaecclesia.com/wp-content/uploads/2018/06/Papa-cardenales-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2018/06/Papa-cardenales-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2018/06/Papa-cardenales-414x232.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2018/06/Papa-cardenales.jpg 1000w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/blog-director-jesus-de-las-heras/" class="herald-cat-89">Blog del director</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/blog-director-jesus-de-las-heras/creo-en-la-iglesia/" class="herald-cat-120">Creo en la Iglesia</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/documentacion/" class="herald-cat-144">Documentación</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/" class="herald-cat-146">Documentos Santa Sede</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/todo-sobre-los-cardenales-a-28-junio-2018/">Todo sobre los cardenales (a 28 junio 2018)</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 semanas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-183435 post type-post status-publish format-standard has-post-thumbnail hentry category-documentacion category-documentos-santa-sede category-papa-francisco tag-francisco tag-jornada tag-mensaje tag-papa tag-pobres">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/este-pobre-grito-y-el-senor-lo-escucho-mensaje-del-papa-para-la-ii-jornada-mundial-de-los-pobres/" title="Este pobre gritó y el Señor lo escuchó: mensaje del Papa para la II Jornada Mundial de los Pobres">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2018/06/pobreza-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/06/pobreza-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/06/pobreza-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/06/pobreza-768x432.jpg 768w, https://www.revistaecclesia.com/wp-content/uploads/2018/06/pobreza-600x338.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2018/06/pobreza-990x557.jpg 990w, https://www.revistaecclesia.com/wp-content/uploads/2018/06/pobreza-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2018/06/pobreza-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2018/06/pobreza-414x232.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2018/06/pobreza.jpg 1000w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/documentacion/" class="herald-cat-144">Documentación</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/" class="herald-cat-146">Documentos Santa Sede</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/este-pobre-grito-y-el-senor-lo-escucho-mensaje-del-papa-para-la-ii-jornada-mundial-de-los-pobres/">Este pobre gritó y el Señor lo escuchó: mensaje del Papa para la II Jornada Mundial de los Pobres</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">4 semanas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-183081 post type-post status-publish format-standard has-post-thumbnail hentry category-documentacion category-documentos-santa-sede tag-amazonias tag-documento tag-ecologia tag-lorenzo-baldisseri tag-pablo-mora tag-panamazonica tag-region-panamazonica tag-repam tag-sinodo">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/documento-preparatorio-de-la-asamblea-especial-del-sinodo-de-los-obispos-para-la-region-panamazonica/" title="Documento preparatorio de la Asamblea Especial del Sínodo de los Obispos para la Región Panamazónica">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2018/06/Papa-Francisco-Perú-Amazonías-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/06/Papa-Francisco-Perú-Amazonías-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/06/Papa-Francisco-Perú-Amazonías-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2018/06/Papa-Francisco-Perú-Amazonías-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/06/Papa-Francisco-Perú-Amazonías-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/documentacion/" class="herald-cat-144">Documentación</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/" class="herald-cat-146">Documentos Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/documento-preparatorio-de-la-asamblea-especial-del-sinodo-de-los-obispos-para-la-region-panamazonica/">Documento preparatorio de la Asamblea Especial del Sínodo de los Obispos para la Región Panamazónica</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 mes ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-183009 post type-post status-publish format-standard has-post-thumbnail hentry category-documentos-santa-sede">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/amazonia-nuevos-caminos-para-la-iglesia-y-para-una-ecologia-integral/" title="Amazonía, nuevos caminos para la Iglesia y para una ecología integral">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2017/02/derecho-al-aguas-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2017/02/derecho-al-aguas-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2017/02/derecho-al-aguas-300x168.jpg 300w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/" class="herald-cat-146">Documentos Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/amazonia-nuevos-caminos-para-la-iglesia-y-para-una-ecologia-integral/">Amazonía, nuevos caminos para la Iglesia y para una ecología integral</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 mes ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114755 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/">Firmas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116549"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/editoriales-ecclesia/">Editoriales Ecclesia</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/editoriales-ecclesia/">Editoriales Ecclesia</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-i post-185505 post type-post status-publish format-standard has-post-thumbnail hentry category-firmas-ecclesia tag-derechos tag-diario-de-leon tag-eutanasia tag-humanos">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/eutanasia-y-drechos-humanos-por-jose-roman-flecha-andres-en-diario-de-leon-14-7-2018/" title="Eutanasia y drechos humanos, por José-Román Flecha Andrés en Diario de León (14-7-2018)">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2018/05/manos-ancianos-jóvenes-eutanasia-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/05/manos-ancianos-jóvenes-eutanasia-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/05/manos-ancianos-jóvenes-eutanasia-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/05/manos-ancianos-jóvenes-eutanasia-600x338.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2018/05/manos-ancianos-jóvenes-eutanasia-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2018/05/manos-ancianos-jóvenes-eutanasia-414x232.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2018/05/manos-ancianos-jóvenes-eutanasia.jpg 622w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/" class="herald-cat-87">Firmas</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/eutanasia-y-drechos-humanos-por-jose-roman-flecha-andres-en-diario-de-leon-14-7-2018/">Eutanasia y drechos humanos, por José-Román Flecha Andrés en Diario de León (14-7-2018)</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">23 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-185451 post type-post status-publish format-standard has-post-thumbnail hentry category-firmas-ecclesia tag-cardenal tag-herrera-oria tag-jose-maria-legorburu tag-juan-bautista-montini tag-pablo-vi">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/el-beato-pablo-vi-y-el-cardenal-herrera-oria/" title="El beato Pablo VI y el cardenal Herrera Oria">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2018/07/Pablo-VI-Herrera-Oria-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/07/Pablo-VI-Herrera-Oria-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/07/Pablo-VI-Herrera-Oria-990x550.jpg 990w, https://www.revistaecclesia.com/wp-content/uploads/2018/07/Pablo-VI-Herrera-Oria-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2018/07/Pablo-VI-Herrera-Oria-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2018/07/Pablo-VI-Herrera-Oria-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/07/Pablo-VI-Herrera-Oria-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/" class="herald-cat-87">Firmas</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/el-beato-pablo-vi-y-el-cardenal-herrera-oria/">El beato Pablo VI y el cardenal Herrera Oria</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 día ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-185404 post type-post status-publish format-standard has-post-thumbnail hentry category-firmas-ecclesia tag-catolicos tag-cientificos tag-maurice-legendre">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/catolicos-y-cientificos-maurice-legendre-por-alfonso-v-carrascosa-cientifico-del-csic/" title="Católicos y científicos: Maurice Legendre, por Alfonso V. Carrascosa, científico del CSIC">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2018/07/Maurice-Legendre-215x120.png" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/" class="herald-cat-87">Firmas</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/catolicos-y-cientificos-maurice-legendre-por-alfonso-v-carrascosa-cientifico-del-csic/">Católicos y científicos: Maurice Legendre, por Alfonso V. Carrascosa, científico del CSIC</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-185357 post type-post status-publish format-standard has-post-thumbnail hentry category-firmas-ecclesia tag-cueva tag-grupo-areopago tag-heroes tag-ninos tag-salvadores tag-tailandia">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/los-heroes-de-la-vida-por-el-grupo-areopago/" title="Los héroes de la vida, por el Grupo Areópago">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2018/07/Tailandia-rescate-niños.jog_-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/07/Tailandia-rescate-niños.jog_-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/07/Tailandia-rescate-niños.jog_-990x556.jpg 990w, https://www.revistaecclesia.com/wp-content/uploads/2018/07/Tailandia-rescate-niños.jog_-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2018/07/Tailandia-rescate-niños.jog_-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2018/07/Tailandia-rescate-niños.jog_-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/07/Tailandia-rescate-niños.jog_-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/" class="herald-cat-87">Firmas</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/los-heroes-de-la-vida-por-el-grupo-areopago/">Los héroes de la vida, por el Grupo Areópago</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 días ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114683 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/rincon-liturgico/">Rincón Litúrgico</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-185565 post type-post status-publish format-standard has-post-thumbnail hentry category-rincon-liturgico tag-enviados tag-homilia tag-profestas">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/profetas-y-enviados-titulo-homiletico-para-15-domingo-tiempo-ordinario-b-15-7-2018/" title="Profetas y enviados, título homilético para 15 Domingo Tiempo Ordinario, B, (15-7-2018)">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2018/07/profetas-enviados-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/07/profetas-enviados-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/07/profetas-enviados-215x120.jpg 215w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/rincon-liturgico/" class="herald-cat-85">Rincón Litúrgico</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/profetas-y-enviados-titulo-homiletico-para-15-domingo-tiempo-ordinario-b-15-7-2018/">Profetas y enviados, título homilético para 15 Domingo Tiempo Ordinario, B, (15-7-2018)</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-185570 post type-post status-publish format-standard has-post-thumbnail hentry category-rincon-liturgico tag-domingo tag-evangelio">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/reflexion-en-pdf-para-el-xv-domingo-b-15-7-2018/" title="Reflexión en PDF para el XV Domingo, B, (15-7-2018)">
				<img width="224" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2013/07/liturgia-domingo-XVII-tiempo-ordinario.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="liturgia domingo XVII tiempo ordinario" srcset="https://www.revistaecclesia.com/wp-content/uploads/2013/07/liturgia-domingo-XVII-tiempo-ordinario.jpg 349w, https://www.revistaecclesia.com/wp-content/uploads/2013/07/liturgia-domingo-XVII-tiempo-ordinario-300x225.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2013/07/liturgia-domingo-XVII-tiempo-ordinario-180x135.jpg 180w" sizes="(max-width: 224px) 100vw, 224px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/rincon-liturgico/" class="herald-cat-85">Rincón Litúrgico</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/reflexion-en-pdf-para-el-xv-domingo-b-15-7-2018/">Reflexión en PDF para el XV Domingo, B, (15-7-2018)</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-185568 post type-post status-publish format-standard has-post-thumbnail hentry category-rincon-liturgico tag-evangelio">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/orar-con-el-evangelio-comentario-sonoro-para-xv-domingo-b-15-7-2018/" title="Orar con el Evangelio: comentario sonoro para XV Domingo, B, (15-7-2018)">
				<img width="112" height="160" src="https://www.revistaecclesia.com/wp-content/uploads/2018/07/11-XV-DOMINGO-DEL-TIEMPO-ORDINARIO-B-¡La-misión-urge-Llamada-a-evangelizar-al-estilo-de-Jesús-mp3-image.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/rincon-liturgico/" class="herald-cat-85">Rincón Litúrgico</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/orar-con-el-evangelio-comentario-sonoro-para-xv-domingo-b-15-7-2018/">Orar con el Evangelio: comentario sonoro para XV Domingo, B, (15-7-2018)</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-185407 post type-post status-publish format-standard has-post-thumbnail hentry category-rincon-liturgico tag-liturgia tag-tiempo-ordinario">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/liturgia-para-el-domingo-15-del-tiempo-ordinario-en-power-point/" title="Liturgia para el Domingo 15 del Tiempo Ordinario en power point">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2018/07/domingo-15-to-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/07/domingo-15-to-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/07/domingo-15-to-215x120.jpg 215w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/rincon-liturgico/" class="herald-cat-85">Rincón Litúrgico</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/liturgia-para-el-domingo-15-del-tiempo-ordinario-en-power-point/">Liturgia para el Domingo 15 del Tiempo Ordinario en power point</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 días ago</span></div></div>
			</div>


</article></div></div></div></li></ul></ul>	</nav>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>	
	<div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md">
	<div class="container">
		<div class="herald-nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="site-branding mini">
		<span class="site-title h1"><a href="https://www.revistaecclesia.com/" rel="home"><img class="herald-logo-mini" src="http://www.revistaecclesia.com/wp-content/uploads/2016/02/herald_logo_mini.png" alt="Ecclesia Digital" ></a></span>
</div>		<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://www.revistaecclesia.com/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Escriba aquí para buscar ..." /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>	</div>
</div>
<div class="herald-mobile-nav herald-slide hidden-lg hidden-md">
	<ul id="menu-herald-main-2" class="herald-mob-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-114623"><a href="https://www.revistaecclesia.com/">Inicio</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-114676 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/iglesia-espana/">Iglesia en España</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114679"><a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/">Nacional</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-114677"><a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/">Diócesis</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114678"><a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/carta-obispo/">Carta del Obispo</a>	</ul>
</ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/">Diócesis</a></li><li><a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/">Nacional</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-i post-185560 post type-post status-publish format-standard has-post-thumbnail hentry category-carta-obispo category-iglesia-espana tag-funeral tag-homilia tag-jose-ignacio-munilla tag-jose-maria-setien tag-ricardo-blazquez tag-san-sebastian">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/homilia-en-el-funeral-de-monsenor-jose-maria-setien/" title="Homilía en el funeral de monseñor José María Setién">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2018/07/Munilla-funerla-Setien-215x120.png" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/07/Munilla-funerla-Setien-215x120.png 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/07/Munilla-funerla-Setien-300x168.png 300w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/carta-obispo/" class="herald-cat-82">Carta del Obispo</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/homilia-en-el-funeral-de-monsenor-jose-maria-setien/">Homilía en el funeral de monseñor José María Setién</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 min ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-185585 post type-post status-publish format-standard has-post-thumbnail hentry category-iglesia-espana category-iglesia-nacional tag-fraternidadyjusticia tag-accion-catolica tag-hermandad tag-hoac tag-militantes tag-salamanca tag-trabajo">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/la-hoac-en-cursos-de-verano-2018-en-salamanca/" title="La HOAC en Cursos de Verano 2018 en Salamanca">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2018/07/HOAC-cursos-215x120.png" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/07/HOAC-cursos-215x120.png 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/07/HOAC-cursos-300x168.png 300w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/la-hoac-en-cursos-de-verano-2018-en-salamanca/">La HOAC en Cursos de Verano 2018 en Salamanca</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 hora ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-185582 post type-post status-publish format-standard has-post-thumbnail hentry category-iglesia-espana category-iglesia-nacional tag-capitulo tag-castilla tag-orden-de-la-merced tag-provincial">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/xxxv-capitulo-provincial-de-castilla-de-la-orden-de-la-merced/" title="XXXV Capítulo provincial de Castilla de la Orden de la Merced">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2018/07/Orden-de-la-Merced-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/07/Orden-de-la-Merced-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/07/Orden-de-la-Merced-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2018/07/Orden-de-la-Merced-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2018/07/Orden-de-la-Merced-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/07/Orden-de-la-Merced-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/xxxv-capitulo-provincial-de-castilla-de-la-orden-de-la-merced/">XXXV Capítulo provincial de Castilla de la Orden de la Merced</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 hora ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-185583 post type-post status-publish format-standard has-post-thumbnail hentry category-iglesia-espana category-iglesia-nacional tag-curso tag-familia-2 tag-humanae-vitae tag-pastoral">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/curso-sobre-la-pastoral-familiar-en-torno-a-la-humanae-vitae/" title="Curso sobre la Pastoral Familiar en torno a la “Humanae vitae”">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2018/07/padres-familia-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/07/padres-familia-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/07/padres-familia-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2018/07/padres-familia-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/07/padres-familia-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/curso-sobre-la-pastoral-familiar-en-torno-a-la-humanae-vitae/">Curso sobre la Pastoral Familiar en torno a la “Humanae vitae”</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 horas ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114680 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/">Internacional</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-185590 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional tag-asesinatos tag-colombia tag-paz tag-politicos">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/obispos-de-colombia-piden-la-paz-tras-los-asesinatos-de-cuatro-politicos/" title="Obispos de Colombia piden la paz tras los asesinatos de cuatro políticos">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2018/07/Colombia-políticos-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/07/Colombia-políticos-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/07/Colombia-políticos-768x432.jpg 768w, https://www.revistaecclesia.com/wp-content/uploads/2018/07/Colombia-políticos-600x338.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2018/07/Colombia-políticos-990x557.jpg 990w, https://www.revistaecclesia.com/wp-content/uploads/2018/07/Colombia-políticos-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2018/07/Colombia-políticos-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2018/07/Colombia-políticos-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/07/Colombia-políticos-414x232.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2018/07/Colombia-políticos.jpg 1000w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/obispos-de-colombia-piden-la-paz-tras-los-asesinatos-de-cuatro-politicos/">Obispos de Colombia piden la paz tras los asesinatos de cuatro políticos</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 hora ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-185580 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional tag-americano tag-congreso tag-fernando-filoni tag-misionero tag-testimonio">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/el-cardenal-filoni-en-el-v-congreso-americano-misionero-la-mision-es-anuncio-y-testimonio/" title="El cardenal Filoni en el V Congreso Americano Misionero: la misión es anuncio y testimonio">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2016/11/Fernando-Filoni-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2016/11/Fernando-Filoni-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2016/11/Fernando-Filoni-215x120.jpg 215w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/el-cardenal-filoni-en-el-v-congreso-americano-misionero-la-mision-es-anuncio-y-testimonio/">El cardenal Filoni en el V Congreso Americano Misionero: la misión es anuncio y testimonio</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-185552 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional tag-asesinato tag-iraluis-jose-garcia-escobar tag-robo tag-sacerdote tag-venezuela">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/iraluis-jose-garcia-escobar-sacerdote-asesinado-en-venezuela/" title="Iraluis José García Escobar, sacerdote asesinado en Venezuela">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2018/07/Iraluis-José-García-Escobar-Venezuela-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/07/Iraluis-José-García-Escobar-Venezuela-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/07/Iraluis-José-García-Escobar-Venezuela-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2018/07/Iraluis-José-García-Escobar-Venezuela-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/07/Iraluis-José-García-Escobar-Venezuela-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/iraluis-jose-garcia-escobar-sacerdote-asesinado-en-venezuela/">Iraluis José García Escobar, sacerdote asesinado en Venezuela</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-185548 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional tag-colombia tag-coronacion tag-ruben-salazar tag-virgen-de-chiquinquira">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/comienza-centenario-de-la-coronacion-de-la-virgen-de-chiquinquira-de-colombia/" title="Comienza centenario de la coronación de la Virgen de Chiquinquirá de Colombia">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2018/07/Virgen-de-Chiquinquirá-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/07/Virgen-de-Chiquinquirá-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/07/Virgen-de-Chiquinquirá-768x427.jpg 768w, https://www.revistaecclesia.com/wp-content/uploads/2018/07/Virgen-de-Chiquinquirá-600x333.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2018/07/Virgen-de-Chiquinquirá-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2018/07/Virgen-de-Chiquinquirá-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2018/07/Virgen-de-Chiquinquirá-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/07/Virgen-de-Chiquinquirá-414x232.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2018/07/Virgen-de-Chiquinquirá.jpg 900w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/comienza-centenario-de-la-coronacion-de-la-virgen-de-chiquinquira-de-colombia/">Comienza centenario de la coronación de la Virgen de Chiquinquirá de Colombia</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 horas ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114681 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/noticias-santa-sede/">Santa Sede</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-185498 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-santa-sede tag-jean-louis-tauran">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/capilla-papal-para-las-exequias-del-emmo-cardenal-jean-louis-tauran/" title="Capilla papal para las exequias del Emmo. cardenal Jean-Louis Tauran">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2018/05/Jean-Louis-Tauran-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/05/Jean-Louis-Tauran-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/05/Jean-Louis-Tauran-600x337.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2018/05/Jean-Louis-Tauran-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2018/05/Jean-Louis-Tauran-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2018/05/Jean-Louis-Tauran-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/05/Jean-Louis-Tauran-414x232.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2018/05/Jean-Louis-Tauran.jpg 750w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/capilla-papal-para-las-exequias-del-emmo-cardenal-jean-louis-tauran/">Capilla papal para las exequias del Emmo. cardenal Jean-Louis Tauran</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">23 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-185267 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional category-noticias-santa-sede tag-200-aniversario tag-canada tag-evangelizacion tag-gerald-cyprien-lacroix tag-occidente">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/200-aniversario-de-la-evangelizacion-del-occidente-y-el-norte-de-canada/" title="200° aniversario de la evangelización del Occidente y el Norte de Canadá">
				<img width="245" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2018/07/Gérald-Cyprien-Lacroix-245x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/200-aniversario-de-la-evangelizacion-del-occidente-y-el-norte-de-canada/">200° aniversario de la evangelización del Occidente y el Norte de Canadá</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-185268 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional category-noticias-santa-sede tag-departamento tag-desarrollo-humano tag-mar tag-mensaje">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/mensaje-del-departamento-para-el-servicio-integral-de-desarrollo-humano-con-motivo-del-dia-dedicado-al-domingo-del-mar/" title="Mensaje del Departamento para el Servicio Integral de Desarrollo Humano con motivo del día dedicado al Domingo del Mar">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2016/10/Vaticano-Plaza-de-San-Pedro-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2016/10/Vaticano-Plaza-de-San-Pedro-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2016/10/Vaticano-Plaza-de-San-Pedro-600x334.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2016/10/Vaticano-Plaza-de-San-Pedro-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2016/10/Vaticano-Plaza-de-San-Pedro-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2016/10/Vaticano-Plaza-de-San-Pedro-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2016/10/Vaticano-Plaza-de-San-Pedro-414x232.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2016/10/Vaticano-Plaza-de-San-Pedro.jpg 680w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/mensaje-del-departamento-para-el-servicio-integral-de-desarrollo-humano-con-motivo-del-dia-dedicado-al-domingo-del-mar/">Mensaje del Departamento para el Servicio Integral de Desarrollo Humano con motivo del día dedicado al Domingo del Mar</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-185186 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional category-noticias-santa-sede tag-coreo-del-sur tag-paul-gallagher">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/visita-de-monsenor-gallagher-por-la-paz-y-la-reconciliacion-a-coreo-del-sur/" title="Visita de monseñor Gallagher por la paz y la reconciliación a Coreo del Sur">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2018/07/Gallagher-Corea-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/07/Gallagher-Corea-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/07/Gallagher-Corea-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2018/07/Gallagher-Corea-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/07/Gallagher-Corea-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/visita-de-monsenor-gallagher-por-la-paz-y-la-reconciliacion-a-coreo-del-sur/">Visita de monseñor Gallagher por la paz y la reconciliación a Coreo del Sur</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">5 días ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114682 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/cultura/">Cultura</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-185517 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-editoriales tag-feria-del-libro-2018 tag-libro tag-universitarias tag-youtuber tag-yo-soy-youtuber">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/yo-soy-youtuber-tercer-libro-mas-vendido-entre-las-editoriales-universitarias-en-la-feria-del-libro-2018/" title="‘Yo soy Youtuber’, tercer libro más vendido entre las editoriales universitarias en la Feria del libro 2018">
				<img width="287" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2018/07/libro-youtuber-287x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/yo-soy-youtuber-tercer-libro-mas-vendido-entre-las-editoriales-universitarias-en-la-feria-del-libro-2018/">‘Yo soy Youtuber’, tercer libro más vendido entre las editoriales universitarias en la Feria del libro 2018</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">13 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-185391 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-noticias-diocesis-espana category-iglesia-espana tag-avila tag-bendicion tag-imagenes tag-ratablo tag-san-juan-de-la-cruz tag-san-juan-pablo-ii tag-virgen-de-fatima">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/bendicion-de-las-imagenes-de-la-virgen-de-fatima-y-san-juan-de-la-cruz-para-completar-el-retablo-de-san-juan-pablo-ii-en-avila/" title="Bendición de las imágenes de la Virgen de Fátima y San Juan de la Cruz, para completar el retablo de San Juan Pablo II en Ávila">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2018/07/Ávila-retablo_juanpabloII-copia-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/07/Ávila-retablo_juanpabloII-copia-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/07/Ávila-retablo_juanpabloII-copia-215x120.jpg 215w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/" class="herald-cat-81">Diócesis</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/bendicion-de-las-imagenes-de-la-virgen-de-fatima-y-san-juan-de-la-cruz-para-completar-el-retablo-de-san-juan-pablo-ii-en-avila/">Bendición de las imágenes de la Virgen de Fátima y San Juan de la Cruz, para completar el retablo de San Juan Pablo II en Ávila</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-185380 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-iglesia-espana category-iglesia-nacional tag-exposicion tag-miguel-angel-gonzalez tag-salamanca tag-vitor-teresa">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/exposicion-en-salamanca-sobre-santa-teresa-de-jesus-vitor-teresa/" title="Exposición en Salamanca sobre santa Teresa de Jesús: “Vitor Teresa”">
				<img width="231" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2018/07/Salamanca-exposición-Santa-Teresa-Vitores-231x168.png" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/07/Salamanca-exposición-Santa-Teresa-Vitores-231x168.png 231w, https://www.revistaecclesia.com/wp-content/uploads/2018/07/Salamanca-exposición-Santa-Teresa-Vitores-74x55.png 74w" sizes="(max-width: 231px) 100vw, 231px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/exposicion-en-salamanca-sobre-santa-teresa-de-jesus-vitor-teresa/">Exposición en Salamanca sobre santa Teresa de Jesús: “Vitor Teresa”</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-184816 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-iglesia-espana category-iglesia-nacional tag-portico-de-la-gloria tag-programa tag-santiago-de-compostela">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/programa-de-visitas-al-portico-de-la-gloria/" title="Programa de visitas al Pórtico de la Gloria">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2018/07/pórtico-Gloria-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/07/pórtico-Gloria-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/07/pórtico-Gloria-215x120.jpg 215w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/programa-de-visitas-al-portico-de-la-gloria/">Programa de visitas al Pórtico de la Gloria</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 semanas ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114718 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/documentacion/">Documentación</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114719"><a href="https://www.revistaecclesia.com/category/documentacion/documentos-conferencia-episcopal-espanola/">Documentos Conferencia Episcopal Española</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114720"><a href="https://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/">Documentos Santa Sede</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="https://www.revistaecclesia.com/category/documentacion/documentos-conferencia-episcopal-espanola/">Documentos Conferencia Episcopal Española</a></li><li><a href="https://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/">Documentos Santa Sede</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-i post-184624 post type-post status-publish format-standard has-post-thumbnail hentry category-blog-director-jesus-de-las-heras category-creo-en-la-iglesia category-documentacion category-documentos-santa-sede category-noticias-santa-sede tag-cardenales-2 tag-datis tag-espana tag-historia tag-todo">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/todo-sobre-los-cardenales-a-28-junio-2018/" title="Todo sobre los cardenales (a 28 junio 2018)">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2018/06/Papa-cardenales-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/06/Papa-cardenales-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/06/Papa-cardenales-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/06/Papa-cardenales-768x432.jpg 768w, https://www.revistaecclesia.com/wp-content/uploads/2018/06/Papa-cardenales-600x338.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2018/06/Papa-cardenales-990x557.jpg 990w, https://www.revistaecclesia.com/wp-content/uploads/2018/06/Papa-cardenales-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2018/06/Papa-cardenales-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2018/06/Papa-cardenales-414x232.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2018/06/Papa-cardenales.jpg 1000w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/blog-director-jesus-de-las-heras/" class="herald-cat-89">Blog del director</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/blog-director-jesus-de-las-heras/creo-en-la-iglesia/" class="herald-cat-120">Creo en la Iglesia</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/documentacion/" class="herald-cat-144">Documentación</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/" class="herald-cat-146">Documentos Santa Sede</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/todo-sobre-los-cardenales-a-28-junio-2018/">Todo sobre los cardenales (a 28 junio 2018)</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 semanas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-183435 post type-post status-publish format-standard has-post-thumbnail hentry category-documentacion category-documentos-santa-sede category-papa-francisco tag-francisco tag-jornada tag-mensaje tag-papa tag-pobres">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/este-pobre-grito-y-el-senor-lo-escucho-mensaje-del-papa-para-la-ii-jornada-mundial-de-los-pobres/" title="Este pobre gritó y el Señor lo escuchó: mensaje del Papa para la II Jornada Mundial de los Pobres">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2018/06/pobreza-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/06/pobreza-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/06/pobreza-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/06/pobreza-768x432.jpg 768w, https://www.revistaecclesia.com/wp-content/uploads/2018/06/pobreza-600x338.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2018/06/pobreza-990x557.jpg 990w, https://www.revistaecclesia.com/wp-content/uploads/2018/06/pobreza-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2018/06/pobreza-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2018/06/pobreza-414x232.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2018/06/pobreza.jpg 1000w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/documentacion/" class="herald-cat-144">Documentación</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/" class="herald-cat-146">Documentos Santa Sede</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/este-pobre-grito-y-el-senor-lo-escucho-mensaje-del-papa-para-la-ii-jornada-mundial-de-los-pobres/">Este pobre gritó y el Señor lo escuchó: mensaje del Papa para la II Jornada Mundial de los Pobres</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">4 semanas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-183081 post type-post status-publish format-standard has-post-thumbnail hentry category-documentacion category-documentos-santa-sede tag-amazonias tag-documento tag-ecologia tag-lorenzo-baldisseri tag-pablo-mora tag-panamazonica tag-region-panamazonica tag-repam tag-sinodo">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/documento-preparatorio-de-la-asamblea-especial-del-sinodo-de-los-obispos-para-la-region-panamazonica/" title="Documento preparatorio de la Asamblea Especial del Sínodo de los Obispos para la Región Panamazónica">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2018/06/Papa-Francisco-Perú-Amazonías-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/06/Papa-Francisco-Perú-Amazonías-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/06/Papa-Francisco-Perú-Amazonías-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2018/06/Papa-Francisco-Perú-Amazonías-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/06/Papa-Francisco-Perú-Amazonías-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/documentacion/" class="herald-cat-144">Documentación</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/" class="herald-cat-146">Documentos Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/documento-preparatorio-de-la-asamblea-especial-del-sinodo-de-los-obispos-para-la-region-panamazonica/">Documento preparatorio de la Asamblea Especial del Sínodo de los Obispos para la Región Panamazónica</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 mes ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-183009 post type-post status-publish format-standard has-post-thumbnail hentry category-documentos-santa-sede">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/amazonia-nuevos-caminos-para-la-iglesia-y-para-una-ecologia-integral/" title="Amazonía, nuevos caminos para la Iglesia y para una ecología integral">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2017/02/derecho-al-aguas-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2017/02/derecho-al-aguas-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2017/02/derecho-al-aguas-300x168.jpg 300w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/" class="herald-cat-146">Documentos Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/amazonia-nuevos-caminos-para-la-iglesia-y-para-una-ecologia-integral/">Amazonía, nuevos caminos para la Iglesia y para una ecología integral</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 mes ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114755 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/">Firmas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116549"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/editoriales-ecclesia/">Editoriales Ecclesia</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/editoriales-ecclesia/">Editoriales Ecclesia</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-i post-185505 post type-post status-publish format-standard has-post-thumbnail hentry category-firmas-ecclesia tag-derechos tag-diario-de-leon tag-eutanasia tag-humanos">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/eutanasia-y-drechos-humanos-por-jose-roman-flecha-andres-en-diario-de-leon-14-7-2018/" title="Eutanasia y drechos humanos, por José-Román Flecha Andrés en Diario de León (14-7-2018)">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2018/05/manos-ancianos-jóvenes-eutanasia-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/05/manos-ancianos-jóvenes-eutanasia-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/05/manos-ancianos-jóvenes-eutanasia-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/05/manos-ancianos-jóvenes-eutanasia-600x338.jpg 600w, https://www.revistaecclesia.com/wp-content/uploads/2018/05/manos-ancianos-jóvenes-eutanasia-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2018/05/manos-ancianos-jóvenes-eutanasia-414x232.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2018/05/manos-ancianos-jóvenes-eutanasia.jpg 622w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/" class="herald-cat-87">Firmas</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/eutanasia-y-drechos-humanos-por-jose-roman-flecha-andres-en-diario-de-leon-14-7-2018/">Eutanasia y drechos humanos, por José-Román Flecha Andrés en Diario de León (14-7-2018)</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">23 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-185451 post type-post status-publish format-standard has-post-thumbnail hentry category-firmas-ecclesia tag-cardenal tag-herrera-oria tag-jose-maria-legorburu tag-juan-bautista-montini tag-pablo-vi">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/el-beato-pablo-vi-y-el-cardenal-herrera-oria/" title="El beato Pablo VI y el cardenal Herrera Oria">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2018/07/Pablo-VI-Herrera-Oria-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/07/Pablo-VI-Herrera-Oria-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/07/Pablo-VI-Herrera-Oria-990x550.jpg 990w, https://www.revistaecclesia.com/wp-content/uploads/2018/07/Pablo-VI-Herrera-Oria-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2018/07/Pablo-VI-Herrera-Oria-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2018/07/Pablo-VI-Herrera-Oria-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/07/Pablo-VI-Herrera-Oria-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/" class="herald-cat-87">Firmas</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/el-beato-pablo-vi-y-el-cardenal-herrera-oria/">El beato Pablo VI y el cardenal Herrera Oria</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 día ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-185404 post type-post status-publish format-standard has-post-thumbnail hentry category-firmas-ecclesia tag-catolicos tag-cientificos tag-maurice-legendre">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/catolicos-y-cientificos-maurice-legendre-por-alfonso-v-carrascosa-cientifico-del-csic/" title="Católicos y científicos: Maurice Legendre, por Alfonso V. Carrascosa, científico del CSIC">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2018/07/Maurice-Legendre-215x120.png" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/" class="herald-cat-87">Firmas</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/catolicos-y-cientificos-maurice-legendre-por-alfonso-v-carrascosa-cientifico-del-csic/">Católicos y científicos: Maurice Legendre, por Alfonso V. Carrascosa, científico del CSIC</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-185357 post type-post status-publish format-standard has-post-thumbnail hentry category-firmas-ecclesia tag-cueva tag-grupo-areopago tag-heroes tag-ninos tag-salvadores tag-tailandia">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/los-heroes-de-la-vida-por-el-grupo-areopago/" title="Los héroes de la vida, por el Grupo Areópago">
				<img width="215" height="120" src="https://www.revistaecclesia.com/wp-content/uploads/2018/07/Tailandia-rescate-niños.jog_-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/07/Tailandia-rescate-niños.jog_-215x120.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/07/Tailandia-rescate-niños.jog_-990x556.jpg 990w, https://www.revistaecclesia.com/wp-content/uploads/2018/07/Tailandia-rescate-niños.jog_-470x264.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2018/07/Tailandia-rescate-niños.jog_-640x360.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2018/07/Tailandia-rescate-niños.jog_-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/07/Tailandia-rescate-niños.jog_-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/firmas-ecclesia/" class="herald-cat-87">Firmas</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/los-heroes-de-la-vida-por-el-grupo-areopago/">Los héroes de la vida, por el Grupo Areópago</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 días ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114683 herald-mega-menu"><a href="https://www.revistaecclesia.com/category/rincon-liturgico/">Rincón Litúrgico</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-185565 post type-post status-publish format-standard has-post-thumbnail hentry category-rincon-liturgico tag-enviados tag-homilia tag-profestas">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/profetas-y-enviados-titulo-homiletico-para-15-domingo-tiempo-ordinario-b-15-7-2018/" title="Profetas y enviados, título homilético para 15 Domingo Tiempo Ordinario, B, (15-7-2018)">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2018/07/profetas-enviados-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/07/profetas-enviados-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/07/profetas-enviados-215x120.jpg 215w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/rincon-liturgico/" class="herald-cat-85">Rincón Litúrgico</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/profetas-y-enviados-titulo-homiletico-para-15-domingo-tiempo-ordinario-b-15-7-2018/">Profetas y enviados, título homilético para 15 Domingo Tiempo Ordinario, B, (15-7-2018)</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-185570 post type-post status-publish format-standard has-post-thumbnail hentry category-rincon-liturgico tag-domingo tag-evangelio">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/reflexion-en-pdf-para-el-xv-domingo-b-15-7-2018/" title="Reflexión en PDF para el XV Domingo, B, (15-7-2018)">
				<img width="224" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2013/07/liturgia-domingo-XVII-tiempo-ordinario.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="liturgia domingo XVII tiempo ordinario" srcset="https://www.revistaecclesia.com/wp-content/uploads/2013/07/liturgia-domingo-XVII-tiempo-ordinario.jpg 349w, https://www.revistaecclesia.com/wp-content/uploads/2013/07/liturgia-domingo-XVII-tiempo-ordinario-300x225.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2013/07/liturgia-domingo-XVII-tiempo-ordinario-180x135.jpg 180w" sizes="(max-width: 224px) 100vw, 224px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/rincon-liturgico/" class="herald-cat-85">Rincón Litúrgico</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/reflexion-en-pdf-para-el-xv-domingo-b-15-7-2018/">Reflexión en PDF para el XV Domingo, B, (15-7-2018)</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-185568 post type-post status-publish format-standard has-post-thumbnail hentry category-rincon-liturgico tag-evangelio">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/orar-con-el-evangelio-comentario-sonoro-para-xv-domingo-b-15-7-2018/" title="Orar con el Evangelio: comentario sonoro para XV Domingo, B, (15-7-2018)">
				<img width="112" height="160" src="https://www.revistaecclesia.com/wp-content/uploads/2018/07/11-XV-DOMINGO-DEL-TIEMPO-ORDINARIO-B-¡La-misión-urge-Llamada-a-evangelizar-al-estilo-de-Jesús-mp3-image.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/rincon-liturgico/" class="herald-cat-85">Rincón Litúrgico</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/orar-con-el-evangelio-comentario-sonoro-para-xv-domingo-b-15-7-2018/">Orar con el Evangelio: comentario sonoro para XV Domingo, B, (15-7-2018)</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-185407 post type-post status-publish format-standard has-post-thumbnail hentry category-rincon-liturgico tag-liturgia tag-tiempo-ordinario">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.revistaecclesia.com/liturgia-para-el-domingo-15-del-tiempo-ordinario-en-power-point/" title="Liturgia para el Domingo 15 del Tiempo Ordinario en power point">
				<img width="300" height="168" src="https://www.revistaecclesia.com/wp-content/uploads/2018/07/domingo-15-to-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/07/domingo-15-to-300x168.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/07/domingo-15-to-215x120.jpg 215w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/rincon-liturgico/" class="herald-cat-85">Rincón Litúrgico</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/liturgia-para-el-domingo-15-del-tiempo-ordinario-en-power-point/">Liturgia para el Domingo 15 del Tiempo Ordinario en power point</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 días ago</span></div></div>
			</div>


</article></div></div></div></li></ul></ul>	
		
	
	
		
</div>
	
	<div id="content" class="herald-site-content herald-slide">

	


<div class="herald-section container ">

			<article id="post-185555" class="herald-single post-185555 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-diocesis-espana category-iglesia-espana tag-briviesca tag-burgos tag-misionero tag-misioneros">
			<div class="row">
								
			
<div class="col-lg-9 col-md-9 col-mod-single col-mod-main">
	
	<header class="entry-header">
			<span class="meta-category"><a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/" class="herald-cat-81">Diócesis</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a></span>
		<h1 class="entry-title h1">Briviesca (Burgos) acoge el «Día del Misionero burgalés»</h1>			<div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">3 horas ago</span></div><div class="meta-item herald-author"><span class="vcard author"><span class="fn"><a href="https://www.revistaecclesia.com/author/redactora/">Redactora</a></span></span></div></div>
	</header>		<div class="herald-post-thumbnail herald-post-thumbnail-single">
		<span><img width="350" height="263" src="https://www.revistaecclesia.com/wp-content/uploads/2018/07/Misionera-Albania-Burgos.jpg" class="attachment-herald-lay-single size-herald-lay-single wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/07/Misionera-Albania-Burgos.jpg 350w, https://www.revistaecclesia.com/wp-content/uploads/2018/07/Misionera-Albania-Burgos-300x225.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/07/Misionera-Albania-Burgos-74x55.jpg 74w, https://www.revistaecclesia.com/wp-content/uploads/2018/07/Misionera-Albania-Burgos-111x83.jpg 111w, https://www.revistaecclesia.com/wp-content/uploads/2018/07/Misionera-Albania-Burgos-215x161.jpg 215w" sizes="(max-width: 350px) 100vw, 350px" /></span>
					<figure class="wp-caption-text">OLYMPUS DIGITAL CAMERA</figure>
			</div>
	
		<div class="row">

			

	<div class="col-lg-2 col-md-2 col-sm-2 hidden-xs herald-left">

				
		<div class="entry-meta-wrapper ">

					<div class="meta-ad"></div>
		
					<div class="entry-meta-author">					

			
				<img src="https://www.revistaecclesia.com/wp-content/plugins/user-avatar/user-avatar-pic.php?src=https://www.revistaecclesia.com/wp-content/uploads/avatars/3/1456437965-bpfull.jpg&#038;w=112&#038;id=3&#038;random=1456437965" alt="" class=" avatar  avatar-112  photo user-3-avatar" width="112" height="112" />				
				<a class="herald-author-name" href="https://www.revistaecclesia.com/author/redactora/">Redactora</a>

				
			
			</div>

		
					<div class="entry-meta entry-meta-single"><div class="meta-item herald-comments"><a href="https://www.revistaecclesia.com/briviesca-burgos-acoge-el-dia-del-misionero-burgales/#respond">Añadir comentario</a></div></div>
		
					

	<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>¡Compártelo!</span>
		<div class="meta-share-wrapper">
						     <li class="facebook"> <a href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=https://www.revistaecclesia.com/briviesca-burgos-acoge-el-dia-del-misionero-burgales/&amp;t=Briviesca+%28Burgos%29+acoge+el+%C2%ABD%C3%ADa+del+Misionero+burgal%C3%A9s%C2%BB"><i class="fa fa-facebook"></i><span>Facebook</span></a> </li>
						     <li class="twitter"> <a href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=https://www.revistaecclesia.com/briviesca-burgos-acoge-el-dia-del-misionero-burgales/&amp;text=Briviesca+%28Burgos%29+acoge+el+%C2%ABD%C3%ADa+del+Misionero+burgal%C3%A9s%C2%BB"><i class="fa fa-twitter"></i><span>Twitter</span></a> </li>
						     <li class="gplus"> <a href="javascript:void(0);" data-url="https://plus.google.com/share?url=https://www.revistaecclesia.com/briviesca-burgos-acoge-el-dia-del-misionero-burgales/"><i class="fa fa-google-plus"></i><span>Google Plus</span></a> </li>
						     <li class="pinterest"> <a href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=https://www.revistaecclesia.com/briviesca-burgos-acoge-el-dia-del-misionero-burgales/&amp;media=https%3A%2F%2Fwww.revistaecclesia.com%2Fwp-content%2Fuploads%2F2018%2F07%2FMisionera-Albania-Burgos.jpg&amp;description=Briviesca+%28Burgos%29+acoge+el+%C2%ABD%C3%ADa+del+Misionero+burgal%C3%A9s%C2%BB"><i class="fa fa-pinterest"></i><span>Pinterest</span></a> </li>
						     <li class="linkedin"> <a href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.revistaecclesia.com/briviesca-burgos-acoge-el-dia-del-misionero-burgales/&amp;title=Briviesca+%28Burgos%29+acoge+el+%C2%ABD%C3%ADa+del+Misionero+burgal%C3%A9s%C2%BB"><i class="fa fa-linkedin"></i><span>LinkedIn</span></a> </li>
				 	</div>
	</ul>

		
		
		</div>

	</div>


			<div class="col-lg-10 col-md-10 col-sm-10">
				<div class="entry-content herald-entry-content">

	
	
					
	<div class="pf-content"><div id="fb_share_1" style="float: right; margin-left: 10px;;width: 55px;" name="fb_share"><div id="fb-root"></div><script src="http://connect.facebook.net/en_US/all.js#appId=155215404766&amp;xfbml=1"></script><fb:like href="https://www.revistaecclesia.com/briviesca-burgos-acoge-el-dia-del-misionero-burgales/" send="true" layout="box_count" width="55" show_faces="false" font="arial"></fb:like></div><p><strong>Briviesca (Burgos) acoge este domingo el «Día del Misionero burgalés»</strong></p>
<p>La diócesis cuenta con 666 misioneros y, como cada año, serán homenajeados en este acto popular en el que participarán algunos de ellos, así como familiares, amigos y colaboradores con el mundo de las misiones. Asistirán también el arzobispo, don Fidel Herráez, y el obispo de Huancavelica (Perú), el burgalés Isidro Barrio.<span id="more-185555"></span></p>
<p>&nbsp;</p>
<p>El próximo domingo 15 de julio, la diócesis de Burgos celebra el «Día del Misionero burgalés». Se trata de una jornada en la que se rinde homenaje a todos aquellos misioneros que dedican su vida a llevar el evangelio a los diversos puntos del mundo, así como a sus familiares y a todas aquellas personas que colaboran con el trabajo misionero. El lema escogido para la celebración de este año, que se desarrollará en Briviesca, es «Misioneros: Cristo amando en nosotros».</p>
<p>La diócesis de Burgos cuenta con 666 misioneros, entre los que se encuentran laicos, religiosos y religiosas, sacerdotes y obispos; y sigue estando a la cabeza en número de misioneros entre las diócesis españolas, por detrás de Madrid y Pamplona.</p>
<p>El arzobispo, don Fidel Herráez, señala en su mensaje para esta celebración que los misioneros «acogieron la llamada de Jesús a salir de su tierra y a anunciar el Evangelio más allá de su propia cultura, lengua y país. A través de su testimonio, nuestra Iglesia local se agranda y se hace auténticamente católica. En su respuesta, nos enriquecemos nosotros mismos que les enviamos. Con sus relatos, nos hacemos partícipes de su ilusión y su espíritu, y nos hermanamos con nuevos lugares, comunidades, gentes y retos que nos hacen sentir la Iglesia universal como verdaderamente nuestra familia».</p>
<p>La localidad de Briviesca cuenta con 76 misioneros y en el acto diocesano estarán presentes agentes de pastoral que han trabajado en países lejanos. Estarán invitados a asistir tanto misioneros como familiares y amigos. El programa comienza a las 11:00 horas con un acogida en la plaza. A las 12:00 horas tendrá lugar una charla-testimonio de don Isidro Barrio, obispo burgalés en Huancavelica (Perú), y a continuación se celebrará una eucaristía presidida por el arzobispo. Finalmente, todos los presentes participarán en una comida de hermandad.</p>
<p>&nbsp;</p>
<div class="gdsrcacheloader gdsrclsmall" id="gdsrc_asr.185555.0.3.1531305806.10.0.24.3.4.0"><strong>GD Star Rating</strong><br /><em>loading...</em></div><div class="gdsrcacheloader gdsrclsmall" id="gdsrc_atr.185555.0.3.1531305806.25.0.20.1.2.0"><strong>GD Star Rating</strong><br /><em>loading...</em></div><div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img src="//cdn.printfriendly.com/pf_button_sq_grn_m.png" alt="Print Friendly, PDF & Email" style="display: inline" /></a></div></div>
	
			<div class="meta-tags">
			<span>Etiquetas</span><a href="https://www.revistaecclesia.com/tag/briviesca/" rel="tag">Briviesca</a> <a href="https://www.revistaecclesia.com/tag/burgos/" rel="tag">Burgos</a> <a href="https://www.revistaecclesia.com/tag/misionero/" rel="tag">misionero</a> <a href="https://www.revistaecclesia.com/tag/misioneros/" rel="tag">misioneros</a>		</div>
	
				</div>			</div>

			<div id="extras" class="col-lg-12 col-md-12 col-sm-12">
						<div id="related" class="herald-related-wrapper">		
		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">También te puede interesar</h4></div></div></div>
		<div class="herald-related row row-eq-height">

													<article class="herald-lay-f herald-lay-f1 post-185560 post type-post status-publish format-standard has-post-thumbnail hentry category-carta-obispo category-iglesia-espana tag-funeral tag-homilia tag-jose-ignacio-munilla tag-jose-maria-setien tag-ricardo-blazquez tag-san-sebastian">
<div class="herald-ovrld">		
			<div class="herald-post-thumbnail">
			<a href="https://www.revistaecclesia.com/homilia-en-el-funeral-de-monsenor-jose-maria-setien/" title="Homilía en el funeral de monseñor José María Setién"><img width="300" height="198" src="https://www.revistaecclesia.com/wp-content/uploads/2018/07/Munilla-funerla-Setien-300x198.png" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/07/Munilla-funerla-Setien-300x198.png 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/07/Munilla-funerla-Setien-130x86.png 130w, https://www.revistaecclesia.com/wp-content/uploads/2018/07/Munilla-funerla-Setien-187x124.png 187w" sizes="(max-width: 300px) 100vw, 300px" /></a>
		</div>
	
	<div class="entry-header herald-clear-blur">
					<span class="meta-category"><a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/carta-obispo/" class="herald-cat-82">Carta del Obispo</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/homilia-en-el-funeral-de-monsenor-jose-maria-setien/">Homilía en el funeral de monseñor José María Setién</a></h2>
					<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">1 min ago</span></div></div>
			</div>
</div>
	
	
</article>							<article class="herald-lay-f herald-lay-f1 post-185585 post type-post status-publish format-standard has-post-thumbnail hentry category-iglesia-espana category-iglesia-nacional tag-fraternidadyjusticia tag-accion-catolica tag-hermandad tag-hoac tag-militantes tag-salamanca tag-trabajo">
<div class="herald-ovrld">		
			<div class="herald-post-thumbnail">
			<a href="https://www.revistaecclesia.com/la-hoac-en-cursos-de-verano-2018-en-salamanca/" title="La HOAC en Cursos de Verano 2018 en Salamanca"><img width="300" height="175" src="https://www.revistaecclesia.com/wp-content/uploads/2018/07/HOAC-cursos-300x175.png" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="" /></a>
		</div>
	
	<div class="entry-header herald-clear-blur">
					<span class="meta-category"><a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/la-hoac-en-cursos-de-verano-2018-en-salamanca/">La HOAC en Cursos de Verano 2018 en Salamanca</a></h2>
					<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">1 hora ago</span></div></div>
			</div>
</div>
	
	
</article>							<article class="herald-lay-f herald-lay-f1 post-185582 post type-post status-publish format-standard has-post-thumbnail hentry category-iglesia-espana category-iglesia-nacional tag-capitulo tag-castilla tag-orden-de-la-merced tag-provincial">
<div class="herald-ovrld">		
			<div class="herald-post-thumbnail">
			<a href="https://www.revistaecclesia.com/xxxv-capitulo-provincial-de-castilla-de-la-orden-de-la-merced/" title="XXXV Capítulo provincial de Castilla de la Orden de la Merced"><img width="300" height="200" src="https://www.revistaecclesia.com/wp-content/uploads/2018/07/Orden-de-la-Merced-300x200.jpg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/07/Orden-de-la-Merced-300x200.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/07/Orden-de-la-Merced-414x276.jpg 414w, https://www.revistaecclesia.com/wp-content/uploads/2018/07/Orden-de-la-Merced-470x313.jpg 470w, https://www.revistaecclesia.com/wp-content/uploads/2018/07/Orden-de-la-Merced-640x426.jpg 640w, https://www.revistaecclesia.com/wp-content/uploads/2018/07/Orden-de-la-Merced-130x86.jpg 130w, https://www.revistaecclesia.com/wp-content/uploads/2018/07/Orden-de-la-Merced-187x124.jpg 187w" sizes="(max-width: 300px) 100vw, 300px" /></a>
		</div>
	
	<div class="entry-header herald-clear-blur">
					<span class="meta-category"><a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.revistaecclesia.com/xxxv-capitulo-provincial-de-castilla-de-la-orden-de-la-merced/">XXXV Capítulo provincial de Castilla de la Orden de la Merced</a></h2>
					<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">1 hora ago</span></div></div>
			</div>
</div>
	
	
</article>								</div>
</div>

	<div id="author" class="herald-vertical-padding">
	<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Sobre el autor</h4></div><div class="herald-mod-actions"><a href="https://www.revistaecclesia.com/author/redactora/">Ver todos los pots del autor</a></div></div></div>
	<div class="herald-author row">

		<div class="herald-author-data col-lg-2 col-md-2 col-sm-2 col-xs-2">
			<img src="https://www.revistaecclesia.com/wp-content/plugins/user-avatar/user-avatar-pic.php?src=https://www.revistaecclesia.com/wp-content/uploads/avatars/3/1456437965-bpfull.jpg&#038;w=140&#038;id=3&#038;random=1456437965" alt="" class=" avatar  avatar-140  photo user-3-avatar" width="140" height="140" />		</div>
		
		<div class="herald-data-content col-lg-10 col-md-10 col-sm-10 col-xs-10">
			<h4 class="author-title">Redactora</h4>
					</div>

	</div>


</div>
	

	<div id="comments" class="herald-comments">

		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Añadir comentario</h4></div></div></div>		
					<div class="herald-gray-area"><span class="herald-fake-button herald-comment-form-open">Haga clic aquí para publicar un comentario</span></div>


	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/briviesca-burgos-acoge-el-dia-del-misionero-burgales/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://www.revistaecclesia.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-form-comment"><label for="comment">Comment</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name<span class="required"> *</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email<span class="required"> *</span></label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post comment" /> <input type='hidden' name='comment_post_ID' value='185555' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="baebff5d14" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="140"/></p>			</form>
			</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p>		
		
		
	</div>


	<div id="single-sticky" class="herald-single-sticky herald-single-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12 col-md-12">
				
									
					
										

											<div class="herald-sticky-prev h6">
							<a href="https://www.revistaecclesia.com/el-cardenal-omella-visita-la-fundacion-barca-del-camp-nou/" rel="next">El cardenal Omella visita la Fundación Barça del Camp Nou</a>						</div>
					
											<div class="herald-sticky-next h6">
							<a href="https://www.revistaecclesia.com/los-funerales-por-monsenor-jose-maria-setien-en-directo-a-traves-de-youtube-de-la-diocesis-de-san-sebastian/" rel="prev">Los funerales por monseñor José María Setien en directo a través de Youtube de la diócesis de San Sebastián</a>						</div>
					
				
					<div class="herald-sticky-share">
						
						
						<a href="https://www.revistaecclesia.com/briviesca-burgos-acoge-el-dia-del-misionero-burgales/#respond" class="herald-comment-action" >Comentario</a>						
						
													

	<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>¡Compártelo!</span>
		<div class="meta-share-wrapper">
						     <li class="facebook"> <a href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=https://www.revistaecclesia.com/briviesca-burgos-acoge-el-dia-del-misionero-burgales/&amp;t=Briviesca+%28Burgos%29+acoge+el+%C2%ABD%C3%ADa+del+Misionero+burgal%C3%A9s%C2%BB"><i class="fa fa-facebook"></i><span>Facebook</span></a> </li>
						     <li class="twitter"> <a href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=https://www.revistaecclesia.com/briviesca-burgos-acoge-el-dia-del-misionero-burgales/&amp;text=Briviesca+%28Burgos%29+acoge+el+%C2%ABD%C3%ADa+del+Misionero+burgal%C3%A9s%C2%BB"><i class="fa fa-twitter"></i><span>Twitter</span></a> </li>
						     <li class="gplus"> <a href="javascript:void(0);" data-url="https://plus.google.com/share?url=https://www.revistaecclesia.com/briviesca-burgos-acoge-el-dia-del-misionero-burgales/"><i class="fa fa-google-plus"></i><span>Google Plus</span></a> </li>
						     <li class="pinterest"> <a href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=https://www.revistaecclesia.com/briviesca-burgos-acoge-el-dia-del-misionero-burgales/&amp;media=https%3A%2F%2Fwww.revistaecclesia.com%2Fwp-content%2Fuploads%2F2018%2F07%2FMisionera-Albania-Burgos.jpg&amp;description=Briviesca+%28Burgos%29+acoge+el+%C2%ABD%C3%ADa+del+Misionero+burgal%C3%A9s%C2%BB"><i class="fa fa-pinterest"></i><span>Pinterest</span></a> </li>
						     <li class="linkedin"> <a href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.revistaecclesia.com/briviesca-burgos-acoge-el-dia-del-misionero-burgales/&amp;title=Briviesca+%28Burgos%29+acoge+el+%C2%ABD%C3%ADa+del+Misionero+burgal%C3%A9s%C2%BB"><i class="fa fa-linkedin"></i><span>LinkedIn</span></a> </li>
				 	</div>
	</ul>

						
					</div>

			</div>
		</div>
	</div>					
</div>			</div>

		</div>

</div>

	

	<div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right">

					<div id="wysija-11" class="widget widget_wysija"><h4 class="widget-title h6"><span>Suscríbete a nuestro Boletín</span></h4><div class="widget_wysija_cont"><div id="msg-form-wysija-11" class="wysija-msg ajax"></div><form id="form-wysija-11" method="post" action="#wysija" class="widget_wysija">
<p class="wysija-paragraph">
    <label></label>
    <input type="text" name="wysija[user][text]" class="wysija-input " title=""  value="" />
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][text]" class="wysija-input validated[abs][text]" value="" />
    </span>
    
</p>
<p class="wysija-paragraph">
    <label>Email <span class="wysija-required">*</span></label>
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Email"  value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>
<p class="wysija-paragraph">
	<label>Privacidad</label>
	<input type="hidden" name="wysija[field][cf_1]" value="0" />
    
    	<label class="wysija-checkbox-label"><input type="checkbox" class="wysija-checkbox validate[required]" name="wysija[field][cf_1]" value="1"  />Acepto política de privacidad</label>
    
</p>

<input class="wysija-submit wysija-submit-field" type="submit" value="¡Suscribirme!" />

    <input type="hidden" name="form_id" value="3" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="1" />
    
 </form></div></div><div id="widget_sp_image-14" class="widget widget_sp_image"><h4 class="widget-title h6"><span>CD´S ECCLESIA</span></h4><a href="http://www.revistaecclesia.com/ya-la-venta-nuevo-cd-los-contenidos-del-semanario-ecclesia-2/" target="_blank" class="widget_sp_image-image-link" title="CD´S ECCLESIA"><img width="263" height="350" alt="CD´S ECCLESIA" class="attachment-full" style="max-width: 100%;" srcset="https://www.revistaecclesia.com/wp-content/uploads/2017/05/cd-ecclesia.jpg 263w, https://www.revistaecclesia.com/wp-content/uploads/2017/05/cd-ecclesia-225x300.jpg 225w" sizes="(max-width: 263px) 100vw, 263px" src="https://www.revistaecclesia.com/wp-content/uploads/2017/05/cd-ecclesia.jpg" /></a><div class="widget_sp_image-description" ><p>CD´s Ecclesia</p>
</div></div><div id="widget_sp_image-28" class="widget widget_sp_image"><h4 class="widget-title h6"><span>Misas por tus intenciones</span></h4><a href="http://www.ecclesia.es/epages/3734800.sf/es_ES/?ObjectPath=/Shops/3734800/Products/6" target="_blank" class="widget_sp_image-image-link" title="Misas por tus intenciones"><img width="229" height="300" alt="misas" class="attachment-medium" style="max-width: 100%;" srcset="https://www.revistaecclesia.com/wp-content/uploads/2016/09/misas_intenciones_ecclesia_ml-229x300.jpg 229w, https://www.revistaecclesia.com/wp-content/uploads/2016/09/misas_intenciones_ecclesia_ml.jpg 267w" sizes="(max-width: 229px) 100vw, 229px" src="https://www.revistaecclesia.com/wp-content/uploads/2016/09/misas_intenciones_ecclesia_ml-229x300.jpg" /></a></div><div id="herald_posts_widget-1" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>Últimas entradas</span></h4>
		
		<div class="row ">

							<article class="herald-lay-g post-185560 post type-post status-publish format-standard has-post-thumbnail hentry category-carta-obispo category-iglesia-espana tag-funeral tag-homilia tag-jose-ignacio-munilla tag-jose-maria-setien tag-ricardo-blazquez tag-san-sebastian">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.revistaecclesia.com/homilia-en-el-funeral-de-monsenor-jose-maria-setien/" title="Homilía en el funeral de monseñor José María Setién">
				<img width="74" height="55" src="https://www.revistaecclesia.com/wp-content/uploads/2018/07/Munilla-funerla-Setien-74x55.png" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/07/Munilla-funerla-Setien-74x55.png 74w, https://www.revistaecclesia.com/wp-content/uploads/2018/07/Munilla-funerla-Setien-111x83.png 111w, https://www.revistaecclesia.com/wp-content/uploads/2018/07/Munilla-funerla-Setien-215x161.png 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/07/Munilla-funerla-Setien-260x198.png 260w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/carta-obispo/" class="herald-cat-82">Carta del Obispo</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a></span>
		
		<h2 class="entry-title h7"><a href="https://www.revistaecclesia.com/homilia-en-el-funeral-de-monsenor-jose-maria-setien/">Homilía en el funeral de monseñor José María Setién</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-185585 post type-post status-publish format-standard has-post-thumbnail hentry category-iglesia-espana category-iglesia-nacional tag-fraternidadyjusticia tag-accion-catolica tag-hermandad tag-hoac tag-militantes tag-salamanca tag-trabajo">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.revistaecclesia.com/la-hoac-en-cursos-de-verano-2018-en-salamanca/" title="La HOAC en Cursos de Verano 2018 en Salamanca">
				<img width="74" height="55" src="https://www.revistaecclesia.com/wp-content/uploads/2018/07/HOAC-cursos-74x55.png" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/07/HOAC-cursos-74x55.png 74w, https://www.revistaecclesia.com/wp-content/uploads/2018/07/HOAC-cursos-111x83.png 111w, https://www.revistaecclesia.com/wp-content/uploads/2018/07/HOAC-cursos-215x161.png 215w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h7"><a href="https://www.revistaecclesia.com/la-hoac-en-cursos-de-verano-2018-en-salamanca/">La HOAC en Cursos de Verano 2018 en Salamanca</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-185582 post type-post status-publish format-standard has-post-thumbnail hentry category-iglesia-espana category-iglesia-nacional tag-capitulo tag-castilla tag-orden-de-la-merced tag-provincial">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.revistaecclesia.com/xxxv-capitulo-provincial-de-castilla-de-la-orden-de-la-merced/" title="XXXV Capítulo provincial de Castilla de la Orden de la Merced">
				<img width="74" height="55" src="https://www.revistaecclesia.com/wp-content/uploads/2018/07/Orden-de-la-Merced-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/07/Orden-de-la-Merced-74x55.jpg 74w, https://www.revistaecclesia.com/wp-content/uploads/2018/07/Orden-de-la-Merced-111x83.jpg 111w, https://www.revistaecclesia.com/wp-content/uploads/2018/07/Orden-de-la-Merced-215x161.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/07/Orden-de-la-Merced-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h7"><a href="https://www.revistaecclesia.com/xxxv-capitulo-provincial-de-castilla-de-la-orden-de-la-merced/">XXXV Capítulo provincial de Castilla de la Orden de la Merced</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-185583 post type-post status-publish format-standard has-post-thumbnail hentry category-iglesia-espana category-iglesia-nacional tag-curso tag-familia-2 tag-humanae-vitae tag-pastoral">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.revistaecclesia.com/curso-sobre-la-pastoral-familiar-en-torno-a-la-humanae-vitae/" title="Curso sobre la Pastoral Familiar en torno a la “Humanae vitae”">
				<img width="74" height="55" src="https://www.revistaecclesia.com/wp-content/uploads/2018/07/padres-familia-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/07/padres-familia-74x55.jpg 74w, https://www.revistaecclesia.com/wp-content/uploads/2018/07/padres-familia-111x83.jpg 111w, https://www.revistaecclesia.com/wp-content/uploads/2018/07/padres-familia-215x161.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/07/padres-familia-300x225.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/07/padres-familia-459x333.jpg 459w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h7"><a href="https://www.revistaecclesia.com/curso-sobre-la-pastoral-familiar-en-torno-a-la-humanae-vitae/">Curso sobre la Pastoral Familiar en torno a la “Humanae vitae”</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-185566 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-diocesis-espana category-iglesia-espana tag-fundacion-barca-del-camp-nou tag-jordi-cardoner tag-josep-maria-bartomeu tag-juan-jose-omella">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://www.revistaecclesia.com/el-cardenal-omella-visita-la-fundacion-barca-del-camp-nou/" title="El cardenal Omella visita la Fundación Barça del Camp Nou">
				<img width="74" height="55" src="https://www.revistaecclesia.com/wp-content/uploads/2018/07/Omella-fundación-Barcelona-futbol-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/07/Omella-fundación-Barcelona-futbol-74x55.jpg 74w, https://www.revistaecclesia.com/wp-content/uploads/2018/07/Omella-fundación-Barcelona-futbol-111x83.jpg 111w, https://www.revistaecclesia.com/wp-content/uploads/2018/07/Omella-fundación-Barcelona-futbol-215x161.jpg 215w, https://www.revistaecclesia.com/wp-content/uploads/2018/07/Omella-fundación-Barcelona-futbol-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/" class="herald-cat-81">Diócesis</a> <span>&bull;</span> <a href="https://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a></span>
		
		<h2 class="entry-title h7"><a href="https://www.revistaecclesia.com/el-cardenal-omella-visita-la-fundacion-barca-del-camp-nou/">El cardenal Omella visita la Fundación Barça del Camp Nou</a></h2>
			</div>
</div>

</div>
</article>			
		</div>

		
		
		</div><div id="widget_sp_image-44" class="widget widget_sp_image"><a href="http://www.iberia.com/" target="_blank" class="widget_sp_image-image-link"><img width="300" height="300" class="attachment-full" style="max-width: 100%;" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/01/iberia.jpg 300w, https://www.revistaecclesia.com/wp-content/uploads/2018/01/iberia-150x150.jpg 150w, https://www.revistaecclesia.com/wp-content/uploads/2018/01/iberia-65x65.jpg 65w" sizes="(max-width: 300px) 100vw, 300px" src="https://www.revistaecclesia.com/wp-content/uploads/2018/01/iberia.jpg" /></a></div>		
		
	</div>


			</div>	
		</article>
	</div>


	</div>

	
	<footer id="footer" class="herald-site-footer herald-slide">

					
<div class="footer-widgets container">
	<div class="row">
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="wysija-9" class="widget widget_wysija"><h4 class="widget-title h6"><span>Suscríbete a nuestro Boletín</span></h4><div class="widget_wysija_cont"><div id="msg-form-wysija-9" class="wysija-msg ajax"></div><form id="form-wysija-9" method="post" action="#wysija" class="widget_wysija">
<p class="wysija-paragraph">
    <label></label>
    <input type="text" name="wysija[user][text]" class="wysija-input " title=""  value="" />
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][text]" class="wysija-input validated[abs][text]" value="" />
    </span>
    
</p>
<p class="wysija-paragraph">
    <label>Email <span class="wysija-required">*</span></label>
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Email"  value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>
<p class="wysija-paragraph">
	<label>Privacidad</label>
	<input type="hidden" name="wysija[field][cf_1]" value="0" />
    
    	<label class="wysija-checkbox-label"><input type="checkbox" class="wysija-checkbox validate[required]" name="wysija[field][cf_1]" value="1"  />Acepto política de privacidad</label>
    
</p>

<input class="wysija-submit wysija-submit-field" type="submit" value="¡Suscribirme!" />

    <input type="hidden" name="form_id" value="2" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="1" />
    
 </form></div></div><div id="text-4" class="widget widget_text">			<div class="textwidget"><p><img src="http://www.revistaecclesia.com/wp-content/uploads/2016/02/herald_logo.png" alt="Herald"></p>
<p>ECCLESIA Digital, la vida de la iglesia contada al minuto.</p>
<p style="margin-top:25px"><a class="mks_button mks_button_small squared" href="http://revistaecclesia.com" target="_blank" style="color: #FFFFFF; background-color: #0288D1" >Inicio</a></p></div>
		</div>			</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="widget_sp_image-22" class="widget widget_sp_image"><h4 class="widget-title h6"><span>Último número Revista Ecclesia</span></h4><a href="http://www.ecclesia.es/Ultimo-numero-Ecclesia" target="_blank" class="widget_sp_image-image-link" title="Último número Revista Ecclesia"><img width="230" height="300" alt="ecclesia" class="attachment-medium aligncenter" style="max-width: 100%;" srcset="https://www.revistaecclesia.com/wp-content/uploads/2018/07/ECCLESIA-3943-44-230x300.jpg 230w, https://www.revistaecclesia.com/wp-content/uploads/2018/07/ECCLESIA-3943-44.jpg 307w" sizes="(max-width: 230px) 100vw, 230px" src="https://www.revistaecclesia.com/wp-content/uploads/2018/07/ECCLESIA-3943-44-230x300.jpg" /></a></div>			</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="calendar-2" class="widget widget_calendar"><h4 class="widget-title h6"><span>Hemeroteca</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>julio 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://www.revistaecclesia.com/2018/06/">&laquo; Jun</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td><a href="https://www.revistaecclesia.com/2018/07/01/" aria-label="Entradas publicadas el 1 July, 2018">1</a></td>
	</tr>
	<tr>
		<td><a href="https://www.revistaecclesia.com/2018/07/02/" aria-label="Entradas publicadas el 2 July, 2018">2</a></td><td><a href="https://www.revistaecclesia.com/2018/07/03/" aria-label="Entradas publicadas el 3 July, 2018">3</a></td><td><a href="https://www.revistaecclesia.com/2018/07/04/" aria-label="Entradas publicadas el 4 July, 2018">4</a></td><td><a href="https://www.revistaecclesia.com/2018/07/05/" aria-label="Entradas publicadas el 5 July, 2018">5</a></td><td><a href="https://www.revistaecclesia.com/2018/07/06/" aria-label="Entradas publicadas el 6 July, 2018">6</a></td><td><a href="https://www.revistaecclesia.com/2018/07/07/" aria-label="Entradas publicadas el 7 July, 2018">7</a></td><td><a href="https://www.revistaecclesia.com/2018/07/08/" aria-label="Entradas publicadas el 8 July, 2018">8</a></td>
	</tr>
	<tr>
		<td><a href="https://www.revistaecclesia.com/2018/07/09/" aria-label="Entradas publicadas el 9 July, 2018">9</a></td><td><a href="https://www.revistaecclesia.com/2018/07/10/" aria-label="Entradas publicadas el 10 July, 2018">10</a></td><td id="today"><a href="https://www.revistaecclesia.com/2018/07/11/" aria-label="Entradas publicadas el 11 July, 2018">11</a></td><td>12</td><td>13</td><td>14</td><td>15</td>
	</tr>
	<tr>
		<td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td>
	</tr>
	<tr>
		<td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td>
	</tr>
	<tr>
		<td>30</td><td>31</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div>			</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="tag_cloud-4" class="widget widget_tag_cloud"><h4 class="widget-title h6"><span>Etiquetas</span></h4><div class="tagcloud"><a href="https://www.revistaecclesia.com/tag/arzobispo/" class="tag-cloud-link tag-link-729 tag-link-position-1" style="font-size: 8.9655172413793pt;" aria-label="arzobispo (602 elementos)">arzobispo</a>
<a href="https://www.revistaecclesia.com/tag/benedicto-xvi/" class="tag-cloud-link tag-link-19809 tag-link-position-2" style="font-size: 11.620689655172pt;" aria-label="Benedicto XVI (1.007 elementos)">Benedicto XVI</a>
<a href="https://www.revistaecclesia.com/tag/caritas/" class="tag-cloud-link tag-link-370 tag-link-position-3" style="font-size: 13.189655172414pt;" aria-label="caritas (1.359 elementos)">caritas</a>
<a href="https://www.revistaecclesia.com/tag/carta/" class="tag-cloud-link tag-link-400 tag-link-position-4" style="font-size: 9.5689655172414pt;" aria-label="carta (671 elementos)">carta</a>
<a href="https://www.revistaecclesia.com/tag/cartagena/" class="tag-cloud-link tag-link-616 tag-link-position-5" style="font-size: 10.051724137931pt;" aria-label="cartagena (740 elementos)">cartagena</a>
<a href="https://www.revistaecclesia.com/tag/catedral/" class="tag-cloud-link tag-link-665 tag-link-position-6" style="font-size: 11.137931034483pt;" aria-label="catedral (921 elementos)">catedral</a>
<a href="https://www.revistaecclesia.com/tag/cee/" class="tag-cloud-link tag-link-708 tag-link-position-7" style="font-size: 8.7241379310345pt;" aria-label="CEE (579 elementos)">CEE</a>
<a href="https://www.revistaecclesia.com/tag/colombia/" class="tag-cloud-link tag-link-1241 tag-link-position-8" style="font-size: 8.9655172413793pt;" aria-label="Colombia (608 elementos)">Colombia</a>
<a href="https://www.revistaecclesia.com/tag/cristianos/" class="tag-cloud-link tag-link-575 tag-link-position-9" style="font-size: 8.7241379310345pt;" aria-label="cristianos (575 elementos)">cristianos</a>
<a href="https://www.revistaecclesia.com/tag/cuaresma-2/" class="tag-cloud-link tag-link-841 tag-link-position-10" style="font-size: 9.8103448275862pt;" aria-label="cuaresma (701 elementos)">cuaresma</a>
<a href="https://www.revistaecclesia.com/tag/cordoba/" class="tag-cloud-link tag-link-365 tag-link-position-11" style="font-size: 11.258620689655pt;" aria-label="córdoba (925 elementos)">córdoba</a>
<a href="https://www.revistaecclesia.com/tag/exposicion/" class="tag-cloud-link tag-link-1021 tag-link-position-12" style="font-size: 8.1206896551724pt;" aria-label="exposición (513 elementos)">exposición</a>
<a href="https://www.revistaecclesia.com/tag/familia-2/" class="tag-cloud-link tag-link-177 tag-link-position-13" style="font-size: 10.655172413793pt;" aria-label="familia (836 elementos)">familia</a>
<a href="https://www.revistaecclesia.com/tag/francisco/" class="tag-cloud-link tag-link-6283 tag-link-position-14" style="font-size: 21.51724137931pt;" aria-label="Francisco (6.645 elementos)">Francisco</a>
<a href="https://www.revistaecclesia.com/tag/homilia/" class="tag-cloud-link tag-link-644 tag-link-position-15" style="font-size: 12.706896551724pt;" aria-label="Homilía (1.240 elementos)">Homilía</a>
<a href="https://www.revistaecclesia.com/tag/iglesia/" class="tag-cloud-link tag-link-233 tag-link-position-16" style="font-size: 11.620689655172pt;" aria-label="iglesia (994 elementos)">iglesia</a>
<a href="https://www.revistaecclesia.com/tag/jovenes/" class="tag-cloud-link tag-link-245 tag-link-position-17" style="font-size: 12.224137931034pt;" aria-label="jóvenes (1.121 elementos)">jóvenes</a>
<a href="https://www.revistaecclesia.com/tag/libro/" class="tag-cloud-link tag-link-960 tag-link-position-18" style="font-size: 10.293103448276pt;" aria-label="libro (768 elementos)">libro</a>
<a href="https://www.revistaecclesia.com/tag/madrid/" class="tag-cloud-link tag-link-628 tag-link-position-19" style="font-size: 10.172413793103pt;" aria-label="Madrid (752 elementos)">Madrid</a>
<a href="https://www.revistaecclesia.com/tag/mensaje/" class="tag-cloud-link tag-link-424 tag-link-position-20" style="font-size: 12.948275862069pt;" aria-label="mensaje (1.299 elementos)">mensaje</a>
<a href="https://www.revistaecclesia.com/tag/misa/" class="tag-cloud-link tag-link-185 tag-link-position-21" style="font-size: 10.413793103448pt;" aria-label="misa (787 elementos)">misa</a>
<a href="https://www.revistaecclesia.com/tag/misericordia/" class="tag-cloud-link tag-link-5749 tag-link-position-22" style="font-size: 9.448275862069pt;" aria-label="misericordia (664 elementos)">misericordia</a>
<a href="https://www.revistaecclesia.com/tag/misioneros/" class="tag-cloud-link tag-link-188 tag-link-position-23" style="font-size: 8.6034482758621pt;" aria-label="misioneros (559 elementos)">misioneros</a>
<a href="https://www.revistaecclesia.com/tag/mexico/" class="tag-cloud-link tag-link-857 tag-link-position-24" style="font-size: 8.4827586206897pt;" aria-label="México (547 elementos)">México</a>
<a href="https://www.revistaecclesia.com/tag/navidad/" class="tag-cloud-link tag-link-19813 tag-link-position-25" style="font-size: 9.0862068965517pt;" aria-label="Navidad (620 elementos)">Navidad</a>
<a href="https://www.revistaecclesia.com/tag/ninos/" class="tag-cloud-link tag-link-208 tag-link-position-26" style="font-size: 8.3620689655172pt;" aria-label="niños (541 elementos)">niños</a>
<a href="https://www.revistaecclesia.com/tag/obispo/" class="tag-cloud-link tag-link-277 tag-link-position-27" style="font-size: 13.068965517241pt;" aria-label="obispo (1.328 elementos)">obispo</a>
<a href="https://www.revistaecclesia.com/tag/obispos/" class="tag-cloud-link tag-link-223 tag-link-position-28" style="font-size: 12.103448275862pt;" aria-label="obispos (1.088 elementos)">obispos</a>
<a href="https://www.revistaecclesia.com/tag/oracion/" class="tag-cloud-link tag-link-179 tag-link-position-29" style="font-size: 12.586206896552pt;" aria-label="oración (1.199 elementos)">oración</a>
<a href="https://www.revistaecclesia.com/tag/papa/" class="tag-cloud-link tag-link-200 tag-link-position-30" style="font-size: 22pt;" aria-label="Papa (7.256 elementos)">Papa</a>
<a href="https://www.revistaecclesia.com/tag/papa-francisco/" class="tag-cloud-link tag-link-19823 tag-link-position-31" style="font-size: 14.396551724138pt;" aria-label="Papa Francisco (1.702 elementos)">Papa Francisco</a>
<a href="https://www.revistaecclesia.com/tag/paz/" class="tag-cloud-link tag-link-425 tag-link-position-32" style="font-size: 10.775862068966pt;" aria-label="paz (848 elementos)">paz</a>
<a href="https://www.revistaecclesia.com/tag/roma/" class="tag-cloud-link tag-link-629 tag-link-position-33" style="font-size: 9.0862068965517pt;" aria-label="Roma (610 elementos)">Roma</a>
<a href="https://www.revistaecclesia.com/tag/sacerdotes/" class="tag-cloud-link tag-link-276 tag-link-position-34" style="font-size: 8.3620689655172pt;" aria-label="sacerdotes (539 elementos)">sacerdotes</a>
<a href="https://www.revistaecclesia.com/tag/santa-teresa-de-jesus-2/" class="tag-cloud-link tag-link-167 tag-link-position-35" style="font-size: 8.2413793103448pt;" aria-label="santa teresa de jesus (527 elementos)">santa teresa de jesus</a>
<a href="https://www.revistaecclesia.com/tag/siguenza-guadalajara/" class="tag-cloud-link tag-link-783 tag-link-position-36" style="font-size: 9.3275862068966pt;" aria-label="Sigüenza-Guadalajara (643 elementos)">Sigüenza-Guadalajara</a>
<a href="https://www.revistaecclesia.com/tag/solidaridad/" class="tag-cloud-link tag-link-579 tag-link-position-37" style="font-size: 9.448275862069pt;" aria-label="solidaridad (657 elementos)">solidaridad</a>
<a href="https://www.revistaecclesia.com/tag/toledo/" class="tag-cloud-link tag-link-707 tag-link-position-38" style="font-size: 8.8448275862069pt;" aria-label="Toledo (593 elementos)">Toledo</a>
<a href="https://www.revistaecclesia.com/tag/twitter/" class="tag-cloud-link tag-link-1006 tag-link-position-39" style="font-size: 13.672413793103pt;" aria-label="twitter (1.481 elementos)">twitter</a>
<a href="https://www.revistaecclesia.com/tag/valencia/" class="tag-cloud-link tag-link-322 tag-link-position-40" style="font-size: 8.9655172413793pt;" aria-label="Valencia (603 elementos)">Valencia</a>
<a href="https://www.revistaecclesia.com/tag/vaticano/" class="tag-cloud-link tag-link-254 tag-link-position-41" style="font-size: 8.1206896551724pt;" aria-label="vaticano (510 elementos)">vaticano</a>
<a href="https://www.revistaecclesia.com/tag/viaje/" class="tag-cloud-link tag-link-538 tag-link-position-42" style="font-size: 8.8448275862069pt;" aria-label="viaje (588 elementos)">viaje</a>
<a href="https://www.revistaecclesia.com/tag/vida/" class="tag-cloud-link tag-link-248 tag-link-position-43" style="font-size: 8.7241379310345pt;" aria-label="vida (576 elementos)">vida</a>
<a href="https://www.revistaecclesia.com/tag/virgen/" class="tag-cloud-link tag-link-204 tag-link-position-44" style="font-size: 8.3620689655172pt;" aria-label="Virgen (532 elementos)">Virgen</a>
<a href="https://www.revistaecclesia.com/tag/angelus/" class="tag-cloud-link tag-link-408 tag-link-position-45" style="font-size: 8pt;" aria-label="Ángelus (498 elementos)">Ángelus</a></div>
</div>			</div>
			</div>
</div>		
					<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-lg-12">
			
									<div class="hel-l herald-go-hor">
									<div class="herald-copyright">Copyright &copy; 2018. Created by <a href="http://revistaecclesia.com" target="_blank">Revista Ecclesia</a>.</div>							</div>
			
									<div class="hel-r herald-go-hor">
											<ul id="menu-herald-social-1" class="herald-soc-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114554"><a href="http://es-es.facebook.com/pages/Ecclesia-Digital/51823116891?sk=wall&#038;filter=12"><span class="herald-social-name">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114556"><a href="https://plus.google.com/+ecclesiadigital/posts"><span class="herald-social-name">Google+</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114555"><a href="https://twitter.com/ecclesiadigital"><span class="herald-social-name">Twitter</span></a></li>
</ul>							</div>
			
						
		</div>
	</div>
</div>
</div>	    
	</footer>

			<a href="javascript:void(0)" id="back-top" class="herald-goto-top"><i class="fa fa-angle-up"></i></a>
	

<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://www.revistaecclesia.com/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "119af1ad52", post_id : 185555 } ); } ); /* ]]> */</script>
      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.revistaecclesia.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"https:\/\/www.revistaecclesia.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-content/plugins/wp-review/assets/js/main.js?ver=4.0.16'></script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-includes/js/comment-reply.min.js?ver=4.9.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var herald_js_settings = {"ajax_url":"https:\/\/www.revistaecclesia.com\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"1","header_sticky_offset":"600","header_sticky_up":"","single_sticky_bar":"1","popup_img":"1","logo":"http:\/\/www.revistaecclesia.com\/wp-content\/uploads\/2016\/03\/herald_logo2.png","logo_retina":"http:\/\/www.revistaecclesia.com\/wp-content\/uploads\/2016\/02\/herald_logo@2x.png","logo_mini":"http:\/\/www.revistaecclesia.com\/wp-content\/uploads\/2016\/02\/herald_logo_mini.png","logo_mini_retina":"http:\/\/www.revistaecclesia.com\/wp-content\/uploads\/2016\/02\/herald_logo_mini@2x.png","smooth_scroll":"","trending_columns":"6","responsive_menu_more_link":"","header_ad_responsive":"","header_responsive_breakpoint":"1249"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-content/themes/herald/assets/js/min.js?ver=2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var popwid = {"postid":"185555","ajaxurl":"https:\/\/www.revistaecclesia.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-content/plugins/popular-widget/_js/pop-widget.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-includes/js/wp-embed.min.js?ver=4.9.7'></script>
<script async="async" type='text/javascript' src='https://www.revistaecclesia.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-es.js?ver=2.8.2'></script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js?ver=2.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"https:\/\/www.revistaecclesia.com\/wp-admin\/admin-ajax.php","loadingTrans":"Cargando...","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.revistaecclesia.com/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.8.2'></script>

</body>
</html>