﻿<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="pingback" href="http://www.revistaecclesia.com/xmlrpc.php">
<title>Una exposición en la iglesia de San Miguel de los Reyes de Valencia recupera la música del Siglo de Oro</title>

<!-- This site is optimized with the Yoast SEO plugin v4.9 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.revistaecclesia.com/una-exposicion-en-la-iglesia-de-san-miguel-de-los-reyes-de-valencia-recupera-la-musica-del-siglo-de-oro/" />
<link rel="publisher" href="https://plus.google.com/ecclesiadigital/posts"/>
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Una exposición en la iglesia de San Miguel de los Reyes de Valencia recupera la música del Siglo de Oro" />
<meta property="og:description" content="Share this on WhatsAppUna exposición en la iglesia de San Miguel de los Reyes de Valencia recupera la música del Siglo de Oro &nbsp; La iglesia de San Miguel de los Reyes recrea las doce piezas que aparecen en los murales descubiertos en 2004. Una muestra reproduce en la Biblioteca Valenciana los instrumentos de las &hellip;" />
<meta property="og:url" content="http://www.revistaecclesia.com/una-exposicion-en-la-iglesia-de-san-miguel-de-los-reyes-de-valencia-recupera-la-musica-del-siglo-de-oro/" />
<meta property="og:site_name" content="Ecclesia Digital" />
<meta property="article:publisher" content="https://www.facebook.com/pages/Ecclesia-Digital/51823116891" />
<meta property="article:tag" content="exposición" />
<meta property="article:tag" content="música" />
<meta property="article:tag" content="San Miguel de los Reyes" />
<meta property="article:tag" content="Siglo de Oro" />
<meta property="article:tag" content="Valencia" />
<meta property="article:section" content="Cultura" />
<meta property="article:published_time" content="3 horas ago" />
<meta property="article:modified_time" content="2017-07-06T14:26:05+02:00" />
<meta property="og:updated_time" content="2017-07-06T14:26:05+02:00" />
<meta property="fb:admins" content="1326005469" />
<meta property="og:image" content="http://www.revistaecclesia.com/wp-content/uploads/2017/07/instrumentos-siglo-de-oro.jpg" />
<meta property="og:image:width" content="624" />
<meta property="og:image:height" content="415" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Share this on WhatsAppUna exposición en la iglesia de San Miguel de los Reyes de Valencia recupera la música del Siglo de Oro &nbsp; La iglesia de San Miguel de los Reyes recrea las doce piezas que aparecen en los murales descubiertos en 2004. Una muestra reproduce en la Biblioteca Valenciana los instrumentos de las [&hellip;]" />
<meta name="twitter:title" content="Una exposición en la iglesia de San Miguel de los Reyes de Valencia recupera la música del Siglo de Oro" />
<meta name="twitter:site" content="@ecclesiadigital" />
<meta name="twitter:image" content="http://www.revistaecclesia.com/wp-content/uploads/2017/07/instrumentos-siglo-de-oro.jpg" />
<meta name="twitter:creator" content="@ecclesiadigital" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ecclesia Digital &raquo; Feed" href="http://www.revistaecclesia.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ecclesia Digital &raquo; RSS de los comentarios" href="http://www.revistaecclesia.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ecclesia Digital &raquo; Una exposición en la iglesia de San Miguel de los Reyes de Valencia recupera la música del Siglo de Oro RSS de los comentarios" href="http://www.revistaecclesia.com/una-exposicion-en-la-iglesia-de-san-miguel-de-los-reyes-de-valencia-recupera-la-musica-del-siglo-de-oro/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.revistaecclesia.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='http://www.revistaecclesia.com/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='gdsr_style_main-css'  href='http://www.revistaecclesia.com/wp-content/plugins/gd-star-rating/css/gdsr.css.php?t=1356250422&#038;s=a10i10m20k20c05r05%23121620243046%23121620243240%23s1pchristmas%23s1pcrystal%23s1pdarkness%23s1poxygen%23s1goxygen_gif%23s1pplain%23s1ppumpkin%23s1psoft%23s1pstarrating%23s1pstarscape%23t1pclassical%23t1pstarrating%23t1gstarrating_gif%23lsgflower&#038;o=off&#038;ver=1.9.22' type='text/css' media='all' />
<link rel='stylesheet' id='gdsr_style_xtra-css'  href='http://www.revistaecclesia.com/wp-content/gd-star-rating/css/rating.css?ver=1.9.22' type='text/css' media='all' />
<link rel='stylesheet' id='front-estilos-css'  href='http://www.revistaecclesia.com/wp-content/plugins/asesor-cookies-para-la-ley-en-espana/html/front/estilos.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.revistaecclesia.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='http://www.revistaecclesia.com/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.3' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='http://www.revistaecclesia.com/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.3' type='text/css' media='screen' />
<link rel='stylesheet' id='wabtn-style-css'  href='http://www.revistaecclesia.com/wp-content/plugins/whatsapp/style.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-biographia-bio-css'  href='http://www.revistaecclesia.com/wp-content/plugins/wp-biographia/css/wp-biographia.min.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='herald-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%7CLato%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='herald-main-css'  href='http://www.revistaecclesia.com/wp-content/themes/herald/assets/css/min.css?ver=1.6' type='text/css' media='all' />
<style id='herald-main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='meks-ads-widget-css'  href='http://www.revistaecclesia.com/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='meks-flickr-widget-css'  href='http://www.revistaecclesia.com/wp-content/plugins/meks-simple-flickr-widget/css/style.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='meks-author-widget-css'  href='http://www.revistaecclesia.com/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.0.9' type='text/css' media='all' />
<link rel='stylesheet' id='meks-social-widget-css'  href='http://www.revistaecclesia.com/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='meks-themeforest-widget-css'  href='http://www.revistaecclesia.com/wp-content/plugins/meks-themeforest-smart-widget/css/style.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='popular-widget-css'  href='http://www.revistaecclesia.com/wp-content/plugins/popular-widget/_css/pop-widget.css?ver=1.7.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.revistaecclesia.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.revistaecclesia.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.revistaecclesia.com/wp-content/plugins/gd-star-rating/js/gdsr.js?ver=1.9.22'></script>
<script type='text/javascript' src='http://www.revistaecclesia.com/wp-content/plugins/thrive-leads/tcb/editor/js/compat.min.js?ver=1.500.19'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cdp_cookies_info = {"url_plugin":"http:\/\/www.revistaecclesia.com\/wp-content\/plugins\/asesor-cookies-para-la-ley-en-espana\/plugin.php","url_admin_ajax":"http:\/\/www.revistaecclesia.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.revistaecclesia.com/wp-content/plugins/asesor-cookies-para-la-ley-en-espana/html/front/principal.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.revistaecclesia.com/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1.3'></script>
<link rel='https://api.w.org/' href='http://www.revistaecclesia.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.revistaecclesia.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.revistaecclesia.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8" />
<link rel='shortlink' href='http://www.revistaecclesia.com/?p=157238' />
<link rel="alternate" type="application/json+oembed" href="http://www.revistaecclesia.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.revistaecclesia.com%2Funa-exposicion-en-la-iglesia-de-san-miguel-de-los-reyes-de-valencia-recupera-la-musica-del-siglo-de-oro%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.revistaecclesia.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.revistaecclesia.com%2Funa-exposicion-en-la-iglesia-de-san-miguel-de-los-reyes-de-valencia-recupera-la-musica-del-siglo-de-oro%2F&#038;format=xml" />
<meta property="fb:admins" content="155215404766" />
<meta property="fb:app_id" content="155215404766" />
<meta property="fb:page_id" content="http://www.facebook.com/pages/Ecclesia-Digital/51823116891" />
<meta property="og:site_name" content="Ecclesia Digital" />
<meta property="og:type" content="website" />
<meta property="og:image" content="http://www.revistaecclesia.com/wp-content/uploads/2017/07/instrumentos-siglo-de-oro.jpg" />
<meta property="og:title" content="Una exposición en la iglesia de San Miguel de los Reyes de Valencia recupera la música del Siglo de Oro" />
<meta property="og:url" content="http://www.revistaecclesia.com/una-exposicion-en-la-iglesia-de-san-miguel-de-los-reyes-de-valencia-recupera-la-musica-del-siglo-de-oro/" />
<script type="text/javascript">
//<![CDATA[
var gdsr_cnst_nonce = "5307d2ad63";
var gdsr_cnst_ajax = "http://www.revistaecclesia.com/wp-content/plugins/gd-star-rating/ajax.php";
var gdsr_cnst_button = 1;
var gdsr_cnst_cache = 1;
// ]]>
</script>
<!--[if IE]><style type="text/css">.ratemulti .starsbar .gdcurrent { -ms-filter:"progid:DXImageTransform.Microsoft.Alpha(Opacity=70)"; filter: alpha(opacity=70); }</style><![endif]-->
    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
        text-decoration: none;
        border: none;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 0px 0px 0px 0px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #55750C;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<link type="text/css" rel="stylesheet" href="http://www.revistaecclesia.com/wp-content/plugins/simple-pull-quote/css/simple-pull-quote.css" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<link rel="amphtml" href="http://www.revistaecclesia.com/una-exposicion-en-la-iglesia-de-san-miguel-de-los-reyes-de-valencia-recupera-la-musica-del-siglo-de-oro/amp/" /><script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-200712-8']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script></head>

<body class="post-template-default single single-post postid-157238 single-format-standard unknown herald-boxed">



	<header id="header" class="herald-site-header">

											<div class="header-top hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12">
				
												<div class="hel-l">
											<nav class="secondary-navigation herald-menu">	
		<ul id="menu-herald-secondary-1" class="menu"><li id="menu-item-114721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114721"><a href="http://www.revistaecclesia.com/category/especiales-ecclesia/">Especiales Ecclesia</a></li>
<li id="menu-item-114759" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114759"><a href="http://www.revistaecclesia.com/somos-ecclesia/">Somos Ecclesia</a></li>
<li id="menu-item-114688" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114688"><a href="http://www.revistaecclesia.com/contacto-ecclesia/">Contacto</a></li>
</ul></nav>
									</div>
				
												<div class="hel-r">
											<span class="herald-calendar"><i class="fa fa-calendar"></i>6 Julio, 2017</span>									</div>
				
								
			</div>
		</div>
	</div>
</div>							<div class="header-middle herald-header-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding">
				<span class="site-title h1"><a href="http://www.revistaecclesia.com/" rel="home"><img class="herald-logo" src="http://www.revistaecclesia.com/wp-content/uploads/2016/03/herald_logo2.png" alt="Ecclesia Digital" ></a></span>
	</div>
											</div>
					
										
															<div class="hel-r herald-go-hor">
														<div class="herald-ad hidden-xs"><a href="http://www.bancopopular.es/personas" target="_blank">
<img class="aligncenter size-medium wp-image-103583" src="http://www.revistaecclesia.com/wp-content/uploads/2016/03/bancopopular.jpg" alt="popular" width="728" height="90" /></div>
											</div>
								
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-bottom herald-header-wraper hidden-sm hidden-xs">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-herald-main" class="menu"><li id="menu-item-114623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-114623"><a href="http://www.revistaecclesia.com/">Inicio</a><li id="menu-item-114676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114676 herald-mega-menu"><a href="http://www.revistaecclesia.com/category/iglesia-espana/">Iglesia en España</a>
<ul  class="sub-menu">
	<li id="menu-item-114679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114679"><a href="http://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/">Nacional</a>	<li id="menu-item-114677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114677"><a href="http://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/">Diócesis</a>
	<ul  class="sub-menu">
		<li id="menu-item-114678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114678"><a href="http://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/carta-obispo/">Carta del Obispo</a>	</ul>
</ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3"><ul><li><a href="http://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/">Diócesis</a></li><li><a href="http://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/">Nacional</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-i post-157234 post type-post status-publish format-standard has-post-thumbnail hentry category-iglesia-espana category-iglesia-nacional tag-entrevista tag-fatima tag-goya-producciones tag-joaquin-navarro-vals">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/entrevista-a-joaquin-navarro-valls-sobre-el-secreto-de-fatima/" title="Entrevista a Joaquín Navarro-Valls sobre el Secreto de Fátima">
				<img width="215" height="120" src="http://www.revistaecclesia.com/wp-content/uploads/2017/07/joaquín-navarro-Valls-215x120.png" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/07/joaquín-navarro-Valls-215x120.png 215w, http://www.revistaecclesia.com/wp-content/uploads/2017/07/joaquín-navarro-Valls-300x168.png 300w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/entrevista-a-joaquin-navarro-valls-sobre-el-secreto-de-fatima/">Entrevista a Joaquín Navarro-Valls sobre el Secreto de Fátima</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">5 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-157227 post type-post status-publish format-standard has-post-thumbnail hentry category-iglesia-espana category-iglesia-nacional tag-congreso tag-cultura-2 tag-mozarabe tag-reina-sofia">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/i-congreso-internacional-cultura-mozarabe/" title="I Congreso Internacional sobre Cultura Mozárabe">
				<img width="180" height="120" src="http://www.revistaecclesia.com/wp-content/uploads/2014/06/reina-sofia.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="reina sofia" srcset="http://www.revistaecclesia.com/wp-content/uploads/2014/06/reina-sofia.jpg 450w, http://www.revistaecclesia.com/wp-content/uploads/2014/06/reina-sofia-300x200.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2014/06/reina-sofia-163x109.jpg 163w, http://www.revistaecclesia.com/wp-content/uploads/2014/06/reina-sofia-105x70.jpg 105w, http://www.revistaecclesia.com/wp-content/uploads/2014/06/reina-sofia-180x120.jpg 180w, http://www.revistaecclesia.com/wp-content/uploads/2014/06/reina-sofia-350x233.jpg 350w" sizes="(max-width: 180px) 100vw, 180px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/i-congreso-internacional-cultura-mozarabe/">I Congreso Internacional sobre Cultura Mozárabe</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">6 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-157221 post type-post status-publish format-standard has-post-thumbnail hentry category-carta-obispo category-iglesia-espana tag-josep-angel-saiz-meneses tag-terrassa tag-yves-congar">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/paciencia-activa-josep-angel-saiz-meneses-obispo-terrassa/" title="Paciencia activa, por Josep Àngel Saiz Meneses, obispo de Terrassa">
				<img width="215" height="120" src="http://www.revistaecclesia.com/wp-content/uploads/2017/07/P.-Yves-Congar-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/carta-obispo/" class="herald-cat-82">Carta del Obispo</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/paciencia-activa-josep-angel-saiz-meneses-obispo-terrassa/">Paciencia activa, por Josep Àngel Saiz Meneses, obispo de Terrassa</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">6 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-157218 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-diocesis-espana category-iglesia-espana tag-fatima tag-julian-barrio tag-peregrinacion tag-santiago-de-compostela">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/monsenor-barrio-presidio-la-peregrinacion-diocesana-fatima/" title="Monseñor Barrio presidió la peregrinación diocesana a Fátima">
				<img width="215" height="120" src="http://www.revistaecclesia.com/wp-content/uploads/2017/07/fatima-Santiago-de-Compostela-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/07/fatima-Santiago-de-Compostela-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2017/07/fatima-Santiago-de-Compostela-470x264.jpg 470w, http://www.revistaecclesia.com/wp-content/uploads/2017/07/fatima-Santiago-de-Compostela-640x360.jpg 640w, http://www.revistaecclesia.com/wp-content/uploads/2017/07/fatima-Santiago-de-Compostela-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/07/fatima-Santiago-de-Compostela-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/" class="herald-cat-81">Diócesis</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/monsenor-barrio-presidio-la-peregrinacion-diocesana-fatima/">Monseñor Barrio presidió la peregrinación diocesana a Fátima</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">6 horas ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li id="menu-item-114680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114680 herald-mega-menu"><a href="http://www.revistaecclesia.com/category/noticias-iglesia-internacional/">Internacional</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-157231 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional tag-g20firmadconlapices tag-educacion tag-g20 tag-lapiz tag-misiones tag-salesianos">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/campana-de-misiones-salesianas-un-lapiz-que-cambia-el-futuro/" title="Campaña de Misiones Salesianas ‘Un lápiz que cambia el futuro’">
				<img width="300" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2017/07/G20-salesianos-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/07/G20-salesianos-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/07/G20-salesianos-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2017/07/G20-salesianos-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/campana-de-misiones-salesianas-un-lapiz-que-cambia-el-futuro/">Campaña de Misiones Salesianas ‘Un lápiz que cambia el futuro’</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">6 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-157208 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional tag-colombia tag-derechos tag-humanos tag-rafael-padron-sanchez tag-venezuela">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/es-necesario-respetar-los-derechos-humanos-en-venezuela-pide-monsenor-padron/" title="“Es necesario respetar los derechos humanos en Venezuela”, pide monseñor Padrón">
				<img width="300" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2017/07/sacerdotes-Venezuela-Colombia-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/07/sacerdotes-Venezuela-Colombia-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/07/sacerdotes-Venezuela-Colombia-470x264.jpg 470w, http://www.revistaecclesia.com/wp-content/uploads/2017/07/sacerdotes-Venezuela-Colombia-640x360.jpg 640w, http://www.revistaecclesia.com/wp-content/uploads/2017/07/sacerdotes-Venezuela-Colombia-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2017/07/sacerdotes-Venezuela-Colombia-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/es-necesario-respetar-los-derechos-humanos-en-venezuela-pide-monsenor-padron/">“Es necesario respetar los derechos humanos en Venezuela”, pide monseñor Padrón</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">16 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-157201 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional tag-catedras-scholas tag-francisco tag-mensaje tag-papa tag-video">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/videomensaje-del-papa-francisco-con-ocasion-del-iii-congreso-internacional-de-catedras-scholas/" title="Videomensaje del Papa Francisco con ocasión del III Congreso Internacional de Cátedras Scholas">
				<img width="300" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2017/07/niños-Israel-Palestina-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/07/niños-Israel-Palestina-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/07/niños-Israel-Palestina-215x120.jpg 215w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/videomensaje-del-papa-francisco-con-ocasion-del-iii-congreso-internacional-de-catedras-scholas/">Videomensaje del Papa Francisco con ocasión del III Congreso Internacional de Cátedras Scholas</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">17 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-157203 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional tag-estados-unidos tag-joseph-william-tobin tag-migrantes">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/cardenal-tobin-estados-unidos-los-catolicos-americanos-somos-una-iglesia-inmigrantes/" title="Cardenal Tobin (Estados Unidos): “Los católicos americanos somos una Iglesia de inmigrantes”">
				<img width="300" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2017/01/Joseph-William-Tobin-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/01/Joseph-William-Tobin-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/01/Joseph-William-Tobin-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2017/01/Joseph-William-Tobin-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/cardenal-tobin-estados-unidos-los-catolicos-americanos-somos-una-iglesia-inmigrantes/">Cardenal Tobin (Estados Unidos): “Los católicos americanos somos una Iglesia de inmigrantes”</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">17 horas ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li id="menu-item-114681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114681 herald-mega-menu"><a href="http://www.revistaecclesia.com/category/noticias-santa-sede/">Santa Sede</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-157193 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional category-noticias-santa-sede tag-ap tag-associated-press tag-falso tag-hospital-bambino-gesu tag-informe">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/ataque-de-la-associated-press-ap-al-hospital-bambino-gesu/" title="Ataque de la Associated Press (AP) al Hospital Bambino Gesu">
				<img width="300" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2017/07/Hospital-Bambino-Gesu-1-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/07/Hospital-Bambino-Gesu-1-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/07/Hospital-Bambino-Gesu-1-470x264.jpg 470w, http://www.revistaecclesia.com/wp-content/uploads/2017/07/Hospital-Bambino-Gesu-1-640x360.jpg 640w, http://www.revistaecclesia.com/wp-content/uploads/2017/07/Hospital-Bambino-Gesu-1-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2017/07/Hospital-Bambino-Gesu-1-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/ataque-de-la-associated-press-ap-al-hospital-bambino-gesu/">Ataque de la Associated Press (AP) al Hospital Bambino Gesu</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">17 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-157189 post type-post status-publish format-standard has-post-thumbnail hentry category-papa-francisco category-noticias-santa-sede tag-francisco tag-joachim-meisner tag-muerte tag-papa tag-pesame tag-telegrama">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/telegrama-de-pesame-del-papa-por-la-muerte-del-cardenal-meisner/" title="Telegrama de pésame del Papa por la muerte del cardenal Meisner">
				<img width="300" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2017/07/Joachim-Meisner-2-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/07/Joachim-Meisner-2-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/07/Joachim-Meisner-2-470x264.jpg 470w, http://www.revistaecclesia.com/wp-content/uploads/2017/07/Joachim-Meisner-2-640x360.jpg 640w, http://www.revistaecclesia.com/wp-content/uploads/2017/07/Joachim-Meisner-2-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2017/07/Joachim-Meisner-2-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/telegrama-de-pesame-del-papa-por-la-muerte-del-cardenal-meisner/">Telegrama de pésame del Papa por la muerte del cardenal Meisner</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">17 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-157035 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-santa-sede tag-agenda tag-previsiones tag-santa-sede">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/previsiones-eclesiales-de-la-semana-del-4-al-10-de-julio/" title="Previsiones eclesiales de la semana del 4 al 10 de julio">
				<img width="300" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2017/07/Plaza-san-pedro-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/07/Plaza-san-pedro-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/07/Plaza-san-pedro-470x264.jpg 470w, http://www.revistaecclesia.com/wp-content/uploads/2017/07/Plaza-san-pedro-640x360.jpg 640w, http://www.revistaecclesia.com/wp-content/uploads/2017/07/Plaza-san-pedro-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2017/07/Plaza-san-pedro-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/previsiones-eclesiales-de-la-semana-del-4-al-10-de-julio/">Previsiones eclesiales de la semana del 4 al 10 de julio</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-156972 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional category-noticias-santa-sede tag-procesion tag-protomartires tag-ravasi tag-roma tag-santisimo">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/la-solemnidad-los-protomartires-fue-celebrada-misa-procesion-del-santisimo-roma-presidida-cardenal-ravasi/" title="La solemnidad de los protomártires fue celebrada con misa y procesión del Santísimo en Roma, presidida por el cardenal Ravasi">
				<img width="300" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2017/07/procesión-santísimo-Roma-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/07/procesión-santísimo-Roma-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/07/procesión-santísimo-Roma-470x264.jpg 470w, http://www.revistaecclesia.com/wp-content/uploads/2017/07/procesión-santísimo-Roma-640x360.jpg 640w, http://www.revistaecclesia.com/wp-content/uploads/2017/07/procesión-santísimo-Roma-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2017/07/procesión-santísimo-Roma-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/la-solemnidad-los-protomartires-fue-celebrada-misa-procesion-del-santisimo-roma-presidida-cardenal-ravasi/">La solemnidad de los protomártires fue celebrada con misa y procesión del Santísimo en Roma, presidida por el cardenal Ravasi</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 días ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li id="menu-item-114682" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-114682 herald-mega-menu"><a href="http://www.revistaecclesia.com/category/cultura/">Cultura</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-157238 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-exposicion tag-musica tag-san-miguel-de-los-reyes tag-siglo-de-oro tag-valencia">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/una-exposicion-en-la-iglesia-de-san-miguel-de-los-reyes-de-valencia-recupera-la-musica-del-siglo-de-oro/" title="Una exposición en la iglesia de San Miguel de los Reyes de Valencia recupera la música del Siglo de Oro">
				<img width="300" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2017/07/instrumentos-siglo-de-oro-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/07/instrumentos-siglo-de-oro-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/07/instrumentos-siglo-de-oro-470x264.jpg 470w, http://www.revistaecclesia.com/wp-content/uploads/2017/07/instrumentos-siglo-de-oro-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2017/07/instrumentos-siglo-de-oro-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/una-exposicion-en-la-iglesia-de-san-miguel-de-los-reyes-de-valencia-recupera-la-musica-del-siglo-de-oro/">Una exposición en la iglesia de San Miguel de los Reyes de Valencia recupera la música del Siglo de Oro</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-157051 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-benalua tag-carmen tag-libro tag-parroquia tag-patrona tag-virgen">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/presentacion-en-guadix-del-libro-historia-de-una-de-devocion-nuestra-senora-del-carmen-de-benalua/" title="Presentación en Guadix del libro “Historia de una de devoción. Nuestra Señora del Carmen de Benalúa”">
				<img width="300" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2017/07/guadix-historia-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/07/guadix-historia-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/07/guadix-historia-470x264.jpg 470w, http://www.revistaecclesia.com/wp-content/uploads/2017/07/guadix-historia-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2017/07/guadix-historia-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/presentacion-en-guadix-del-libro-historia-de-una-de-devocion-nuestra-senora-del-carmen-de-benalua/">Presentación en Guadix del libro “Historia de una de devoción. Nuestra Señora del Carmen de Benalúa”</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-157038 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-arte tag-museo-vaticano tag-pintura tag-rafael-sanzio">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/descubren-dos-figuras-pintadas-por-rafael-sanzio-en-el-museo-vaticano/" title="Descubren dos figuras pintadas por Rafael Sanzio en el Museo Vaticano">
				<img width="300" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2017/07/rafael-sanzio-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/07/rafael-sanzio-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/07/rafael-sanzio-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2017/07/rafael-sanzio-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/descubren-dos-figuras-pintadas-por-rafael-sanzio-en-el-museo-vaticano/">Descubren dos figuras pintadas por Rafael Sanzio en el Museo Vaticano</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-157008 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-arte tag-carrion-de-los-condes tag-museo tag-palencia">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/pieza-del-mes-de-julio-en-el-museo-santa-clara-de-carrion-de-los-condes-palencia/" title="Pieza del mes de julio en el Museo Santa Clara de Carrión de los Condes (Palencia)">
				<img width="288" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2017/07/museo-santa-clara-288x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/pieza-del-mes-de-julio-en-el-museo-santa-clara-de-carrion-de-los-condes-palencia/">Pieza del mes de julio en el Museo Santa Clara de Carrión de los Condes (Palencia)</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 días ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li id="menu-item-114718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114718 herald-mega-menu"><a href="http://www.revistaecclesia.com/category/documentacion/">Documentación</a>
<ul  class="sub-menu">
	<li id="menu-item-114719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114719"><a href="http://www.revistaecclesia.com/category/documentacion/documentos-conferencia-episcopal-espanola/">Documentos Conferencia Episcopal Española</a>	<li id="menu-item-114720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114720"><a href="http://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/">Documentos Santa Sede</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3"><ul><li><a href="http://www.revistaecclesia.com/category/documentacion/documentos-conferencia-episcopal-espanola/">Documentos Conferencia Episcopal Española</a></li><li><a href="http://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/">Documentos Santa Sede</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-i post-155391 post type-post status-publish format-standard has-post-thumbnail hentry category-documentacion category-documentos-conferencia-episcopal-espanola category-iglesia-espana category-iglesia-nacional tag-caridad tag-christi tag-corpus tag-eucaristia-2">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/18-junio-corpus-christi-dia-la-caridad-mensaje-los-obispos/" title="18 de junio, Corpus Christi, Día de la Caridad, mensaje de los obispos">
				<img width="215" height="120" src="http://www.revistaecclesia.com/wp-content/uploads/2016/05/eucaristía-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2016/05/eucaristía-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2016/05/eucaristía-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2016/05/eucaristía-600x334.jpg 600w, http://www.revistaecclesia.com/wp-content/uploads/2016/05/eucaristía-470x264.jpg 470w, http://www.revistaecclesia.com/wp-content/uploads/2016/05/eucaristía-414x232.jpg 414w, http://www.revistaecclesia.com/wp-content/uploads/2016/05/eucaristía.jpg 610w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/documentacion/" class="herald-cat-144">Documentación</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/documentacion/documentos-conferencia-episcopal-espanola/" class="herald-cat-145">Documentos Conferencia Episcopal Española</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/18-junio-corpus-christi-dia-la-caridad-mensaje-los-obispos/">18 de junio, Corpus Christi, Día de la Caridad, mensaje de los obispos</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 semanas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-155298 post type-post status-publish format-standard has-post-thumbnail hentry category-documentacion category-documentos-santa-sede category-papa-francisco tag-amor tag-francisco tag-obras tag-papa tag-pobres">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/mensaje-del-papa-francisco-la-i-jornada-mundial-los-pobres-19-11-2017/" title="Mensaje del Papa Francisco para la I Jornada Mundial de los Pobres (19-11-2017)">
				<img width="215" height="120" src="http://www.revistaecclesia.com/wp-content/uploads/2017/06/PapaPobreza-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/06/PapaPobreza-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2017/06/PapaPobreza-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/06/PapaPobreza-768x432.jpg 768w, http://www.revistaecclesia.com/wp-content/uploads/2017/06/PapaPobreza-600x337.jpg 600w, http://www.revistaecclesia.com/wp-content/uploads/2017/06/PapaPobreza-470x264.jpg 470w, http://www.revistaecclesia.com/wp-content/uploads/2017/06/PapaPobreza-640x360.jpg 640w, http://www.revistaecclesia.com/wp-content/uploads/2017/06/PapaPobreza-414x232.jpg 414w, http://www.revistaecclesia.com/wp-content/uploads/2017/06/PapaPobreza.jpg 770w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/documentacion/" class="herald-cat-144">Documentación</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/" class="herald-cat-146">Documentos Santa Sede</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/mensaje-del-papa-francisco-la-i-jornada-mundial-los-pobres-19-11-2017/">Mensaje del Papa Francisco para la I Jornada Mundial de los Pobres (19-11-2017)</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 semanas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-154944 post type-post status-publish format-standard has-post-thumbnail hentry category-documentacion category-documentos-conferencia-episcopal-espanola tag-consagrada tag-contemplativa tag-dia tag-mensaje tag-obispos tag-pro-orantibus tag-santisima-trinidad tag-vida">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/11-de-junio-santisima-trinidad-dia-pro-orantibus-vida-contemplativa/" title="11 de junio, Santísima Trinidad, Día Pro Orantibus (Vida contemplativa)">
				<img width="215" height="120" src="http://www.revistaecclesia.com/wp-content/uploads/2016/07/monasterio-valdedios-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2016/07/monasterio-valdedios-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2016/07/monasterio-valdedios-470x264.jpg 470w, http://www.revistaecclesia.com/wp-content/uploads/2016/07/monasterio-valdedios-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2016/07/monasterio-valdedios-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/documentacion/" class="herald-cat-144">Documentación</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/documentacion/documentos-conferencia-episcopal-espanola/" class="herald-cat-145">Documentos Conferencia Episcopal Española</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/11-de-junio-santisima-trinidad-dia-pro-orantibus-vida-contemplativa/">11 de junio, Santísima Trinidad, Día Pro Orantibus (Vida contemplativa)</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">4 semanas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-154550 post type-post status-publish format-standard has-post-thumbnail hentry category-documentacion category-documentos-santa-sede category-papa-francisco tag-15415 tag-corazon tag-cristianos tag-domund tag-fe tag-francisco tag-mensaje tag-misiones tag-papa">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/domund-2017-22-octubre-mensaje-del-papa-francisco-la-mision-corazon-la-fe-cristiana/" title="DOMUND 2017 (22 octubre): Mensaje del Papa Francisco: La misión en el corazón de la fe cristiana">
				<img width="215" height="120" src="http://www.revistaecclesia.com/wp-content/uploads/2017/06/Domund-2017-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/06/Domund-2017-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2017/06/Domund-2017-470x264.jpg 470w, http://www.revistaecclesia.com/wp-content/uploads/2017/06/Domund-2017-640x360.jpg 640w, http://www.revistaecclesia.com/wp-content/uploads/2017/06/Domund-2017-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/06/Domund-2017-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/documentacion/" class="herald-cat-144">Documentación</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/" class="herald-cat-146">Documentos Santa Sede</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/domund-2017-22-octubre-mensaje-del-papa-francisco-la-mision-corazon-la-fe-cristiana/">DOMUND 2017 (22 octubre): Mensaje del Papa Francisco: La misión en el corazón de la fe cristiana</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 mes ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li id="menu-item-114755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114755 herald-mega-menu"><a href="http://www.revistaecclesia.com/category/firmas-ecclesia/">Firmas</a>
<ul  class="sub-menu">
	<li id="menu-item-116549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116549"><a href="http://www.revistaecclesia.com/category/firmas-ecclesia/editoriales-ecclesia/">Editoriales Ecclesia</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3"><ul><li><a href="http://www.revistaecclesia.com/category/firmas-ecclesia/editoriales-ecclesia/">Editoriales Ecclesia</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-i post-157144 post type-post status-publish format-standard has-post-thumbnail hentry category-firmas-ecclesia tag-fatima tag-mensaje">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/13-de-julio-la-esencia-del-mensaje-de-fatima-i/" title="13 de julio: la esencia del mensaje de Fátima (I)">
				<img width="215" height="120" src="http://www.revistaecclesia.com/wp-content/uploads/2016/08/Virgen-Fátima-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2016/08/Virgen-Fátima-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2016/08/Virgen-Fátima-470x264.jpg 470w, http://www.revistaecclesia.com/wp-content/uploads/2016/08/Virgen-Fátima-640x360.jpg 640w, http://www.revistaecclesia.com/wp-content/uploads/2016/08/Virgen-Fátima-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2016/08/Virgen-Fátima-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/firmas-ecclesia/" class="herald-cat-87">Firmas</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/13-de-julio-la-esencia-del-mensaje-de-fatima-i/">13 de julio: la esencia del mensaje de Fátima (I)</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 día ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-157098 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriales-ecclesia tag-editorial-ecclesia">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/esta-obsoleta-la-ley-libertad-religiosa-lo-esta-obsoleto-editorial-ecclesia/" title="¿Está obsoleta la ley de Libertad Religiosa?, ¿qué es, entonces, lo que, sí está obsoleto? – editorial Ecclesia">
				<img width="215" height="120" src="http://www.revistaecclesia.com/wp-content/uploads/2017/07/libertad-religiosa-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/07/libertad-religiosa-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2017/07/libertad-religiosa-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/07/libertad-religiosa-414x232.jpg 414w, http://www.revistaecclesia.com/wp-content/uploads/2017/07/libertad-religiosa.jpg 450w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/firmas-ecclesia/editoriales-ecclesia/" class="herald-cat-21482">Editoriales Ecclesia</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/esta-obsoleta-la-ley-libertad-religiosa-lo-esta-obsoleto-editorial-ecclesia/">¿Está obsoleta la ley de Libertad Religiosa?, ¿qué es, entonces, lo que, sí está obsoleto? – editorial Ecclesia</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-156923 post type-post status-publish format-standard has-post-thumbnail hentry category-firmas-ecclesia tag-francisco tag-jose-antonio-martinez tag-mujeres tag-papa tag-separadas">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/un-juez-convertido-en-testigo-entre-el-papa-francisco-y-las-mujeres-separadas/" title="Un juez, convertido en testigo, entre el Papa Francisco y las mujeres separadas">
				<img width="215" height="120" src="http://www.revistaecclesia.com/wp-content/uploads/2017/07/jose-antonio-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/07/jose-antonio-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2017/07/jose-antonio-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/07/jose-antonio-414x232.jpg 414w, http://www.revistaecclesia.com/wp-content/uploads/2017/07/jose-antonio.jpg 450w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/firmas-ecclesia/" class="herald-cat-87">Firmas</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/un-juez-convertido-en-testigo-entre-el-papa-francisco-y-las-mujeres-separadas/">Un juez, convertido en testigo, entre el Papa Francisco y las mujeres separadas</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">4 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-156917 post type-post status-publish format-standard has-post-thumbnail hentry category-firmas-ecclesia tag-catolicos tag-cientificos tag-giuseppe-pezzi-cientifico-csic">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/catolicos-y-cientificos-giuseppe-pezzi-por-alfonso-v-carrascosa-cientifico-del-csic/" title="Católicos y científicos: Giuseppe Pezzi, por Alfonso V. Carrascosa, científico del CSIC">
				<img width="215" height="120" src="http://www.revistaecclesia.com/wp-content/uploads/2017/07/giupezzi-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/07/giupezzi-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2017/07/giupezzi-470x264.jpg 470w, http://www.revistaecclesia.com/wp-content/uploads/2017/07/giupezzi-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/07/giupezzi-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/firmas-ecclesia/" class="herald-cat-87">Firmas</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/catolicos-y-cientificos-giuseppe-pezzi-por-alfonso-v-carrascosa-cientifico-del-csic/">Católicos y científicos: Giuseppe Pezzi, por Alfonso V. Carrascosa, científico del CSIC</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">5 días ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li id="menu-item-114683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114683 herald-mega-menu"><a href="http://www.revistaecclesia.com/category/rincon-liturgico/">Rincón Litúrgico</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-157154 post type-post status-publish format-standard has-post-thumbnail hentry category-rincon-liturgico">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/%e2%80%8bliturgia-domingo-14-del-tiempo-ordinario-power-point%e2%80%8b-9-7-2017/" title="​Liturgia para el Domingo 14 del tiempo ordinario en power point​ (9-7-2017)">
				<img width="300" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2017/07/domingo-14-to-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/07/domingo-14-to-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/07/domingo-14-to-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2017/07/domingo-14-to-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/rincon-liturgico/" class="herald-cat-85">Rincón Litúrgico</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/%e2%80%8bliturgia-domingo-14-del-tiempo-ordinario-power-point%e2%80%8b-9-7-2017/">​Liturgia para el Domingo 14 del tiempo ordinario en power point​ (9-7-2017)</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 día ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-157093 post type-post status-publish format-standard has-post-thumbnail hentry category-rincon-liturgico tag-domingo-to tag-liturgia">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/reflexiones-catorce-domingo-to-9-7-2017/" title="Reflexiones catorce Domingo TO, (9-7-2017)">
				<img width="300" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2017/07/domingo-14-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/07/domingo-14-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/07/domingo-14-470x264.jpg 470w, http://www.revistaecclesia.com/wp-content/uploads/2017/07/domingo-14-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2017/07/domingo-14-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/rincon-liturgico/" class="herald-cat-85">Rincón Litúrgico</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/reflexiones-catorce-domingo-to-9-7-2017/">Reflexiones catorce Domingo TO, (9-7-2017)</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-157089 post type-post status-publish format-standard has-post-thumbnail hentry category-rincon-liturgico tag-domingo tag-liturgia">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/orar-evangelio-comentario-sonoro-catorce-domingo-to-9-7-2017-del-texto-pdf/" title="Orar con el Evangelio: comentario sonoro catorce Domingo TO, (9-7-2017)">
				<img width="300" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2017/07/domingo-14-venid-ami-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/07/domingo-14-venid-ami-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/07/domingo-14-venid-ami-470x264.jpg 470w, http://www.revistaecclesia.com/wp-content/uploads/2017/07/domingo-14-venid-ami-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2017/07/domingo-14-venid-ami-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/rincon-liturgico/" class="herald-cat-85">Rincón Litúrgico</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/orar-evangelio-comentario-sonoro-catorce-domingo-to-9-7-2017-del-texto-pdf/">Orar con el Evangelio: comentario sonoro catorce Domingo TO, (9-7-2017)</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-156963 post type-post status-publish format-standard has-post-thumbnail hentry category-rincon-liturgico tag-cruz">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/coge-tu-cruz-y-sigueme-por-fray-jose-borja/" title="Coge tu Cruz y sígueme, por fray José Borja">
				<img width="300" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2017/04/Cruz-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/04/Cruz-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/04/Cruz-600x334.jpg 600w, http://www.revistaecclesia.com/wp-content/uploads/2017/04/Cruz-470x264.jpg 470w, http://www.revistaecclesia.com/wp-content/uploads/2017/04/Cruz-640x360.jpg 640w, http://www.revistaecclesia.com/wp-content/uploads/2017/04/Cruz-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2017/04/Cruz-414x232.jpg 414w, http://www.revistaecclesia.com/wp-content/uploads/2017/04/Cruz.jpg 680w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/rincon-liturgico/" class="herald-cat-85">Rincón Litúrgico</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/coge-tu-cruz-y-sigueme-por-fray-jose-borja/">Coge tu Cruz y sígueme, por fray José Borja</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 días ago</span></div></div>
			</div>


</article></div></div></div></li></ul></ul>	</nav>													<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="http://www.revistaecclesia.com/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Escriba aquí para buscar ..." /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>											</div>
					
										
															<div class="hel-r">
															<ul id="menu-herald-social" class="herald-soc-nav"><li id="menu-item-114554" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114554"><a href="http://es-es.facebook.com/pages/Ecclesia-Digital/51823116891?sk=wall&#038;filter=12"><span class="herald-social-name">Facebook</span></a></li>
<li id="menu-item-114556" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114556"><a href="https://plus.google.com/+ecclesiadigital/posts"><span class="herald-social-name">Google+</span></a></li>
<li id="menu-item-114555" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114555"><a href="https://twitter.com/ecclesiadigital"><span class="herald-social-name">Twitter</span></a></li>
</ul>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-trending hidden-xs hidden-sm">
<div class="container">
	<div class="row">
		<div class="col-lg-12 col-md-12">		
			<div class="row">
													<div class="col-lg-2 col-md-2">
													<div class="herald-post-thumbnail">
								<a href="http://www.revistaecclesia.com/13-de-julio-la-esencia-del-mensaje-de-fatima-i/" title="13 de julio: la esencia del mensaje de Fátima (I)"><img width="150" height="150" src="http://www.revistaecclesia.com/wp-content/uploads/2016/08/Virgen-Fátima-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2016/08/Virgen-Fátima-150x150.jpg 150w, http://www.revistaecclesia.com/wp-content/uploads/2016/08/Virgen-Fátima-65x65.jpg 65w" sizes="(max-width: 150px) 100vw, 150px" /></a>
							</div>
												<h4 class="h6"><a href="http://www.revistaecclesia.com/13-de-julio-la-esencia-del-mensaje-de-fatima-i/">13 de julio: la esencia del mensaje de Fátima (I)</a></h4>					</div>
									<div class="col-lg-2 col-md-2">
													<div class="herald-post-thumbnail">
								<a href="http://www.revistaecclesia.com/un-juez-convertido-en-testigo-entre-el-papa-francisco-y-las-mujeres-separadas/" title="Un juez, convertido en testigo, entre el Papa Francisco y las mujeres separadas"><img width="150" height="150" src="http://www.revistaecclesia.com/wp-content/uploads/2017/07/jose-antonio-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></a>
							</div>
												<h4 class="h6"><a href="http://www.revistaecclesia.com/un-juez-convertido-en-testigo-entre-el-papa-francisco-y-las-mujeres-separadas/">Un juez, convertido en testigo, entre el Papa Francisco y las mujeres separadas</a></h4>					</div>
									<div class="col-lg-2 col-md-2">
													<div class="herald-post-thumbnail">
								<a href="http://www.revistaecclesia.com/catolicos-y-cientificos-giuseppe-pezzi-por-alfonso-v-carrascosa-cientifico-del-csic/" title="Católicos y científicos: Giuseppe Pezzi, por Alfonso V. Carrascosa, científico del CSIC"><img width="150" height="150" src="http://www.revistaecclesia.com/wp-content/uploads/2017/07/giupezzi-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></a>
							</div>
												<h4 class="h6"><a href="http://www.revistaecclesia.com/catolicos-y-cientificos-giuseppe-pezzi-por-alfonso-v-carrascosa-cientifico-del-csic/">Católicos y científicos: Giuseppe Pezzi, por Alfonso V. Carrascosa, científico del CSIC</a></h4>					</div>
									<div class="col-lg-2 col-md-2">
													<div class="herald-post-thumbnail">
								<a href="http://www.revistaecclesia.com/cuatro-razones-demuestran-la-ley-libertad-religiosa-no-esta-obsoleta/" title="Cuatro razones que demuestran que la ley de libertad religiosa no está «obsoleta»"><img width="150" height="150" src="http://www.revistaecclesia.com/wp-content/uploads/2014/06/mezquita-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="mezquita" srcset="http://www.revistaecclesia.com/wp-content/uploads/2014/06/mezquita-150x150.jpg 150w, http://www.revistaecclesia.com/wp-content/uploads/2014/06/mezquita-160x160.jpg 160w, http://www.revistaecclesia.com/wp-content/uploads/2014/06/mezquita-40x40.jpg 40w, http://www.revistaecclesia.com/wp-content/uploads/2014/06/mezquita-70x70.jpg 70w" sizes="(max-width: 150px) 100vw, 150px" /></a>
							</div>
												<h4 class="h6"><a href="http://www.revistaecclesia.com/cuatro-razones-demuestran-la-ley-libertad-religiosa-no-esta-obsoleta/">Cuatro razones que demuestran que la ley de libertad religiosa no está «obsoleta»</a></h4>					</div>
									<div class="col-lg-2 col-md-2">
													<div class="herald-post-thumbnail">
								<a href="http://www.revistaecclesia.com/cuadros-espiritualidad-mes-julio-2017-la-laica-araceli-anca/" title="Cuadros de espiritualidad, mes de julio de 2017, por la laica Araceli de Anca"><img width="150" height="150" src="http://www.revistaecclesia.com/wp-content/uploads/2015/10/vela-oración-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2015/10/vela-oración-150x150.jpg 150w, http://www.revistaecclesia.com/wp-content/uploads/2015/10/vela-oración-160x160.jpg 160w, http://www.revistaecclesia.com/wp-content/uploads/2015/10/vela-oración-40x40.jpg 40w, http://www.revistaecclesia.com/wp-content/uploads/2015/10/vela-oración-70x70.jpg 70w" sizes="(max-width: 150px) 100vw, 150px" /></a>
							</div>
												<h4 class="h6"><a href="http://www.revistaecclesia.com/cuadros-espiritualidad-mes-julio-2017-la-laica-araceli-anca/">Cuadros de espiritualidad, mes de julio de 2017, por la laica Araceli de Anca</a></h4>					</div>
									<div class="col-lg-2 col-md-2">
													<div class="herald-post-thumbnail">
								<a href="http://www.revistaecclesia.com/diarios-1979-1981-de-carmen-hernandez-1930-2016-por-alfonso-v-carrascosa-cientifico-del-csic/" title="“Diarios 1979-1981” de Carmen Hernandez (1930-2016), por Alfonso V. Carrascosa, científico del CSIC"><img width="150" height="150" src="http://www.revistaecclesia.com/wp-content/uploads/2017/06/diarios-carmen-hernandez-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></a>
							</div>
												<h4 class="h6"><a href="http://www.revistaecclesia.com/diarios-1979-1981-de-carmen-hernandez-1930-2016-por-alfonso-v-carrascosa-cientifico-del-csic/">“Diarios 1979-1981” de Carmen Hernandez (1930-2016), por Alfonso V. Carrascosa, científico del CSIC</a></h4>					</div>
											</div>	
		</div>		
	</div>
</div>
</div>
					
	</header>

			<div id="sticky-header" class="herald-header-sticky herald-header-wraper herald-slide hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding mini">
		<span class="site-title h1"><a href="http://www.revistaecclesia.com/" rel="home"><img class="herald-logo-mini" src="http://www.revistaecclesia.com/wp-content/uploads/2016/02/herald_logo_mini.png" alt="Ecclesia Digital" ></a></span>
</div>											</div>
					
										
															<div class="hel-r herald-go-hor">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-herald-main-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-114623"><a href="http://www.revistaecclesia.com/">Inicio</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114676 herald-mega-menu"><a href="http://www.revistaecclesia.com/category/iglesia-espana/">Iglesia en España</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114679"><a href="http://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/">Nacional</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114677"><a href="http://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/">Diócesis</a>
	<ul  class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114678"><a href="http://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/carta-obispo/">Carta del Obispo</a>	</ul>
</ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3"><ul><li><a href="http://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/">Diócesis</a></li><li><a href="http://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/">Nacional</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-i post-157234 post type-post status-publish format-standard has-post-thumbnail hentry category-iglesia-espana category-iglesia-nacional tag-entrevista tag-fatima tag-goya-producciones tag-joaquin-navarro-vals">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/entrevista-a-joaquin-navarro-valls-sobre-el-secreto-de-fatima/" title="Entrevista a Joaquín Navarro-Valls sobre el Secreto de Fátima">
				<img width="215" height="120" src="http://www.revistaecclesia.com/wp-content/uploads/2017/07/joaquín-navarro-Valls-215x120.png" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/07/joaquín-navarro-Valls-215x120.png 215w, http://www.revistaecclesia.com/wp-content/uploads/2017/07/joaquín-navarro-Valls-300x168.png 300w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/entrevista-a-joaquin-navarro-valls-sobre-el-secreto-de-fatima/">Entrevista a Joaquín Navarro-Valls sobre el Secreto de Fátima</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">5 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-157227 post type-post status-publish format-standard has-post-thumbnail hentry category-iglesia-espana category-iglesia-nacional tag-congreso tag-cultura-2 tag-mozarabe tag-reina-sofia">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/i-congreso-internacional-cultura-mozarabe/" title="I Congreso Internacional sobre Cultura Mozárabe">
				<img width="180" height="120" src="http://www.revistaecclesia.com/wp-content/uploads/2014/06/reina-sofia.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="reina sofia" srcset="http://www.revistaecclesia.com/wp-content/uploads/2014/06/reina-sofia.jpg 450w, http://www.revistaecclesia.com/wp-content/uploads/2014/06/reina-sofia-300x200.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2014/06/reina-sofia-163x109.jpg 163w, http://www.revistaecclesia.com/wp-content/uploads/2014/06/reina-sofia-105x70.jpg 105w, http://www.revistaecclesia.com/wp-content/uploads/2014/06/reina-sofia-180x120.jpg 180w, http://www.revistaecclesia.com/wp-content/uploads/2014/06/reina-sofia-350x233.jpg 350w" sizes="(max-width: 180px) 100vw, 180px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/i-congreso-internacional-cultura-mozarabe/">I Congreso Internacional sobre Cultura Mozárabe</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">6 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-157221 post type-post status-publish format-standard has-post-thumbnail hentry category-carta-obispo category-iglesia-espana tag-josep-angel-saiz-meneses tag-terrassa tag-yves-congar">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/paciencia-activa-josep-angel-saiz-meneses-obispo-terrassa/" title="Paciencia activa, por Josep Àngel Saiz Meneses, obispo de Terrassa">
				<img width="215" height="120" src="http://www.revistaecclesia.com/wp-content/uploads/2017/07/P.-Yves-Congar-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/carta-obispo/" class="herald-cat-82">Carta del Obispo</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/paciencia-activa-josep-angel-saiz-meneses-obispo-terrassa/">Paciencia activa, por Josep Àngel Saiz Meneses, obispo de Terrassa</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">6 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-157218 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-diocesis-espana category-iglesia-espana tag-fatima tag-julian-barrio tag-peregrinacion tag-santiago-de-compostela">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/monsenor-barrio-presidio-la-peregrinacion-diocesana-fatima/" title="Monseñor Barrio presidió la peregrinación diocesana a Fátima">
				<img width="215" height="120" src="http://www.revistaecclesia.com/wp-content/uploads/2017/07/fatima-Santiago-de-Compostela-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/07/fatima-Santiago-de-Compostela-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2017/07/fatima-Santiago-de-Compostela-470x264.jpg 470w, http://www.revistaecclesia.com/wp-content/uploads/2017/07/fatima-Santiago-de-Compostela-640x360.jpg 640w, http://www.revistaecclesia.com/wp-content/uploads/2017/07/fatima-Santiago-de-Compostela-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/07/fatima-Santiago-de-Compostela-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/" class="herald-cat-81">Diócesis</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/monsenor-barrio-presidio-la-peregrinacion-diocesana-fatima/">Monseñor Barrio presidió la peregrinación diocesana a Fátima</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">6 horas ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114680 herald-mega-menu"><a href="http://www.revistaecclesia.com/category/noticias-iglesia-internacional/">Internacional</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-157231 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional tag-g20firmadconlapices tag-educacion tag-g20 tag-lapiz tag-misiones tag-salesianos">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/campana-de-misiones-salesianas-un-lapiz-que-cambia-el-futuro/" title="Campaña de Misiones Salesianas ‘Un lápiz que cambia el futuro’">
				<img width="300" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2017/07/G20-salesianos-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/07/G20-salesianos-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/07/G20-salesianos-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2017/07/G20-salesianos-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/campana-de-misiones-salesianas-un-lapiz-que-cambia-el-futuro/">Campaña de Misiones Salesianas ‘Un lápiz que cambia el futuro’</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">6 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-157208 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional tag-colombia tag-derechos tag-humanos tag-rafael-padron-sanchez tag-venezuela">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/es-necesario-respetar-los-derechos-humanos-en-venezuela-pide-monsenor-padron/" title="“Es necesario respetar los derechos humanos en Venezuela”, pide monseñor Padrón">
				<img width="300" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2017/07/sacerdotes-Venezuela-Colombia-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/07/sacerdotes-Venezuela-Colombia-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/07/sacerdotes-Venezuela-Colombia-470x264.jpg 470w, http://www.revistaecclesia.com/wp-content/uploads/2017/07/sacerdotes-Venezuela-Colombia-640x360.jpg 640w, http://www.revistaecclesia.com/wp-content/uploads/2017/07/sacerdotes-Venezuela-Colombia-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2017/07/sacerdotes-Venezuela-Colombia-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/es-necesario-respetar-los-derechos-humanos-en-venezuela-pide-monsenor-padron/">“Es necesario respetar los derechos humanos en Venezuela”, pide monseñor Padrón</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">16 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-157201 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional tag-catedras-scholas tag-francisco tag-mensaje tag-papa tag-video">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/videomensaje-del-papa-francisco-con-ocasion-del-iii-congreso-internacional-de-catedras-scholas/" title="Videomensaje del Papa Francisco con ocasión del III Congreso Internacional de Cátedras Scholas">
				<img width="300" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2017/07/niños-Israel-Palestina-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/07/niños-Israel-Palestina-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/07/niños-Israel-Palestina-215x120.jpg 215w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/videomensaje-del-papa-francisco-con-ocasion-del-iii-congreso-internacional-de-catedras-scholas/">Videomensaje del Papa Francisco con ocasión del III Congreso Internacional de Cátedras Scholas</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">17 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-157203 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional tag-estados-unidos tag-joseph-william-tobin tag-migrantes">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/cardenal-tobin-estados-unidos-los-catolicos-americanos-somos-una-iglesia-inmigrantes/" title="Cardenal Tobin (Estados Unidos): “Los católicos americanos somos una Iglesia de inmigrantes”">
				<img width="300" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2017/01/Joseph-William-Tobin-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/01/Joseph-William-Tobin-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/01/Joseph-William-Tobin-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2017/01/Joseph-William-Tobin-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/cardenal-tobin-estados-unidos-los-catolicos-americanos-somos-una-iglesia-inmigrantes/">Cardenal Tobin (Estados Unidos): “Los católicos americanos somos una Iglesia de inmigrantes”</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">17 horas ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114681 herald-mega-menu"><a href="http://www.revistaecclesia.com/category/noticias-santa-sede/">Santa Sede</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-157193 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional category-noticias-santa-sede tag-ap tag-associated-press tag-falso tag-hospital-bambino-gesu tag-informe">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/ataque-de-la-associated-press-ap-al-hospital-bambino-gesu/" title="Ataque de la Associated Press (AP) al Hospital Bambino Gesu">
				<img width="300" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2017/07/Hospital-Bambino-Gesu-1-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/07/Hospital-Bambino-Gesu-1-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/07/Hospital-Bambino-Gesu-1-470x264.jpg 470w, http://www.revistaecclesia.com/wp-content/uploads/2017/07/Hospital-Bambino-Gesu-1-640x360.jpg 640w, http://www.revistaecclesia.com/wp-content/uploads/2017/07/Hospital-Bambino-Gesu-1-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2017/07/Hospital-Bambino-Gesu-1-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/ataque-de-la-associated-press-ap-al-hospital-bambino-gesu/">Ataque de la Associated Press (AP) al Hospital Bambino Gesu</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">17 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-157189 post type-post status-publish format-standard has-post-thumbnail hentry category-papa-francisco category-noticias-santa-sede tag-francisco tag-joachim-meisner tag-muerte tag-papa tag-pesame tag-telegrama">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/telegrama-de-pesame-del-papa-por-la-muerte-del-cardenal-meisner/" title="Telegrama de pésame del Papa por la muerte del cardenal Meisner">
				<img width="300" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2017/07/Joachim-Meisner-2-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/07/Joachim-Meisner-2-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/07/Joachim-Meisner-2-470x264.jpg 470w, http://www.revistaecclesia.com/wp-content/uploads/2017/07/Joachim-Meisner-2-640x360.jpg 640w, http://www.revistaecclesia.com/wp-content/uploads/2017/07/Joachim-Meisner-2-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2017/07/Joachim-Meisner-2-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/telegrama-de-pesame-del-papa-por-la-muerte-del-cardenal-meisner/">Telegrama de pésame del Papa por la muerte del cardenal Meisner</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">17 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-157035 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-santa-sede tag-agenda tag-previsiones tag-santa-sede">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/previsiones-eclesiales-de-la-semana-del-4-al-10-de-julio/" title="Previsiones eclesiales de la semana del 4 al 10 de julio">
				<img width="300" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2017/07/Plaza-san-pedro-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/07/Plaza-san-pedro-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/07/Plaza-san-pedro-470x264.jpg 470w, http://www.revistaecclesia.com/wp-content/uploads/2017/07/Plaza-san-pedro-640x360.jpg 640w, http://www.revistaecclesia.com/wp-content/uploads/2017/07/Plaza-san-pedro-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2017/07/Plaza-san-pedro-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/previsiones-eclesiales-de-la-semana-del-4-al-10-de-julio/">Previsiones eclesiales de la semana del 4 al 10 de julio</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-156972 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional category-noticias-santa-sede tag-procesion tag-protomartires tag-ravasi tag-roma tag-santisimo">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/la-solemnidad-los-protomartires-fue-celebrada-misa-procesion-del-santisimo-roma-presidida-cardenal-ravasi/" title="La solemnidad de los protomártires fue celebrada con misa y procesión del Santísimo en Roma, presidida por el cardenal Ravasi">
				<img width="300" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2017/07/procesión-santísimo-Roma-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/07/procesión-santísimo-Roma-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/07/procesión-santísimo-Roma-470x264.jpg 470w, http://www.revistaecclesia.com/wp-content/uploads/2017/07/procesión-santísimo-Roma-640x360.jpg 640w, http://www.revistaecclesia.com/wp-content/uploads/2017/07/procesión-santísimo-Roma-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2017/07/procesión-santísimo-Roma-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/la-solemnidad-los-protomartires-fue-celebrada-misa-procesion-del-santisimo-roma-presidida-cardenal-ravasi/">La solemnidad de los protomártires fue celebrada con misa y procesión del Santísimo en Roma, presidida por el cardenal Ravasi</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 días ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-114682 herald-mega-menu"><a href="http://www.revistaecclesia.com/category/cultura/">Cultura</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-157238 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-exposicion tag-musica tag-san-miguel-de-los-reyes tag-siglo-de-oro tag-valencia">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/una-exposicion-en-la-iglesia-de-san-miguel-de-los-reyes-de-valencia-recupera-la-musica-del-siglo-de-oro/" title="Una exposición en la iglesia de San Miguel de los Reyes de Valencia recupera la música del Siglo de Oro">
				<img width="300" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2017/07/instrumentos-siglo-de-oro-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/07/instrumentos-siglo-de-oro-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/07/instrumentos-siglo-de-oro-470x264.jpg 470w, http://www.revistaecclesia.com/wp-content/uploads/2017/07/instrumentos-siglo-de-oro-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2017/07/instrumentos-siglo-de-oro-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/una-exposicion-en-la-iglesia-de-san-miguel-de-los-reyes-de-valencia-recupera-la-musica-del-siglo-de-oro/">Una exposición en la iglesia de San Miguel de los Reyes de Valencia recupera la música del Siglo de Oro</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-157051 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-benalua tag-carmen tag-libro tag-parroquia tag-patrona tag-virgen">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/presentacion-en-guadix-del-libro-historia-de-una-de-devocion-nuestra-senora-del-carmen-de-benalua/" title="Presentación en Guadix del libro “Historia de una de devoción. Nuestra Señora del Carmen de Benalúa”">
				<img width="300" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2017/07/guadix-historia-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/07/guadix-historia-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/07/guadix-historia-470x264.jpg 470w, http://www.revistaecclesia.com/wp-content/uploads/2017/07/guadix-historia-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2017/07/guadix-historia-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/presentacion-en-guadix-del-libro-historia-de-una-de-devocion-nuestra-senora-del-carmen-de-benalua/">Presentación en Guadix del libro “Historia de una de devoción. Nuestra Señora del Carmen de Benalúa”</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-157038 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-arte tag-museo-vaticano tag-pintura tag-rafael-sanzio">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/descubren-dos-figuras-pintadas-por-rafael-sanzio-en-el-museo-vaticano/" title="Descubren dos figuras pintadas por Rafael Sanzio en el Museo Vaticano">
				<img width="300" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2017/07/rafael-sanzio-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/07/rafael-sanzio-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/07/rafael-sanzio-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2017/07/rafael-sanzio-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/descubren-dos-figuras-pintadas-por-rafael-sanzio-en-el-museo-vaticano/">Descubren dos figuras pintadas por Rafael Sanzio en el Museo Vaticano</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-157008 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-arte tag-carrion-de-los-condes tag-museo tag-palencia">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/pieza-del-mes-de-julio-en-el-museo-santa-clara-de-carrion-de-los-condes-palencia/" title="Pieza del mes de julio en el Museo Santa Clara de Carrión de los Condes (Palencia)">
				<img width="288" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2017/07/museo-santa-clara-288x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/pieza-del-mes-de-julio-en-el-museo-santa-clara-de-carrion-de-los-condes-palencia/">Pieza del mes de julio en el Museo Santa Clara de Carrión de los Condes (Palencia)</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 días ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114718 herald-mega-menu"><a href="http://www.revistaecclesia.com/category/documentacion/">Documentación</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114719"><a href="http://www.revistaecclesia.com/category/documentacion/documentos-conferencia-episcopal-espanola/">Documentos Conferencia Episcopal Española</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114720"><a href="http://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/">Documentos Santa Sede</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3"><ul><li><a href="http://www.revistaecclesia.com/category/documentacion/documentos-conferencia-episcopal-espanola/">Documentos Conferencia Episcopal Española</a></li><li><a href="http://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/">Documentos Santa Sede</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-i post-155391 post type-post status-publish format-standard has-post-thumbnail hentry category-documentacion category-documentos-conferencia-episcopal-espanola category-iglesia-espana category-iglesia-nacional tag-caridad tag-christi tag-corpus tag-eucaristia-2">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/18-junio-corpus-christi-dia-la-caridad-mensaje-los-obispos/" title="18 de junio, Corpus Christi, Día de la Caridad, mensaje de los obispos">
				<img width="215" height="120" src="http://www.revistaecclesia.com/wp-content/uploads/2016/05/eucaristía-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2016/05/eucaristía-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2016/05/eucaristía-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2016/05/eucaristía-600x334.jpg 600w, http://www.revistaecclesia.com/wp-content/uploads/2016/05/eucaristía-470x264.jpg 470w, http://www.revistaecclesia.com/wp-content/uploads/2016/05/eucaristía-414x232.jpg 414w, http://www.revistaecclesia.com/wp-content/uploads/2016/05/eucaristía.jpg 610w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/documentacion/" class="herald-cat-144">Documentación</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/documentacion/documentos-conferencia-episcopal-espanola/" class="herald-cat-145">Documentos Conferencia Episcopal Española</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/18-junio-corpus-christi-dia-la-caridad-mensaje-los-obispos/">18 de junio, Corpus Christi, Día de la Caridad, mensaje de los obispos</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 semanas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-155298 post type-post status-publish format-standard has-post-thumbnail hentry category-documentacion category-documentos-santa-sede category-papa-francisco tag-amor tag-francisco tag-obras tag-papa tag-pobres">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/mensaje-del-papa-francisco-la-i-jornada-mundial-los-pobres-19-11-2017/" title="Mensaje del Papa Francisco para la I Jornada Mundial de los Pobres (19-11-2017)">
				<img width="215" height="120" src="http://www.revistaecclesia.com/wp-content/uploads/2017/06/PapaPobreza-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/06/PapaPobreza-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2017/06/PapaPobreza-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/06/PapaPobreza-768x432.jpg 768w, http://www.revistaecclesia.com/wp-content/uploads/2017/06/PapaPobreza-600x337.jpg 600w, http://www.revistaecclesia.com/wp-content/uploads/2017/06/PapaPobreza-470x264.jpg 470w, http://www.revistaecclesia.com/wp-content/uploads/2017/06/PapaPobreza-640x360.jpg 640w, http://www.revistaecclesia.com/wp-content/uploads/2017/06/PapaPobreza-414x232.jpg 414w, http://www.revistaecclesia.com/wp-content/uploads/2017/06/PapaPobreza.jpg 770w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/documentacion/" class="herald-cat-144">Documentación</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/" class="herald-cat-146">Documentos Santa Sede</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/mensaje-del-papa-francisco-la-i-jornada-mundial-los-pobres-19-11-2017/">Mensaje del Papa Francisco para la I Jornada Mundial de los Pobres (19-11-2017)</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 semanas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-154944 post type-post status-publish format-standard has-post-thumbnail hentry category-documentacion category-documentos-conferencia-episcopal-espanola tag-consagrada tag-contemplativa tag-dia tag-mensaje tag-obispos tag-pro-orantibus tag-santisima-trinidad tag-vida">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/11-de-junio-santisima-trinidad-dia-pro-orantibus-vida-contemplativa/" title="11 de junio, Santísima Trinidad, Día Pro Orantibus (Vida contemplativa)">
				<img width="215" height="120" src="http://www.revistaecclesia.com/wp-content/uploads/2016/07/monasterio-valdedios-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2016/07/monasterio-valdedios-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2016/07/monasterio-valdedios-470x264.jpg 470w, http://www.revistaecclesia.com/wp-content/uploads/2016/07/monasterio-valdedios-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2016/07/monasterio-valdedios-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/documentacion/" class="herald-cat-144">Documentación</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/documentacion/documentos-conferencia-episcopal-espanola/" class="herald-cat-145">Documentos Conferencia Episcopal Española</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/11-de-junio-santisima-trinidad-dia-pro-orantibus-vida-contemplativa/">11 de junio, Santísima Trinidad, Día Pro Orantibus (Vida contemplativa)</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">4 semanas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-154550 post type-post status-publish format-standard has-post-thumbnail hentry category-documentacion category-documentos-santa-sede category-papa-francisco tag-15415 tag-corazon tag-cristianos tag-domund tag-fe tag-francisco tag-mensaje tag-misiones tag-papa">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/domund-2017-22-octubre-mensaje-del-papa-francisco-la-mision-corazon-la-fe-cristiana/" title="DOMUND 2017 (22 octubre): Mensaje del Papa Francisco: La misión en el corazón de la fe cristiana">
				<img width="215" height="120" src="http://www.revistaecclesia.com/wp-content/uploads/2017/06/Domund-2017-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/06/Domund-2017-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2017/06/Domund-2017-470x264.jpg 470w, http://www.revistaecclesia.com/wp-content/uploads/2017/06/Domund-2017-640x360.jpg 640w, http://www.revistaecclesia.com/wp-content/uploads/2017/06/Domund-2017-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/06/Domund-2017-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/documentacion/" class="herald-cat-144">Documentación</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/" class="herald-cat-146">Documentos Santa Sede</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/domund-2017-22-octubre-mensaje-del-papa-francisco-la-mision-corazon-la-fe-cristiana/">DOMUND 2017 (22 octubre): Mensaje del Papa Francisco: La misión en el corazón de la fe cristiana</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 mes ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114755 herald-mega-menu"><a href="http://www.revistaecclesia.com/category/firmas-ecclesia/">Firmas</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116549"><a href="http://www.revistaecclesia.com/category/firmas-ecclesia/editoriales-ecclesia/">Editoriales Ecclesia</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3"><ul><li><a href="http://www.revistaecclesia.com/category/firmas-ecclesia/editoriales-ecclesia/">Editoriales Ecclesia</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-i post-157144 post type-post status-publish format-standard has-post-thumbnail hentry category-firmas-ecclesia tag-fatima tag-mensaje">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/13-de-julio-la-esencia-del-mensaje-de-fatima-i/" title="13 de julio: la esencia del mensaje de Fátima (I)">
				<img width="215" height="120" src="http://www.revistaecclesia.com/wp-content/uploads/2016/08/Virgen-Fátima-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2016/08/Virgen-Fátima-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2016/08/Virgen-Fátima-470x264.jpg 470w, http://www.revistaecclesia.com/wp-content/uploads/2016/08/Virgen-Fátima-640x360.jpg 640w, http://www.revistaecclesia.com/wp-content/uploads/2016/08/Virgen-Fátima-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2016/08/Virgen-Fátima-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/firmas-ecclesia/" class="herald-cat-87">Firmas</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/13-de-julio-la-esencia-del-mensaje-de-fatima-i/">13 de julio: la esencia del mensaje de Fátima (I)</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 día ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-157098 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriales-ecclesia tag-editorial-ecclesia">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/esta-obsoleta-la-ley-libertad-religiosa-lo-esta-obsoleto-editorial-ecclesia/" title="¿Está obsoleta la ley de Libertad Religiosa?, ¿qué es, entonces, lo que, sí está obsoleto? – editorial Ecclesia">
				<img width="215" height="120" src="http://www.revistaecclesia.com/wp-content/uploads/2017/07/libertad-religiosa-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/07/libertad-religiosa-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2017/07/libertad-religiosa-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/07/libertad-religiosa-414x232.jpg 414w, http://www.revistaecclesia.com/wp-content/uploads/2017/07/libertad-religiosa.jpg 450w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/firmas-ecclesia/editoriales-ecclesia/" class="herald-cat-21482">Editoriales Ecclesia</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/esta-obsoleta-la-ley-libertad-religiosa-lo-esta-obsoleto-editorial-ecclesia/">¿Está obsoleta la ley de Libertad Religiosa?, ¿qué es, entonces, lo que, sí está obsoleto? – editorial Ecclesia</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-156923 post type-post status-publish format-standard has-post-thumbnail hentry category-firmas-ecclesia tag-francisco tag-jose-antonio-martinez tag-mujeres tag-papa tag-separadas">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/un-juez-convertido-en-testigo-entre-el-papa-francisco-y-las-mujeres-separadas/" title="Un juez, convertido en testigo, entre el Papa Francisco y las mujeres separadas">
				<img width="215" height="120" src="http://www.revistaecclesia.com/wp-content/uploads/2017/07/jose-antonio-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/07/jose-antonio-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2017/07/jose-antonio-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/07/jose-antonio-414x232.jpg 414w, http://www.revistaecclesia.com/wp-content/uploads/2017/07/jose-antonio.jpg 450w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/firmas-ecclesia/" class="herald-cat-87">Firmas</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/un-juez-convertido-en-testigo-entre-el-papa-francisco-y-las-mujeres-separadas/">Un juez, convertido en testigo, entre el Papa Francisco y las mujeres separadas</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">4 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-156917 post type-post status-publish format-standard has-post-thumbnail hentry category-firmas-ecclesia tag-catolicos tag-cientificos tag-giuseppe-pezzi-cientifico-csic">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/catolicos-y-cientificos-giuseppe-pezzi-por-alfonso-v-carrascosa-cientifico-del-csic/" title="Católicos y científicos: Giuseppe Pezzi, por Alfonso V. Carrascosa, científico del CSIC">
				<img width="215" height="120" src="http://www.revistaecclesia.com/wp-content/uploads/2017/07/giupezzi-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/07/giupezzi-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2017/07/giupezzi-470x264.jpg 470w, http://www.revistaecclesia.com/wp-content/uploads/2017/07/giupezzi-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/07/giupezzi-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/firmas-ecclesia/" class="herald-cat-87">Firmas</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/catolicos-y-cientificos-giuseppe-pezzi-por-alfonso-v-carrascosa-cientifico-del-csic/">Católicos y científicos: Giuseppe Pezzi, por Alfonso V. Carrascosa, científico del CSIC</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">5 días ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114683 herald-mega-menu"><a href="http://www.revistaecclesia.com/category/rincon-liturgico/">Rincón Litúrgico</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-157154 post type-post status-publish format-standard has-post-thumbnail hentry category-rincon-liturgico">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/%e2%80%8bliturgia-domingo-14-del-tiempo-ordinario-power-point%e2%80%8b-9-7-2017/" title="​Liturgia para el Domingo 14 del tiempo ordinario en power point​ (9-7-2017)">
				<img width="300" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2017/07/domingo-14-to-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/07/domingo-14-to-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/07/domingo-14-to-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2017/07/domingo-14-to-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/rincon-liturgico/" class="herald-cat-85">Rincón Litúrgico</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/%e2%80%8bliturgia-domingo-14-del-tiempo-ordinario-power-point%e2%80%8b-9-7-2017/">​Liturgia para el Domingo 14 del tiempo ordinario en power point​ (9-7-2017)</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 día ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-157093 post type-post status-publish format-standard has-post-thumbnail hentry category-rincon-liturgico tag-domingo-to tag-liturgia">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/reflexiones-catorce-domingo-to-9-7-2017/" title="Reflexiones catorce Domingo TO, (9-7-2017)">
				<img width="300" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2017/07/domingo-14-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/07/domingo-14-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/07/domingo-14-470x264.jpg 470w, http://www.revistaecclesia.com/wp-content/uploads/2017/07/domingo-14-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2017/07/domingo-14-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/rincon-liturgico/" class="herald-cat-85">Rincón Litúrgico</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/reflexiones-catorce-domingo-to-9-7-2017/">Reflexiones catorce Domingo TO, (9-7-2017)</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-157089 post type-post status-publish format-standard has-post-thumbnail hentry category-rincon-liturgico tag-domingo tag-liturgia">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/orar-evangelio-comentario-sonoro-catorce-domingo-to-9-7-2017-del-texto-pdf/" title="Orar con el Evangelio: comentario sonoro catorce Domingo TO, (9-7-2017)">
				<img width="300" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2017/07/domingo-14-venid-ami-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/07/domingo-14-venid-ami-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/07/domingo-14-venid-ami-470x264.jpg 470w, http://www.revistaecclesia.com/wp-content/uploads/2017/07/domingo-14-venid-ami-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2017/07/domingo-14-venid-ami-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/rincon-liturgico/" class="herald-cat-85">Rincón Litúrgico</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/orar-evangelio-comentario-sonoro-catorce-domingo-to-9-7-2017-del-texto-pdf/">Orar con el Evangelio: comentario sonoro catorce Domingo TO, (9-7-2017)</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-156963 post type-post status-publish format-standard has-post-thumbnail hentry category-rincon-liturgico tag-cruz">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/coge-tu-cruz-y-sigueme-por-fray-jose-borja/" title="Coge tu Cruz y sígueme, por fray José Borja">
				<img width="300" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2017/04/Cruz-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/04/Cruz-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/04/Cruz-600x334.jpg 600w, http://www.revistaecclesia.com/wp-content/uploads/2017/04/Cruz-470x264.jpg 470w, http://www.revistaecclesia.com/wp-content/uploads/2017/04/Cruz-640x360.jpg 640w, http://www.revistaecclesia.com/wp-content/uploads/2017/04/Cruz-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2017/04/Cruz-414x232.jpg 414w, http://www.revistaecclesia.com/wp-content/uploads/2017/04/Cruz.jpg 680w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/rincon-liturgico/" class="herald-cat-85">Rincón Litúrgico</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/coge-tu-cruz-y-sigueme-por-fray-jose-borja/">Coge tu Cruz y sígueme, por fray José Borja</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 días ago</span></div></div>
			</div>


</article></div></div></div></li></ul></ul>	</nav>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>	
	<div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md">
	<div class="container">
		<div class="herald-nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="site-branding mini">
		<span class="site-title h1"><a href="http://www.revistaecclesia.com/" rel="home"><img class="herald-logo-mini" src="http://www.revistaecclesia.com/wp-content/uploads/2016/02/herald_logo_mini.png" alt="Ecclesia Digital" ></a></span>
</div>		<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="http://www.revistaecclesia.com/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Escriba aquí para buscar ..." /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>	</div>
</div>
<div class="herald-mobile-nav herald-slide hidden-lg hidden-md">
	<ul id="menu-herald-main-2" class="herald-mob-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-114623"><a href="http://www.revistaecclesia.com/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114676 herald-mega-menu"><a href="http://www.revistaecclesia.com/category/iglesia-espana/">Iglesia en España</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114679"><a href="http://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/">Nacional</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114677"><a href="http://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/">Diócesis</a>
	<ul  class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114678"><a href="http://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/carta-obispo/">Carta del Obispo</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114680 herald-mega-menu"><a href="http://www.revistaecclesia.com/category/noticias-iglesia-internacional/">Internacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114681 herald-mega-menu"><a href="http://www.revistaecclesia.com/category/noticias-santa-sede/">Santa Sede</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-114682 herald-mega-menu"><a href="http://www.revistaecclesia.com/category/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114718 herald-mega-menu"><a href="http://www.revistaecclesia.com/category/documentacion/">Documentación</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114719"><a href="http://www.revistaecclesia.com/category/documentacion/documentos-conferencia-episcopal-espanola/">Documentos Conferencia Episcopal Española</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114720"><a href="http://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/">Documentos Santa Sede</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114755 herald-mega-menu"><a href="http://www.revistaecclesia.com/category/firmas-ecclesia/">Firmas</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116549"><a href="http://www.revistaecclesia.com/category/firmas-ecclesia/editoriales-ecclesia/">Editoriales Ecclesia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114683 herald-mega-menu"><a href="http://www.revistaecclesia.com/category/rincon-liturgico/">Rincón Litúrgico</a></li>
</ul></div>
		<div class="herald-ad herald-slide herald-below-header"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Adaptable -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2301529567507649"
     data-ad-slot="6266037807"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

	<div id="content" class="herald-site-content herald-slide">

	<div id="herald-breadcrumbs" class="herald-breadcrumbs"><span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="http://www.revistaecclesia.com/" rel="v:url" property="v:title">Portada</a> &raquo; <span rel="v:child" typeof="v:Breadcrumb"><a href="http://www.revistaecclesia.com/category/cultura/" rel="v:url" property="v:title">Cultura</a> &raquo; <strong class="breadcrumb_last">Una exposición en la iglesia de San Miguel de los Reyes de Valencia recupera la música del Siglo de Oro</strong></span></span></span></div>


<div class="herald-section container ">

			<article id="post-157238" class="herald-single post-157238 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-exposicion tag-musica tag-san-miguel-de-los-reyes tag-siglo-de-oro tag-valencia">
			<div class="row">
								
			
<div class="col-lg-9 col-md-9 col-mod-single col-mod-main">
	
	<header class="entry-header">
			<span class="meta-category"><a href="http://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a></span>
		<h1 class="entry-title h1">Una exposición en la iglesia de San Miguel de los Reyes de Valencia recupera la música del Siglo de Oro</h1>			<div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">3 horas ago</span></div><div class="meta-item herald-author"><span class="vcard author"><span class="fn"><a href="http://www.revistaecclesia.com/author/redactora/">Redactora</a></span></span></div></div>
	</header>		<div class="herald-post-thumbnail herald-post-thumbnail-single">
		<span><img width="624" height="415" src="http://www.revistaecclesia.com/wp-content/uploads/2017/07/instrumentos-siglo-de-oro.jpg" class="attachment-herald-lay-single size-herald-lay-single wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/07/instrumentos-siglo-de-oro.jpg 624w, http://www.revistaecclesia.com/wp-content/uploads/2017/07/instrumentos-siglo-de-oro-300x200.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/07/instrumentos-siglo-de-oro-600x399.jpg 600w, http://www.revistaecclesia.com/wp-content/uploads/2017/07/instrumentos-siglo-de-oro-414x276.jpg 414w, http://www.revistaecclesia.com/wp-content/uploads/2017/07/instrumentos-siglo-de-oro-470x313.jpg 470w, http://www.revistaecclesia.com/wp-content/uploads/2017/07/instrumentos-siglo-de-oro-130x86.jpg 130w, http://www.revistaecclesia.com/wp-content/uploads/2017/07/instrumentos-siglo-de-oro-187x124.jpg 187w" sizes="(max-width: 624px) 100vw, 624px" /></span>
					<figure class="wp-caption-text">GRA114 VALÈNCIA, 05/07/2017.- La Conselleria de Cultura y Capella de Ministrers presenta la exposición "D'Atzur i Or. El silencio de los ángeles", compuesta por los instrumentos de los doce ángeles músicos de la Catedral de Valencia, y el Festival Cultural Renaixement, que se celebrará del 6 al 8 de julio en San Miguel de los Reyes. EFE/Kai Forsterling</figure>
			</div>
	
		<div class="row">

			

	<div class="col-lg-2 col-md-2 col-sm-2 hidden-xs herald-left">

				
		<div class="entry-meta-wrapper ">

					<div class="entry-meta-author">					

			
				<img src="http://www.revistaecclesia.com/wp-content/plugins/user-avatar/user-avatar-pic.php?src=http://www.revistaecclesia.com/wp-content/uploads/avatars/3/1456437965-bpfull.jpg&#038;w=112&#038;id=3&#038;random=1456437965" alt="" class=" avatar  avatar-112  photo user-3-avatar" width="112" height="112" />				
				<a class="herald-author-name" href="http://www.revistaecclesia.com/author/redactora/">Redactora</a>

				
			
			</div>

		
					<div class="entry-meta entry-meta-single"><div class="meta-item herald-comments"><a href="http://www.revistaecclesia.com/una-exposicion-en-la-iglesia-de-san-miguel-de-los-reyes-de-valencia-recupera-la-musica-del-siglo-de-oro/#respond">Añadir comentario</a></div></div>
		
					

	<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>¡Compártelo!</span>
		<div class="meta-share-wrapper">
						     <li class="facebook"> <a href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.revistaecclesia.com%2Funa-exposicion-en-la-iglesia-de-san-miguel-de-los-reyes-de-valencia-recupera-la-musica-del-siglo-de-oro%2F&amp;t=Una+exposici%C3%B3n+en+la+iglesia+de+San+Miguel+de+los+Reyes+de+Valencia+recupera+la+m%C3%BAsica+del+Siglo+de+Oro"><i class="fa fa-facebook"></i><span>Facebook</span></a> </li>
						     <li class="twitter"> <a href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.revistaecclesia.com%2Funa-exposicion-en-la-iglesia-de-san-miguel-de-los-reyes-de-valencia-recupera-la-musica-del-siglo-de-oro%2F&amp;text=Una+exposici%C3%B3n+en+la+iglesia+de+San+Miguel+de+los+Reyes+de+Valencia+recupera+la+m%C3%BAsica+del+Siglo+de+Oro"><i class="fa fa-twitter"></i><span>Twitter</span></a> </li>
						     <li class="gplus"> <a href="javascript:void(0);" data-url="https://plus.google.com/share?url=http%3A%2F%2Fwww.revistaecclesia.com%2Funa-exposicion-en-la-iglesia-de-san-miguel-de-los-reyes-de-valencia-recupera-la-musica-del-siglo-de-oro%2F"><i class="fa fa-google-plus"></i><span>Google Plus</span></a> </li>
						     <li class="pinterest"> <a href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.revistaecclesia.com%2Funa-exposicion-en-la-iglesia-de-san-miguel-de-los-reyes-de-valencia-recupera-la-musica-del-siglo-de-oro%2F&amp;media=http%3A%2F%2Fwww.revistaecclesia.com%2Fwp-content%2Fuploads%2F2017%2F07%2Finstrumentos-siglo-de-oro.jpg&amp;description=Una+exposici%C3%B3n+en+la+iglesia+de+San+Miguel+de+los+Reyes+de+Valencia+recupera+la+m%C3%BAsica+del+Siglo+de+Oro"><i class="fa fa-pinterest"></i><span>Pinterest</span></a> </li>
						     <li class="linkedin"> <a href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.revistaecclesia.com%2Funa-exposicion-en-la-iglesia-de-san-miguel-de-los-reyes-de-valencia-recupera-la-musica-del-siglo-de-oro%2F&amp;title=Una+exposici%C3%B3n+en+la+iglesia+de+San+Miguel+de+los+Reyes+de+Valencia+recupera+la+m%C3%BAsica+del+Siglo+de+Oro"><i class="fa fa-linkedin"></i><span>LinkedIn</span></a> </li>
				 	</div>
	</ul>

		
		</div>

	</div>


			<div class="col-lg-10 col-md-10 col-sm-10">
				<div class="entry-content herald-entry-content">

	
	
				<div class="herald-ad herald-ad-above-single"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Adaptable -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2301529567507649"
     data-ad-slot="6266037807"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		
	<!-- WhatsApp Share Button for WordPress: http://peadig.com/wordpress-plugins/whatsapp-share-button/ --><div class="wabtn_container"><a href="whatsapp://send?text=Una exposición en la iglesia de San Miguel de los Reyes de Valencia recupera la música del Siglo de Oro - http://www.revistaecclesia.com/una-exposicion-en-la-iglesia-de-san-miguel-de-los-reyes-de-valencia-recupera-la-musica-del-siglo-de-oro/?utm_source=WhatsApp%26utm_medium=IM%26amp;utm_campaign=share%20button" class="wabtn">Share this on WhatsApp</a></div><div class="pf-content"><div id="fb_share_1" style="float: right; margin-left: 10px;;width: 55px;" name="fb_share"><div id="fb-root"></div><script src="http://connect.facebook.net/en_US/all.js#appId=155215404766&amp;xfbml=1"></script><fb:like href="http://www.revistaecclesia.com/una-exposicion-en-la-iglesia-de-san-miguel-de-los-reyes-de-valencia-recupera-la-musica-del-siglo-de-oro/" send="true" layout="box_count" width="55" show_faces="false" font="arial"></fb:like></div><p><strong>Una exposición en la iglesia de San Miguel de los Reyes de Valencia recupera la música del Siglo de Oro</strong></p>
<p>&nbsp;</p>
<p>La iglesia de San Miguel de los Reyes recrea las doce piezas que aparecen en los <strong>murales descubiertos en 2004.</strong> Una muestra reproduce en la Biblioteca Valenciana los instrumentos de las pinturas de los ángeles de la Catedral</p>
<p><span id="more-157238"></span></p>
<p>La Biblioteca Valenciana acoge desde hoy una muestra de reproducciones de los instrumentos del Siglo de Oro valenciano. La exposición &#8216;D&#8217;atzur i Or. El silenci dels àngels&#8217; muestra el esplendor de los instrumentos que tocan los doce ángeles de las pinturas renacentistas de la Capilla Mayor de la Catedral de Valencia.</p>
<p>Esta exhibición permite ver el trabajo de luthiers de diferentes nacionalidades, tallistas y decoradores especialistas en pintura que han conseguido reproducir fielmente todos los detalles de las pinturas de la Catedral de Valencia.</p>
<p>Se exhiben un laúd, un arpa, una viola de mano, una viola de arco, una citara, una dulcema, dos trompetas, una flauta doble, una xeremía, un órgano portativo y un aro de sonaja. Todos se han reconstruido mezclando imaginación y realidad junto con la tradición y la modernidad.</p>
<p>La exposición acoge una representación en tamaño real de los doce ángeles de las pinturas renacentistas, algo que permite observar la riqueza de esta obra. Detalles como el grosor, el material de las cuerdas o la posición del instrumento para tocar, revelan una pintura muy realista y a la vez muy imaginaria.</p>
<p>En julio de 2004, ocultos en la parte alta del Altar Mayor de la Catedral de Valencia, fueron descubiertas las pinturas, en perfecto estado, de doce ángeles a cargo del Instituto Valenciano de Conservación y Restauración. Tras este descubrimiento, en 2006 Carles Magraner, director de Capella Ministrers, tuvo la idea de reconstruir y representar en todo su esplendor estos doce instrumentos escondidos durante siglos bajo la bóveda barroca de la Catedral. Para recuperar todo este patrimonio fueron necesarios un gran número de estudios realizados por musicólogos junto con músicos, cuyo trabajo ha permitido que los instrumentos puedan ser tocados en conciertos.</p>
<p>La muestra de la Biblioteca Valenciana no solo invita a observar la riqueza de la reproducción de las pinturas y los instrumentos sino que, sirve para reivindicar la gran tradición musical que existía en el siglo XV y muestra que Valencia «fue la puerta de apertura al Renacimiento en España», según el músico valenciano.</p>
<p>La directora general de Cultura y Patrimonio, Carmen Amoraga, y Carles Magraner presentaron ayer ante los medios esta exposición que desde hoy estará abierta al público de forma permanente. Durante la presentación, el director de Capella Ministrers aseguró que esta muestra es una oportunidad para «redescubrir los orígenes y saber de dónde venimos para saber a dónde queremos ir». Asimismo, destacó la importancia de «ofrecer a un pueblo tan músico como los valencianos sus orígenes».</p>
<p>La exposición que está organizada por la Fundación Cultural Capella de Ministrers y la Dirección General de Cultura y Patrimonio de la Generalitat, será inaugurada hoy a las 19.15 horas, y podrá ser visitada los sábados, domingos y festivos de 11 a 14 horas en la iglesia del monasterio de San Miguel dels Reyes de Valencia de forma gratuita.</p>
<p>Fuente: http://www.lasprovincias.es/culturas/exposicion-recupera-musica-20170706004617-ntvo.html</p>
<p>LAURA SANFÉLIX, Valencia, jueves, 6 julio 2017</p>
<p>Reproducción de uno de los doce instrumentos del Siglo de Oro. / EFE/Kai Forsterling</p>
<div class="gdsrcacheloader gdsrclsmall" id="gdsrc_asr.157238.0.3.1499351165.10.0.24.3.4.0"><strong>GD Star Rating</strong><br /><em>loading...</em></div><div class="gdsrcacheloader gdsrclsmall" id="gdsrc_atr.157238.0.3.1499351165.25.0.20.1.2.0"><strong>GD Star Rating</strong><br /><em>loading...</em></div><div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat"><img src="//cdn.printfriendly.com/pf_button_sq_grn_m.png" alt="Print Friendly" /></a></div></div><a href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.revistaecclesia.com%2Funa-exposicion-en-la-iglesia-de-san-miguel-de-los-reyes-de-valencia-recupera-la-musica-del-siglo-de-oro%2F&amp;t=Una%20exposici%C3%B3n%20en%20la%20iglesia%20de%20San%20Miguel%20de%20los%20Reyes%20de%20Valencia%20recupera%20la%20m%C3%BAsica%20del%20Siglo%20de%20Oro" id="facebook_share_button_157238" style="font-size:11px; line-height:13px; font-family:'lucida grande',tahoma,verdana,arial,sans-serif; text-decoration:none; display: -moz-inline-block; display:inline-block; padding:1px 20px 0 5px; margin: 5px 0; height:15px; border:1px solid #d8dfea; color: #3B5998; background: #fff url(http://b.static.ak.fbcdn.net/images/share/facebook_share_icon.gif) no-repeat top right;">Share</a>
	<script type="text/javascript">
	<!--
	var button = document.getElementById('facebook_share_link_157238') || document.getElementById('facebook_share_icon_157238') || document.getElementById('facebook_share_both_157238') || document.getElementById('facebook_share_button_157238');
	if (button) {
		button.onclick = function(e) {
			var url = this.href.replace(/share\.php/, 'sharer.php');
			window.open(url,'sharer','toolbar=0,status=0,width=626,height=436');
			return false;
		}
	
		if (button.id === 'facebook_share_button_157238') {
			button.onmouseover = function(){
				this.style.color='#fff';
				this.style.borderColor = '#295582';
				this.style.backgroundColor = '#3b5998';
			}
			button.onmouseout = function(){
				this.style.color = '#3b5998';
				this.style.borderColor = '#d8dfea';
				this.style.backgroundColor = '#fff';
			}
		}
	}
	-->
	</script>
	<span id="tve_leads_end_content" style="display: block; visibility: hidden; border: 1px solid transparent;"></span><!-- WhatsApp Share Button for WordPress: http://peadig.com/wordpress-plugins/whatsapp-share-button/ --><div class="wabtn_container"><a href="whatsapp://send?text=Una exposición en la iglesia de San Miguel de los Reyes de Valencia recupera la música del Siglo de Oro - http://www.revistaecclesia.com/una-exposicion-en-la-iglesia-de-san-miguel-de-los-reyes-de-valencia-recupera-la-musica-del-siglo-de-oro/?utm_source=WhatsApp%26utm_medium=IM%26amp;utm_campaign=share%20button" class="wabtn">Share this on WhatsApp</a></div>
	
			<div class="meta-tags">
			<span>Etiquetas</span><a href="http://www.revistaecclesia.com/tag/exposicion/" rel="tag">exposición</a> <a href="http://www.revistaecclesia.com/tag/musica/" rel="tag">música</a> <a href="http://www.revistaecclesia.com/tag/san-miguel-de-los-reyes/" rel="tag">San Miguel de los Reyes</a> <a href="http://www.revistaecclesia.com/tag/siglo-de-oro/" rel="tag">Siglo de Oro</a> <a href="http://www.revistaecclesia.com/tag/valencia/" rel="tag">Valencia</a>		</div>
	
				<div class="herald-ad"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Adaptable -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2301529567507649"
     data-ad-slot="6266037807"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
	</div>			</div>

			<div id="extras" class="col-lg-12 col-md-12 col-sm-12">
						<div id="related" class="herald-related-wrapper">		
		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">También te puede interesar</h4></div></div></div>
		<div class="herald-related row row-eq-height">

													<article class="herald-lay-f herald-lay-f1 post-157038 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-arte tag-museo-vaticano tag-pintura tag-rafael-sanzio">
<div class="herald-ovrld">		
			<div class="herald-post-thumbnail">
			<a href="http://www.revistaecclesia.com/descubren-dos-figuras-pintadas-por-rafael-sanzio-en-el-museo-vaticano/" title="Descubren dos figuras pintadas por Rafael Sanzio en el Museo Vaticano"><img width="300" height="200" src="http://www.revistaecclesia.com/wp-content/uploads/2017/07/rafael-sanzio-300x200.jpg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/07/rafael-sanzio-300x200.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/07/rafael-sanzio-414x275.jpg 414w, http://www.revistaecclesia.com/wp-content/uploads/2017/07/rafael-sanzio-130x86.jpg 130w, http://www.revistaecclesia.com/wp-content/uploads/2017/07/rafael-sanzio-187x124.jpg 187w" sizes="(max-width: 300px) 100vw, 300px" /></a>
		</div>
	
	<div class="entry-header">
					<span class="meta-category"><a href="http://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/descubren-dos-figuras-pintadas-por-rafael-sanzio-en-el-museo-vaticano/">Descubren dos figuras pintadas por Rafael Sanzio en el Museo Vaticano</a></h2>
					<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">3 días ago</span></div></div>
			</div>
</div>
	
	
</article>							<article class="herald-lay-f herald-lay-f1 post-157008 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-arte tag-carrion-de-los-condes tag-museo tag-palencia">
<div class="herald-ovrld">		
			<div class="herald-post-thumbnail">
			<a href="http://www.revistaecclesia.com/pieza-del-mes-de-julio-en-el-museo-santa-clara-de-carrion-de-los-condes-palencia/" title="Pieza del mes de julio en el Museo Santa Clara de Carrión de los Condes (Palencia)"><img width="288" height="200" src="http://www.revistaecclesia.com/wp-content/uploads/2017/07/museo-santa-clara-288x200.jpg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="" /></a>
		</div>
	
	<div class="entry-header">
					<span class="meta-category"><a href="http://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/pieza-del-mes-de-julio-en-el-museo-santa-clara-de-carrion-de-los-condes-palencia/">Pieza del mes de julio en el Museo Santa Clara de Carrión de los Condes (Palencia)</a></h2>
					<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">3 días ago</span></div></div>
			</div>
</div>
	
	
</article>							<article class="herald-lay-f herald-lay-f1 post-156992 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-libros tag-luis-fernando-ladaria-ferrer tag-san-pablo">
<div class="herald-ovrld">		
			<div class="herald-post-thumbnail">
			<a href="http://www.revistaecclesia.com/jesucristo-salvacion-de-todos-de-monsenor-luis-fernando-ladaria-publicado-por-san-pablo/" title="Jesucristo, salvación de todos, de monseñor Luis Fernando Ladaria, publicado por San Pablo"><img width="220" height="200" src="http://www.revistaecclesia.com/wp-content/uploads/2017/07/libro-Jesucristo-Ladaria-220x200.jpg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="" /></a>
		</div>
	
	<div class="entry-header">
					<span class="meta-category"><a href="http://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/jesucristo-salvacion-de-todos-de-monsenor-luis-fernando-ladaria-publicado-por-san-pablo/">Jesucristo, salvación de todos, de monseñor Luis Fernando Ladaria, publicado por San Pablo</a></h2>
					<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">3 días ago</span></div></div>
			</div>
</div>
	
	
</article>								</div>
</div>

	<div id="author" class="herald-vertical-padding">
	<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Sobre el autor</h4></div><div class="herald-mod-actions"><a href="http://www.revistaecclesia.com/author/redactora/">Ver todos los pots del autor</a></div></div></div>
	<div class="herald-author row">

		<div class="herald-author-data col-lg-2 col-md-2 col-sm-2 col-xs-2">
			<img src="http://www.revistaecclesia.com/wp-content/plugins/user-avatar/user-avatar-pic.php?src=http://www.revistaecclesia.com/wp-content/uploads/avatars/3/1456437965-bpfull.jpg&#038;w=140&#038;id=3&#038;random=1456437965" alt="" class=" avatar  avatar-140  photo user-3-avatar" width="140" height="140" />		</div>
		
		<div class="herald-data-content col-lg-10 col-md-10 col-sm-10 col-xs-10">
			<h4 class="author-title">Redactora</h4>
					</div>

	</div>


</div>
	

	<div id="comments" class="herald-comments">

		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Añadir comentario</h4></div></div></div>		
					<div class="herald-gray-area"><span class="herald-fake-button herald-comment-form-open">Haga clic aquí para publicar un comentario</span></div>


	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/una-exposicion-en-la-iglesia-de-san-miguel-de-los-reyes-de-valencia-recupera-la-musica-del-siglo-de-oro/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://www.revistaecclesia.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-form-comment"><label for="comment">Comment</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name<span class="required"> *</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email<span class="required"> *</span></label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post comment" /> <input type='hidden' name='comment_post_ID' value='157238' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="87cf754fcd" /></p><p>La moderación de comentarios está activada. Su comentario podría tardar cierto tiempo en aparecer.</p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="17"/></p>			</form>
			</div><!-- #respond -->
			
		
		
	</div>


	<div id="single-sticky" class="herald-single-sticky herald-single-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12 col-md-12">
				
									
					
										

					
											<div class="herald-sticky-next h6">
							<a href="http://www.revistaecclesia.com/presentacion-en-guadix-del-libro-historia-de-una-de-devocion-nuestra-senora-del-carmen-de-benalua/" rel="prev">Presentación en Guadix del libro “Historia de una de devoción. Nuestra Señora del Carmen de Benalúa”</a>						</div>
					
				
					<div class="herald-sticky-share">
						
						
						<a href="http://www.revistaecclesia.com/una-exposicion-en-la-iglesia-de-san-miguel-de-los-reyes-de-valencia-recupera-la-musica-del-siglo-de-oro/#respond" class="herald-comment-action" >Comentario</a>						
						
													

	<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>¡Compártelo!</span>
		<div class="meta-share-wrapper">
						     <li class="facebook"> <a href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.revistaecclesia.com%2Funa-exposicion-en-la-iglesia-de-san-miguel-de-los-reyes-de-valencia-recupera-la-musica-del-siglo-de-oro%2F&amp;t=Una+exposici%C3%B3n+en+la+iglesia+de+San+Miguel+de+los+Reyes+de+Valencia+recupera+la+m%C3%BAsica+del+Siglo+de+Oro"><i class="fa fa-facebook"></i><span>Facebook</span></a> </li>
						     <li class="twitter"> <a href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.revistaecclesia.com%2Funa-exposicion-en-la-iglesia-de-san-miguel-de-los-reyes-de-valencia-recupera-la-musica-del-siglo-de-oro%2F&amp;text=Una+exposici%C3%B3n+en+la+iglesia+de+San+Miguel+de+los+Reyes+de+Valencia+recupera+la+m%C3%BAsica+del+Siglo+de+Oro"><i class="fa fa-twitter"></i><span>Twitter</span></a> </li>
						     <li class="gplus"> <a href="javascript:void(0);" data-url="https://plus.google.com/share?url=http%3A%2F%2Fwww.revistaecclesia.com%2Funa-exposicion-en-la-iglesia-de-san-miguel-de-los-reyes-de-valencia-recupera-la-musica-del-siglo-de-oro%2F"><i class="fa fa-google-plus"></i><span>Google Plus</span></a> </li>
						     <li class="pinterest"> <a href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.revistaecclesia.com%2Funa-exposicion-en-la-iglesia-de-san-miguel-de-los-reyes-de-valencia-recupera-la-musica-del-siglo-de-oro%2F&amp;media=http%3A%2F%2Fwww.revistaecclesia.com%2Fwp-content%2Fuploads%2F2017%2F07%2Finstrumentos-siglo-de-oro.jpg&amp;description=Una+exposici%C3%B3n+en+la+iglesia+de+San+Miguel+de+los+Reyes+de+Valencia+recupera+la+m%C3%BAsica+del+Siglo+de+Oro"><i class="fa fa-pinterest"></i><span>Pinterest</span></a> </li>
						     <li class="linkedin"> <a href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.revistaecclesia.com%2Funa-exposicion-en-la-iglesia-de-san-miguel-de-los-reyes-de-valencia-recupera-la-musica-del-siglo-de-oro%2F&amp;title=Una+exposici%C3%B3n+en+la+iglesia+de+San+Miguel+de+los+Reyes+de+Valencia+recupera+la+m%C3%BAsica+del+Siglo+de+Oro"><i class="fa fa-linkedin"></i><span>LinkedIn</span></a> </li>
				 	</div>
	</ul>

						
					</div>

			</div>
		</div>
	</div>					
</div>			</div>

		</div>

</div>

	

	<div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right">

					<div id="herald_adsense_widget-2" class="widget herald_adsense_widget">		<div class="herald_adsense_wrapper">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Adaptable -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2301529567507649"
     data-ad-slot="6266037807"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
	
		</div><div id="widget_sp_image-41" class="widget widget_sp_image"><h4 class="widget-title h6"><span>Por tantos</span></h4><a href="http://www.portantos.es/" target="_blank" class="widget_sp_image-image-link" title="Por tantos"><img width="300" height="300" alt="Por tantos" class="attachment-full" style="max-width: 100%;" src="http://www.revistaecclesia.com/wp-content/uploads/2017/06/300x300ES2.gif" /></a></div><div id="widget_sp_image-14" class="widget widget_sp_image"><h4 class="widget-title h6"><span>CD´S ECCLESIA</span></h4><a href="http://www.revistaecclesia.com/ya-la-venta-nuevo-cd-los-contenidos-del-semanario-ecclesia-2/" target="_blank" class="widget_sp_image-image-link" title="CD´S ECCLESIA"><img width="263" height="350" alt="CD´S ECCLESIA" class="attachment-full" style="max-width: 100%;" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/05/cd-ecclesia.jpg 263w, http://www.revistaecclesia.com/wp-content/uploads/2017/05/cd-ecclesia-225x300.jpg 225w" sizes="(max-width: 263px) 100vw, 263px" src="http://www.revistaecclesia.com/wp-content/uploads/2017/05/cd-ecclesia.jpg" /></a><div class="widget_sp_image-description" ><p>CD´s Ecclesia</p>
</div></div><div id="widget_sp_image-28" class="widget widget_sp_image"><h4 class="widget-title h6"><span>Misas por tus intenciones</span></h4><a href="http://www.ecclesia.es/epages/3734800.sf/es_ES/?ObjectPath=/Shops/3734800/Products/6" target="_blank" class="widget_sp_image-image-link" title="misas"><img width="229" height="300" alt="misas" class="attachment-medium" style="max-width: 100%;" srcset="http://www.revistaecclesia.com/wp-content/uploads/2016/09/misas_intenciones_ecclesia_ml-229x300.jpg 229w, http://www.revistaecclesia.com/wp-content/uploads/2016/09/misas_intenciones_ecclesia_ml.jpg 267w" sizes="(max-width: 229px) 100vw, 229px" src="http://www.revistaecclesia.com/wp-content/uploads/2016/09/misas_intenciones_ecclesia_ml-229x300.jpg" /></a></div><div id="herald_posts_widget-1" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>Últimas entradas</span></h4>
		
		<div class="row ">

							<article class="herald-lay-g post-157238 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-exposicion tag-musica tag-san-miguel-de-los-reyes tag-siglo-de-oro tag-valencia">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.revistaecclesia.com/una-exposicion-en-la-iglesia-de-san-miguel-de-los-reyes-de-valencia-recupera-la-musica-del-siglo-de-oro/" title="Una exposición en la iglesia de San Miguel de los Reyes de Valencia recupera la música del Siglo de Oro">
				<img width="74" height="55" src="http://www.revistaecclesia.com/wp-content/uploads/2017/07/instrumentos-siglo-de-oro-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/07/instrumentos-siglo-de-oro-74x55.jpg 74w, http://www.revistaecclesia.com/wp-content/uploads/2017/07/instrumentos-siglo-de-oro-111x83.jpg 111w, http://www.revistaecclesia.com/wp-content/uploads/2017/07/instrumentos-siglo-de-oro-215x161.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2017/07/instrumentos-siglo-de-oro-300x225.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/07/instrumentos-siglo-de-oro-550x415.jpg 550w, http://www.revistaecclesia.com/wp-content/uploads/2017/07/instrumentos-siglo-de-oro-559x415.jpg 559w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.revistaecclesia.com/una-exposicion-en-la-iglesia-de-san-miguel-de-los-reyes-de-valencia-recupera-la-musica-del-siglo-de-oro/">Una exposición en la iglesia de San Miguel de los Reyes de Valencia recupera la música del Siglo de Oro</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-157051 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-benalua tag-carmen tag-libro tag-parroquia tag-patrona tag-virgen">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.revistaecclesia.com/presentacion-en-guadix-del-libro-historia-de-una-de-devocion-nuestra-senora-del-carmen-de-benalua/" title="Presentación en Guadix del libro “Historia de una de devoción. Nuestra Señora del Carmen de Benalúa”">
				<img width="74" height="55" src="http://www.revistaecclesia.com/wp-content/uploads/2017/07/guadix-historia-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/07/guadix-historia-74x55.jpg 74w, http://www.revistaecclesia.com/wp-content/uploads/2017/07/guadix-historia-111x83.jpg 111w, http://www.revistaecclesia.com/wp-content/uploads/2017/07/guadix-historia-215x161.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2017/07/guadix-historia-300x225.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/07/guadix-historia-434x324.jpg 434w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.revistaecclesia.com/presentacion-en-guadix-del-libro-historia-de-una-de-devocion-nuestra-senora-del-carmen-de-benalua/">Presentación en Guadix del libro “Historia de una de devoción. Nuestra Señora del Carmen de Benalúa”</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-157038 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-arte tag-museo-vaticano tag-pintura tag-rafael-sanzio">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.revistaecclesia.com/descubren-dos-figuras-pintadas-por-rafael-sanzio-en-el-museo-vaticano/" title="Descubren dos figuras pintadas por Rafael Sanzio en el Museo Vaticano">
				<img width="74" height="55" src="http://www.revistaecclesia.com/wp-content/uploads/2017/07/rafael-sanzio-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/07/rafael-sanzio-74x55.jpg 74w, http://www.revistaecclesia.com/wp-content/uploads/2017/07/rafael-sanzio-111x83.jpg 111w, http://www.revistaecclesia.com/wp-content/uploads/2017/07/rafael-sanzio-215x161.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2017/07/rafael-sanzio-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.revistaecclesia.com/descubren-dos-figuras-pintadas-por-rafael-sanzio-en-el-museo-vaticano/">Descubren dos figuras pintadas por Rafael Sanzio en el Museo Vaticano</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-157008 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-arte tag-carrion-de-los-condes tag-museo tag-palencia">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.revistaecclesia.com/pieza-del-mes-de-julio-en-el-museo-santa-clara-de-carrion-de-los-condes-palencia/" title="Pieza del mes de julio en el Museo Santa Clara de Carrión de los Condes (Palencia)">
				<img width="74" height="55" src="http://www.revistaecclesia.com/wp-content/uploads/2017/07/museo-santa-clara-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/07/museo-santa-clara-74x55.jpg 74w, http://www.revistaecclesia.com/wp-content/uploads/2017/07/museo-santa-clara-111x83.jpg 111w, http://www.revistaecclesia.com/wp-content/uploads/2017/07/museo-santa-clara-215x161.jpg 215w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.revistaecclesia.com/pieza-del-mes-de-julio-en-el-museo-santa-clara-de-carrion-de-los-condes-palencia/">Pieza del mes de julio en el Museo Santa Clara de Carrión de los Condes (Palencia)</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-156992 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-libros tag-luis-fernando-ladaria-ferrer tag-san-pablo">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.revistaecclesia.com/jesucristo-salvacion-de-todos-de-monsenor-luis-fernando-ladaria-publicado-por-san-pablo/" title="Jesucristo, salvación de todos, de monseñor Luis Fernando Ladaria, publicado por San Pablo">
				<img width="74" height="55" src="http://www.revistaecclesia.com/wp-content/uploads/2017/07/libro-Jesucristo-Ladaria-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/07/libro-Jesucristo-Ladaria-74x55.jpg 74w, http://www.revistaecclesia.com/wp-content/uploads/2017/07/libro-Jesucristo-Ladaria-111x83.jpg 111w, http://www.revistaecclesia.com/wp-content/uploads/2017/07/libro-Jesucristo-Ladaria-215x161.jpg 215w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.revistaecclesia.com/jesucristo-salvacion-de-todos-de-monsenor-luis-fernando-ladaria-publicado-por-san-pablo/">Jesucristo, salvación de todos, de monseñor Luis Fernando Ladaria, publicado por San Pablo</a></h2>
			</div>
</div>

</div>
</article>			
		</div>

		
		
		</div>		
		
	</div>


			</div>	
		</article>
	</div>


	</div>

		<div class="herald-ad herald-slide herald-above-footer"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Adaptable -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2301529567507649"
     data-ad-slot="6266037807"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

	<footer id="footer" class="herald-site-footer herald-slide">

					
<div class="footer-widgets container">
	<div class="row">
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="text-4" class="widget widget_text">			<div class="textwidget"><p><img src="http://www.revistaecclesia.com/wp-content/uploads/2016/02/herald_logo.png" alt="Herald"></p>
<p>ECCLESIA Digital, la vida de la iglesia contada al minuto.</p>
<p style="margin-top:25px"><a class="mks_button mks_button_small squared" href="http://revistaecclesia.com" target="_blank" style="color: #FFFFFF; background-color: #0288D1" >Inicio</a></p></div>
		</div>			</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="widget_sp_image-22" class="widget widget_sp_image"><h4 class="widget-title h6"><span>Último número Revista Ecclesia</span></h4><a href="http://www.ecclesia.es/Ultimo-numero-Ecclesia" target="_blank" class="widget_sp_image-image-link" title="ecclesia"><img width="230" height="300" alt="ecclesia" class="attachment-medium aligncenter" style="max-width: 100%;" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/07/ecclesia-3891-92-230x300.jpg 230w, http://www.revistaecclesia.com/wp-content/uploads/2017/07/ecclesia-3891-92.jpg 441w" sizes="(max-width: 230px) 100vw, 230px" src="http://www.revistaecclesia.com/wp-content/uploads/2017/07/ecclesia-3891-92-230x300.jpg" /></a></div>			</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="calendar-2" class="widget widget_calendar"><h4 class="widget-title h6"><span>Hemeroteca</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>Julio 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Lunes">L</th>
		<th scope="col" title="Martes">M</th>
		<th scope="col" title="Miércoles">X</th>
		<th scope="col" title="Jueves">J</th>
		<th scope="col" title="Viernes">V</th>
		<th scope="col" title="Sábado">S</th>
		<th scope="col" title="Domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.revistaecclesia.com/2017/06/">&laquo; Jun</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="5" class="pad">&nbsp;</td><td><a href="http://www.revistaecclesia.com/2017/07/01/" aria-label="Entradas publicadas el 1 July, 2017">1</a></td><td><a href="http://www.revistaecclesia.com/2017/07/02/" aria-label="Entradas publicadas el 2 July, 2017">2</a></td>
	</tr>
	<tr>
		<td><a href="http://www.revistaecclesia.com/2017/07/03/" aria-label="Entradas publicadas el 3 July, 2017">3</a></td><td><a href="http://www.revistaecclesia.com/2017/07/04/" aria-label="Entradas publicadas el 4 July, 2017">4</a></td><td><a href="http://www.revistaecclesia.com/2017/07/05/" aria-label="Entradas publicadas el 5 July, 2017">5</a></td><td id="today"><a href="http://www.revistaecclesia.com/2017/07/06/" aria-label="Entradas publicadas el 6 July, 2017">6</a></td><td>7</td><td>8</td><td>9</td>
	</tr>
	<tr>
		<td>10</td><td>11</td><td>12</td><td>13</td><td>14</td><td>15</td><td>16</td>
	</tr>
	<tr>
		<td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td>
	</tr>
	<tr>
		<td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
	</tr>
	<tr>
		<td>31</td>
		<td class="pad" colspan="6">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div>			</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="tag_cloud-4" class="widget widget_tag_cloud"><h4 class="widget-title h6"><span>Etiquetas</span></h4><div class="tagcloud"><a href="http://www.revistaecclesia.com/tag/arzobispo/" class="tag-cloud-link tag-link-729 tag-link-position-1" style="font-size: 9.375pt;" aria-label="arzobispo (535 elementos)">arzobispo</a>
<a href="http://www.revistaecclesia.com/tag/ano-de-la-fe-2/" class="tag-cloud-link tag-link-717 tag-link-position-2" style="font-size: 8.75pt;" aria-label="año de la fe (480 elementos)">año de la fe</a>
<a href="http://www.revistaecclesia.com/tag/benedicto-xvi/" class="tag-cloud-link tag-link-19809 tag-link-position-3" style="font-size: 12.625pt;" aria-label="Benedicto XVI (969 elementos)">Benedicto XVI</a>
<a href="http://www.revistaecclesia.com/tag/caritas/" class="tag-cloud-link tag-link-370 tag-link-position-4" style="font-size: 13.625pt;" aria-label="caritas (1.176 elementos)">caritas</a>
<a href="http://www.revistaecclesia.com/tag/carta/" class="tag-cloud-link tag-link-400 tag-link-position-5" style="font-size: 10pt;" aria-label="carta (601 elementos)">carta</a>
<a href="http://www.revistaecclesia.com/tag/cartagena/" class="tag-cloud-link tag-link-616 tag-link-position-6" style="font-size: 10.375pt;" aria-label="cartagena (642 elementos)">cartagena</a>
<a href="http://www.revistaecclesia.com/tag/catedral/" class="tag-cloud-link tag-link-665 tag-link-position-7" style="font-size: 11.125pt;" aria-label="catedral (736 elementos)">catedral</a>
<a href="http://www.revistaecclesia.com/tag/cee/" class="tag-cloud-link tag-link-708 tag-link-position-8" style="font-size: 8.875pt;" aria-label="CEE (485 elementos)">CEE</a>
<a href="http://www.revistaecclesia.com/tag/cristianos/" class="tag-cloud-link tag-link-575 tag-link-position-9" style="font-size: 8.625pt;" aria-label="cristianos (468 elementos)">cristianos</a>
<a href="http://www.revistaecclesia.com/tag/cuaresma-2/" class="tag-cloud-link tag-link-841 tag-link-position-10" style="font-size: 9.875pt;" aria-label="cuaresma (587 elementos)">cuaresma</a>
<a href="http://www.revistaecclesia.com/tag/cordoba/" class="tag-cloud-link tag-link-365 tag-link-position-11" style="font-size: 11.375pt;" aria-label="córdoba (783 elementos)">córdoba</a>
<a href="http://www.revistaecclesia.com/tag/familia-2/" class="tag-cloud-link tag-link-177 tag-link-position-12" style="font-size: 11.125pt;" aria-label="familia (737 elementos)">familia</a>
<a href="http://www.revistaecclesia.com/tag/francisco/" class="tag-cloud-link tag-link-6283 tag-link-position-13" style="font-size: 21.5pt;" aria-label="Francisco (5.002 elementos)">Francisco</a>
<a href="http://www.revistaecclesia.com/tag/homilia/" class="tag-cloud-link tag-link-644 tag-link-position-14" style="font-size: 13pt;" aria-label="Homilía (1.043 elementos)">Homilía</a>
<a href="http://www.revistaecclesia.com/tag/iglesia/" class="tag-cloud-link tag-link-233 tag-link-position-15" style="font-size: 11.625pt;" aria-label="iglesia (808 elementos)">iglesia</a>
<a href="http://www.revistaecclesia.com/tag/jovenes/" class="tag-cloud-link tag-link-245 tag-link-position-16" style="font-size: 12.375pt;" aria-label="jóvenes (931 elementos)">jóvenes</a>
<a href="http://www.revistaecclesia.com/tag/leon/" class="tag-cloud-link tag-link-1220 tag-link-position-17" style="font-size: 8.125pt;" aria-label="León (429 elementos)">León</a>
<a href="http://www.revistaecclesia.com/tag/libro/" class="tag-cloud-link tag-link-960 tag-link-position-18" style="font-size: 10.375pt;" aria-label="libro (640 elementos)">libro</a>
<a href="http://www.revistaecclesia.com/tag/madrid/" class="tag-cloud-link tag-link-628 tag-link-position-19" style="font-size: 10.125pt;" aria-label="Madrid (617 elementos)">Madrid</a>
<a href="http://www.revistaecclesia.com/tag/manos-unidas/" class="tag-cloud-link tag-link-1150 tag-link-position-20" style="font-size: 8pt;" aria-label="Manos Unidas (418 elementos)">Manos Unidas</a>
<a href="http://www.revistaecclesia.com/tag/mensaje/" class="tag-cloud-link tag-link-424 tag-link-position-21" style="font-size: 12.375pt;" aria-label="mensaje (935 elementos)">mensaje</a>
<a href="http://www.revistaecclesia.com/tag/misa/" class="tag-cloud-link tag-link-185 tag-link-position-22" style="font-size: 10pt;" aria-label="misa (605 elementos)">misa</a>
<a href="http://www.revistaecclesia.com/tag/misericordia/" class="tag-cloud-link tag-link-5749 tag-link-position-23" style="font-size: 10.25pt;" aria-label="misericordia (636 elementos)">misericordia</a>
<a href="http://www.revistaecclesia.com/tag/misioneros/" class="tag-cloud-link tag-link-188 tag-link-position-24" style="font-size: 8.75pt;" aria-label="misioneros (483 elementos)">misioneros</a>
<a href="http://www.revistaecclesia.com/tag/mexico/" class="tag-cloud-link tag-link-857 tag-link-position-25" style="font-size: 8.125pt;" aria-label="México (428 elementos)">México</a>
<a href="http://www.revistaecclesia.com/tag/navidad/" class="tag-cloud-link tag-link-19813 tag-link-position-26" style="font-size: 9.375pt;" aria-label="Navidad (538 elementos)">Navidad</a>
<a href="http://www.revistaecclesia.com/tag/ninos/" class="tag-cloud-link tag-link-208 tag-link-position-27" style="font-size: 8.375pt;" aria-label="niños (442 elementos)">niños</a>
<a href="http://www.revistaecclesia.com/tag/obispo/" class="tag-cloud-link tag-link-277 tag-link-position-28" style="font-size: 13.625pt;" aria-label="obispo (1.168 elementos)">obispo</a>
<a href="http://www.revistaecclesia.com/tag/obispos/" class="tag-cloud-link tag-link-223 tag-link-position-29" style="font-size: 11.75pt;" aria-label="obispos (833 elementos)">obispos</a>
<a href="http://www.revistaecclesia.com/tag/oracion/" class="tag-cloud-link tag-link-179 tag-link-position-30" style="font-size: 12.875pt;" aria-label="oración (1.015 elementos)">oración</a>
<a href="http://www.revistaecclesia.com/tag/papa/" class="tag-cloud-link tag-link-200 tag-link-position-31" style="font-size: 22pt;" aria-label="Papa (5.548 elementos)">Papa</a>
<a href="http://www.revistaecclesia.com/tag/papa-francisco/" class="tag-cloud-link tag-link-19823 tag-link-position-32" style="font-size: 15.625pt;" aria-label="Papa Francisco (1.690 elementos)">Papa Francisco</a>
<a href="http://www.revistaecclesia.com/tag/paz/" class="tag-cloud-link tag-link-425 tag-link-position-33" style="font-size: 10.875pt;" aria-label="paz (711 elementos)">paz</a>
<a href="http://www.revistaecclesia.com/tag/roma/" class="tag-cloud-link tag-link-629 tag-link-position-34" style="font-size: 9pt;" aria-label="Roma (502 elementos)">Roma</a>
<a href="http://www.revistaecclesia.com/tag/sacerdotes/" class="tag-cloud-link tag-link-276 tag-link-position-35" style="font-size: 8.5pt;" aria-label="sacerdotes (451 elementos)">sacerdotes</a>
<a href="http://www.revistaecclesia.com/tag/santa-teresa-de-jesus-2/" class="tag-cloud-link tag-link-167 tag-link-position-36" style="font-size: 9.125pt;" aria-label="santa teresa de jesus (516 elementos)">santa teresa de jesus</a>
<a href="http://www.revistaecclesia.com/tag/siguenza-guadalajara/" class="tag-cloud-link tag-link-783 tag-link-position-37" style="font-size: 8.625pt;" aria-label="Sigüenza-Guadalajara (472 elementos)">Sigüenza-Guadalajara</a>
<a href="http://www.revistaecclesia.com/tag/solidaridad/" class="tag-cloud-link tag-link-579 tag-link-position-38" style="font-size: 9.625pt;" aria-label="solidaridad (562 elementos)">solidaridad</a>
<a href="http://www.revistaecclesia.com/tag/toledo/" class="tag-cloud-link tag-link-707 tag-link-position-39" style="font-size: 8.625pt;" aria-label="Toledo (466 elementos)">Toledo</a>
<a href="http://www.revistaecclesia.com/tag/twitter/" class="tag-cloud-link tag-link-1006 tag-link-position-40" style="font-size: 13.375pt;" aria-label="twitter (1.120 elementos)">twitter</a>
<a href="http://www.revistaecclesia.com/tag/valencia/" class="tag-cloud-link tag-link-322 tag-link-position-41" style="font-size: 9.625pt;" aria-label="Valencia (556 elementos)">Valencia</a>
<a href="http://www.revistaecclesia.com/tag/vida/" class="tag-cloud-link tag-link-248 tag-link-position-42" style="font-size: 8.5pt;" aria-label="vida (451 elementos)">vida</a>
<a href="http://www.revistaecclesia.com/tag/virgen/" class="tag-cloud-link tag-link-204 tag-link-position-43" style="font-size: 8.125pt;" aria-label="Virgen (429 elementos)">Virgen</a>
<a href="http://www.revistaecclesia.com/tag/angelus/" class="tag-cloud-link tag-link-408 tag-link-position-44" style="font-size: 8.125pt;" aria-label="Ángelus (428 elementos)">Ángelus</a>
<a href="http://www.revistaecclesia.com/tag/avila/" class="tag-cloud-link tag-link-446 tag-link-position-45" style="font-size: 8.125pt;" aria-label="Ávila (424 elementos)">Ávila</a></div>
</div>			</div>
			</div>
</div>		
					<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-lg-12">
			
									<div class="hel-l herald-go-hor">
									<div class="herald-copyright">Copyright &copy; 2016. Created by <a href="http://revistaecclesia.com" target="_blank">Revista Ecclesia</a>.</div>							</div>
			
									<div class="hel-r herald-go-hor">
											<ul id="menu-herald-social-1" class="herald-soc-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114554"><a href="http://es-es.facebook.com/pages/Ecclesia-Digital/51823116891?sk=wall&#038;filter=12"><span class="herald-social-name">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114556"><a href="https://plus.google.com/+ecclesiadigital/posts"><span class="herald-social-name">Google+</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114555"><a href="https://twitter.com/ecclesiadigital"><span class="herald-social-name">Twitter</span></a></li>
</ul>							</div>
			
						
		</div>
	</div>
</div>
</div>	    
	</footer>

			<a href="javascript:void(0)" id="back-top" class="herald-goto-top"><i class="fa fa-angle-up"></i></a>
	

<!-- HTML del pié de página -->
<div class="cdp-cookies-alerta  cdp-solapa-ocultar cdp-cookies-textos-izq cdp-cookies-tema-gris">
	<div class="cdp-cookies-texto">
		<h4 style="font-size:15px !important;line-height:15px !important">Uso de cookies</h4><p style="font-size:12px !important;line-height:12px !important">Este sitio web utiliza cookies para que usted tenga la mejor experiencia de usuario. Si continúa navegando está dando su consentimiento para la aceptación de las mencionadas cookies y la aceptación de nuestra <a href="http://www.revistaecclesia.com/politica-de-cookies/" style="font-size:12px !important;line-height:12px !important">política de cookies</a>, pinche el enlace para mayor información.<a href="http://wordpress.org/plugins/asesor-cookies-para-la-ley-en-espana/" class="cdp-cookies-boton-creditos" target="_blank">plugin cookies</a></p>
		<a href="javascript:;" class="cdp-cookies-boton-cerrar">ACEPTAR</a> 
	</div>
	<a class="cdp-cookies-solapa">Aviso de cookies</a>
</div>
 <div id="tve_notification_box"></div><script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "http://www.revistaecclesia.com/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "afb6c30b1a", post_id : 157238 } ); } ); /* ]]> */</script>
      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<script type='text/javascript' src='http://www.revistaecclesia.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.revistaecclesia.com\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.revistaecclesia.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.revistaecclesia.com/wp-includes/js/comment-reply.min.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var herald_js_settings = {"ajax_url":"http:\/\/www.revistaecclesia.com\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"1","header_sticky_offset":"600","header_sticky_up":"","single_sticky_bar":"1","popup_img":"1","logo":"http:\/\/www.revistaecclesia.com\/wp-content\/uploads\/2016\/03\/herald_logo2.png","logo_retina":"http:\/\/www.revistaecclesia.com\/wp-content\/uploads\/2016\/02\/herald_logo@2x.png","logo_mini":"http:\/\/www.revistaecclesia.com\/wp-content\/uploads\/2016\/02\/herald_logo_mini.png","logo_mini_retina":"http:\/\/www.revistaecclesia.com\/wp-content\/uploads\/2016\/02\/herald_logo_mini@2x.png","smooth_scroll":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.revistaecclesia.com/wp-content/themes/herald/assets/js/min.js?ver=1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tve_dash_front = {"ajaxurl":"http:\/\/www.revistaecclesia.com\/wp-admin\/admin-ajax.php","is_crawler":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.revistaecclesia.com/wp-content/plugins/thrive-leads/thrive-dashboard/js/dist/frontend.min.js?ver=1.0.46'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var popwid = {"postid":"157238","ajaxurl":"http:\/\/www.revistaecclesia.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.revistaecclesia.com/wp-content/plugins/popular-widget/_js/pop-widget.js?ver=1.7.0'></script>
<script type='text/javascript' src='http://www.revistaecclesia.com/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
<script type="text/javascript">/*<![CDATA[*/if ( !window.TL_Const ) var TL_Const={"security":"83421a3027","ajax_url":"\/\/www.revistaecclesia.com\/wp-admin\/admin-ajax.php","forms":[],"action_conversion":"tve_leads_ajax_conversion","action_impression":"tve_leads_ajax_impression","ajax_load":0,"main_group_id":130900,"display_options":{"allowed_post_types":[],"flag_url_match":false},"custom_post_data":[],"current_screen":{"screen_type":4,"screen_id":157238},"ignored_fields":["email","_captcha_size","_captcha_theme","_captcha_type","_submit_option","_use_captcha","g-recaptcha-response","__tcb_lg_fc","__tcb_lg_msg","_state","_form_type","_error_message_option","_back_url","_submit_option","url","_asset_group","_asset_option","mailchimp_optin"]}/*]]> */</script>
</body>
</html>