﻿<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="pingback" href="http://www.revistaecclesia.com/xmlrpc.php">
<title>Pregón de la Semana Santa en Segovia</title>

<!-- This site is optimized with the Yoast SEO plugin v4.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.revistaecclesia.com/pregon-de-la-semana-santa-en-segoviapregon-de-la-semana-santa-en-segovia/" />
<link rel="publisher" href="https://plus.google.com/ecclesiadigital/posts"/>
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Pregón de la Semana Santa en Segovia" />
<meta property="og:description" content="Share this on WhatsApp&nbsp; Segovia 1 de abril de 2017 Pregón de D. José Antonio Velasco, deán de la S. I. Catedral de Segovia. SALUDO: Excmo. Y Rvdmo. Sr. Obispo, Cabildo Catedral, Sr. Presidente y miembros de la Junta de Cofradías, Hermandades y Feligreses, Excmas. e Ilmas. Autoridades, queridos segovianos. INTRODUCCIÓN Gracias por encargarme proclamar a &hellip;" />
<meta property="og:url" content="http://www.revistaecclesia.com/pregon-de-la-semana-santa-en-segoviapregon-de-la-semana-santa-en-segovia/" />
<meta property="og:site_name" content="Ecclesia Digital" />
<meta property="article:publisher" content="https://www.facebook.com/pages/Ecclesia-Digital/51823116891" />
<meta property="article:tag" content="Deán" />
<meta property="article:tag" content="José Antonio Velasco" />
<meta property="article:tag" content="Segovia" />
<meta property="article:tag" content="Semana Santa" />
<meta property="article:section" content="Diócesis" />
<meta property="article:published_time" content="1 hora ago" />
<meta property="article:modified_time" content="2017-04-02T15:41:15+02:00" />
<meta property="og:updated_time" content="2017-04-02T15:41:15+02:00" />
<meta property="fb:admins" content="1326005469" />
<meta property="og:image" content="http://www.revistaecclesia.com/wp-content/uploads/2012/09/catedral-de-segovia.jpg" />
<meta property="og:image:width" content="500" />
<meta property="og:image:height" content="352" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Share this on WhatsApp&nbsp; Segovia 1 de abril de 2017 Pregón de D. José Antonio Velasco, deán de la S. I. Catedral de Segovia. SALUDO: Excmo. Y Rvdmo. Sr. Obispo, Cabildo Catedral, Sr. Presidente y miembros de la Junta de Cofradías, Hermandades y Feligreses, Excmas. e Ilmas. Autoridades, queridos segovianos. INTRODUCCIÓN Gracias por encargarme proclamar a [&hellip;]" />
<meta name="twitter:title" content="Pregón de la Semana Santa en Segovia" />
<meta name="twitter:site" content="@ecclesiadigital" />
<meta name="twitter:image" content="http://www.revistaecclesia.com/wp-content/uploads/2012/09/catedral-de-segovia.jpg" />
<meta name="twitter:creator" content="@ecclesiadigital" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ecclesia Digital &raquo; Feed" href="http://www.revistaecclesia.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ecclesia Digital &raquo; RSS de los comentarios" href="http://www.revistaecclesia.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ecclesia Digital &raquo; Pregón de la Semana Santa en Segovia RSS de los comentarios" href="http://www.revistaecclesia.com/pregon-de-la-semana-santa-en-segoviapregon-de-la-semana-santa-en-segovia/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.revistaecclesia.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='http://www.revistaecclesia.com/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='gdsr_style_main-css'  href='http://www.revistaecclesia.com/wp-content/plugins/gd-star-rating/css/gdsr.css.php?t=1356250422&#038;s=a10i10m20k20c05r05%23121620243046%23121620243240%23s1pchristmas%23s1pcrystal%23s1pdarkness%23s1poxygen%23s1goxygen_gif%23s1pplain%23s1ppumpkin%23s1psoft%23s1pstarrating%23s1pstarscape%23t1pclassical%23t1pstarrating%23t1gstarrating_gif%23lsgflower&#038;o=off&#038;ver=1.9.22' type='text/css' media='all' />
<link rel='stylesheet' id='gdsr_style_xtra-css'  href='http://www.revistaecclesia.com/wp-content/gd-star-rating/css/rating.css?ver=1.9.22' type='text/css' media='all' />
<link rel='stylesheet' id='front-estilos-css'  href='http://www.revistaecclesia.com/wp-content/plugins/asesor-cookies-para-la-ley-en-espana/html/front/estilos.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.revistaecclesia.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='http://www.revistaecclesia.com/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.3' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='http://www.revistaecclesia.com/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.3' type='text/css' media='screen' />
<link rel='stylesheet' id='wabtn-style-css'  href='http://www.revistaecclesia.com/wp-content/plugins/whatsapp/style.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-biographia-bio-css'  href='http://www.revistaecclesia.com/wp-content/plugins/wp-biographia/css/wp-biographia.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='herald-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%7CLato%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='herald-main-css'  href='http://www.revistaecclesia.com/wp-content/themes/herald/assets/css/min.css?ver=1.6' type='text/css' media='all' />
<style id='herald-main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='meks-ads-widget-css'  href='http://www.revistaecclesia.com/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='meks-flickr-widget-css'  href='http://www.revistaecclesia.com/wp-content/plugins/meks-simple-flickr-widget/css/style.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='meks-author-widget-css'  href='http://www.revistaecclesia.com/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='meks-social-widget-css'  href='http://www.revistaecclesia.com/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='meks-themeforest-widget-css'  href='http://www.revistaecclesia.com/wp-content/plugins/meks-themeforest-smart-widget/css/style.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='popular-widget-css'  href='http://www.revistaecclesia.com/wp-content/plugins/popular-widget/_css/pop-widget.css?ver=1.7.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.revistaecclesia.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.revistaecclesia.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.revistaecclesia.com/wp-content/plugins/gd-star-rating/js/gdsr.js?ver=1.9.22'></script>
<script type='text/javascript' src='http://www.revistaecclesia.com/wp-content/plugins/thrive-leads/tcb/editor/js/compat.min.js?ver=1.500.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cdp_cookies_info = {"url_plugin":"http:\/\/www.revistaecclesia.com\/wp-content\/plugins\/asesor-cookies-para-la-ley-en-espana\/plugin.php","url_admin_ajax":"http:\/\/www.revistaecclesia.com\/wp-admin\/admin-ajax.php","comportamiento":"cerrar","posicion":"inferior","layout":"ventana"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.revistaecclesia.com/wp-content/plugins/asesor-cookies-para-la-ley-en-espana/html/front/principal.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.revistaecclesia.com/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1.3'></script>
<link rel='https://api.w.org/' href='http://www.revistaecclesia.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.revistaecclesia.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.revistaecclesia.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.3" />
<link rel='shortlink' href='http://www.revistaecclesia.com/?p=149573' />
<link rel="alternate" type="application/json+oembed" href="http://www.revistaecclesia.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.revistaecclesia.com%2Fpregon-de-la-semana-santa-en-segoviapregon-de-la-semana-santa-en-segovia%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.revistaecclesia.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.revistaecclesia.com%2Fpregon-de-la-semana-santa-en-segoviapregon-de-la-semana-santa-en-segovia%2F&#038;format=xml" />
<meta property="fb:admins" content="155215404766" />
<meta property="fb:app_id" content="155215404766" />
<meta property="fb:page_id" content="http://www.facebook.com/pages/Ecclesia-Digital/51823116891" />
<meta property="og:site_name" content="Ecclesia Digital" />
<meta property="og:type" content="website" />
<meta property="og:image" content="http://www.revistaecclesia.com/wp-content/uploads/2012/09/catedral-de-segovia.jpg" />
<meta property="og:title" content="Pregón de la Semana Santa en Segovia" />
<meta property="og:url" content="http://www.revistaecclesia.com/pregon-de-la-semana-santa-en-segoviapregon-de-la-semana-santa-en-segovia/" />
<script type="text/javascript">
//<![CDATA[
var gdsr_cnst_nonce = "acfe70929f";
var gdsr_cnst_ajax = "http://www.revistaecclesia.com/wp-content/plugins/gd-star-rating/ajax.php";
var gdsr_cnst_button = 1;
var gdsr_cnst_cache = 1;
// ]]>
</script>
<!--[if IE]><style type="text/css">.ratemulti .starsbar .gdcurrent { -ms-filter:"progid:DXImageTransform.Microsoft.Alpha(Opacity=70)"; filter: alpha(opacity=70); }</style><![endif]-->
    <style type="text/css" media="screen">
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
            text-decoration: none;
            border: none;
          }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 0px 0px 0px 0px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #55750C;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<link type="text/css" rel="stylesheet" href="http://www.revistaecclesia.com/wp-content/plugins/simple-pull-quote/css/simple-pull-quote.css" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<link rel="amphtml" href="http://www.revistaecclesia.com/pregon-de-la-semana-santa-en-segoviapregon-de-la-semana-santa-en-segovia/amp/" /><script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-200712-8']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script></head>

<body class="post-template-default single single-post postid-149573 single-format-standard unknown herald-boxed">



	<header id="header" class="herald-site-header">

											<div class="header-top hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12">
				
												<div class="hel-l">
											<nav class="secondary-navigation herald-menu">	
		<ul id="menu-herald-secondary-1" class="menu"><li id="menu-item-114721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114721"><a href="http://www.revistaecclesia.com/category/especiales-ecclesia/">Especiales Ecclesia</a></li>
<li id="menu-item-114759" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114759"><a href="http://www.revistaecclesia.com/somos-ecclesia/">Somos Ecclesia</a></li>
<li id="menu-item-114688" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114688"><a href="http://www.revistaecclesia.com/contacto-ecclesia/">Contacto</a></li>
</ul></nav>
									</div>
				
												<div class="hel-r">
											<span class="herald-calendar"><i class="fa fa-calendar"></i>2 Abril, 2017</span>									</div>
				
								
			</div>
		</div>
	</div>
</div>							<div class="header-middle herald-header-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding">
				<span class="site-title h1"><a href="http://www.revistaecclesia.com/" rel="home"><img class="herald-logo" src="http://www.revistaecclesia.com/wp-content/uploads/2016/03/herald_logo2.png" alt="Ecclesia Digital" ></a></span>
	</div>
											</div>
					
										
															<div class="hel-r herald-go-hor">
														<div class="herald-ad hidden-xs"><a href="http://www.bancopopular.es/personas" target="_blank">
<img class="aligncenter size-medium wp-image-103583" src="http://www.revistaecclesia.com/wp-content/uploads/2016/03/bancopopular.jpg" alt="popular" width="728" height="90" /></div>
											</div>
								
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-bottom herald-header-wraper hidden-sm hidden-xs">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-herald-main" class="menu"><li id="menu-item-114623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-114623"><a href="http://www.revistaecclesia.com/">Inicio</a><li id="menu-item-114676" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-114676 herald-mega-menu"><a href="http://www.revistaecclesia.com/category/iglesia-espana/">Iglesia en España</a>
<ul class="sub-menu">
	<li id="menu-item-114679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114679"><a href="http://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/">Nacional</a>	<li id="menu-item-114677" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-114677"><a href="http://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/">Diócesis</a>
	<ul class="sub-menu">
		<li id="menu-item-114678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114678"><a href="http://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/carta-obispo/">Carta del Obispo</a>	</ul>
</ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3"><ul><li><a href="http://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/">Diócesis</a></li><li><a href="http://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/">Nacional</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-i post-149580 post type-post status-publish format-standard has-post-thumbnail hentry category-iglesia-espana category-iglesia-nacional tag-marcado-el-norte tag-pasion">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/la-pasion-del-senor-en-marcado-el-norte/" title="La Pasión del Señor en Marcado el Norte">
				<img width="215" height="120" src="http://www.revistaecclesia.com/wp-content/uploads/2017/04/la-pasion-marcando-el-norte-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/04/la-pasion-marcando-el-norte-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2017/04/la-pasion-marcando-el-norte-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/04/la-pasion-marcando-el-norte-470x264.jpg 470w, http://www.revistaecclesia.com/wp-content/uploads/2017/04/la-pasion-marcando-el-norte-414x232.jpg 414w, http://www.revistaecclesia.com/wp-content/uploads/2017/04/la-pasion-marcando-el-norte.jpg 500w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/la-pasion-del-senor-en-marcado-el-norte/">La Pasión del Señor en Marcado el Norte</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">14 mins ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-149578 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-iglesia-espana category-iglesia-nacional tag-carrion-de-los-condes tag-mes tag-palencia tag-pieza tag-santa-clara">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/pieza-del-mes-de-abril-2017-museo-santa-clara-carrion-de-los-condes-palencia/" title="Pieza del mes de abril 2017 Museo Santa Clara Carrión de los Condes (Palencia)">
				<img width="215" height="120" src="http://www.revistaecclesia.com/wp-content/uploads/2017/04/cristo-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/04/cristo-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2017/04/cristo-300x168.jpg 300w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/pieza-del-mes-de-abril-2017-museo-santa-clara-carrion-de-los-condes-palencia/">Pieza del mes de abril 2017 Museo Santa Clara Carrión de los Condes (Palencia)</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">20 mins ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-149575 post type-post status-publish format-standard has-post-thumbnail hentry category-iglesia-espana category-iglesia-nacional tag-abril tag-cee tag-oracion">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/intencion-de-oracion-de-la-cee-para-el-mes-de-abril/" title="Intención de oración de la CEE para el mes de abril">
				<img width="215" height="120" src="http://www.revistaecclesia.com/wp-content/uploads/2017/04/CEE-intención-abril-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/04/CEE-intención-abril-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2017/04/CEE-intención-abril-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/04/CEE-intención-abril-768x431.jpg 768w, http://www.revistaecclesia.com/wp-content/uploads/2017/04/CEE-intención-abril-600x337.jpg 600w, http://www.revistaecclesia.com/wp-content/uploads/2017/04/CEE-intención-abril-470x264.jpg 470w, http://www.revistaecclesia.com/wp-content/uploads/2017/04/CEE-intención-abril-640x360.jpg 640w, http://www.revistaecclesia.com/wp-content/uploads/2017/04/CEE-intención-abril-414x232.jpg 414w, http://www.revistaecclesia.com/wp-content/uploads/2017/04/CEE-intención-abril.jpg 800w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/intencion-de-oracion-de-la-cee-para-el-mes-de-abril/">Intención de oración de la CEE para el mes de abril</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">26 mins ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-149573 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-diocesis-espana category-iglesia-espana tag-dean tag-jose-antonio-velasco tag-segovia tag-semana-santa">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/pregon-de-la-semana-santa-en-segoviapregon-de-la-semana-santa-en-segovia/" title="Pregón de la Semana Santa en Segovia">
				<img width="170" height="120" src="http://www.revistaecclesia.com/wp-content/uploads/2012/09/catedral-de-segovia.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="Catedral. SEGOVIA" srcset="http://www.revistaecclesia.com/wp-content/uploads/2012/09/catedral-de-segovia.jpg 500w, http://www.revistaecclesia.com/wp-content/uploads/2012/09/catedral-de-segovia-300x211.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2012/09/catedral-de-segovia-180x126.jpg 180w, http://www.revistaecclesia.com/wp-content/uploads/2012/09/catedral-de-segovia-350x246.jpg 350w" sizes="(max-width: 170px) 100vw, 170px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/" class="herald-cat-81">Diócesis</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/pregon-de-la-semana-santa-en-segoviapregon-de-la-semana-santa-en-segovia/">Pregón de la Semana Santa en Segovia</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 hora ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li id="menu-item-114680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114680 herald-mega-menu"><a href="http://www.revistaecclesia.com/category/noticias-iglesia-internacional/">Internacional</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-149569 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional tag-colombia tag-congo tag-francisco tag-oracion tag-papa tag-paraguay tag-venezuela">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/audio-de-la-oracion-del-papa-francisco-por-republica-del-congo-colombia-venezuela-y-paraguay/" title="Audio de la oración del Papa Francisco por República del Congo, Colombia, Venezuela y Paraguay">
				<img width="300" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2017/04/Papa-Francisco-ángelus-reza-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/04/Papa-Francisco-ángelus-reza-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/04/Papa-Francisco-ángelus-reza-470x264.jpg 470w, http://www.revistaecclesia.com/wp-content/uploads/2017/04/Papa-Francisco-ángelus-reza-640x360.jpg 640w, http://www.revistaecclesia.com/wp-content/uploads/2017/04/Papa-Francisco-ángelus-reza-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2017/04/Papa-Francisco-ángelus-reza-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/audio-de-la-oracion-del-papa-francisco-por-republica-del-congo-colombia-venezuela-y-paraguay/">Audio de la oración del Papa Francisco por República del Congo, Colombia, Venezuela y Paraguay</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-149566 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional category-papa-francisco tag-carpi tag-francisco tag-papa tag-papal tag-religiosos tag-seminario tag-viaje">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/papa-francisco-visita-seminario-diocesano-carpi-almuerza-clero/" title="El Papa Francisco visita el seminario diocesano de Carpi y almuerza con el Clero">
				<img width="300" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2017/04/Carpi-Papa-Francisco-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/04/Carpi-Papa-Francisco-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/04/Carpi-Papa-Francisco-470x264.jpg 470w, http://www.revistaecclesia.com/wp-content/uploads/2017/04/Carpi-Papa-Francisco-640x360.jpg 640w, http://www.revistaecclesia.com/wp-content/uploads/2017/04/Carpi-Papa-Francisco-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2017/04/Carpi-Papa-Francisco-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/papa-francisco-visita-seminario-diocesano-carpi-almuerza-clero/">El Papa Francisco visita el seminario diocesano de Carpi y almuerza con el Clero</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-149560 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional tag-avalancha tag-colombia tag-inundaciones tag-obispos tag-oracion">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/los-obispos-colombia-rezan-victimas-avalancha/" title="Los obispos de Colombia rezan por víctimas de avalancha">
				<img width="300" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2017/04/Colombia-inundaciones-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/04/Colombia-inundaciones-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/04/Colombia-inundaciones-990x556.jpg 990w, http://www.revistaecclesia.com/wp-content/uploads/2017/04/Colombia-inundaciones-470x264.jpg 470w, http://www.revistaecclesia.com/wp-content/uploads/2017/04/Colombia-inundaciones-640x360.jpg 640w, http://www.revistaecclesia.com/wp-content/uploads/2017/04/Colombia-inundaciones-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2017/04/Colombia-inundaciones-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/los-obispos-colombia-rezan-victimas-avalancha/">Los obispos de Colombia rezan por víctimas de avalancha</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-149557 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional tag-martin-valverde tag-musico">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/musico-catolico-martin-valverde-sigue-recuperandose/" title="El músico católico Martín Valverde sigue recuperándose">
				<img width="300" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2017/04/Martin-Valrde-hospital-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/04/Martin-Valrde-hospital-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/04/Martin-Valrde-hospital-215x120.jpg 215w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/musico-catolico-martin-valverde-sigue-recuperandose/">El músico católico Martín Valverde sigue recuperándose</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 horas ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li id="menu-item-114681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114681 herald-mega-menu"><a href="http://www.revistaecclesia.com/category/noticias-santa-sede/">Santa Sede</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-149517 post type-post status-publish format-standard has-post-thumbnail hentry category-papa-francisco category-noticias-santa-sede tag-carta tag-francisco tag-motu-proprio tag-papa tag-sanctuarium-in-ecclesia tag-santuarios">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/texto-completo-de-la-carta-apostolica-del-papa-francisco-en-forma-de-motu-proprio-sanctuarium-in-ecclesia/" title="Texto completo de la Carta Apostólica del Papa Francisco en forma de Motu Proprio “Sanctuarium in Ecclesia”">
				<img width="300" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2017/04/Plaza-San-Pedro-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/04/Plaza-San-Pedro-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/04/Plaza-San-Pedro-470x264.jpg 470w, http://www.revistaecclesia.com/wp-content/uploads/2017/04/Plaza-San-Pedro-640x360.jpg 640w, http://www.revistaecclesia.com/wp-content/uploads/2017/04/Plaza-San-Pedro-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2017/04/Plaza-San-Pedro-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/texto-completo-de-la-carta-apostolica-del-papa-francisco-en-forma-de-motu-proprio-sanctuarium-in-ecclesia/">Texto completo de la Carta Apostólica del Papa Francisco en forma de Motu Proprio “Sanctuarium in Ecclesia”</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">19 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-149498 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-santa-sede tag-anne-marie-pelletier tag-coliseo tag-meditaciones tag-via-crucis">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/una-biblista-francesa-prepara-las-meditaciones-via-crucis-coliseo/" title="Una biblista francesa prepara las meditaciones para el Vía Crucis en el Coliseo">
				<img width="300" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2017/04/Anne-Marie-Pelletier-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/04/Anne-Marie-Pelletier-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/04/Anne-Marie-Pelletier-470x264.jpg 470w, http://www.revistaecclesia.com/wp-content/uploads/2017/04/Anne-Marie-Pelletier-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2017/04/Anne-Marie-Pelletier-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/una-biblista-francesa-prepara-las-meditaciones-via-crucis-coliseo/">Una biblista francesa prepara las meditaciones para el Vía Crucis en el Coliseo</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 día ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-149385 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-santa-sede tag-populorum-progressio tag-vaticano">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/conferencia-internacional-en-el-vaticano-por-el-50-aniversario-de-la-populorum-progressio/" title="Conferencia Internacional en el Vaticano por el 50 aniversario de la Populorum Progressio">
				<img width="300" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2017/03/Pablo-VI-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/03/Pablo-VI-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/03/Pablo-VI-470x264.jpg 470w, http://www.revistaecclesia.com/wp-content/uploads/2017/03/Pablo-VI-640x360.jpg 640w, http://www.revistaecclesia.com/wp-content/uploads/2017/03/Pablo-VI-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2017/03/Pablo-VI-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/conferencia-internacional-en-el-vaticano-por-el-50-aniversario-de-la-populorum-progressio/">Conferencia Internacional en el Vaticano por el 50 aniversario de la Populorum Progressio</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-149248 post type-post status-publish format-standard has-post-thumbnail hentry category-papa-francisco category-noticias-santa-sede tag-francisoc tag-instragram tag-obolo tag-papa tag-redes tag-san-pedro tag-sociales tag-twitter">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/obolo-san-pedro-las-redes-sociales-abre-cuentas-twitter-e-instagram/" title="El Óbolo de San Pedro en las Redes Sociales y abre sus cuentas en Twitter e Instagram">
				<img width="300" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2016/03/instagram-papa-francisco-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2016/03/instagram-papa-francisco-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2016/03/instagram-papa-francisco-470x264.jpg 470w, http://www.revistaecclesia.com/wp-content/uploads/2016/03/instagram-papa-francisco-640x360.jpg 640w, http://www.revistaecclesia.com/wp-content/uploads/2016/03/instagram-papa-francisco-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2016/03/instagram-papa-francisco-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/obolo-san-pedro-las-redes-sociales-abre-cuentas-twitter-e-instagram/">El Óbolo de San Pedro en las Redes Sociales y abre sus cuentas en Twitter e Instagram</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 días ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li id="menu-item-114682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114682 herald-mega-menu"><a href="http://www.revistaecclesia.com/category/cultura/">Cultura</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-149578 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-iglesia-espana category-iglesia-nacional tag-carrion-de-los-condes tag-mes tag-palencia tag-pieza tag-santa-clara">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/pieza-del-mes-de-abril-2017-museo-santa-clara-carrion-de-los-condes-palencia/" title="Pieza del mes de abril 2017 Museo Santa Clara Carrión de los Condes (Palencia)">
				<img width="300" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2017/04/cristo-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/04/cristo-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/04/cristo-215x120.jpg 215w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/pieza-del-mes-de-abril-2017-museo-santa-clara-carrion-de-los-condes-palencia/">Pieza del mes de abril 2017 Museo Santa Clara Carrión de los Condes (Palencia)</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">20 mins ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-149416 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-cartagena tag-editorial-san-fulgencio tag-libro tag-miguel-perez-fernandez">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/cartagena-editorial-san-fulgencio-presenta-su-primer-libro/" title="Cartagena: Editorial San Fulgencio presenta su primer libro">
				<img width="204" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2017/03/editorial-San-Fulgencio-204x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/cartagena-editorial-san-fulgencio-presenta-su-primer-libro/">Cartagena: Editorial San Fulgencio presenta su primer libro</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-149359 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-iglesia-espana category-iglesia-nacional tag-albacete tag-declarada-de-interes-turistico tag-nacional tag-semana-santa">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/la-semana-santa-de-albacete-es-declarada-de-interes-turistico-nacional/" title="La Semana Santa de Albacete es Declarada de Interés Turístico Nacional">
				<img width="300" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2017/03/semana-santa-albacete-1-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/03/semana-santa-albacete-1-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/03/semana-santa-albacete-1-215x120.jpg 215w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/la-semana-santa-de-albacete-es-declarada-de-interes-turistico-nacional/">La Semana Santa de Albacete es Declarada de Interés Turístico Nacional</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-149274 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-iglesia-espana category-iglesia-nacional tag-catolicos tag-cee tag-jovenes tag-musica">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/iii-encuentro-musicos-catolicos-contemporaneos-madrid/" title="III Encuentro de Músicos Católicos Contemporáneos en Madrid">
				<img width="300" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2017/03/musicos-catolicos-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/03/musicos-catolicos-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/03/musicos-catolicos-215x120.jpg 215w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/iii-encuentro-musicos-catolicos-contemporaneos-madrid/">III Encuentro de Músicos Católicos Contemporáneos en Madrid</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 días ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li id="menu-item-114718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114718 herald-mega-menu"><a href="http://www.revistaecclesia.com/category/documentacion/">Documentación</a>
<ul class="sub-menu">
	<li id="menu-item-114719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114719"><a href="http://www.revistaecclesia.com/category/documentacion/documentos-conferencia-episcopal-espanola/">Documentos Conferencia Episcopal Española</a>	<li id="menu-item-114720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114720"><a href="http://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/">Documentos Santa Sede</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3"><ul><li><a href="http://www.revistaecclesia.com/category/documentacion/documentos-conferencia-episcopal-espanola/">Documentos Conferencia Episcopal Española</a></li><li><a href="http://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/">Documentos Santa Sede</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-i post-149055 post type-post status-publish format-standard has-post-thumbnail hentry category-conferencia-episcopal-espanola category-documentacion category-documentos-conferencia-episcopal-espanola tag-ce tag-europa tag-inmigrantes tag-migraciones tag-nota tag-refugiados">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/nota-la-ce-migraciones-la-acogida-los-inmigrantes-refugiados-europa-pais/" title="Nota de la CE de Migraciones sobre la acogida a los inmigrantes y refugiados en Europa y en nuestro país">
				<img width="215" height="120" src="http://www.revistaecclesia.com/wp-content/uploads/2017/03/migraciones-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/03/migraciones-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2017/03/migraciones-470x264.jpg 470w, http://www.revistaecclesia.com/wp-content/uploads/2017/03/migraciones-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/03/migraciones-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/conferencia-episcopal-espanola/" class="herald-cat-139">Conferencia Episcopal Española</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/documentacion/" class="herald-cat-144">Documentación</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/documentacion/documentos-conferencia-episcopal-espanola/" class="herald-cat-145">Documentos Conferencia Episcopal Española</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/nota-la-ce-migraciones-la-acogida-los-inmigrantes-refugiados-europa-pais/">Nota de la CE de Migraciones sobre la acogida a los inmigrantes y refugiados en Europa y en nuestro país</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">5 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-147589 post type-post status-publish format-standard has-post-thumbnail hentry category-asamblea-plenaria category-conferencia-episcopal-espanola category-documentacion category-documentos-conferencia-episcopal-espanola tag-asamblea tag-catecismo tag-cee tag-documentos tag-notas tag-plenaria">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/especial-109a-asamblea-plenaria-de-la-cee-documentos-mensajes-y-notas-durante-el-trienio-2014-2017/" title="Especial 109ª Asamblea Plenaria de la CEE: documentos, mensajes y notas durante el trienio 2014-2017">
				<img width="215" height="120" src="http://www.revistaecclesia.com/wp-content/uploads/2016/09/documentos-completos-cee-bac-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2016/09/documentos-completos-cee-bac-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2016/09/documentos-completos-cee-bac-470x264.jpg 470w, http://www.revistaecclesia.com/wp-content/uploads/2016/09/documentos-completos-cee-bac-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2016/09/documentos-completos-cee-bac-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/conferencia-episcopal-espanola/asamblea-plenaria/" class="herald-cat-142">Asamblea Plenaria</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/conferencia-episcopal-espanola/" class="herald-cat-139">Conferencia Episcopal Española</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/documentacion/" class="herald-cat-144">Documentación</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/documentacion/documentos-conferencia-episcopal-espanola/" class="herald-cat-145">Documentos Conferencia Episcopal Española</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/especial-109a-asamblea-plenaria-de-la-cee-documentos-mensajes-y-notas-durante-el-trienio-2014-2017/">Especial 109ª Asamblea Plenaria de la CEE: documentos, mensajes y notas durante el trienio 2014-2017</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 semanas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-147573 post type-post status-publish format-standard has-post-thumbnail hentry category-conferencia-episcopal-espanola category-documentacion category-documentos-conferencia-episcopal-espanola category-elecciones-conferencia-episcopal-espanola-2017-2020 tag-asamblea tag-cee tag-eventos tag-plenaria tag-trienio">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/especial-109a-asamblea-plenaria-de-la-cee-eventos-en-el-trienio-2014-2017/" title="Especial 109ª Asamblea Plenaria de la CEE: Eventos en el trienio 2014-2017">
				<img width="170" height="120" src="http://www.revistaecclesia.com/wp-content/uploads/2016/02/50-aniversario-CEE.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2016/02/50-aniversario-CEE.jpg 653w, http://www.revistaecclesia.com/wp-content/uploads/2016/02/50-aniversario-CEE-300x212.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2016/02/50-aniversario-CEE-600x424.jpg 600w, http://www.revistaecclesia.com/wp-content/uploads/2016/02/50-aniversario-CEE-625x441.jpg 625w, http://www.revistaecclesia.com/wp-content/uploads/2016/02/50-aniversario-CEE-180x127.jpg 180w, http://www.revistaecclesia.com/wp-content/uploads/2016/02/50-aniversario-CEE-350x247.jpg 350w" sizes="(max-width: 170px) 100vw, 170px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/conferencia-episcopal-espanola/" class="herald-cat-139">Conferencia Episcopal Española</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/documentacion/" class="herald-cat-144">Documentación</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/documentacion/documentos-conferencia-episcopal-espanola/" class="herald-cat-145">Documentos Conferencia Episcopal Española</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/conferencia-episcopal-espanola/elecciones-conferencia-episcopal-espanola-2017-2020/" class="herald-cat-25886">Elecciones Conferencia Episcopal Española 2017-2020</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/especial-109a-asamblea-plenaria-de-la-cee-eventos-en-el-trienio-2014-2017/">Especial 109ª Asamblea Plenaria de la CEE: Eventos en el trienio 2014-2017</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 semanas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-144568 post type-post status-publish format-standard has-post-thumbnail hentry category-documentacion category-documentos-santa-sede category-papa-francisco category-rincon-liturgico category-noticias-santa-sede tag-cuaresma-2 tag-cuaresma2017 tag-papa-francisco">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/mensaje-del-papa-francisco-la-cuaresma-2017-la-palabra-don-don/" title="Mensaje del Papa Francisco para la Cuaresma 2017: La Palabra es un don. El otro es un don">
				<img width="215" height="120" src="http://www.revistaecclesia.com/wp-content/uploads/2017/02/CUARESMA-2017-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/02/CUARESMA-2017-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2017/02/CUARESMA-2017-470x264.jpg 470w, http://www.revistaecclesia.com/wp-content/uploads/2017/02/CUARESMA-2017-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/02/CUARESMA-2017-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/documentacion/" class="herald-cat-144">Documentación</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/" class="herald-cat-146">Documentos Santa Sede</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/rincon-liturgico/" class="herald-cat-85">Rincón Litúrgico</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/mensaje-del-papa-francisco-la-cuaresma-2017-la-palabra-don-don/">Mensaje del Papa Francisco para la Cuaresma 2017: La Palabra es un don. El otro es un don</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 meses ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li id="menu-item-114755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114755 herald-mega-menu"><a href="http://www.revistaecclesia.com/category/firmas-ecclesia/">Firmas</a>
<ul class="sub-menu">
	<li id="menu-item-116549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116549"><a href="http://www.revistaecclesia.com/category/firmas-ecclesia/editoriales-ecclesia/">Editoriales Ecclesia</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3"><ul><li><a href="http://www.revistaecclesia.com/category/firmas-ecclesia/editoriales-ecclesia/">Editoriales Ecclesia</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-i post-149449 post type-post status-publish format-standard has-post-thumbnail hentry category-firmas-ecclesia tag-abierta tag-carta tag-ximo-puig">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/carta-abierta-don-ximo-puig-amparo-tos-boix/" title="Carta abierta a don Ximo Puig, por Amparo Tos Boix">
				<img width="150" height="120" src="http://www.revistaecclesia.com/wp-content/uploads/2014/10/santo-cáliz-Valencia.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2014/10/santo-cáliz-Valencia.jpg 500w, http://www.revistaecclesia.com/wp-content/uploads/2014/10/santo-cáliz-Valencia-300x240.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2014/10/santo-cáliz-Valencia-180x144.jpg 180w, http://www.revistaecclesia.com/wp-content/uploads/2014/10/santo-cáliz-Valencia-350x280.jpg 350w" sizes="(max-width: 150px) 100vw, 150px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/firmas-ecclesia/" class="herald-cat-87">Firmas</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/carta-abierta-don-ximo-puig-amparo-tos-boix/">Carta abierta a don Ximo Puig, por Amparo Tos Boix</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 día ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-149452 post type-post status-publish format-standard has-post-thumbnail hentry category-firmas-ecclesia tag-ciencia tag-teologia">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/teoria-de-la-ciencia-y-teologia-por-fidel-garcia-martinez/" title="Teoría de la Ciencia y Teología, por Fidel García Martínez">
				<img width="215" height="120" src="http://www.revistaecclesia.com/wp-content/uploads/2017/04/W.-Pannenberg-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/firmas-ecclesia/" class="herald-cat-87">Firmas</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/teoria-de-la-ciencia-y-teologia-por-fidel-garcia-martinez/">Teoría de la Ciencia y Teología, por Fidel García Martínez</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 día ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-149356 post type-post status-publish format-standard has-post-thumbnail hentry category-firmas-ecclesia tag-15415 tag-abril tag-araceli-de-anca tag-cuadros tag-espiritualidad tag-laica">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/cuadros-espiritualidad-abril-2017-la-laica-araceli-anca/" title="Cuadros de espiritualidad, abril 2017, por la laica Araceli de Anca">
				<img width="160" height="120" src="http://www.revistaecclesia.com/wp-content/uploads/2012/09/firmas-ecclesia-4.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="firmas-ecclesia-4" srcset="http://www.revistaecclesia.com/wp-content/uploads/2012/09/firmas-ecclesia-4.jpg 650w, http://www.revistaecclesia.com/wp-content/uploads/2012/09/firmas-ecclesia-4-300x225.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2012/09/firmas-ecclesia-4-600x450.jpg 600w, http://www.revistaecclesia.com/wp-content/uploads/2012/09/firmas-ecclesia-4-625x469.jpg 625w, http://www.revistaecclesia.com/wp-content/uploads/2012/09/firmas-ecclesia-4-180x135.jpg 180w, http://www.revistaecclesia.com/wp-content/uploads/2012/09/firmas-ecclesia-4-350x262.jpg 350w" sizes="(max-width: 160px) 100vw, 160px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/firmas-ecclesia/" class="herald-cat-87">Firmas</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/cuadros-espiritualidad-abril-2017-la-laica-araceli-anca/">Cuadros de espiritualidad, abril 2017, por la laica Araceli de Anca</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-149339 post type-post status-publish format-standard has-post-thumbnail hentry category-firmas-ecclesia tag-cientifico tag-colegio tag-csic tag-dia-de-la-ciencia tag-irlandesas">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/dia-de-la-ciencia-2017-en-bvm-irlandesas-de-madrid-por-alfonso-v-carrascosa-cientifico-del-csic/" title="Día de la Ciencia 2017 en BVM Irlandesas de Madrid, por Alfonso V. Carrascosa, científico del CSIC">
				<img width="215" height="120" src="http://www.revistaecclesia.com/wp-content/uploads/2017/03/ciencia-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/03/ciencia-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2017/03/ciencia-470x264.jpg 470w, http://www.revistaecclesia.com/wp-content/uploads/2017/03/ciencia-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/03/ciencia-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/firmas-ecclesia/" class="herald-cat-87">Firmas</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/dia-de-la-ciencia-2017-en-bvm-irlandesas-de-madrid-por-alfonso-v-carrascosa-cientifico-del-csic/">Día de la Ciencia 2017 en BVM Irlandesas de Madrid, por Alfonso V. Carrascosa, científico del CSIC</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 días ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li id="menu-item-114683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114683 herald-mega-menu"><a href="http://www.revistaecclesia.com/category/rincon-liturgico/">Rincón Litúrgico</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-149379 post type-post status-publish format-standard has-post-thumbnail hentry category-rincon-liturgico tag-misa-diaria">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/la-misa-diaria-mes-abril-2017/" title="La misa diaria para el mes de abril de 2017">
				<img width="116" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2012/06/La-misa-diaria.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2012/06/La-misa-diaria.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2012/06/La-misa-diaria-207x300.jpg 207w, http://www.revistaecclesia.com/wp-content/uploads/2012/06/La-misa-diaria-180x259.jpg 180w" sizes="(max-width: 116px) 100vw, 116px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/rincon-liturgico/" class="herald-cat-85">Rincón Litúrgico</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/la-misa-diaria-mes-abril-2017/">La misa diaria para el mes de abril de 2017</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-149352 post type-post status-publish format-standard has-post-thumbnail hentry category-cuaresma-2017 category-rincon-liturgico tag-via-crucis">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/via-crucis-narrado-jesus-3/" title="Vía Crucis narrado por Jesús">
				<img width="300" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2017/03/via-crucis-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/03/via-crucis-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/03/via-crucis-215x120.jpg 215w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/especiales-ecclesia/cuaresma-2017/" class="herald-cat-25537">Cuaresma 2017</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/rincon-liturgico/" class="herald-cat-85">Rincón Litúrgico</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/via-crucis-narrado-jesus-3/">Vía Crucis narrado por Jesús</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-149093 post type-post status-publish format-standard has-post-thumbnail hentry category-cuaresma-2017 category-rincon-liturgico tag-cuaresma-2">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/reflexiones-quinto-domingo-cuaresma-2-4-2017/" title="Reflexiones Quinto Domingo de Cuaresma, A, (2-4-2017)">
				<img width="231" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2013/03/v-domingo-de-cuaresma.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="v domingo de cuaresma" srcset="http://www.revistaecclesia.com/wp-content/uploads/2013/03/v-domingo-de-cuaresma.jpg 400w, http://www.revistaecclesia.com/wp-content/uploads/2013/03/v-domingo-de-cuaresma-300x218.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2013/03/v-domingo-de-cuaresma-180x130.jpg 180w, http://www.revistaecclesia.com/wp-content/uploads/2013/03/v-domingo-de-cuaresma-350x254.jpg 350w" sizes="(max-width: 231px) 100vw, 231px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/especiales-ecclesia/cuaresma-2017/" class="herald-cat-25537">Cuaresma 2017</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/rincon-liturgico/" class="herald-cat-85">Rincón Litúrgico</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/reflexiones-quinto-domingo-cuaresma-2-4-2017/">Reflexiones Quinto Domingo de Cuaresma, A, (2-4-2017)</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">5 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-149091 post type-post status-publish format-standard has-post-thumbnail hentry category-cuaresma-2017 category-rincon-liturgico tag-cuaresma-2">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/orar-evangelio-comentario-sonoro-quinto-domingo-cuaresma-2-4-2017/" title="Orar con el Evangelio: comentario sonoro Quinto Domingo de Cuaresma, A, (2-4-2017)">
				<img width="225" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2013/03/quinto-domingo-de-cuaresma.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="quinto domingo de cuaresma" srcset="http://www.revistaecclesia.com/wp-content/uploads/2013/03/quinto-domingo-de-cuaresma.jpg 400w, http://www.revistaecclesia.com/wp-content/uploads/2013/03/quinto-domingo-de-cuaresma-300x224.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2013/03/quinto-domingo-de-cuaresma-180x134.jpg 180w, http://www.revistaecclesia.com/wp-content/uploads/2013/03/quinto-domingo-de-cuaresma-350x261.jpg 350w" sizes="(max-width: 225px) 100vw, 225px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/especiales-ecclesia/cuaresma-2017/" class="herald-cat-25537">Cuaresma 2017</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/rincon-liturgico/" class="herald-cat-85">Rincón Litúrgico</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/orar-evangelio-comentario-sonoro-quinto-domingo-cuaresma-2-4-2017/">Orar con el Evangelio: comentario sonoro Quinto Domingo de Cuaresma, A, (2-4-2017)</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">5 días ago</span></div></div>
			</div>


</article></div></div></div></li></ul></ul>	</nav>													<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="http://www.revistaecclesia.com/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Escriba aquí para buscar ..." /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>											</div>
					
										
															<div class="hel-r">
															<ul id="menu-herald-social" class="herald-soc-nav"><li id="menu-item-114554" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114554"><a href="http://es-es.facebook.com/pages/Ecclesia-Digital/51823116891?sk=wall&#038;filter=12"><span class="herald-social-name">Facebook</span></a></li>
<li id="menu-item-114556" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114556"><a href="https://plus.google.com/+ecclesiadigital/posts"><span class="herald-social-name">Google+</span></a></li>
<li id="menu-item-114555" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114555"><a href="https://twitter.com/ecclesiadigital"><span class="herald-social-name">Twitter</span></a></li>
</ul>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-trending hidden-xs hidden-sm">
<div class="container">
	<div class="row">
		<div class="col-lg-12 col-md-12">		
			<div class="row">
													<div class="col-lg-2 col-md-2">
													<div class="herald-post-thumbnail">
								<a href="http://www.revistaecclesia.com/carta-abierta-don-ximo-puig-amparo-tos-boix/" title="Carta abierta a don Ximo Puig, por Amparo Tos Boix"><img width="150" height="150" src="http://www.revistaecclesia.com/wp-content/uploads/2014/10/santo-cáliz-Valencia-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2014/10/santo-cáliz-Valencia-150x150.jpg 150w, http://www.revistaecclesia.com/wp-content/uploads/2014/10/santo-cáliz-Valencia-160x160.jpg 160w, http://www.revistaecclesia.com/wp-content/uploads/2014/10/santo-cáliz-Valencia-40x40.jpg 40w, http://www.revistaecclesia.com/wp-content/uploads/2014/10/santo-cáliz-Valencia-70x70.jpg 70w" sizes="(max-width: 150px) 100vw, 150px" /></a>
							</div>
												<h4 class="h6"><a href="http://www.revistaecclesia.com/carta-abierta-don-ximo-puig-amparo-tos-boix/">Carta abierta a don Ximo Puig, por Amparo Tos Boix</a></h4>					</div>
									<div class="col-lg-2 col-md-2">
													<div class="herald-post-thumbnail">
								<a href="http://www.revistaecclesia.com/teoria-de-la-ciencia-y-teologia-por-fidel-garcia-martinez/" title="Teoría de la Ciencia y Teología, por Fidel García Martínez"><img width="150" height="150" src="http://www.revistaecclesia.com/wp-content/uploads/2017/04/W.-Pannenberg-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></a>
							</div>
												<h4 class="h6"><a href="http://www.revistaecclesia.com/teoria-de-la-ciencia-y-teologia-por-fidel-garcia-martinez/">Teoría de la Ciencia y Teología, por Fidel García Martínez</a></h4>					</div>
									<div class="col-lg-2 col-md-2">
													<div class="herald-post-thumbnail">
								<a href="http://www.revistaecclesia.com/cuadros-espiritualidad-abril-2017-la-laica-araceli-anca/" title="Cuadros de espiritualidad, abril 2017, por la laica Araceli de Anca"><img width="150" height="150" src="http://www.revistaecclesia.com/wp-content/uploads/2012/09/firmas-ecclesia-4-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="firmas-ecclesia-4" srcset="http://www.revistaecclesia.com/wp-content/uploads/2012/09/firmas-ecclesia-4-150x150.jpg 150w, http://www.revistaecclesia.com/wp-content/uploads/2012/09/firmas-ecclesia-4-160x160.jpg 160w, http://www.revistaecclesia.com/wp-content/uploads/2012/09/firmas-ecclesia-4-40x40.jpg 40w, http://www.revistaecclesia.com/wp-content/uploads/2012/09/firmas-ecclesia-4-70x70.jpg 70w" sizes="(max-width: 150px) 100vw, 150px" /></a>
							</div>
												<h4 class="h6"><a href="http://www.revistaecclesia.com/cuadros-espiritualidad-abril-2017-la-laica-araceli-anca/">Cuadros de espiritualidad, abril 2017, por la laica Araceli de Anca</a></h4>					</div>
									<div class="col-lg-2 col-md-2">
													<div class="herald-post-thumbnail">
								<a href="http://www.revistaecclesia.com/dia-de-la-ciencia-2017-en-bvm-irlandesas-de-madrid-por-alfonso-v-carrascosa-cientifico-del-csic/" title="Día de la Ciencia 2017 en BVM Irlandesas de Madrid, por Alfonso V. Carrascosa, científico del CSIC"><img width="150" height="150" src="http://www.revistaecclesia.com/wp-content/uploads/2017/03/ciencia-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></a>
							</div>
												<h4 class="h6"><a href="http://www.revistaecclesia.com/dia-de-la-ciencia-2017-en-bvm-irlandesas-de-madrid-por-alfonso-v-carrascosa-cientifico-del-csic/">Día de la Ciencia 2017 en BVM Irlandesas de Madrid, por Alfonso V. Carrascosa, científico del CSIC</a></h4>					</div>
									<div class="col-lg-2 col-md-2">
													<div class="herald-post-thumbnail">
								<a href="http://www.revistaecclesia.com/ii-padre-francisco-mendez-padre-los-pobres-fray-jose-borja/" title="(II) El Padre Francisco Méndez: Padre de los pobres, por fray José Borja"><img width="150" height="150" src="http://www.revistaecclesia.com/wp-content/uploads/2016/02/Francisco-Méndez-Casariego-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2016/02/Francisco-Méndez-Casariego-150x150.jpg 150w, http://www.revistaecclesia.com/wp-content/uploads/2016/02/Francisco-Méndez-Casariego-300x297.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2016/02/Francisco-Méndez-Casariego-160x160.jpg 160w, http://www.revistaecclesia.com/wp-content/uploads/2016/02/Francisco-Méndez-Casariego-40x40.jpg 40w, http://www.revistaecclesia.com/wp-content/uploads/2016/02/Francisco-Méndez-Casariego-70x70.jpg 70w" sizes="(max-width: 150px) 100vw, 150px" /></a>
							</div>
												<h4 class="h6"><a href="http://www.revistaecclesia.com/ii-padre-francisco-mendez-padre-los-pobres-fray-jose-borja/">(II) El Padre Francisco Méndez: Padre de los pobres, por fray José Borja</a></h4>					</div>
									<div class="col-lg-2 col-md-2">
													<div class="herald-post-thumbnail">
								<a href="http://www.revistaecclesia.com/firmes-en-la-verdad-francisco-javier-valiente-s-d-b/" title="Firmes en la Verdad: Francisco Javier Valiente, S.D.B."><img width="150" height="150" src="http://www.revistaecclesia.com/wp-content/uploads/2017/03/Francisco-Javier-Valiente-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></a>
							</div>
												<h4 class="h6"><a href="http://www.revistaecclesia.com/firmes-en-la-verdad-francisco-javier-valiente-s-d-b/">Firmes en la Verdad: Francisco Javier Valiente, S.D.B.</a></h4>					</div>
											</div>	
		</div>		
	</div>
</div>
</div>
					
	</header>

			<div id="sticky-header" class="herald-header-sticky herald-header-wraper herald-slide hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding mini">
		<span class="site-title h1"><a href="http://www.revistaecclesia.com/" rel="home"><img class="herald-logo-mini" src="http://www.revistaecclesia.com/wp-content/uploads/2016/02/herald_logo_mini.png" alt="Ecclesia Digital" ></a></span>
</div>											</div>
					
										
															<div class="hel-r herald-go-hor">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-herald-main-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-114623"><a href="http://www.revistaecclesia.com/">Inicio</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-114676 herald-mega-menu"><a href="http://www.revistaecclesia.com/category/iglesia-espana/">Iglesia en España</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114679"><a href="http://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/">Nacional</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-114677"><a href="http://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/">Diócesis</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114678"><a href="http://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/carta-obispo/">Carta del Obispo</a>	</ul>
</ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3"><ul><li><a href="http://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/">Diócesis</a></li><li><a href="http://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/">Nacional</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-i post-149580 post type-post status-publish format-standard has-post-thumbnail hentry category-iglesia-espana category-iglesia-nacional tag-marcado-el-norte tag-pasion">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/la-pasion-del-senor-en-marcado-el-norte/" title="La Pasión del Señor en Marcado el Norte">
				<img width="215" height="120" src="http://www.revistaecclesia.com/wp-content/uploads/2017/04/la-pasion-marcando-el-norte-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/04/la-pasion-marcando-el-norte-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2017/04/la-pasion-marcando-el-norte-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/04/la-pasion-marcando-el-norte-470x264.jpg 470w, http://www.revistaecclesia.com/wp-content/uploads/2017/04/la-pasion-marcando-el-norte-414x232.jpg 414w, http://www.revistaecclesia.com/wp-content/uploads/2017/04/la-pasion-marcando-el-norte.jpg 500w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/la-pasion-del-senor-en-marcado-el-norte/">La Pasión del Señor en Marcado el Norte</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">14 mins ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-149578 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-iglesia-espana category-iglesia-nacional tag-carrion-de-los-condes tag-mes tag-palencia tag-pieza tag-santa-clara">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/pieza-del-mes-de-abril-2017-museo-santa-clara-carrion-de-los-condes-palencia/" title="Pieza del mes de abril 2017 Museo Santa Clara Carrión de los Condes (Palencia)">
				<img width="215" height="120" src="http://www.revistaecclesia.com/wp-content/uploads/2017/04/cristo-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/04/cristo-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2017/04/cristo-300x168.jpg 300w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/pieza-del-mes-de-abril-2017-museo-santa-clara-carrion-de-los-condes-palencia/">Pieza del mes de abril 2017 Museo Santa Clara Carrión de los Condes (Palencia)</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">20 mins ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-149575 post type-post status-publish format-standard has-post-thumbnail hentry category-iglesia-espana category-iglesia-nacional tag-abril tag-cee tag-oracion">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/intencion-de-oracion-de-la-cee-para-el-mes-de-abril/" title="Intención de oración de la CEE para el mes de abril">
				<img width="215" height="120" src="http://www.revistaecclesia.com/wp-content/uploads/2017/04/CEE-intención-abril-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/04/CEE-intención-abril-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2017/04/CEE-intención-abril-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/04/CEE-intención-abril-768x431.jpg 768w, http://www.revistaecclesia.com/wp-content/uploads/2017/04/CEE-intención-abril-600x337.jpg 600w, http://www.revistaecclesia.com/wp-content/uploads/2017/04/CEE-intención-abril-470x264.jpg 470w, http://www.revistaecclesia.com/wp-content/uploads/2017/04/CEE-intención-abril-640x360.jpg 640w, http://www.revistaecclesia.com/wp-content/uploads/2017/04/CEE-intención-abril-414x232.jpg 414w, http://www.revistaecclesia.com/wp-content/uploads/2017/04/CEE-intención-abril.jpg 800w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/intencion-de-oracion-de-la-cee-para-el-mes-de-abril/">Intención de oración de la CEE para el mes de abril</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">26 mins ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-149573 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-diocesis-espana category-iglesia-espana tag-dean tag-jose-antonio-velasco tag-segovia tag-semana-santa">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/pregon-de-la-semana-santa-en-segoviapregon-de-la-semana-santa-en-segovia/" title="Pregón de la Semana Santa en Segovia">
				<img width="170" height="120" src="http://www.revistaecclesia.com/wp-content/uploads/2012/09/catedral-de-segovia.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="Catedral. SEGOVIA" srcset="http://www.revistaecclesia.com/wp-content/uploads/2012/09/catedral-de-segovia.jpg 500w, http://www.revistaecclesia.com/wp-content/uploads/2012/09/catedral-de-segovia-300x211.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2012/09/catedral-de-segovia-180x126.jpg 180w, http://www.revistaecclesia.com/wp-content/uploads/2012/09/catedral-de-segovia-350x246.jpg 350w" sizes="(max-width: 170px) 100vw, 170px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/" class="herald-cat-81">Diócesis</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/pregon-de-la-semana-santa-en-segoviapregon-de-la-semana-santa-en-segovia/">Pregón de la Semana Santa en Segovia</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 hora ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114680 herald-mega-menu"><a href="http://www.revistaecclesia.com/category/noticias-iglesia-internacional/">Internacional</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-149569 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional tag-colombia tag-congo tag-francisco tag-oracion tag-papa tag-paraguay tag-venezuela">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/audio-de-la-oracion-del-papa-francisco-por-republica-del-congo-colombia-venezuela-y-paraguay/" title="Audio de la oración del Papa Francisco por República del Congo, Colombia, Venezuela y Paraguay">
				<img width="300" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2017/04/Papa-Francisco-ángelus-reza-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/04/Papa-Francisco-ángelus-reza-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/04/Papa-Francisco-ángelus-reza-470x264.jpg 470w, http://www.revistaecclesia.com/wp-content/uploads/2017/04/Papa-Francisco-ángelus-reza-640x360.jpg 640w, http://www.revistaecclesia.com/wp-content/uploads/2017/04/Papa-Francisco-ángelus-reza-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2017/04/Papa-Francisco-ángelus-reza-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/audio-de-la-oracion-del-papa-francisco-por-republica-del-congo-colombia-venezuela-y-paraguay/">Audio de la oración del Papa Francisco por República del Congo, Colombia, Venezuela y Paraguay</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-149566 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional category-papa-francisco tag-carpi tag-francisco tag-papa tag-papal tag-religiosos tag-seminario tag-viaje">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/papa-francisco-visita-seminario-diocesano-carpi-almuerza-clero/" title="El Papa Francisco visita el seminario diocesano de Carpi y almuerza con el Clero">
				<img width="300" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2017/04/Carpi-Papa-Francisco-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/04/Carpi-Papa-Francisco-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/04/Carpi-Papa-Francisco-470x264.jpg 470w, http://www.revistaecclesia.com/wp-content/uploads/2017/04/Carpi-Papa-Francisco-640x360.jpg 640w, http://www.revistaecclesia.com/wp-content/uploads/2017/04/Carpi-Papa-Francisco-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2017/04/Carpi-Papa-Francisco-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/papa-francisco-visita-seminario-diocesano-carpi-almuerza-clero/">El Papa Francisco visita el seminario diocesano de Carpi y almuerza con el Clero</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-149560 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional tag-avalancha tag-colombia tag-inundaciones tag-obispos tag-oracion">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/los-obispos-colombia-rezan-victimas-avalancha/" title="Los obispos de Colombia rezan por víctimas de avalancha">
				<img width="300" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2017/04/Colombia-inundaciones-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/04/Colombia-inundaciones-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/04/Colombia-inundaciones-990x556.jpg 990w, http://www.revistaecclesia.com/wp-content/uploads/2017/04/Colombia-inundaciones-470x264.jpg 470w, http://www.revistaecclesia.com/wp-content/uploads/2017/04/Colombia-inundaciones-640x360.jpg 640w, http://www.revistaecclesia.com/wp-content/uploads/2017/04/Colombia-inundaciones-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2017/04/Colombia-inundaciones-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/los-obispos-colombia-rezan-victimas-avalancha/">Los obispos de Colombia rezan por víctimas de avalancha</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-149557 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional tag-martin-valverde tag-musico">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/musico-catolico-martin-valverde-sigue-recuperandose/" title="El músico católico Martín Valverde sigue recuperándose">
				<img width="300" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2017/04/Martin-Valrde-hospital-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/04/Martin-Valrde-hospital-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/04/Martin-Valrde-hospital-215x120.jpg 215w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/musico-catolico-martin-valverde-sigue-recuperandose/">El músico católico Martín Valverde sigue recuperándose</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 horas ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114681 herald-mega-menu"><a href="http://www.revistaecclesia.com/category/noticias-santa-sede/">Santa Sede</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-149517 post type-post status-publish format-standard has-post-thumbnail hentry category-papa-francisco category-noticias-santa-sede tag-carta tag-francisco tag-motu-proprio tag-papa tag-sanctuarium-in-ecclesia tag-santuarios">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/texto-completo-de-la-carta-apostolica-del-papa-francisco-en-forma-de-motu-proprio-sanctuarium-in-ecclesia/" title="Texto completo de la Carta Apostólica del Papa Francisco en forma de Motu Proprio “Sanctuarium in Ecclesia”">
				<img width="300" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2017/04/Plaza-San-Pedro-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/04/Plaza-San-Pedro-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/04/Plaza-San-Pedro-470x264.jpg 470w, http://www.revistaecclesia.com/wp-content/uploads/2017/04/Plaza-San-Pedro-640x360.jpg 640w, http://www.revistaecclesia.com/wp-content/uploads/2017/04/Plaza-San-Pedro-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2017/04/Plaza-San-Pedro-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/texto-completo-de-la-carta-apostolica-del-papa-francisco-en-forma-de-motu-proprio-sanctuarium-in-ecclesia/">Texto completo de la Carta Apostólica del Papa Francisco en forma de Motu Proprio “Sanctuarium in Ecclesia”</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">19 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-149498 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-santa-sede tag-anne-marie-pelletier tag-coliseo tag-meditaciones tag-via-crucis">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/una-biblista-francesa-prepara-las-meditaciones-via-crucis-coliseo/" title="Una biblista francesa prepara las meditaciones para el Vía Crucis en el Coliseo">
				<img width="300" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2017/04/Anne-Marie-Pelletier-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/04/Anne-Marie-Pelletier-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/04/Anne-Marie-Pelletier-470x264.jpg 470w, http://www.revistaecclesia.com/wp-content/uploads/2017/04/Anne-Marie-Pelletier-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2017/04/Anne-Marie-Pelletier-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/una-biblista-francesa-prepara-las-meditaciones-via-crucis-coliseo/">Una biblista francesa prepara las meditaciones para el Vía Crucis en el Coliseo</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 día ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-149385 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-santa-sede tag-populorum-progressio tag-vaticano">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/conferencia-internacional-en-el-vaticano-por-el-50-aniversario-de-la-populorum-progressio/" title="Conferencia Internacional en el Vaticano por el 50 aniversario de la Populorum Progressio">
				<img width="300" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2017/03/Pablo-VI-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/03/Pablo-VI-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/03/Pablo-VI-470x264.jpg 470w, http://www.revistaecclesia.com/wp-content/uploads/2017/03/Pablo-VI-640x360.jpg 640w, http://www.revistaecclesia.com/wp-content/uploads/2017/03/Pablo-VI-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2017/03/Pablo-VI-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/conferencia-internacional-en-el-vaticano-por-el-50-aniversario-de-la-populorum-progressio/">Conferencia Internacional en el Vaticano por el 50 aniversario de la Populorum Progressio</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-149248 post type-post status-publish format-standard has-post-thumbnail hentry category-papa-francisco category-noticias-santa-sede tag-francisoc tag-instragram tag-obolo tag-papa tag-redes tag-san-pedro tag-sociales tag-twitter">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/obolo-san-pedro-las-redes-sociales-abre-cuentas-twitter-e-instagram/" title="El Óbolo de San Pedro en las Redes Sociales y abre sus cuentas en Twitter e Instagram">
				<img width="300" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2016/03/instagram-papa-francisco-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2016/03/instagram-papa-francisco-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2016/03/instagram-papa-francisco-470x264.jpg 470w, http://www.revistaecclesia.com/wp-content/uploads/2016/03/instagram-papa-francisco-640x360.jpg 640w, http://www.revistaecclesia.com/wp-content/uploads/2016/03/instagram-papa-francisco-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2016/03/instagram-papa-francisco-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/obolo-san-pedro-las-redes-sociales-abre-cuentas-twitter-e-instagram/">El Óbolo de San Pedro en las Redes Sociales y abre sus cuentas en Twitter e Instagram</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 días ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114682 herald-mega-menu"><a href="http://www.revistaecclesia.com/category/cultura/">Cultura</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-149578 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-iglesia-espana category-iglesia-nacional tag-carrion-de-los-condes tag-mes tag-palencia tag-pieza tag-santa-clara">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/pieza-del-mes-de-abril-2017-museo-santa-clara-carrion-de-los-condes-palencia/" title="Pieza del mes de abril 2017 Museo Santa Clara Carrión de los Condes (Palencia)">
				<img width="300" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2017/04/cristo-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/04/cristo-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/04/cristo-215x120.jpg 215w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/pieza-del-mes-de-abril-2017-museo-santa-clara-carrion-de-los-condes-palencia/">Pieza del mes de abril 2017 Museo Santa Clara Carrión de los Condes (Palencia)</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">20 mins ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-149416 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-cartagena tag-editorial-san-fulgencio tag-libro tag-miguel-perez-fernandez">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/cartagena-editorial-san-fulgencio-presenta-su-primer-libro/" title="Cartagena: Editorial San Fulgencio presenta su primer libro">
				<img width="204" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2017/03/editorial-San-Fulgencio-204x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/cartagena-editorial-san-fulgencio-presenta-su-primer-libro/">Cartagena: Editorial San Fulgencio presenta su primer libro</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-149359 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-iglesia-espana category-iglesia-nacional tag-albacete tag-declarada-de-interes-turistico tag-nacional tag-semana-santa">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/la-semana-santa-de-albacete-es-declarada-de-interes-turistico-nacional/" title="La Semana Santa de Albacete es Declarada de Interés Turístico Nacional">
				<img width="300" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2017/03/semana-santa-albacete-1-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/03/semana-santa-albacete-1-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/03/semana-santa-albacete-1-215x120.jpg 215w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/la-semana-santa-de-albacete-es-declarada-de-interes-turistico-nacional/">La Semana Santa de Albacete es Declarada de Interés Turístico Nacional</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-149274 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-iglesia-espana category-iglesia-nacional tag-catolicos tag-cee tag-jovenes tag-musica">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/iii-encuentro-musicos-catolicos-contemporaneos-madrid/" title="III Encuentro de Músicos Católicos Contemporáneos en Madrid">
				<img width="300" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2017/03/musicos-catolicos-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/03/musicos-catolicos-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/03/musicos-catolicos-215x120.jpg 215w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/iii-encuentro-musicos-catolicos-contemporaneos-madrid/">III Encuentro de Músicos Católicos Contemporáneos en Madrid</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 días ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114718 herald-mega-menu"><a href="http://www.revistaecclesia.com/category/documentacion/">Documentación</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114719"><a href="http://www.revistaecclesia.com/category/documentacion/documentos-conferencia-episcopal-espanola/">Documentos Conferencia Episcopal Española</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114720"><a href="http://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/">Documentos Santa Sede</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3"><ul><li><a href="http://www.revistaecclesia.com/category/documentacion/documentos-conferencia-episcopal-espanola/">Documentos Conferencia Episcopal Española</a></li><li><a href="http://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/">Documentos Santa Sede</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-i post-149055 post type-post status-publish format-standard has-post-thumbnail hentry category-conferencia-episcopal-espanola category-documentacion category-documentos-conferencia-episcopal-espanola tag-ce tag-europa tag-inmigrantes tag-migraciones tag-nota tag-refugiados">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/nota-la-ce-migraciones-la-acogida-los-inmigrantes-refugiados-europa-pais/" title="Nota de la CE de Migraciones sobre la acogida a los inmigrantes y refugiados en Europa y en nuestro país">
				<img width="215" height="120" src="http://www.revistaecclesia.com/wp-content/uploads/2017/03/migraciones-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/03/migraciones-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2017/03/migraciones-470x264.jpg 470w, http://www.revistaecclesia.com/wp-content/uploads/2017/03/migraciones-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/03/migraciones-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/conferencia-episcopal-espanola/" class="herald-cat-139">Conferencia Episcopal Española</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/documentacion/" class="herald-cat-144">Documentación</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/documentacion/documentos-conferencia-episcopal-espanola/" class="herald-cat-145">Documentos Conferencia Episcopal Española</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/nota-la-ce-migraciones-la-acogida-los-inmigrantes-refugiados-europa-pais/">Nota de la CE de Migraciones sobre la acogida a los inmigrantes y refugiados en Europa y en nuestro país</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">5 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-147589 post type-post status-publish format-standard has-post-thumbnail hentry category-asamblea-plenaria category-conferencia-episcopal-espanola category-documentacion category-documentos-conferencia-episcopal-espanola tag-asamblea tag-catecismo tag-cee tag-documentos tag-notas tag-plenaria">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/especial-109a-asamblea-plenaria-de-la-cee-documentos-mensajes-y-notas-durante-el-trienio-2014-2017/" title="Especial 109ª Asamblea Plenaria de la CEE: documentos, mensajes y notas durante el trienio 2014-2017">
				<img width="215" height="120" src="http://www.revistaecclesia.com/wp-content/uploads/2016/09/documentos-completos-cee-bac-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2016/09/documentos-completos-cee-bac-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2016/09/documentos-completos-cee-bac-470x264.jpg 470w, http://www.revistaecclesia.com/wp-content/uploads/2016/09/documentos-completos-cee-bac-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2016/09/documentos-completos-cee-bac-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/conferencia-episcopal-espanola/asamblea-plenaria/" class="herald-cat-142">Asamblea Plenaria</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/conferencia-episcopal-espanola/" class="herald-cat-139">Conferencia Episcopal Española</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/documentacion/" class="herald-cat-144">Documentación</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/documentacion/documentos-conferencia-episcopal-espanola/" class="herald-cat-145">Documentos Conferencia Episcopal Española</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/especial-109a-asamblea-plenaria-de-la-cee-documentos-mensajes-y-notas-durante-el-trienio-2014-2017/">Especial 109ª Asamblea Plenaria de la CEE: documentos, mensajes y notas durante el trienio 2014-2017</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 semanas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-147573 post type-post status-publish format-standard has-post-thumbnail hentry category-conferencia-episcopal-espanola category-documentacion category-documentos-conferencia-episcopal-espanola category-elecciones-conferencia-episcopal-espanola-2017-2020 tag-asamblea tag-cee tag-eventos tag-plenaria tag-trienio">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/especial-109a-asamblea-plenaria-de-la-cee-eventos-en-el-trienio-2014-2017/" title="Especial 109ª Asamblea Plenaria de la CEE: Eventos en el trienio 2014-2017">
				<img width="170" height="120" src="http://www.revistaecclesia.com/wp-content/uploads/2016/02/50-aniversario-CEE.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2016/02/50-aniversario-CEE.jpg 653w, http://www.revistaecclesia.com/wp-content/uploads/2016/02/50-aniversario-CEE-300x212.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2016/02/50-aniversario-CEE-600x424.jpg 600w, http://www.revistaecclesia.com/wp-content/uploads/2016/02/50-aniversario-CEE-625x441.jpg 625w, http://www.revistaecclesia.com/wp-content/uploads/2016/02/50-aniversario-CEE-180x127.jpg 180w, http://www.revistaecclesia.com/wp-content/uploads/2016/02/50-aniversario-CEE-350x247.jpg 350w" sizes="(max-width: 170px) 100vw, 170px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/conferencia-episcopal-espanola/" class="herald-cat-139">Conferencia Episcopal Española</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/documentacion/" class="herald-cat-144">Documentación</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/documentacion/documentos-conferencia-episcopal-espanola/" class="herald-cat-145">Documentos Conferencia Episcopal Española</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/conferencia-episcopal-espanola/elecciones-conferencia-episcopal-espanola-2017-2020/" class="herald-cat-25886">Elecciones Conferencia Episcopal Española 2017-2020</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/especial-109a-asamblea-plenaria-de-la-cee-eventos-en-el-trienio-2014-2017/">Especial 109ª Asamblea Plenaria de la CEE: Eventos en el trienio 2014-2017</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 semanas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-144568 post type-post status-publish format-standard has-post-thumbnail hentry category-documentacion category-documentos-santa-sede category-papa-francisco category-rincon-liturgico category-noticias-santa-sede tag-cuaresma-2 tag-cuaresma2017 tag-papa-francisco">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/mensaje-del-papa-francisco-la-cuaresma-2017-la-palabra-don-don/" title="Mensaje del Papa Francisco para la Cuaresma 2017: La Palabra es un don. El otro es un don">
				<img width="215" height="120" src="http://www.revistaecclesia.com/wp-content/uploads/2017/02/CUARESMA-2017-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/02/CUARESMA-2017-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2017/02/CUARESMA-2017-470x264.jpg 470w, http://www.revistaecclesia.com/wp-content/uploads/2017/02/CUARESMA-2017-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/02/CUARESMA-2017-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/documentacion/" class="herald-cat-144">Documentación</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/" class="herald-cat-146">Documentos Santa Sede</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/rincon-liturgico/" class="herald-cat-85">Rincón Litúrgico</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/mensaje-del-papa-francisco-la-cuaresma-2017-la-palabra-don-don/">Mensaje del Papa Francisco para la Cuaresma 2017: La Palabra es un don. El otro es un don</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 meses ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114755 herald-mega-menu"><a href="http://www.revistaecclesia.com/category/firmas-ecclesia/">Firmas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116549"><a href="http://www.revistaecclesia.com/category/firmas-ecclesia/editoriales-ecclesia/">Editoriales Ecclesia</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3"><ul><li><a href="http://www.revistaecclesia.com/category/firmas-ecclesia/editoriales-ecclesia/">Editoriales Ecclesia</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-i post-149449 post type-post status-publish format-standard has-post-thumbnail hentry category-firmas-ecclesia tag-abierta tag-carta tag-ximo-puig">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/carta-abierta-don-ximo-puig-amparo-tos-boix/" title="Carta abierta a don Ximo Puig, por Amparo Tos Boix">
				<img width="150" height="120" src="http://www.revistaecclesia.com/wp-content/uploads/2014/10/santo-cáliz-Valencia.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2014/10/santo-cáliz-Valencia.jpg 500w, http://www.revistaecclesia.com/wp-content/uploads/2014/10/santo-cáliz-Valencia-300x240.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2014/10/santo-cáliz-Valencia-180x144.jpg 180w, http://www.revistaecclesia.com/wp-content/uploads/2014/10/santo-cáliz-Valencia-350x280.jpg 350w" sizes="(max-width: 150px) 100vw, 150px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/firmas-ecclesia/" class="herald-cat-87">Firmas</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/carta-abierta-don-ximo-puig-amparo-tos-boix/">Carta abierta a don Ximo Puig, por Amparo Tos Boix</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 día ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-149452 post type-post status-publish format-standard has-post-thumbnail hentry category-firmas-ecclesia tag-ciencia tag-teologia">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/teoria-de-la-ciencia-y-teologia-por-fidel-garcia-martinez/" title="Teoría de la Ciencia y Teología, por Fidel García Martínez">
				<img width="215" height="120" src="http://www.revistaecclesia.com/wp-content/uploads/2017/04/W.-Pannenberg-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/firmas-ecclesia/" class="herald-cat-87">Firmas</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/teoria-de-la-ciencia-y-teologia-por-fidel-garcia-martinez/">Teoría de la Ciencia y Teología, por Fidel García Martínez</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 día ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-149356 post type-post status-publish format-standard has-post-thumbnail hentry category-firmas-ecclesia tag-15415 tag-abril tag-araceli-de-anca tag-cuadros tag-espiritualidad tag-laica">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/cuadros-espiritualidad-abril-2017-la-laica-araceli-anca/" title="Cuadros de espiritualidad, abril 2017, por la laica Araceli de Anca">
				<img width="160" height="120" src="http://www.revistaecclesia.com/wp-content/uploads/2012/09/firmas-ecclesia-4.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="firmas-ecclesia-4" srcset="http://www.revistaecclesia.com/wp-content/uploads/2012/09/firmas-ecclesia-4.jpg 650w, http://www.revistaecclesia.com/wp-content/uploads/2012/09/firmas-ecclesia-4-300x225.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2012/09/firmas-ecclesia-4-600x450.jpg 600w, http://www.revistaecclesia.com/wp-content/uploads/2012/09/firmas-ecclesia-4-625x469.jpg 625w, http://www.revistaecclesia.com/wp-content/uploads/2012/09/firmas-ecclesia-4-180x135.jpg 180w, http://www.revistaecclesia.com/wp-content/uploads/2012/09/firmas-ecclesia-4-350x262.jpg 350w" sizes="(max-width: 160px) 100vw, 160px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/firmas-ecclesia/" class="herald-cat-87">Firmas</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/cuadros-espiritualidad-abril-2017-la-laica-araceli-anca/">Cuadros de espiritualidad, abril 2017, por la laica Araceli de Anca</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-149339 post type-post status-publish format-standard has-post-thumbnail hentry category-firmas-ecclesia tag-cientifico tag-colegio tag-csic tag-dia-de-la-ciencia tag-irlandesas">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/dia-de-la-ciencia-2017-en-bvm-irlandesas-de-madrid-por-alfonso-v-carrascosa-cientifico-del-csic/" title="Día de la Ciencia 2017 en BVM Irlandesas de Madrid, por Alfonso V. Carrascosa, científico del CSIC">
				<img width="215" height="120" src="http://www.revistaecclesia.com/wp-content/uploads/2017/03/ciencia-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/03/ciencia-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2017/03/ciencia-470x264.jpg 470w, http://www.revistaecclesia.com/wp-content/uploads/2017/03/ciencia-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/03/ciencia-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/firmas-ecclesia/" class="herald-cat-87">Firmas</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/dia-de-la-ciencia-2017-en-bvm-irlandesas-de-madrid-por-alfonso-v-carrascosa-cientifico-del-csic/">Día de la Ciencia 2017 en BVM Irlandesas de Madrid, por Alfonso V. Carrascosa, científico del CSIC</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 días ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114683 herald-mega-menu"><a href="http://www.revistaecclesia.com/category/rincon-liturgico/">Rincón Litúrgico</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-149379 post type-post status-publish format-standard has-post-thumbnail hentry category-rincon-liturgico tag-misa-diaria">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/la-misa-diaria-mes-abril-2017/" title="La misa diaria para el mes de abril de 2017">
				<img width="116" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2012/06/La-misa-diaria.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2012/06/La-misa-diaria.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2012/06/La-misa-diaria-207x300.jpg 207w, http://www.revistaecclesia.com/wp-content/uploads/2012/06/La-misa-diaria-180x259.jpg 180w" sizes="(max-width: 116px) 100vw, 116px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/rincon-liturgico/" class="herald-cat-85">Rincón Litúrgico</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/la-misa-diaria-mes-abril-2017/">La misa diaria para el mes de abril de 2017</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-149352 post type-post status-publish format-standard has-post-thumbnail hentry category-cuaresma-2017 category-rincon-liturgico tag-via-crucis">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/via-crucis-narrado-jesus-3/" title="Vía Crucis narrado por Jesús">
				<img width="300" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2017/03/via-crucis-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/03/via-crucis-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/03/via-crucis-215x120.jpg 215w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/especiales-ecclesia/cuaresma-2017/" class="herald-cat-25537">Cuaresma 2017</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/rincon-liturgico/" class="herald-cat-85">Rincón Litúrgico</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/via-crucis-narrado-jesus-3/">Vía Crucis narrado por Jesús</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-149093 post type-post status-publish format-standard has-post-thumbnail hentry category-cuaresma-2017 category-rincon-liturgico tag-cuaresma-2">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/reflexiones-quinto-domingo-cuaresma-2-4-2017/" title="Reflexiones Quinto Domingo de Cuaresma, A, (2-4-2017)">
				<img width="231" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2013/03/v-domingo-de-cuaresma.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="v domingo de cuaresma" srcset="http://www.revistaecclesia.com/wp-content/uploads/2013/03/v-domingo-de-cuaresma.jpg 400w, http://www.revistaecclesia.com/wp-content/uploads/2013/03/v-domingo-de-cuaresma-300x218.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2013/03/v-domingo-de-cuaresma-180x130.jpg 180w, http://www.revistaecclesia.com/wp-content/uploads/2013/03/v-domingo-de-cuaresma-350x254.jpg 350w" sizes="(max-width: 231px) 100vw, 231px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/especiales-ecclesia/cuaresma-2017/" class="herald-cat-25537">Cuaresma 2017</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/rincon-liturgico/" class="herald-cat-85">Rincón Litúrgico</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/reflexiones-quinto-domingo-cuaresma-2-4-2017/">Reflexiones Quinto Domingo de Cuaresma, A, (2-4-2017)</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">5 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-149091 post type-post status-publish format-standard has-post-thumbnail hentry category-cuaresma-2017 category-rincon-liturgico tag-cuaresma-2">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/orar-evangelio-comentario-sonoro-quinto-domingo-cuaresma-2-4-2017/" title="Orar con el Evangelio: comentario sonoro Quinto Domingo de Cuaresma, A, (2-4-2017)">
				<img width="225" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2013/03/quinto-domingo-de-cuaresma.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="quinto domingo de cuaresma" srcset="http://www.revistaecclesia.com/wp-content/uploads/2013/03/quinto-domingo-de-cuaresma.jpg 400w, http://www.revistaecclesia.com/wp-content/uploads/2013/03/quinto-domingo-de-cuaresma-300x224.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2013/03/quinto-domingo-de-cuaresma-180x134.jpg 180w, http://www.revistaecclesia.com/wp-content/uploads/2013/03/quinto-domingo-de-cuaresma-350x261.jpg 350w" sizes="(max-width: 225px) 100vw, 225px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/especiales-ecclesia/cuaresma-2017/" class="herald-cat-25537">Cuaresma 2017</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/rincon-liturgico/" class="herald-cat-85">Rincón Litúrgico</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/orar-evangelio-comentario-sonoro-quinto-domingo-cuaresma-2-4-2017/">Orar con el Evangelio: comentario sonoro Quinto Domingo de Cuaresma, A, (2-4-2017)</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">5 días ago</span></div></div>
			</div>


</article></div></div></div></li></ul></ul>	</nav>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>	
	<div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md">
	<div class="container">
		<div class="herald-nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="site-branding mini">
		<span class="site-title h1"><a href="http://www.revistaecclesia.com/" rel="home"><img class="herald-logo-mini" src="http://www.revistaecclesia.com/wp-content/uploads/2016/02/herald_logo_mini.png" alt="Ecclesia Digital" ></a></span>
</div>		<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="http://www.revistaecclesia.com/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Escriba aquí para buscar ..." /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>	</div>
</div>
<div class="herald-mobile-nav herald-slide hidden-lg hidden-md">
	<ul id="menu-herald-main-2" class="herald-mob-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-114623"><a href="http://www.revistaecclesia.com/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-114676 herald-mega-menu"><a href="http://www.revistaecclesia.com/category/iglesia-espana/">Iglesia en España</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114679"><a href="http://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/">Nacional</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-114677"><a href="http://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/">Diócesis</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114678"><a href="http://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/carta-obispo/">Carta del Obispo</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114680 herald-mega-menu"><a href="http://www.revistaecclesia.com/category/noticias-iglesia-internacional/">Internacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114681 herald-mega-menu"><a href="http://www.revistaecclesia.com/category/noticias-santa-sede/">Santa Sede</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114682 herald-mega-menu"><a href="http://www.revistaecclesia.com/category/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114718 herald-mega-menu"><a href="http://www.revistaecclesia.com/category/documentacion/">Documentación</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114719"><a href="http://www.revistaecclesia.com/category/documentacion/documentos-conferencia-episcopal-espanola/">Documentos Conferencia Episcopal Española</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114720"><a href="http://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/">Documentos Santa Sede</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114755 herald-mega-menu"><a href="http://www.revistaecclesia.com/category/firmas-ecclesia/">Firmas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116549"><a href="http://www.revistaecclesia.com/category/firmas-ecclesia/editoriales-ecclesia/">Editoriales Ecclesia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114683 herald-mega-menu"><a href="http://www.revistaecclesia.com/category/rincon-liturgico/">Rincón Litúrgico</a></li>
</ul></div>
		<div class="herald-ad herald-slide herald-below-header"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Adaptable -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2301529567507649"
     data-ad-slot="6266037807"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

	<div id="content" class="herald-site-content herald-slide">

	<div id="herald-breadcrumbs" class="herald-breadcrumbs"><span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="http://www.revistaecclesia.com/" rel="v:url" property="v:title">Portada</a> &raquo; <span rel="v:child" typeof="v:Breadcrumb"><a href="http://www.revistaecclesia.com/category/iglesia-espana/" rel="v:url" property="v:title">Iglesia en España</a> &raquo; <strong class="breadcrumb_last">Pregón de la Semana Santa en Segovia</strong></span></span></span></div>


<div class="herald-section container ">

			<article id="post-149573" class="herald-single post-149573 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-diocesis-espana category-iglesia-espana tag-dean tag-jose-antonio-velasco tag-segovia tag-semana-santa">
			<div class="row">
								
			
<div class="col-lg-9 col-md-9 col-mod-single col-mod-main">
	
	<header class="entry-header">
			<span class="meta-category"><a href="http://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/" class="herald-cat-81">Diócesis</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a></span>
		<h1 class="entry-title h1">Pregón de la Semana Santa en Segovia</h1>			<div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">1 hora ago</span></div><div class="meta-item herald-author"><span class="vcard author"><span class="fn"><a href="http://www.revistaecclesia.com/author/redactora/">Redactora</a></span></span></div></div>
	</header>		<div class="herald-post-thumbnail herald-post-thumbnail-single">
		<span><img width="500" height="352" src="http://www.revistaecclesia.com/wp-content/uploads/2012/09/catedral-de-segovia.jpg" class="attachment-herald-lay-single size-herald-lay-single wp-post-image" alt="Catedral. SEGOVIA" srcset="http://www.revistaecclesia.com/wp-content/uploads/2012/09/catedral-de-segovia.jpg 500w, http://www.revistaecclesia.com/wp-content/uploads/2012/09/catedral-de-segovia-300x211.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2012/09/catedral-de-segovia-180x126.jpg 180w, http://www.revistaecclesia.com/wp-content/uploads/2012/09/catedral-de-segovia-350x246.jpg 350w" sizes="(max-width: 500px) 100vw, 500px" /></span>
			</div>
	
		<div class="row">

			

	<div class="col-lg-2 col-md-2 col-sm-2 hidden-xs herald-left">

				
		<div class="entry-meta-wrapper ">

					<div class="entry-meta-author">					

			
				<img src="http://www.revistaecclesia.com/wp-content/plugins/user-avatar/user-avatar-pic.php?src=http://www.revistaecclesia.com/wp-content/uploads/avatars/3/1456437965-bpfull.jpg&#038;w=112&#038;id=3&#038;random=1456437965" alt="" class=" avatar  avatar-112  photo user-3-avatar" width="112" height="112" />				
				<a class="herald-author-name" href="http://www.revistaecclesia.com/author/redactora/">Redactora</a>

				
			
			</div>

		
					<div class="entry-meta entry-meta-single"><div class="meta-item herald-comments"><a href="http://www.revistaecclesia.com/pregon-de-la-semana-santa-en-segoviapregon-de-la-semana-santa-en-segovia/#respond">Añadir comentario</a></div></div>
		
					

	<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>¡Compártelo!</span>
		<div class="meta-share-wrapper">
						     <li class="facebook"> <a href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.revistaecclesia.com%2Fpregon-de-la-semana-santa-en-segoviapregon-de-la-semana-santa-en-segovia%2F&amp;t=Preg%C3%B3n+de+la+Semana+Santa+en+Segovia"><i class="fa fa-facebook"></i><span>Facebook</span></a> </li>
						     <li class="twitter"> <a href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.revistaecclesia.com%2Fpregon-de-la-semana-santa-en-segoviapregon-de-la-semana-santa-en-segovia%2F&amp;text=Preg%C3%B3n+de+la+Semana+Santa+en+Segovia"><i class="fa fa-twitter"></i><span>Twitter</span></a> </li>
						     <li class="gplus"> <a href="javascript:void(0);" data-url="https://plus.google.com/share?url=http%3A%2F%2Fwww.revistaecclesia.com%2Fpregon-de-la-semana-santa-en-segoviapregon-de-la-semana-santa-en-segovia%2F"><i class="fa fa-google-plus"></i><span>Google Plus</span></a> </li>
						     <li class="pinterest"> <a href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.revistaecclesia.com%2Fpregon-de-la-semana-santa-en-segoviapregon-de-la-semana-santa-en-segovia%2F&amp;media=http%3A%2F%2Fwww.revistaecclesia.com%2Fwp-content%2Fuploads%2F2012%2F09%2Fcatedral-de-segovia.jpg&amp;description=Preg%C3%B3n+de+la+Semana+Santa+en+Segovia"><i class="fa fa-pinterest"></i><span>Pinterest</span></a> </li>
						     <li class="linkedin"> <a href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.revistaecclesia.com%2Fpregon-de-la-semana-santa-en-segoviapregon-de-la-semana-santa-en-segovia%2F&amp;title=Preg%C3%B3n+de+la+Semana+Santa+en+Segovia"><i class="fa fa-linkedin"></i><span>LinkedIn</span></a> </li>
				 	</div>
	</ul>

		
		</div>

	</div>


			<div class="col-lg-10 col-md-10 col-sm-10">
				<div class="entry-content herald-entry-content">

	
	
				<div class="herald-ad herald-ad-above-single"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Adaptable -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2301529567507649"
     data-ad-slot="6266037807"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		
	<!-- WhatsApp Share Button for WordPress: http://peadig.com/wordpress-plugins/whatsapp-share-button/ --><div class="wabtn_container"><a href="whatsapp://send?text=Pregón de la Semana Santa en Segovia - http://www.revistaecclesia.com/pregon-de-la-semana-santa-en-segoviapregon-de-la-semana-santa-en-segovia/?utm_source=WhatsApp%26utm_medium=IM%26amp;utm_campaign=share%20button" class="wabtn">Share this on WhatsApp</a></div><div class="pf-content"><div id="fb_share_1" style="float: right; margin-left: 10px;;width: 55px;" name="fb_share"><div id="fb-root"></div><script src="http://connect.facebook.net/en_US/all.js#appId=155215404766&amp;xfbml=1"></script><fb:like href="http://www.revistaecclesia.com/pregon-de-la-semana-santa-en-segoviapregon-de-la-semana-santa-en-segovia/" send="true" layout="box_count" width="55" show_faces="false" font="arial"></fb:like></div><p>&nbsp;</p>
<p align="CENTER"><span style="font-size: medium;">Segovia 1 de abril de 2017</span></p>
<p align="CENTER">Pregón de D. José Antonio Velasco, deán de la S. I. Catedral de <span id="0.7519160778882888" class="highlight">Segovia</span>.</p>
<p><span style="font-size: medium;"> SALUDO:</span><span id="more-149573"></span></p>
<p><span style="font-size: medium;"> Excmo. Y Rvdmo. Sr. Obispo, Cabildo Catedral, Sr. Presidente y miembros de la Junta de Cofradías, Hermandades y Feligreses, Excmas. e Ilmas. Autoridades, queridos segovianos.</span></p>
<p><span style="font-size: medium;"> INTRODUCCIÓN</span></p>
<p><span style="font-size: medium;"> Gracias por encargarme proclamar a Jesucristo, pues el pregón de Semana Santa es para hablar de Jesús en los últimos acontecimientos de su vida en la tierra: su Pasión, Muerte y Resurrección, que es lo que celebramos en la Semana Santa y, de modo tan bello, intenso y expresivo, se representa en las imágenes que, elevadas en sus carrozas, sacamos en procesión y que vosotros, los miembros de las cofradías, transportáis y ponéis ante la vista de todos los que quieren contemplarlas e incluso dejarse mirar por ellas. </span></p>
<p><span style="font-size: medium;"><i>Cuando yo sea elevado sobre la tierra, atraeré a todos hacia mí</i></span><sup><span style="font-size: medium;"><a class="sdfootnoteanc" href="#sdfootnote1sym" name="sdfootnote1anc">1</a></span></sup><span style="font-size: medium;"><i>,</i></span><span style="font-size: medium;"> anuncia Jesús; y la Sagrada Escritura también nos dice: </span><span style="font-size: medium;"><i>Mirarán al que traspasaron</i></span><sup><span style="font-size: medium;"><a class="sdfootnoteanc" href="#sdfootnote2sym" name="sdfootnote2anc">2</a></span></sup><span style="font-size: medium;">. Me imagino cuántas miradas dirigís vosotros estos días a Jesús y a la Virgen, Madre Dolorosa: cuando bajáis las imágenes, cuando las colocáis en sus carrozas y las adornáis; cuando las transportáis a la Catedral y, sobre todo, en la procesión del Viernes Santo. Seguro que muchas de vuestras miradas van más allá de la imagen, y os llevan de lo visible a lo invisible. Más allá de la figura y el peso de las esculturas, vuestros ojos, guiados por vuestro corazón y vuestra fe, se dirigen a Jesucristo en persona y os sentís mirados por Él como Pedro, como el Discípulo Amado, como las mujeres en la Pasión, o como un pobre discípulo entre la multitud que contempla al Señor en el Calvario; mirados incluso como la Virgen María, su Madre. Una mujer me contaba que, contemplando la imagen de Cristo crucificado, le decía a Jesús: “¡Pero Hijo</span><sup><span style="font-size: medium;"><a class="sdfootnoteanc" href="#sdfootnote3sym" name="sdfootnote3anc">3</a></span></sup><span style="font-size: medium;">, cómo estás, cuánto sangras, cómo sufres tú por todos y por mí, y yo me quejo!”.</span></p>
<p><span style="font-size: medium;">1 LAS HERIDAS DEL CRUCIFICADO NOS DEJAN VER LOS SECRETOS DE SU CORAZÓN </span></p>
<p><span style="font-size: medium;">¿Por qué la imagen de Cristo crucificado es la más frecuente (repetida) en la catedral y en las iglesias, e incluso en nuestras casas, y la llevamos colgada a nuestro cuello? Aquí en la catedral, por ejemplo, tenemos en esta capilla la imagen de Cristo crucificado todavía vivo, obra de Manuel Pereira</span><sup><span style="font-size: medium;"><a class="sdfootnoteanc" href="#sdfootnote4sym" name="sdfootnote4anc">4</a></span></sup><span style="font-size: medium;">, con la mirada elevada al Padre; a la salida de la capilla, el “Calvario” con las imágenes de Cristo crucificado ya muerto por nuestros pecados, como dormido en la cruz, con un rostro de infinita bondad y, a su lado, la Virgen María y el Discípulo Amado. En la “Capilla de San Andrés”, el Descendimiento de la cruz, pintura de Ambrosius Benson, que nos evoca las palabras de Jesús: </span><span style="font-size: medium;"><i>Tanto amó Dios al mundo, que entregó a su Hijo Unigénito</i></span><sup><span style="font-size: medium;"><i><a class="sdfootnoteanc" href="#sdfootnote5sym" name="sdfootnote5anc">5</a></i></span></sup><span style="font-size: medium;"><i>…</i></span><span style="font-size: medium;">, y en el que destacan las imágenes de Jesús muerto y de la Virgen recibiendo su cuerpo con tanto amor y tanto dolor. En la “Capilla del Descendimiento”, la imagen de Cristo yacente (que es sacado en procesión), obra de Gregorio Fernández y que está invitando a decir con San Pablo: </span><span style="font-size: medium;"><i>Me amó y se entregó por mí</i></span><sup><span style="font-size: medium;"><i><a class="sdfootnoteanc" href="#sdfootnote6sym" name="sdfootnote6anc">6</a></i></span></sup><span style="font-size: medium;">. Podríamos mencionar también el relieve “Llanto sobre Cristo muerto”, obra de Juan de Juni, y otras más.</span></p>
<p><span style="font-size: medium;">¿Por qué tantas imágenes de Cristo crucificado, si parece que la muerte y el sufrimiento no tienen ninguna belleza? Porque nada hay tan bello como el amor y especialmente el amor humano y divino de Cristo, y nada nos conmueve, nos atrae, nos fortalece y nos agrada tanto como sentirnos amados por Jesús que nos quiere y nos valora más que su vida. Una realidad tan verdadera y tan bella inspira ser representada con el arte más bello. Dice Dostoiewski que “la belleza salvará al mundo”</span><sup><span style="font-size: medium;"><a class="sdfootnoteanc" href="#sdfootnote7sym" name="sdfootnote7anc">7</a></span></sup><span style="font-size: medium;">, no cualquier belleza sino la belleza redentora de Cristo.</span></p>
<p><span style="font-size: medium;">Una respuesta sublime a la pregunta: ¿por qué tantas imágenes de nuestro Crucificado y tan bellas? La encontramos en un sermón de San Bernardo: </span><span style="font-size: medium;"><span lang="es-ES">“Las heridas que su cuerpo recibió nos dejan ver los secretos de su corazón; nos dejan ver el gran misterio de piedad, nos dejan ver la entrañable misericordia de nuestro Dios”</span></span><sup><span style="font-size: medium;"><span lang="es-ES"><a class="sdfootnoteanc" href="#sdfootnote8sym" name="sdfootnote8anc">8</a></span></span></sup><span style="font-size: medium;"><span lang="es-ES">.</span></span></p>
<p><span style="font-size: medium;"><span lang="es-ES">¿Cuáles son los secretos del corazón de Cristo? Su amor hasta el extremo</span></span><sup><span style="font-size: medium;"><span lang="es-ES"><a class="sdfootnoteanc" href="#sdfootnote9sym" name="sdfootnote9anc">9</a></span></span></sup><span style="font-size: medium;"><span lang="es-ES">: hasta el fin, en plenitud, en totalidad, hasta dar la vida, toda su vida, hasta la muerte en la cruz.</span></span></p>
<p><span style="font-size: medium;"> Toda su vida, sus obras y sus palabras son entrega de amor perfecto. Pero de un modo especial el misterio pascual: su pasión, muerte y resurrección. Aunque Jesús, mientras vivió, se dio del todo, le faltaba por entregar lo más importante. Un hombre lo da todo por su vida, se dice en el libro de Job</span><sup><span style="font-size: medium;"><a class="sdfootnoteanc" href="#sdfootnote10sym" name="sdfootnote10anc">10</a></span></sup><span style="font-size: medium;">, y no se da del todo hasta que no muere. Así Jesús, Dios y hombre verdadero, se da del todo, de modo definitivo e irrevocable, cuando muere. Él mismo dijo: </span><span style="font-size: medium;"><i>Nadie tiene amor más grande que el que da la vida por sus amigos</i></span><sup><span style="font-size: medium;"><a class="sdfootnoteanc" href="#sdfootnote11sym" name="sdfootnote11anc">11</a></span></sup><span style="font-size: medium;">. Entregando su vida, Jesús entregó su amor misericordioso hasta el extremo.</span></p>
<p><span style="font-size: medium;">El amor extremo, la misericordia extrema necesita, de algún modo, darse y expresarse en lo extremo y consumado, lo cual acontece en la entrega de la vida, en la entrega por todos, pues </span><span style="font-size: medium;"><i>siendo nosotros todavía pecadores, Cristo murió por nosotros</i></span><sup><span style="font-size: medium;"><i><a class="sdfootnoteanc" href="#sdfootnote12sym" name="sdfootnote12anc">12</a></i></span></sup><span style="font-size: medium;">. </span><span style="font-size: medium;"><span lang="es-ES">Cada uno de nosotros puede decir como S. Pablo: </span></span><span style="font-size: medium;"><span lang="es-ES"><i>Me amó y se entregó por mí</i></span></span><sup><span style="font-size: medium;"><span lang="es-ES"><i><a class="sdfootnoteanc" href="#sdfootnote13sym" name="sdfootnote13anc">13</a></i></span></span></sup><span style="font-size: medium;"><span lang="es-ES">.</span></span></p>
<p><span style="font-size: medium;"> Las heridas que su cuerpo recibió nos dejan ver también los secretos del corazón de </span><span style="font-size: medium;"><i>Dios</i></span><span style="font-size: medium;"> que </span><span style="font-size: medium;"><i>es amor</i></span><sup><span style="font-size: medium;"><a class="sdfootnoteanc" href="#sdfootnote14sym" name="sdfootnote14anc">14</a></span></sup><span style="font-size: medium;">, que es Padre, Hijo y Espíritu Santo.</span></p>
<p><span style="font-size: medium;"> Del </span><span style="font-size: medium;"><u>Padre</u></span><span style="font-size: medium;"> testifica Jesús: </span><span style="font-size: medium;"><i>Tanto amó Dios al mundo que entregó a su Hijo Unigénito</i></span><sup><span style="font-size: medium;"><a class="sdfootnoteanc" href="#sdfootnote15sym" name="sdfootnote15anc">15</a></span></sup><span style="font-size: medium;"> por nosotros. </span><span style="font-size: medium;"><span lang="es-ES">No podemos contradecir a Jesús que nos dice: </span></span><span style="font-size: medium;"><span lang="es-ES"><i>Nadie tiene amor más grande que el que da la vida por sus amigos</i></span></span><sup><span style="font-size: medium;"><span lang="es-ES"><a class="sdfootnoteanc" href="#sdfootnote16sym" name="sdfootnote16anc">16</a></span></span></sup><span style="font-size: medium;"><span lang="es-ES">. Pero hay un amor, que a nosotros (más aún a los que son padres) nos parece todavía mayor: entregar la vida del Hijo amado. El Padre nos amó a nosotros más que la vida de su Hijo, nos consideró a nosotros y nuestra salvación más valiosos que la vida de su Hijo muerto en la cruz</span></span><sup><span style="font-size: medium;"><span lang="es-ES"><a class="sdfootnoteanc" href="#sdfootnote17sym" name="sdfootnote17anc">17</a></span></span></sup><span style="font-size: medium;"><span lang="es-ES">.</span></span></p>
<p><span style="font-size: medium;"><span lang="es-ES"> Pero no acabó todo en la muerte. Si así fuera, no recordaríamos ahora a Jesús. Habría quedado en el olvido. No celebraríamos la Semana Santa. No tendríamos la esperanza de resucitar. Pero Dios Padre no abandonó a su Hijo en el sepulcro, sino que aceptó su ofrenda hasta la muerte y lo resucitó confirmando así también la verdad de la vida y las palabras de Jesús</span></span><sup><span style="font-size: medium;"><span lang="es-ES"><a class="sdfootnoteanc" href="#sdfootnote18sym" name="sdfootnote18anc">18</a></span></span></sup><span style="font-size: medium;"><span lang="es-ES">. Y el Padre que ha entregado la vida de su Hijo por nosotros </span></span><span style="font-size: medium;"><span lang="es-ES"><i>¿cómo no nos dará todo con él?</i></span></span><sup><span style="font-size: medium;"><span lang="es-ES"><a class="sdfootnoteanc" href="#sdfootnote19sym" name="sdfootnote19anc">19</a></span></span></sup><span style="font-size: medium;"><span lang="es-ES"> . San Pablo proclama: </span></span><span style="font-size: medium;"><i>el que resucitó de entre los muertos a Cristo Jesús [Dios Padre] también dará vida a vuestros cuerpos mortales, por el mismo Espíritu que habita en vosotros</i></span><sup><span style="font-size: medium;"><a class="sdfootnoteanc" href="#sdfootnote20sym" name="sdfootnote20anc">20</a></span></sup><span style="font-size: medium;">.</span></p>
<p><span style="font-size: medium;"><span lang="es-ES"> ¿Cómo se muestra o se revela el </span></span><span style="font-size: medium;"><span lang="es-ES"><u>Espíritu Santo</u></span></span><span style="font-size: medium;"><span lang="es-ES"> en la Cruz de Cristo? Nos responde la Carta a los Hebreos: Cristo, </span></span><span style="font-size: medium;"><span lang="es-ES"><i>en virtud del Espíritu eterno, se ha ofrecido a Dios como sacrificio sin mancha</i></span></span><sup><span style="font-size: medium;"><span lang="es-ES"><a class="sdfootnoteanc" href="#sdfootnote21sym" name="sdfootnote21anc">21</a></span></span></sup><span style="font-size: medium;"><span lang="es-ES">. Fue, por tanto, el Espíritu Santo, el Espíritu de Amor, el que movió y llevó a Cristo a entregarse por todos nosotros en la Cruz. Y fue Jesucristo, a su vez, el que desde la Cruz nos entregó este mismo Espíritu, el Espíritu del Padre y del Hijo. Nos lo dice San Juan: </span></span><span style="font-size: medium;"><i>E, inclinando la cabeza, entregó el Espíritu</i></span><sup><span style="font-size: medium;"><a class="sdfootnoteanc" href="#sdfootnote22sym" name="sdfootnote22anc">22</a></span></sup><span style="font-size: medium;">. No nos informa Juan simplemente de que Cristo expiró, sino de que muriendo nos entregó su Espíritu</span><sup><span style="font-size: medium;"><a class="sdfootnoteanc" href="#sdfootnote23sym" name="sdfootnote23anc">23</a></span></sup><span style="font-size: medium;"> como fruto de su entrega por nosotros. Así también nosotros podemos entregarnos y amar como Él nos ha amado</span><sup><span style="font-size: medium;"><a class="sdfootnoteanc" href="#sdfootnote24sym" name="sdfootnote24anc">24</a></span></sup><span style="font-size: medium;">.</span></p>
<p><span style="font-size: medium;"><span lang="es-ES"> “El Padre lo entregó, Él mismo se entregó, entregó el Espíritu”</span></span><sup><span style="font-size: medium;"><span lang="es-ES"><a class="sdfootnoteanc" href="#sdfootnote25sym" name="sdfootnote25anc">25</a></span></span></sup><span style="font-size: medium;"><span lang="es-ES">. Y hay una entrega más en la cruz: nos entregó a María, su </span></span><span style="font-size: medium;"><span lang="es-ES"><u>Madre</u></span></span><span style="font-size: medium;"><span lang="es-ES">. Leemos en el evangelio de San Juan: </span></span><span style="font-size: medium;"><span lang="es-ES"><i>Jesús, al ver a su madre y junto a ella al discípulo amado, dijo a su madre: «Mujer, ahí tienes a tu hijo». Luego, dijo al discípulo: «Ahí tienes a tu madre». Y desde aquella hora, el discípulo la recibió como algo propio</i></span></span><sup><span style="font-size: medium;"><span lang="es-ES"><i><a class="sdfootnoteanc" href="#sdfootnote26sym" name="sdfootnote26anc">26</a></i></span></span></sup><span style="font-size: medium;"><span lang="es-ES">. El Discípulo Amado al que Jesús entrega su Madre no lleva ningún nombre en el Evangelio. Podemos entender que, entonces, hoy, y a lo largo de los siglos, éste ha sido y es todo discípulo de Jesús, que es amado por Él y al que le es dada María como madre suya también, madre nuestra, “madre de todos los hombres”</span></span><sup><span style="font-size: medium;"><span lang="es-ES"><a class="sdfootnoteanc" href="#sdfootnote27sym" name="sdfootnote27anc">27</a></span></span></sup><span style="font-size: medium;"><span lang="es-ES">, madre de los pecadores por los que muere Jesús. Por eso, cuando la contemplamos en la procesión, la miramos como madre de Jesús y madre nuestra.</span></span></p>
<p><span style="font-size: medium;"><span lang="es-ES"> Más todavía: del costado herido de Cristo en la Cruz nacen los sacramentos de la Iglesia, la Eucaristía y el Bautismo, y la Iglesia también. Así lo explica San Juan Crisóstomo: “</span></span><span style="font-size: medium;"><span lang="es-ES"><i>Del costado salió sangre y agua</i></span></span><span style="font-size: medium;"><span lang="es-ES">.</span></span><sup><span style="font-size: medium;"><span lang="es-ES"><a class="sdfootnoteanc" href="#sdfootnote28sym" name="sdfootnote28anc">28</a></span></span></sup><span style="font-size: medium;"><span lang="es-ES"> No quiero, amado oyente, que pases con indiferencia ante tan gran misterio, pues me falta explicarte aún otra interpretación mística. He dicho que esta agua y esta sangre eran símbolos del bautismo y de la eucaristía. Pues bien, con estos dos sacramentos se edifica la Iglesia: con el agua de la regeneración y con la renovación del Espíritu Santo, es decir, con el bautismo y la eucaristía, que han brotado ambos del costado. Del costado de Jesús se formó, pues la Iglesia, como del costado de Adán fue formada Eva”</span></span><sup><span style="font-size: medium;"><span lang="es-ES"><a class="sdfootnoteanc" href="#sdfootnote29sym" name="sdfootnote29anc">29</a></span></span></sup><span style="font-size: medium;"><span lang="es-ES">. </span></span></p>
<p><span style="font-size: medium;"><span lang="es-ES">2 DE LO VISIBLE, AL AMOR DE LO INVISIBLE</span></span></p>
<p><span style="font-size: medium;"> Nuestras procesiones tienen gran fuerza expresiva de imagen, y de sonido también, gracias a las bandas. Están llenas de dramatismo y en ellas participan muchas personas. Incluso muchos con apariencia de espectadores están muy dentro de ellas y no sólo miran sino que participan interiormente con fe y hondo sentir. También las calles, las casas y los monumentos forman parte de la procesión</span><sup><span style="font-size: medium;"><a class="sdfootnoteanc" href="#sdfootnote30sym" name="sdfootnote30anc">30</a></span></sup><span style="font-size: medium;">. La presencia de Jesús atraviesa la ciudad (como entonces Jerusalén) como luz que ilumina el trabajo y las actividades, las relaciones, los gozos y los sufrimientos, la naturaleza y el paisaje, y las personas: su vida y su muerte. </span></p>
<p><span style="font-size: medium;"> Y gran paradoja: el misterio representado en ellas es invisible, pues las procesiones no pretenden poner en escena que hace casi dos mil años, injustamente, se crucificó a un hombre llamado Jesús. Lo que quieren poner ante nuestros ojos es que este hombre es Dios, que llevado por su amor hasta el extremo, murió por nuestros pecados y resucitó al tercer día –como celebramos el Domingo de Pascua y representamos, con tanta acción dramática, en la Procesión del Encuentro</span><sup><span style="font-size: medium;"><a class="sdfootnoteanc" href="#sdfootnote31sym" name="sdfootnote31anc">31</a></span></sup><span style="font-size: medium;">–. Así Cristo nos ha salvado</span><sup><span style="font-size: medium;"><a class="sdfootnoteanc" href="#sdfootnote32sym" name="sdfootnote32anc">32</a></span></sup><span style="font-size: medium;">.</span></p>
<p><span style="font-size: medium;"> Esto no lo vemos ni fue visible entonces, porque </span><span style="font-size: medium;"><i>A Dios nadie lo ha visto jamás</i></span><span style="font-size: medium;">. Sólo Jesús, el Hijo, y Él </span><span style="font-size: medium;"><i>nos lo ha dado a conocer</i></span><sup><span style="font-size: medium;"><i><a class="sdfootnoteanc" href="#sdfootnote33sym" name="sdfootnote33anc">33</a></i></span></sup><span style="font-size: medium;">. Nosotros, en el fondo, como dice San Pablo, </span><span style="font-size: medium;"><i>no nos fijamos en lo que se ve, sino en lo que no se ve; en efecto, lo que se ve es transitorio; lo que no se ve es eterno</i></span><sup><span style="font-size: medium;"><a class="sdfootnoteanc" href="#sdfootnote34sym" name="sdfootnote34anc">34</a></span></sup><span style="font-size: medium;">. No es más real lo que se ve que lo que no se ve. Es lo real invisible lo que mueve y gestiona lo visible. ¿Qué nos ha traído a este acto? ¿La fe, el amor, la curiosidad? Todo ello es invisible. Y si nos duele una rodilla, el dolor también es invisible, como nosotros somos invisibles en la mayor parte de nuestro ser. ¿Qué se ve de cada uno de nosotros? ¿Qué ven en mí? ¿Qué veo yo? El exterior. Pero somos sobre todo interior. La persona está casi toda ella por dentro, no por fuera: pensamientos, sentimientos, deseos, saberes, proyectos, decisiones, gozos, sufrimientos, intenciones, bondad y maldad, el espíritu y lo espiritual. Y nada de ello se ve, ni se oye, ni se huele, ni se gusta, ni se toca. Pero existe y actúa y se proyecta en nuestras acciones y pone de manifiesto nuestro interior invisible, aunque también podemos mentir y fingir, por ejemplo, un amor o una bondad que no tenemos. Nuestro interior se hace visible de algún modo por signos o símbolos. El primero, el cuerpo humano que es signo o símbolo real de la persona y la persona misma. A través del cuerpo cada uno se dice o se expresa mediante los signos que realiza con el cuerpo: palabras, obras, miradas, gestos, abrazos, heridas, imágenes, música, flores y todo lo que puede ser portador de significado y expresar.</span></p>
<p><span style="font-size: medium;"> Dios es sólo interior, </span><span style="font-size: medium;"><i>es espíritu</i></span><sup><span style="font-size: medium;"><a class="sdfootnoteanc" href="#sdfootnote35sym" name="sdfootnote35anc">35</a></span></sup><span style="font-size: medium;">. No se percibe directamente por los sentidos. Pero sí actúa, crea, ama y se manifiesta en signos. Dice un salmo: </span><span style="font-size: medium;"><i>Los cielos cantan la gloria de Dios, el firmamento pregona la obra de sus manos</i></span><sup><span style="font-size: medium;"><i><a class="sdfootnoteanc" href="#sdfootnote36sym" name="sdfootnote36anc">36</a></i></span></sup><span style="font-size: medium;">. Las inmensas galaxias y los diminutos átomos hablan de él y de modo especial habla Él mismo en el interior del ser humano, de su conciencia: en el deseo del bien y bien absoluto, en la búsqueda de la verdad y del sentido, en el anhelo de felicidad y de vida sin fin, en la belleza. Habla en la historia, especialmente por los profetas, en la Biblia, y últimamente y de modo pleno y definitivo, como dice la Carta a los Hebreos, nos ha hablado por el Hijo, que es su Palabra</span><sup><span style="font-size: medium;"><a class="sdfootnoteanc" href="#sdfootnote37sym" name="sdfootnote37anc">37</a></span></sup><span style="font-size: medium;"> y, como glosa San Juan de la Cruz</span><sup><span style="font-size: medium;"><a class="sdfootnoteanc" href="#sdfootnote38sym" name="sdfootnote38anc">38</a></span></sup><span style="font-size: medium;">, no tiene otra y en ella nos lo dice todo, y nos manda: </span><span style="font-size: medium;"><i>Escuchadlo</i></span><sup><span style="font-size: medium;"><i><a class="sdfootnoteanc" href="#sdfootnote39sym" name="sdfootnote39anc">39</a></i></span></sup><span style="font-size: medium;">. Dios habla pero hay que escucharlo con los sentidos, con la inteligencia y el corazón e ir aprendiendo su idioma y reconociendo su palabra creadora que podemos percibir de modo especial en la oración: a veces en la paz interior, en el deseo de bien, de justicia, en la fortaleza, en el reproche, en el cambio de nuestros sentimientos: de la insensibilidad al amor; en el deseo de dar gracias, de ser mirados, escuchados, comprendidos, aceptados y amados incondicionalmente.</span></p>
<p><span style="font-size: medium;"> Dios puede hablar (por medio de Jesucristo, y con la iluminación del Espíritu Santo) a muchas personas a través de quienes portáis las santas imágenes y participáis en las procesiones de Semana Santa. La voz del Señor puede llegar tanto más claramente a todos cuanto más auténticas y verdaderas sean nuestras actitudes y nuestras manifestaciones externas, cuanto más concuerde nuestro interior con el misterio que celebramos. Si Dios se sirve de nosotros para darse a conocer, para decirse a sí mismo, para tocar el corazón de las personas, podemos sentirnos gozosos y satisfechos y con la certeza de que nos dará su recompensa.</span></p>
<p><span style="font-size: medium;"> Todos sabemos que la Semana Santa celebra la pasión, muerte y resurrección de Jesucristo; y las procesiones son actos religiosos y de gran belleza. Pero lo bello (incluso en las personas) se vuelve falto de esplendor e insípido, y hasta indigno y feo si se le vacía de su sentido verdadero y se degrada. Si somos auténticos, muchos podrán pasar de lo visible “al amor de lo invisible”</span><sup><span style="font-size: medium;"><a class="sdfootnoteanc" href="#sdfootnote40sym" name="sdfootnote40anc">40</a></span></sup><span style="font-size: medium;">.</span></p>
<p><span style="font-size: medium;">3 LAS PROCESIONES SE TERMINAN. EL SEGUIMIENTO A JESUCRISTO CONTINÚA</span></p>
<p><span style="font-size: medium;"> Después del primer anuncio de su pasión</span><sup><span style="font-size: medium;"><a class="sdfootnoteanc" href="#sdfootnote41sym" name="sdfootnote41anc">41</a></span></sup><span style="font-size: medium;"><i>, Jesús decía a todos: Si alguno quiere venir en pos de mí, que se niegue a sí mismo, tome su cruz cada día y me siga</i></span><sup><span style="font-size: medium;"><i><a class="sdfootnoteanc" href="#sdfootnote42sym" name="sdfootnote42anc">42</a></i></span></sup><span style="font-size: medium;">.</span></p>
<p><span style="font-size: medium;"> Entiendo que las personas que participan, que participamos, en las procesiones como creyentes en Jesucristo: miembros de las cofradías y de las bandas de música, penitentes, y acompañantes de la multitud, realizamos un acto de seguimiento a Jesucristo.</span></p>
<p><span style="font-size: medium;"> Algunos le siguen de una forma muy literal, cargados con grandes cruces, muy pesadas (el año pasado quise levantar una aquí en la catedral y no pude con ella). Otros, mujeres y hombres, van con los brazos en cruz y descalzos, ¿cómo aguantan tanto tiempo? Otros descalzos y con cadenas. ¿Por qué lo hacen? ¿Es un gesto, una acción exagerada? Los sentimientos y las vivencias muy fuertes necesitan ser expresados con gestos también muy fuertes y hasta extremos. Algunos me lo han dicho: Un hombre fue para dar gracias a Jesucristo y cumplir una promesa por la curación de un hijo; una mujer que caminó descalza y con los brazos en cruz, fue para dar gracias por su curación de un cáncer. Un hombre cargó con la cruz, para pedir la curación de su esposa. Otro fue para pedir perdón. Otros para suplicar al Crucificado una gracia con todo su ser, cuerpo y alma, con un grito silencioso del corazón expresado del modo más fuerte que pueden. Otros para sentir dolor con Cristo doloroso que tanto padeció por nosotros, es decir, por la identificación con Cristo, algo que han buscado, sin excepción, todo los santos.</span></p>
<p align="JUSTIFY"><span style="font-size: medium;"> Dios, podemos estar seguros, escucha esta súplica que habla con más que palabras; y responde según su voluntad. No siempre, por nuestras promesas o por llevar una pesada cruz de madera en la procesión de Viernes Santo, nos quita la cruz en la vida, la cruz de cada día. No siempre entendemos; pero en el cielo esto será claro y veremos la razón y que tiene sentido. Podemos fiarnos de él. Si ahora no nos quita la cruz, nos acompaña y da la fuerza para llevarla: “La llevaron tus hombros que en mis hombros pusiste” dice un himno de vísperas</span><sup><span style="font-size: medium;"><a class="sdfootnoteanc" href="#sdfootnote43sym" name="sdfootnote43anc">43</a></span></sup><span style="font-size: medium;">.</span></p>
<p align="JUSTIFY"><span style="font-size: medium;"> Estamos llamados a seguir a Jesús todos los días de nuestra vida y podemos acompañarle de muchos modos menos dramáticos que en la procesión, y siendo Cirineos.</span></p>
<p align="JUSTIFY"><span style="font-size: medium;"> Algunos hechos que conozco del presente y del pasado, absolutamente reales:</span></p>
<p align="JUSTIFY"><span style="font-size: medium;"> Un matrimonio cuida de un hermano del marido al que ha abandonado su mujer, está en paro y deprimido. Le atienden con delicadeza, sin una mala palabra, sin culpabilizarle, aunque muchos piensan que es culpable.</span></p>
<p align="JUSTIFY"><span style="font-size: medium;"> En el año más duro de la crisis una familia en la que trabajaban el padre y la madre, los dos perdieron el trabajo. Estaban pagando la hipoteca y tienen tres hijos de nueve, doce y quince años. Están a punto de la depresión. La madre se lo comunica a su amiga que se lo dice a su marido. Ellos no nadan en la abundancia, pero están mejor y deciden ayudarles periódicamente. Pero antes se lo comunican a sus hijos, tres también y un poco más mayores que los otros. Los hijos dicen: “Si, sí, claro” y su madre replica: “Pero esto nos afectará a todos, también a vosotros. Pensadlo y nos informáis el domingo”. Los hijos respondieron que sí. Pensé en Jesús multiplicando los panes y los peces</span><sup><span style="font-size: medium;"><a class="sdfootnoteanc" href="#sdfootnote44sym" name="sdfootnote44anc">44</a></span></sup><span style="font-size: medium;">.</span></p>
<p align="JUSTIFY"><span style="font-size: medium;"> Un amigo, representante sindical, me contó que acudía mucha gente a él. Él les ayudaba lo que podía, que a veces no era mucho. Pero añadió con voz más baja: “No sabes cuántas horas dedico a escuchar. La gente tiene muchos problemas y no sólo laborales y sé que escucharles con respeto y con aprecio les viene bien”. Pensé en Jesús escuchando a la Samaritana y, más aún, caminando y escuchando a los discípulos de Emaús</span><sup><span style="font-size: medium;"><a class="sdfootnoteanc" href="#sdfootnote45sym" name="sdfootnote45anc">45</a></span></sup><span style="font-size: medium;">.</span></p>
<p align="JUSTIFY"><span style="font-size: medium;"> Una cuarta historia: a una de las parroquias donde estuve llegó un señor mayor, más cerca de los noventa que de los ochenta años. Había muerto su mujer y fue a vivir con su hija, casada y con hijos. Siempre que tocaba la campana antes de misa, él llegaba el primero a la iglesia. Sentado en el banco, de la mitad para atrás, estaba quieto mirando hacia el sagrario o con la cabeza agachada. Me dijo que rezaba por todos y por todo el mundo, por tanta gente como sufría y tantos países en los que había guerra y tanta hambre e injusticia. Un día, al pasar junto a él, le di las gracias por rezar por todos y me respondió: “Siempre me ha gustado rezar y ahora es lo que hago constantemente. Ya no puedo hacer otra cosa, si mi pobre oración sirve de algo… Desde joven, hasta que pude, fui donante de sangre, ya no puedo. He trabajado en el campo y luego en la construcción y he hecho el bien que he podido. Siempre he querido ser buen cristiano, aunque no todo lo he hecho bien. Ahora tengo mucho tiempo para rezar”. Yo pensé: he aquí un buen seguidor de Jesucristo: pasó haciendo el bien, ha dado su sangre literalmente, y ahora intercede por nosotros.</span></p>
<p align="JUSTIFY"><span style="font-size: medium;"> Las procesiones son una vez al año. Pero la representación en la que Jesucristo muerto y resucitado se hace realmente presente es la Misa. La misa del domingo es vital para un cristiano</span><sup><span style="font-size: medium;"><a class="sdfootnoteanc" href="#sdfootnote46sym" name="sdfootnote46anc">46</a></span></sup><span style="font-size: medium;">. En ella, Jesús nos invita a su Mesa de la Palabra y del Altar: nos alimenta con su Palabra y también con su Cuerpo y con su Sangre, verdadero Pan de Vida y bebida de Salvación; y entramos en comunión profunda con Él, comunión que se hará plena y eterna en el Banquete del Reino de los Cielos.</span></p>
<p align="JUSTIFY"><span style="font-size: medium;"> Concluyo: Seguir a Jesús se concreta principalmente en el mandamiento del amor. Leemos en el evangelio de San Marcos: </span><span style="font-size: medium;"><i>Respondió Jesús: «El primero es: “Escucha, Israel, el Señor, nuestro Dios, es el único Señor: amarás al Señor, tu Dios, con todo tu corazón, con toda tu alma, con toda tu mente, con todo tu ser”.</i></span><i> </i><span style="font-size: medium;"><i>El segundo es este: “Amarás a tu prójimo como a ti mismo”. No hay mandamiento mayor que estos»</i></span><sup><span style="font-size: medium;"><a class="sdfootnoteanc" href="#sdfootnote47sym" name="sdfootnote47anc">47</a></span></sup><span style="font-size: medium;">.</span></p>
<p align="JUSTIFY"><span style="font-size: medium;"> Y recuerdo una frase muy conocida de San Juan de la Cruz, tan castellano y tan universal: “A la tarde te examinarán en el amor; aprende a amar como Dios quiere ser amado y deja tu condición”</span><sup><span style="font-size: medium;"><a class="sdfootnoteanc" href="#sdfootnote48sym" name="sdfootnote48anc">48</a></span></sup><span style="font-size: medium;">.</span></p>
<p align="JUSTIFY"><span style="font-size: medium;">Que Dios nos bendiga y nos proteja, e ilumine su rostro sobre todos.</span></p>
<p align="JUSTIFY"><span style="font-size: medium;">Gracias.</span></p>
<div id="sdfootnote1">
<p class="sdfootnote"><a class="sdfootnotesym" href="#sdfootnote1anc" name="sdfootnote1sym">1</a> Evangelio de San Juan, capítulo 12 versículo 32 = Jn 12,32.</p>
</div>
<div id="sdfootnote2">
<p class="sdfootnote"><a class="sdfootnotesym" href="#sdfootnote2anc" name="sdfootnote2sym">2</a> Zac 12,10; Jn 19,37.</p>
</div>
<div id="sdfootnote3">
<p class="sdfootnote"><a class="sdfootnotesym" href="#sdfootnote3anc" name="sdfootnote3sym">3</a> Las segovianas llaman “hijo” o “hija” frecuentemente a su interlocutor, especialmente cuando le hablan con cariño, cosa que me han manifestado con extrañeza y humor varias personas que vienen aquí de otras provincias. Pero esta mujer le llama a Cristo “Hijo” por un motivo más profundo que el mero segovianismo, porque como dice Jesús, refiriéndose a sus discípulos y discípulas que están con Él: <i>Ese es mi hermano y mi hermana y mi madre</i> (Mt 12,50).</p>
</div>
<div id="sdfootnote4">
<p class="sdfootnote"><a class="sdfootnotesym" href="#sdfootnote4anc" name="sdfootnote4sym">4</a>Llamado “Cristo del Marqués de Lozoya”, pues fue donado por él en el año 1897.</p>
</div>
<div id="sdfootnote5">
<p class="sdfootnote"><a class="sdfootnotesym" href="#sdfootnote5anc" name="sdfootnote5sym">5</a> Jn 3,16.</p>
</div>
<div id="sdfootnote6">
<p class="sdfootnote"><a class="sdfootnotesym" href="#sdfootnote6anc" name="sdfootnote6sym">6</a> Gál 2,20.</p>
</div>
<div id="sdfootnote7">
<p class="sdfootnote"><a class="sdfootnotesym" href="#sdfootnote7anc" name="sdfootnote7sym">7</a> F. <span lang="es-ES">Dostoiewski, </span><span lang="es-ES"><i>El Idiota</i></span><span lang="es-ES"> (Barcelona 2010</span><sup><span lang="es-ES">10ª ed.</span></sup><span lang="es-ES">) pág. 458.</span></p>
</div>
<div id="sdfootnote8">
<p class="sdfootnote"><a class="sdfootnotesym" href="#sdfootnote8anc" name="sdfootnote8sym">8</a> <span lang="es-ES">San Bernardo, </span><span lang="es-ES"><i>Sermón 61, sobre el Cantar de los Cantares.</i></span><span lang="es-ES"> Se puede leer en la </span><span lang="es-ES"><i>Liturgia de las Horas III</i></span><span lang="es-ES">, pág. 100. </span></p>
</div>
<div id="sdfootnote9">
<p class="sdfootnote"><a class="sdfootnotesym" href="#sdfootnote9anc" name="sdfootnote9sym">9</a> Jn 13,1: <i>Antes de la fiesta de la Pascua, sabiendo Jesús que había llegado su hora de pasar de este mundo al Padre, habiendo amado a los suyos que estaban en el mundo, </i><i><u>los amó hasta el extremo.</u></i><u> </u>Se recoge también en la Plegaria eucarística IV: “Porque él mismo, llegada la hora en que había de ser glorificado por ti, Padre Santo, habiendo amado a los suyos que estaban en el mundo, los amó hasta el extremo”.</p>
</div>
<div id="sdfootnote10">
<p class="sdfootnote"><a class="sdfootnotesym" href="#sdfootnote10anc" name="sdfootnote10sym">10</a><span lang="en-US"> Cf. Job 2,4; Mt 16,26.</span></p>
</div>
<div id="sdfootnote11">
<p class="sdfootnote"><a class="sdfootnotesym" href="#sdfootnote11anc" name="sdfootnote11sym">11</a><span lang="en-US"> Jn 15,13.</span></p>
</div>
<div id="sdfootnote12">
<p class="sdfootnote"><a class="sdfootnotesym" href="#sdfootnote12anc" name="sdfootnote12sym">12</a><span lang="en-US"> Rm 5,8.</span></p>
</div>
<div id="sdfootnote13">
<p class="sdfootnote"><a class="sdfootnotesym" href="#sdfootnote13anc" name="sdfootnote13sym">13</a> Gál 2,20.</p>
</div>
<div id="sdfootnote14">
<p class="sdfootnote"><a class="sdfootnotesym" href="#sdfootnote14anc" name="sdfootnote14sym">14</a> 1 Jn 4,8.16.</p>
</div>
<div id="sdfootnote15">
<p class="sdfootnote"><a class="sdfootnotesym" href="#sdfootnote15anc" name="sdfootnote15sym">15</a> Jn 3,16.</p>
</div>
<div id="sdfootnote16">
<p class="sdfootnote"><a class="sdfootnotesym" href="#sdfootnote16anc" name="sdfootnote16sym">16</a> Jn 15,13.</p>
</div>
<div id="sdfootnote17">
<p class="sdfootnote"><a class="sdfootnotesym" href="#sdfootnote17anc" name="sdfootnote17sym">17</a> “¡Qué asombroso beneficio de tu amor por nosotros! ¡Qué incomparable ternura y caridad! ¡Para rescatar al esclavo, entregaste al Hijo!” Cantamos en el Pregón Pascual la noche de Sábado Santo (Misal).</p>
</div>
<div id="sdfootnote18">
<p class="sdfootnote"><a class="sdfootnotesym" href="#sdfootnote18anc" name="sdfootnote18sym">18</a> Dice San Pedro, en su primera predicación, el día de Pentecostés: <i>A este Jesús lo resucitó Dios, de lo cual todos nosotros somos testigos. Exaltado, pues, por la diestra de Dios y habiendo recibido del Padre la promesa del Espíritu Santo, lo ha derramado. Esto es lo que estáis viendo y oyendo </i>(Hch 2,32-33).</p>
</div>
<div id="sdfootnote19">
<p class="sdfootnote"><a class="sdfootnotesym" href="#sdfootnote19anc" name="sdfootnote19sym">19</a> Rom 8,32.</p>
</div>
<div id="sdfootnote20">
<p class="sdfootnote"><a class="sdfootnotesym" href="#sdfootnote20anc" name="sdfootnote20sym">20</a> Rom 8,11.</p>
</div>
<div id="sdfootnote21">
<p class="sdfootnote"><a class="sdfootnotesym" href="#sdfootnote21anc" name="sdfootnote21sym">21</a> Heb 9,14</p>
</div>
<div id="sdfootnote22">
<p class="sdfootnote"><a class="sdfootnotesym" href="#sdfootnote22anc" name="sdfootnote22sym">22</a> Jn 19,30.</p>
</div>
<div id="sdfootnote23">
<p class="sdfootnote"><a class="sdfootnotesym" href="#sdfootnote23anc" name="sdfootnote23sym">23</a> <span lang="es-ES">El evangelio de S. Juan emplea muchas expresiones con dos sentidos: uno comprensible a primera vista y otro más profundo que sólo se capta mediante la fe. ¿Qué quiere comunicarnos cuando dice que Jesús en la cruz </span><span lang="es-ES"><i>inclinando la cabeza entregó el espíritu?</i></span><span lang="es-ES"> Todo el mundo entiende que expiró, que murió; y es verdad. Pero dice también que nos dio su Espíritu. En Jn 7,39 leemos: </span><span lang="es-ES"><i>Porque aún no había [derramado el] Espíritu, pues todavía Jesús no había sido glorificado</i></span><span lang="es-ES">. Para S. Juan Jesús es glorificado en la Cruz, y el Padre también es glorificado. En ella se muestra su gloria: es decir, su amor infinito y fiel.</span></p>
</div>
<div id="sdfootnote24">
<p class="sdfootnote"><a class="sdfootnotesym" href="#sdfootnote24anc" name="sdfootnote24sym">24</a> Cf. Jn 13,34.</p>
</div>
<div id="sdfootnote25">
<p class="sdfootnote"><a class="sdfootnotesym" href="#sdfootnote25anc" name="sdfootnote25sym">25</a> Así resumía las “Entregas” Marcelino Legido, cura de la diócesis de Salamanca, profesor de filosofía en la Universidad de Salamanca y luego teólogo y sacerdote, que murió en 2016, y tanto nos enseñó y edificó a muchos.</p>
</div>
<div id="sdfootnote26">
<p class="sdfootnote"><a class="sdfootnotesym" href="#sdfootnote26anc" name="sdfootnote26sym">26</a> Jn 19,26-27.</p>
</div>
<div id="sdfootnote27">
<p class="sdfootnote"><a class="sdfootnotesym" href="#sdfootnote27anc" name="sdfootnote27sym">27</a> Prefacio IV de adviento.</p>
</div>
<div id="sdfootnote28">
<p class="sdfootnote"><a class="sdfootnotesym" href="#sdfootnote28anc" name="sdfootnote28sym">28</a> Jn 19,34.</p>
</div>
<div id="sdfootnote29">
<p class="sdfootnote"><a class="sdfootnotesym" href="#sdfootnote29anc" name="sdfootnote29sym">29</a>San Juan Crisóstomo, nacido en Siria el año 347, fue patriarca de Constantinopla y murió el año 407. El texto citado se toma de su <i>Catequesis 3</i>. Se puede leer en el tomo II de la <i>Liturgia de las Horas</i>, pág. 394. Es la lectura del día de Viernes Santo.</p>
</div>
<div id="sdfootnote30">
<p class="sdfootnote"><a class="sdfootnotesym" href="#sdfootnote30anc" name="sdfootnote30sym">30</a> Buena muestra de ello son los carteles de Semana Santa de cada año. El de 2017 con el Acueducto casi contemporáneo de Jesús.</p>
</div>
<div id="sdfootnote31">
<p class="sdfootnote"><a class="sdfootnotesym" href="#sdfootnote31anc" name="sdfootnote31sym">31</a> Esta procesión, en la provincia de Segovia, es la que tiene más elementos de representación dramática: el encuentro de las dos comitivas, la de Jesús resucitado y la de la Madre Dolorosa; el cambio del manto de la Virgen, el “choque” (abrazo) de los palos de las andas de cada imagen, también de las otras insignias como la cruz parroquial y el pendón; y los cantos del coro que van anticipando y explicando esta secuencia y saludando al sacerdote, a las autoridades y “a todos lo que aquí están”.</p>
</div>
<div id="sdfootnote32">
<p class="sdfootnote"><a class="sdfootnotesym" href="#sdfootnote32anc" name="sdfootnote32sym">32</a>¿A qué llamamos Salvación? Pensemos de qué necesitamos y queremos ser salvados: del sufrimiento, del dolor y la enfermedad, y de la muerte, claro. Seguramente pidamos primero esto. Pero, aunque no lo pensemos, deseamos también ser salvados de toda maldad y culpa, esto es, del pecado que es la raíz de estos males. Queremos que Dios nos perdone y esté a nuestro favor, que nuestra vida tenga sentido, bondad y valor. Queremos vida eterna; pero no una vida anodina, insípida, insustancial, sino plena, comunitaria, feliz y sin fin. Esta vida es regalo, y todo regalo es sorpresa, quizá por eso dice San Pablo: <i>Ni el ojo vio, ni el oído oyó, ni el hombre puede pensar lo que Dios ha preparado para los que lo aman</i> (1 Cor 2,9). Dios nos da vida eterna para el alma y también para el cuerpo: nos resucitará y tendremos “un cuerpo glorioso como el suyo”, como el de Cristo resucitado. ¿Cómo nos salva? Derramando sobre nosotros el Espíritu Santo que nos purifica, nos hace nuevas criaturas, nos guía y nos introduce en la amistad y comunión con Dios, en el Reino eterno y universal.</p>
</div>
<div id="sdfootnote33">
<p class="sdfootnote"><a class="sdfootnotesym" href="#sdfootnote33anc" name="sdfootnote33sym">33</a><span lang="en-US"> Jn 1,18.</span></p>
</div>
<div id="sdfootnote34">
<p class="sdfootnote"><a class="sdfootnotesym" href="#sdfootnote34anc" name="sdfootnote34sym">34</a><span lang="en-US"> 2 Cor 4,18.</span></p>
</div>
<div id="sdfootnote35">
<p class="sdfootnote"><a class="sdfootnotesym" href="#sdfootnote35anc" name="sdfootnote35sym">35</a><span lang="en-US"> Jn 4,24.</span></p>
</div>
<div id="sdfootnote36">
<p class="sdfootnote"><a class="sdfootnotesym" href="#sdfootnote36anc" name="sdfootnote36sym">36</a><span lang="en-US"> Salmo 19,2.</span></p>
</div>
<div id="sdfootnote37">
<p class="sdfootnote"><a class="sdfootnotesym" href="#sdfootnote37anc" name="sdfootnote37sym">37</a><span lang="en-US"> Cf. Heb 1,1-3.</span></p>
</div>
<div id="sdfootnote38">
<p class="sdfootnote"><a class="sdfootnotesym" href="#sdfootnote38anc" name="sdfootnote38sym">38</a> Cf. San Juan de la Cruz, <i>Subida al monte Carmelo</i>, Libro 2 cap. 22, Núms. 3-4: “Porque en darnos como nos dio, a su Hijo –que es una Palabra suya que no tiene otra–, todo nos lo habló junto y de una vez en esta sola Palabra… Pon los ojos en él; porque en él te lo tengo puesto todo y dicho y revelado, y hallarás en él aún más de lo que pides y deseas… <i>A él oíd</i>”</p>
</div>
<div id="sdfootnote39">
<p class="sdfootnote"><a class="sdfootnotesym" href="#sdfootnote39anc" name="sdfootnote39sym">39</a> Mat 17,5.</p>
</div>
<div id="sdfootnote40">
<p class="sdfootnote"><a class="sdfootnotesym" href="#sdfootnote40anc" name="sdfootnote40sym">40</a> Prefacio I de Navidad.</p>
</div>
<div id="sdfootnote41">
<p class="sdfootnote"><a class="sdfootnotesym" href="#sdfootnote41anc" name="sdfootnote41sym">41</a> Son tres los anuncios que Jesús hace de su pasión: 1º: Lc 9,22; 2º: Lc 9,43-45 y El 3º: Lc 18,31-33. La persecución y la muerte no le llegó a Jesús por sorpresa. Ya desde Lc 9,51 vemos que Jesús tomó la decisión de ir a Jerusalén donde <i>tiene que padecer mucho, ser desechado por los ancianos, sumos sacerdotes y escribas, ser ejecutado y resucitar al tercer día</i> (Lc 9,22).</p>
</div>
<div id="sdfootnote42">
<p class="sdfootnote"><a class="sdfootnotesym" href="#sdfootnote42anc" name="sdfootnote42sym">42</a> Lc 9,23.</p>
</div>
<div id="sdfootnote43">
<p class="sdfootnote"><a class="sdfootnotesym" href="#sdfootnote43anc" name="sdfootnote43sym">43</a> Vísperas del miércoles de la primera semana. El himno comienza “Amo, Señor, tus sendas…”</p>
</div>
<div id="sdfootnote44">
<p class="sdfootnote"><a class="sdfootnotesym" href="#sdfootnote44anc" name="sdfootnote44sym">44</a> Marcos 6,30-43.</p>
</div>
<div id="sdfootnote45">
<p class="sdfootnote"><a class="sdfootnotesym" href="#sdfootnote45anc" name="sdfootnote45sym">45</a> El encuentro de Jesús con la Samaritana está en el capítulo 4 del evangelio de San Juan y la aparición a los discípulos de Emaús, en el evangelio de San Lucas, capítulo 24,13-34.</p>
</div>
<div id="sdfootnote46">
<p><a class="sdfootnotesym" href="#sdfootnote46anc" name="sdfootnote46sym">46</a> <span style="font-size: small;">Recuerda Benedicto XVI, en una homilía del 5 de mayo de 2005, lo que dijo uno de los cuarenta y nueve mártires cristianos de Abitinia (Túnez), en el año 304, cuando el procónsul le preguntó por qué celebraban la misa si les había sido prohibido bajo pena de muerte. Respondió: </span><span style="font-size: small;"><i>&#8220;Sine dominico non possumus</i></span><span style="font-size: small;">; es decir, sin reunirnos en asamblea el domingo para celebrar la Eucaristía no podemos vivir. Nos faltarían las fuerzas para afrontar las dificultades diarias y no sucumbir”. </span><span style="color: #0000ff;"><u><span style="font-size: small;"><a href="http://w2.vatican.va/content/benedict-xvi/es.html">Benedicto XVI </a><a href="http://w2.vatican.va/content/benedict-xvi/es/homilies.index.html#homilies">Homilías </a><a href="http://w2.vatican.va/content/benedict-xvi/es/homilies/2005.index.html#homilies">2005</a></span></u></span></p>
</div>
<div id="sdfootnote47">
<p class="sdfootnote"><a class="sdfootnotesym" href="#sdfootnote47anc" name="sdfootnote47sym">47</a> Mc 12,29-31.</p>
</div>
<div id="sdfootnote48">
<p class="sdfootnote"><a class="sdfootnotesym" href="#sdfootnote48anc" name="sdfootnote48sym">48</a> <i>Dichos</i>, nº 60</p>
</div>
<div class="gdsrcacheloader gdsrclsmall" id="gdsrc_asr.149573.0.3.1491147675.10.0.24.3.4.0"><strong>GD Star Rating</strong><br /><em>loading...</em></div><div class="gdsrcacheloader gdsrclsmall" id="gdsrc_atr.149573.0.3.1491147675.25.0.20.1.2.0"><strong>GD Star Rating</strong><br /><em>loading...</em></div><div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat"><img src="//cdn.printfriendly.com/pf_button_sq_grn_m.png" alt="Print Friendly" /></a></div></div><a href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.revistaecclesia.com%2Fpregon-de-la-semana-santa-en-segoviapregon-de-la-semana-santa-en-segovia%2F&amp;t=Preg%C3%B3n%20de%20la%20Semana%20Santa%20en%20Segovia" id="facebook_share_button_149573" style="font-size:11px; line-height:13px; font-family:'lucida grande',tahoma,verdana,arial,sans-serif; text-decoration:none; display: -moz-inline-block; display:inline-block; padding:1px 20px 0 5px; margin: 5px 0; height:15px; border:1px solid #d8dfea; color: #3B5998; background: #fff url(http://b.static.ak.fbcdn.net/images/share/facebook_share_icon.gif) no-repeat top right;">Share</a>
	<script type="text/javascript">
	<!--
	var button = document.getElementById('facebook_share_link_149573') || document.getElementById('facebook_share_icon_149573') || document.getElementById('facebook_share_both_149573') || document.getElementById('facebook_share_button_149573');
	if (button) {
		button.onclick = function(e) {
			var url = this.href.replace(/share\.php/, 'sharer.php');
			window.open(url,'sharer','toolbar=0,status=0,width=626,height=436');
			return false;
		}
	
		if (button.id === 'facebook_share_button_149573') {
			button.onmouseover = function(){
				this.style.color='#fff';
				this.style.borderColor = '#295582';
				this.style.backgroundColor = '#3b5998';
			}
			button.onmouseout = function(){
				this.style.color = '#3b5998';
				this.style.borderColor = '#d8dfea';
				this.style.backgroundColor = '#fff';
			}
		}
	}
	-->
	</script>
	<span id="tve_leads_end_content" style="display: block; visibility: hidden; border: 1px solid transparent;"></span><!-- WhatsApp Share Button for WordPress: http://peadig.com/wordpress-plugins/whatsapp-share-button/ --><div class="wabtn_container"><a href="whatsapp://send?text=Pregón de la Semana Santa en Segovia - http://www.revistaecclesia.com/pregon-de-la-semana-santa-en-segoviapregon-de-la-semana-santa-en-segovia/?utm_source=WhatsApp%26utm_medium=IM%26amp;utm_campaign=share%20button" class="wabtn">Share this on WhatsApp</a></div>
	
			<div class="meta-tags">
			<span>Etiquetas</span><a href="http://www.revistaecclesia.com/tag/dean/" rel="tag">Deán</a> <a href="http://www.revistaecclesia.com/tag/jose-antonio-velasco/" rel="tag">José Antonio Velasco</a> <a href="http://www.revistaecclesia.com/tag/segovia/" rel="tag">Segovia</a> <a href="http://www.revistaecclesia.com/tag/semana-santa/" rel="tag">Semana Santa</a>		</div>
	
				<div class="herald-ad"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Adaptable -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2301529567507649"
     data-ad-slot="6266037807"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
	</div>			</div>

			<div id="extras" class="col-lg-12 col-md-12 col-sm-12">
						<div id="related" class="herald-related-wrapper">		
		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">También te puede interesar</h4></div></div></div>
		<div class="herald-related row row-eq-height">

													<article class="herald-lay-f herald-lay-f1 post-149580 post type-post status-publish format-standard has-post-thumbnail hentry category-iglesia-espana category-iglesia-nacional tag-marcado-el-norte tag-pasion">
<div class="herald-ovrld">		
			<div class="herald-post-thumbnail">
			<a href="http://www.revistaecclesia.com/la-pasion-del-senor-en-marcado-el-norte/" title="La Pasión del Señor en Marcado el Norte"><img width="300" height="200" src="http://www.revistaecclesia.com/wp-content/uploads/2017/04/la-pasion-marcando-el-norte-300x200.jpg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/04/la-pasion-marcando-el-norte-300x200.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/04/la-pasion-marcando-el-norte-414x276.jpg 414w, http://www.revistaecclesia.com/wp-content/uploads/2017/04/la-pasion-marcando-el-norte-130x86.jpg 130w, http://www.revistaecclesia.com/wp-content/uploads/2017/04/la-pasion-marcando-el-norte-187x124.jpg 187w" sizes="(max-width: 300px) 100vw, 300px" /></a>
		</div>
	
	<div class="entry-header">
					<span class="meta-category"><a href="http://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/la-pasion-del-senor-en-marcado-el-norte/">La Pasión del Señor en Marcado el Norte</a></h2>
					<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">14 mins ago</span></div></div>
			</div>
</div>
	
	
</article>							<article class="herald-lay-f herald-lay-f1 post-149578 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-iglesia-espana category-iglesia-nacional tag-carrion-de-los-condes tag-mes tag-palencia tag-pieza tag-santa-clara">
<div class="herald-ovrld">		
			<div class="herald-post-thumbnail">
			<a href="http://www.revistaecclesia.com/pieza-del-mes-de-abril-2017-museo-santa-clara-carrion-de-los-condes-palencia/" title="Pieza del mes de abril 2017 Museo Santa Clara Carrión de los Condes (Palencia)"><img width="300" height="200" src="http://www.revistaecclesia.com/wp-content/uploads/2017/04/cristo-300x200.jpg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/04/cristo-300x200.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/04/cristo-130x86.jpg 130w, http://www.revistaecclesia.com/wp-content/uploads/2017/04/cristo-187x124.jpg 187w" sizes="(max-width: 300px) 100vw, 300px" /></a>
		</div>
	
	<div class="entry-header">
					<span class="meta-category"><a href="http://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/pieza-del-mes-de-abril-2017-museo-santa-clara-carrion-de-los-condes-palencia/">Pieza del mes de abril 2017 Museo Santa Clara Carrión de los Condes (Palencia)</a></h2>
					<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">20 mins ago</span></div></div>
			</div>
</div>
	
	
</article>							<article class="herald-lay-f herald-lay-f1 post-149483 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-diocesis-espana category-iglesia-espana tag-catequistas tag-guadalajara">
<div class="herald-ovrld">		
			<div class="herald-post-thumbnail">
			<a href="http://www.revistaecclesia.com/asamblea-diocesana-catequistas-guadalajara/" title="Asamblea Diocesana de Catequistas en Guadalajara"><img width="300" height="200" src="http://www.revistaecclesia.com/wp-content/uploads/2017/04/Catequistas-Guadalajara-300x200.jpg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/04/Catequistas-Guadalajara-300x200.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/04/Catequistas-Guadalajara-414x276.jpg 414w, http://www.revistaecclesia.com/wp-content/uploads/2017/04/Catequistas-Guadalajara-470x313.jpg 470w, http://www.revistaecclesia.com/wp-content/uploads/2017/04/Catequistas-Guadalajara-130x86.jpg 130w, http://www.revistaecclesia.com/wp-content/uploads/2017/04/Catequistas-Guadalajara-187x124.jpg 187w" sizes="(max-width: 300px) 100vw, 300px" /></a>
		</div>
	
	<div class="entry-header">
					<span class="meta-category"><a href="http://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/" class="herald-cat-81">Diócesis</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/asamblea-diocesana-catequistas-guadalajara/">Asamblea Diocesana de Catequistas en Guadalajara</a></h2>
					<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">1 día ago</span></div></div>
			</div>
</div>
	
	
</article>								</div>
</div>

	<div id="author" class="herald-vertical-padding">
	<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Sobre el autor</h4></div><div class="herald-mod-actions"><a href="http://www.revistaecclesia.com/author/redactora/">Ver todos los pots del autor</a></div></div></div>
	<div class="herald-author row">

		<div class="herald-author-data col-lg-2 col-md-2 col-sm-2 col-xs-2">
			<img src="http://www.revistaecclesia.com/wp-content/plugins/user-avatar/user-avatar-pic.php?src=http://www.revistaecclesia.com/wp-content/uploads/avatars/3/1456437965-bpfull.jpg&#038;w=140&#038;id=3&#038;random=1456437965" alt="" class=" avatar  avatar-140  photo user-3-avatar" width="140" height="140" />		</div>
		
		<div class="herald-data-content col-lg-10 col-md-10 col-sm-10 col-xs-10">
			<h4 class="author-title">Redactora</h4>
					</div>

	</div>


</div>
	

	<div id="comments" class="herald-comments">

		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Añadir comentario</h4></div></div></div>		
					<div class="herald-gray-area"><span class="herald-fake-button herald-comment-form-open">Haga clic aquí para publicar un comentario</span></div>


	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/pregon-de-la-semana-santa-en-segoviapregon-de-la-semana-santa-en-segovia/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://www.revistaecclesia.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-form-comment"><label for="comment">Comment</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name<span class="required"> *</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email<span class="required"> *</span></label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post comment" /> <input type='hidden' name='comment_post_ID' value='149573' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="2b129f2242" /></p><p>La moderación de comentarios está activada. Su comentario podría tardar cierto tiempo en aparecer.</p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="238"/></p>			</form>
			</div><!-- #respond -->
			
		
		
	</div>


	<div id="single-sticky" class="herald-single-sticky herald-single-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12 col-md-12">
				
									
					
										

											<div class="herald-sticky-prev h6">
							<a href="http://www.revistaecclesia.com/intencion-de-oracion-de-la-cee-para-el-mes-de-abril/" rel="next">Intención de oración de la CEE para el mes de abril</a>						</div>
					
											<div class="herald-sticky-next h6">
							<a href="http://www.revistaecclesia.com/honrar-a-los-muertos-a-la-luz-de-la-resurreccion-por-el-arzobispo-de-burgos-don-fidel-herraez-vegas/" rel="prev">Honrar a los muertos a la luz de la resurrección, por el arzobispo de Burgos, don Fidel Herráez Vegas,</a>						</div>
					
				
					<div class="herald-sticky-share">
						
						
						<a href="http://www.revistaecclesia.com/pregon-de-la-semana-santa-en-segoviapregon-de-la-semana-santa-en-segovia/#respond" class="herald-comment-action" >Comentario</a>						
						
													

	<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>¡Compártelo!</span>
		<div class="meta-share-wrapper">
						     <li class="facebook"> <a href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.revistaecclesia.com%2Fpregon-de-la-semana-santa-en-segoviapregon-de-la-semana-santa-en-segovia%2F&amp;t=Preg%C3%B3n+de+la+Semana+Santa+en+Segovia"><i class="fa fa-facebook"></i><span>Facebook</span></a> </li>
						     <li class="twitter"> <a href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.revistaecclesia.com%2Fpregon-de-la-semana-santa-en-segoviapregon-de-la-semana-santa-en-segovia%2F&amp;text=Preg%C3%B3n+de+la+Semana+Santa+en+Segovia"><i class="fa fa-twitter"></i><span>Twitter</span></a> </li>
						     <li class="gplus"> <a href="javascript:void(0);" data-url="https://plus.google.com/share?url=http%3A%2F%2Fwww.revistaecclesia.com%2Fpregon-de-la-semana-santa-en-segoviapregon-de-la-semana-santa-en-segovia%2F"><i class="fa fa-google-plus"></i><span>Google Plus</span></a> </li>
						     <li class="pinterest"> <a href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.revistaecclesia.com%2Fpregon-de-la-semana-santa-en-segoviapregon-de-la-semana-santa-en-segovia%2F&amp;media=http%3A%2F%2Fwww.revistaecclesia.com%2Fwp-content%2Fuploads%2F2012%2F09%2Fcatedral-de-segovia.jpg&amp;description=Preg%C3%B3n+de+la+Semana+Santa+en+Segovia"><i class="fa fa-pinterest"></i><span>Pinterest</span></a> </li>
						     <li class="linkedin"> <a href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.revistaecclesia.com%2Fpregon-de-la-semana-santa-en-segoviapregon-de-la-semana-santa-en-segovia%2F&amp;title=Preg%C3%B3n+de+la+Semana+Santa+en+Segovia"><i class="fa fa-linkedin"></i><span>LinkedIn</span></a> </li>
				 	</div>
	</ul>

						
					</div>

			</div>
		</div>
	</div>					
</div>			</div>

		</div>

</div>

	

	<div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right">

					<div id="herald_adsense_widget-2" class="widget herald_adsense_widget">		<div class="herald_adsense_wrapper">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Adaptable -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2301529567507649"
     data-ad-slot="6266037807"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
	
		</div><div id="widget_sp_image-12" class="widget widget_sp_image"><h4 class="widget-title h6"><span>Viaje a Alemania</span></h4><a href="http://www.revistaecclesia.com/peregrinacion-ecumenica-tras-las-huellas-la-reforma-luterana/" id="" target="_blank" class="widget_sp_image-image-link" title="Viaje a Alemania" rel=""><img width="300" height="353" alt="Viaje a Alemania" class="attachment-full" style="max-width: 100%;" src="http://www.revistaecclesia.com/wp-content/uploads/2017/03/viaje-alemania-1.jpg" /></a></div><div id="widget_sp_image-28" class="widget widget_sp_image"><h4 class="widget-title h6"><span>Misas por tus intenciones</span></h4><a href="http://www.ecclesia.es/epages/3734800.sf/es_ES/?ObjectPath=/Shops/3734800/Products/6" id="" target="_blank" class="widget_sp_image-image-link" title="misas" rel=""><img width="229" height="300" alt="misas" class="attachment-medium" style="max-width: 100%;" src="http://www.revistaecclesia.com/wp-content/uploads/2016/09/misas_intenciones_ecclesia_ml-229x300.jpg" /></a></div><div id="herald_posts_widget-1" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>Últimas entradas</span></h4>
		
		<div class="row ">

							<article class="herald-lay-g post-149580 post type-post status-publish format-standard has-post-thumbnail hentry category-iglesia-espana category-iglesia-nacional tag-marcado-el-norte tag-pasion">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.revistaecclesia.com/la-pasion-del-senor-en-marcado-el-norte/" title="La Pasión del Señor en Marcado el Norte">
				<img width="74" height="55" src="http://www.revistaecclesia.com/wp-content/uploads/2017/04/la-pasion-marcando-el-norte-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/04/la-pasion-marcando-el-norte-74x55.jpg 74w, http://www.revistaecclesia.com/wp-content/uploads/2017/04/la-pasion-marcando-el-norte-111x83.jpg 111w, http://www.revistaecclesia.com/wp-content/uploads/2017/04/la-pasion-marcando-el-norte-215x161.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2017/04/la-pasion-marcando-el-norte-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.revistaecclesia.com/la-pasion-del-senor-en-marcado-el-norte/">La Pasión del Señor en Marcado el Norte</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-149578 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-iglesia-espana category-iglesia-nacional tag-carrion-de-los-condes tag-mes tag-palencia tag-pieza tag-santa-clara">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.revistaecclesia.com/pieza-del-mes-de-abril-2017-museo-santa-clara-carrion-de-los-condes-palencia/" title="Pieza del mes de abril 2017 Museo Santa Clara Carrión de los Condes (Palencia)">
				<img width="74" height="55" src="http://www.revistaecclesia.com/wp-content/uploads/2017/04/cristo-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/04/cristo-74x55.jpg 74w, http://www.revistaecclesia.com/wp-content/uploads/2017/04/cristo-111x83.jpg 111w, http://www.revistaecclesia.com/wp-content/uploads/2017/04/cristo-215x161.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2017/04/cristo-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.revistaecclesia.com/pieza-del-mes-de-abril-2017-museo-santa-clara-carrion-de-los-condes-palencia/">Pieza del mes de abril 2017 Museo Santa Clara Carrión de los Condes (Palencia)</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-149575 post type-post status-publish format-standard has-post-thumbnail hentry category-iglesia-espana category-iglesia-nacional tag-abril tag-cee tag-oracion">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.revistaecclesia.com/intencion-de-oracion-de-la-cee-para-el-mes-de-abril/" title="Intención de oración de la CEE para el mes de abril">
				<img width="74" height="55" src="http://www.revistaecclesia.com/wp-content/uploads/2017/04/CEE-intención-abril-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/04/CEE-intención-abril-74x55.jpg 74w, http://www.revistaecclesia.com/wp-content/uploads/2017/04/CEE-intención-abril-111x83.jpg 111w, http://www.revistaecclesia.com/wp-content/uploads/2017/04/CEE-intención-abril-215x161.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2017/04/CEE-intención-abril-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.revistaecclesia.com/intencion-de-oracion-de-la-cee-para-el-mes-de-abril/">Intención de oración de la CEE para el mes de abril</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-149573 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-diocesis-espana category-iglesia-espana tag-dean tag-jose-antonio-velasco tag-segovia tag-semana-santa">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.revistaecclesia.com/pregon-de-la-semana-santa-en-segoviapregon-de-la-semana-santa-en-segovia/" title="Pregón de la Semana Santa en Segovia">
				<img width="74" height="52" src="http://www.revistaecclesia.com/wp-content/uploads/2012/09/catedral-de-segovia.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Catedral. SEGOVIA" srcset="http://www.revistaecclesia.com/wp-content/uploads/2012/09/catedral-de-segovia.jpg 500w, http://www.revistaecclesia.com/wp-content/uploads/2012/09/catedral-de-segovia-300x211.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2012/09/catedral-de-segovia-180x126.jpg 180w, http://www.revistaecclesia.com/wp-content/uploads/2012/09/catedral-de-segovia-350x246.jpg 350w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/" class="herald-cat-81">Diócesis</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.revistaecclesia.com/pregon-de-la-semana-santa-en-segoviapregon-de-la-semana-santa-en-segovia/">Pregón de la Semana Santa en Segovia</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-149442 post type-post status-publish format-standard has-post-thumbnail hentry category-carta-obispo category-iglesia-espana tag-burgos tag-fidel-herraez-vegas tag-lazaro tag-resurreccion">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.revistaecclesia.com/honrar-a-los-muertos-a-la-luz-de-la-resurreccion-por-el-arzobispo-de-burgos-don-fidel-herraez-vegas/" title="Honrar a los muertos a la luz de la resurrección, por el arzobispo de Burgos, don Fidel Herráez Vegas,">
				<img width="74" height="47" src="http://www.revistaecclesia.com/wp-content/uploads/2016/01/Fidel-Herráez-Vegas.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2016/01/Fidel-Herráez-Vegas.jpg 670w, http://www.revistaecclesia.com/wp-content/uploads/2016/01/Fidel-Herráez-Vegas-300x193.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2016/01/Fidel-Herráez-Vegas-600x385.jpg 600w, http://www.revistaecclesia.com/wp-content/uploads/2016/01/Fidel-Herráez-Vegas-625x401.jpg 625w, http://www.revistaecclesia.com/wp-content/uploads/2016/01/Fidel-Herráez-Vegas-180x116.jpg 180w, http://www.revistaecclesia.com/wp-content/uploads/2016/01/Fidel-Herráez-Vegas-350x225.jpg 350w, http://www.revistaecclesia.com/wp-content/uploads/2016/01/Fidel-Herráez-Vegas-110x70.jpg 110w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/carta-obispo/" class="herald-cat-82">Carta del Obispo</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.revistaecclesia.com/honrar-a-los-muertos-a-la-luz-de-la-resurreccion-por-el-arzobispo-de-burgos-don-fidel-herraez-vegas/">Honrar a los muertos a la luz de la resurrección, por el arzobispo de Burgos, don Fidel Herráez Vegas,</a></h2>
			</div>
</div>

</div>
</article>			
		</div>

		
		
		</div>		
		
	</div>


			</div>	
		</article>
	</div>


	</div>

		<div class="herald-ad herald-slide herald-above-footer"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Adaptable -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2301529567507649"
     data-ad-slot="6266037807"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

	<footer id="footer" class="herald-site-footer herald-slide">

					
<div class="footer-widgets container">
	<div class="row">
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="text-4" class="widget widget_text">			<div class="textwidget"><p><img src="http://www.revistaecclesia.com/wp-content/uploads/2016/02/herald_logo.png" alt="Herald"></p>
<p>ECCLESIA Digital, la vida de la iglesia contada al minuto.</p>
<p style="margin-top:25px"><a class="mks_button mks_button_small squared" href="http://revistaecclesia.com" target="_blank" style="color: #FFFFFF; background-color: #0288D1" >Inicio</a></p></div>
		</div>			</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="widget_sp_image-22" class="widget widget_sp_image"><h4 class="widget-title h6"><span>Último número Revista Ecclesia</span></h4><a href="http://www.ecclesia.es/Ultimo-numero-Ecclesia" id="" target="_blank" class="widget_sp_image-image-link" title="ecclesia" rel=""><img width="232" height="300" alt="ecclesia" class="attachment-medium aligncenter" style="max-width: 100%;" src="http://www.revistaecclesia.com/wp-content/uploads/2017/03/ecclesia-3877-232x300.jpg" /></a></div>			</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="calendar-2" class="widget widget_calendar"><h4 class="widget-title h6"><span>Hemeroteca</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>Abril 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Lunes">L</th>
		<th scope="col" title="Martes">M</th>
		<th scope="col" title="Miércoles">X</th>
		<th scope="col" title="Jueves">J</th>
		<th scope="col" title="Viernes">V</th>
		<th scope="col" title="Sábado">S</th>
		<th scope="col" title="Domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.revistaecclesia.com/2017/03/">&laquo; Mar</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="5" class="pad">&nbsp;</td><td><a href="http://www.revistaecclesia.com/2017/04/01/" aria-label="Entradas publicadas el 1 April, 2017">1</a></td><td id="today"><a href="http://www.revistaecclesia.com/2017/04/02/" aria-label="Entradas publicadas el 2 April, 2017">2</a></td>
	</tr>
	<tr>
		<td>3</td><td>4</td><td>5</td><td>6</td><td>7</td><td>8</td><td>9</td>
	</tr>
	<tr>
		<td>10</td><td>11</td><td>12</td><td>13</td><td>14</td><td>15</td><td>16</td>
	</tr>
	<tr>
		<td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td>
	</tr>
	<tr>
		<td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
	</tr>
	</tbody>
	</table></div></div>			</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="tag_cloud-4" class="widget widget_tag_cloud"><h4 class="widget-title h6"><span>Etiquetas</span></h4><div class="tagcloud"><a href='http://www.revistaecclesia.com/tag/arzobispo/' class='tag-link-729 tag-link-position-1' title='519 temas' style='font-size: 9.5135135135135pt;'>arzobispo</a>
<a href='http://www.revistaecclesia.com/tag/ano-de-la-fe-2/' class='tag-link-717 tag-link-position-2' title='480 temas' style='font-size: 9.009009009009pt;'>año de la fe</a>
<a href='http://www.revistaecclesia.com/tag/benedicto-xvi/' class='tag-link-19809 tag-link-position-3' title='956 temas' style='font-size: 12.792792792793pt;'>Benedicto XVI</a>
<a href='http://www.revistaecclesia.com/tag/buenafuente/' class='tag-link-2166 tag-link-position-4' title='405 temas' style='font-size: 8.1261261261261pt;'>Buenafuente</a>
<a href='http://www.revistaecclesia.com/tag/caritas/' class='tag-link-370 tag-link-position-5' title='1.107 temas' style='font-size: 13.54954954955pt;'>caritas</a>
<a href='http://www.revistaecclesia.com/tag/carta/' class='tag-link-400 tag-link-position-6' title='593 temas' style='font-size: 10.144144144144pt;'>carta</a>
<a href='http://www.revistaecclesia.com/tag/cartagena/' class='tag-link-616 tag-link-position-7' title='608 temas' style='font-size: 10.27027027027pt;'>cartagena</a>
<a href='http://www.revistaecclesia.com/tag/catedral/' class='tag-link-665 tag-link-position-8' title='686 temas' style='font-size: 11.027027027027pt;'>catedral</a>
<a href='http://www.revistaecclesia.com/tag/cee/' class='tag-link-708 tag-link-position-9' title='463 temas' style='font-size: 8.8828828828829pt;'>CEE</a>
<a href='http://www.revistaecclesia.com/tag/cristianos/' class='tag-link-575 tag-link-position-10' title='441 temas' style='font-size: 8.6306306306306pt;'>cristianos</a>
<a href='http://www.revistaecclesia.com/tag/cuaresma-2/' class='tag-link-841 tag-link-position-11' title='579 temas' style='font-size: 10.018018018018pt;'>cuaresma</a>
<a href='http://www.revistaecclesia.com/tag/cordoba/' class='tag-link-365 tag-link-position-12' title='754 temas' style='font-size: 11.531531531532pt;'>córdoba</a>
<a href='http://www.revistaecclesia.com/tag/familia-2/' class='tag-link-177 tag-link-position-13' title='710 temas' style='font-size: 11.153153153153pt;'>familia</a>
<a href='http://www.revistaecclesia.com/tag/francisco/' class='tag-link-6283 tag-link-position-14' title='4.589 temas' style='font-size: 21.369369369369pt;'>Francisco</a>
<a href='http://www.revistaecclesia.com/tag/homilia/' class='tag-link-644 tag-link-position-15' title='984 temas' style='font-size: 12.918918918919pt;'>Homilía</a>
<a href='http://www.revistaecclesia.com/tag/iglesia/' class='tag-link-233 tag-link-position-16' title='765 temas' style='font-size: 11.531531531532pt;'>iglesia</a>
<a href='http://www.revistaecclesia.com/tag/jovenes/' class='tag-link-245 tag-link-position-17' title='891 temas' style='font-size: 12.414414414414pt;'>jóvenes</a>
<a href='http://www.revistaecclesia.com/tag/leon/' class='tag-link-1220 tag-link-position-18' title='418 temas' style='font-size: 8.2522522522523pt;'>León</a>
<a href='http://www.revistaecclesia.com/tag/libro/' class='tag-link-960 tag-link-position-19' title='611 temas' style='font-size: 10.396396396396pt;'>libro</a>
<a href='http://www.revistaecclesia.com/tag/madrid/' class='tag-link-628 tag-link-position-20' title='595 temas' style='font-size: 10.27027027027pt;'>Madrid</a>
<a href='http://www.revistaecclesia.com/tag/manos-unidas/' class='tag-link-1150 tag-link-position-21' title='397 temas' style='font-size: 8pt;'>Manos Unidas</a>
<a href='http://www.revistaecclesia.com/tag/mensaje/' class='tag-link-424 tag-link-position-22' title='840 temas' style='font-size: 12.036036036036pt;'>mensaje</a>
<a href='http://www.revistaecclesia.com/tag/misa/' class='tag-link-185 tag-link-position-23' title='572 temas' style='font-size: 10.018018018018pt;'>misa</a>
<a href='http://www.revistaecclesia.com/tag/misericordia/' class='tag-link-5749 tag-link-position-24' title='628 temas' style='font-size: 10.522522522523pt;'>misericordia</a>
<a href='http://www.revistaecclesia.com/tag/misioneros/' class='tag-link-188 tag-link-position-25' title='470 temas' style='font-size: 8.8828828828829pt;'>misioneros</a>
<a href='http://www.revistaecclesia.com/tag/navidad/' class='tag-link-19813 tag-link-position-26' title='538 temas' style='font-size: 9.6396396396396pt;'>Navidad</a>
<a href='http://www.revistaecclesia.com/tag/ninos/' class='tag-link-208 tag-link-position-27' title='425 temas' style='font-size: 8.3783783783784pt;'>niños</a>
<a href='http://www.revistaecclesia.com/tag/obispo/' class='tag-link-277 tag-link-position-28' title='1.140 temas' style='font-size: 13.801801801802pt;'>obispo</a>
<a href='http://www.revistaecclesia.com/tag/obispos/' class='tag-link-223 tag-link-position-29' title='785 temas' style='font-size: 11.783783783784pt;'>obispos</a>
<a href='http://www.revistaecclesia.com/tag/oracion/' class='tag-link-179 tag-link-position-30' title='969 temas' style='font-size: 12.918918918919pt;'>oración</a>
<a href='http://www.revistaecclesia.com/tag/papa/' class='tag-link-200 tag-link-position-31' title='5.119 temas' style='font-size: 22pt;'>Papa</a>
<a href='http://www.revistaecclesia.com/tag/papa-francisco/' class='tag-link-19823 tag-link-position-32' title='1.687 temas' style='font-size: 15.945945945946pt;'>Papa Francisco</a>
<a href='http://www.revistaecclesia.com/tag/paz/' class='tag-link-425 tag-link-position-33' title='674 temas' style='font-size: 10.900900900901pt;'>paz</a>
<a href='http://www.revistaecclesia.com/tag/roma/' class='tag-link-629 tag-link-position-34' title='466 temas' style='font-size: 8.8828828828829pt;'>Roma</a>
<a href='http://www.revistaecclesia.com/tag/sacerdotes/' class='tag-link-276 tag-link-position-35' title='431 temas' style='font-size: 8.5045045045045pt;'>sacerdotes</a>
<a href='http://www.revistaecclesia.com/tag/santa-teresa-de-jesus-2/' class='tag-link-167 tag-link-position-36' title='514 temas' style='font-size: 9.3873873873874pt;'>santa teresa de jesus</a>
<a href='http://www.revistaecclesia.com/tag/segorbe-castellon/' class='tag-link-747 tag-link-position-37' title='398 temas' style='font-size: 8pt;'>Segorbe-Castellón</a>
<a href='http://www.revistaecclesia.com/tag/siguenza-guadalajara/' class='tag-link-783 tag-link-position-38' title='441 temas' style='font-size: 8.6306306306306pt;'>Sigüenza-Guadalajara</a>
<a href='http://www.revistaecclesia.com/tag/solidaridad/' class='tag-link-579 tag-link-position-39' title='543 temas' style='font-size: 9.7657657657658pt;'>solidaridad</a>
<a href='http://www.revistaecclesia.com/tag/toledo/' class='tag-link-707 tag-link-position-40' title='431 temas' style='font-size: 8.5045045045045pt;'>Toledo</a>
<a href='http://www.revistaecclesia.com/tag/twitter/' class='tag-link-1006 tag-link-position-41' title='1.035 temas' style='font-size: 13.297297297297pt;'>twitter</a>
<a href='http://www.revistaecclesia.com/tag/valencia/' class='tag-link-322 tag-link-position-42' title='539 temas' style='font-size: 9.6396396396396pt;'>Valencia</a>
<a href='http://www.revistaecclesia.com/tag/vida/' class='tag-link-248 tag-link-position-43' title='421 temas' style='font-size: 8.3783783783784pt;'>vida</a>
<a href='http://www.revistaecclesia.com/tag/angelus/' class='tag-link-408 tag-link-position-44' title='418 temas' style='font-size: 8.2522522522523pt;'>Ángelus</a>
<a href='http://www.revistaecclesia.com/tag/avila/' class='tag-link-446 tag-link-position-45' title='415 temas' style='font-size: 8.2522522522523pt;'>Ávila</a></div>
</div>			</div>
			</div>
</div>		
					<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-lg-12">
			
									<div class="hel-l herald-go-hor">
									<div class="herald-copyright">Copyright &copy; 2016. Created by <a href="http://revistaecclesia.com" target="_blank">Revista Ecclesia</a>.</div>							</div>
			
									<div class="hel-r herald-go-hor">
											<ul id="menu-herald-social-1" class="herald-soc-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114554"><a href="http://es-es.facebook.com/pages/Ecclesia-Digital/51823116891?sk=wall&#038;filter=12"><span class="herald-social-name">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114556"><a href="https://plus.google.com/+ecclesiadigital/posts"><span class="herald-social-name">Google+</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114555"><a href="https://twitter.com/ecclesiadigital"><span class="herald-social-name">Twitter</span></a></li>
</ul>							</div>
			
						
		</div>
	</div>
</div>
</div>	    
	</footer>

			<a href="javascript:void(0)" id="back-top" class="herald-goto-top"><i class="fa fa-angle-up"></i></a>
	

<!-- HTML del pié de página -->
<div class="cdp-cookies-alerta  cdp-cookies-layout-ventana cdp-cookies-pos-inferior cdp-cookies-textos-izq cdp-cookies-tema-gris">
	<div class="cdp-cookies-texto">
		<h4 style="font-size:15px !important;line-height:15px !important">Uso de cookies</h4><p style="font-size:12px !important;line-height:12px !important">Este sitio web utiliza cookies para que usted tenga la mejor experiencia de usuario. Si continúa navegando está dando su consentimiento para la aceptación de las mencionadas cookies y la aceptación de nuestra <a href="http://www.revistaecclesia.com/politica-de-cookies/" style="font-size:12px !important;line-height:12px !important">política de cookies</a>, pinche el enlace para mayor información.<a href="http://wordpress.org/plugins/asesor-cookies-para-la-ley-en-espana/" class="cdp-cookies-boton-creditos" target="_blank">plugin cookies</a></p>
		<a href="javascript:;" class="cdp-cookies-boton-cerrar">CERRAR</a>
	</div>
</div>
<div id="tve_notification_box"></div><script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "http://www.revistaecclesia.com/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "ed094674bd", post_id : 149573 } ); } ); /* ]]> */</script>
      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfHideImages = '0';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<script type='text/javascript' src='http://www.revistaecclesia.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script>
<script type='text/javascript' src='http://www.revistaecclesia.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.revistaecclesia.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.revistaecclesia.com/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var herald_js_settings = {"ajax_url":"http:\/\/www.revistaecclesia.com\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"1","header_sticky_offset":"600","header_sticky_up":"","single_sticky_bar":"1","popup_img":"1","logo":"http:\/\/www.revistaecclesia.com\/wp-content\/uploads\/2016\/03\/herald_logo2.png","logo_retina":"http:\/\/www.revistaecclesia.com\/wp-content\/uploads\/2016\/02\/herald_logo@2x.png","logo_mini":"http:\/\/www.revistaecclesia.com\/wp-content\/uploads\/2016\/02\/herald_logo_mini.png","logo_mini_retina":"http:\/\/www.revistaecclesia.com\/wp-content\/uploads\/2016\/02\/herald_logo_mini@2x.png","smooth_scroll":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.revistaecclesia.com/wp-content/themes/herald/assets/js/min.js?ver=1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tve_dash_front = {"ajaxurl":"http:\/\/www.revistaecclesia.com\/wp-admin\/admin-ajax.php","is_crawler":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.revistaecclesia.com/wp-content/plugins/thrive-leads/thrive-dashboard/js/dist/frontend.min.js?ver=1.0.40'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var popwid = {"postid":"149573","ajaxurl":"http:\/\/www.revistaecclesia.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.revistaecclesia.com/wp-content/plugins/popular-widget/_js/pop-widget.js?ver=1.7.0'></script>
<script type='text/javascript' src='http://www.revistaecclesia.com/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script type="text/javascript">/*<![CDATA[*/if ( !window.TL_Const ) var TL_Const={"security":"88ebf34cc2","ajax_url":"\/\/www.revistaecclesia.com\/wp-admin\/admin-ajax.php","forms":[],"action_conversion":"tve_leads_ajax_conversion","action_impression":"tve_leads_ajax_impression","ajax_load":0,"main_group_id":130900,"display_options":{"allowed_post_types":[],"flag_url_match":false},"custom_post_data":[],"current_screen":{"screen_type":4,"screen_id":149573},"ignored_fields":["email","_captcha_size","_captcha_theme","_captcha_type","_submit_option","_use_captcha","g-recaptcha-response","__tcb_lg_fc","__tcb_lg_msg","_state","_form_type","_error_message_option","_back_url","_submit_option","url","_asset_group","_asset_option","mailchimp_optin"]}/*]]> */</script>
</body>
</html>