﻿<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="pingback" href="http://www.revistaecclesia.com/xmlrpc.php">
<title>Pésame del Papa Francisco por la muerte del cardenal Miloslav Vlk</title>

<!-- This site is optimized with the Yoast SEO plugin v4.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.revistaecclesia.com/pesame-del-papa-francisco-por-la-muerte-del-cardenal-miloslav-vlk/" />
<link rel="publisher" href="https://plus.google.com/ecclesiadigital/posts"/>
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Pésame del Papa Francisco por la muerte del cardenal Miloslav Vlk" />
<meta property="og:description" content="Share this on WhatsAppPésame del Papa Francisco por la muerte del cardenal Miloslav Vlk “Elevo férvidas oraciones a Dios para que conceda el reposo eterno a este celante y generoso pastor y me uno espiritualmente a los fieles de esta comunidad diocesana, donde él ejerció con diligencia el ministerio episcopal”. Con estas palabras el Papa &hellip;" />
<meta property="og:url" content="http://www.revistaecclesia.com/pesame-del-papa-francisco-por-la-muerte-del-cardenal-miloslav-vlk/" />
<meta property="og:site_name" content="Ecclesia Digital" />
<meta property="article:publisher" content="https://www.facebook.com/pages/Ecclesia-Digital/51823116891" />
<meta property="article:tag" content="fallecimiento" />
<meta property="article:tag" content="Francisco" />
<meta property="article:tag" content="Miloslav Vlk" />
<meta property="article:tag" content="Papa" />
<meta property="article:tag" content="pésame" />
<meta property="article:section" content="Papa Francisco" />
<meta property="article:published_time" content="3 horas ago" />
<meta property="article:modified_time" content="2017-03-19T22:01:56+01:00" />
<meta property="og:updated_time" content="2017-03-19T22:01:56+01:00" />
<meta property="fb:admins" content="1326005469" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Share this on WhatsAppPésame del Papa Francisco por la muerte del cardenal Miloslav Vlk “Elevo férvidas oraciones a Dios para que conceda el reposo eterno a este celante y generoso pastor y me uno espiritualmente a los fieles de esta comunidad diocesana, donde él ejerció con diligencia el ministerio episcopal”. Con estas palabras el Papa [&hellip;]" />
<meta name="twitter:title" content="Pésame del Papa Francisco por la muerte del cardenal Miloslav Vlk" />
<meta name="twitter:site" content="@ecclesiadigital" />
<meta name="twitter:creator" content="@ecclesiadigital" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ecclesia Digital &raquo; Feed" href="http://www.revistaecclesia.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ecclesia Digital &raquo; RSS de los comentarios" href="http://www.revistaecclesia.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ecclesia Digital &raquo; Pésame del Papa Francisco por la muerte del cardenal Miloslav Vlk RSS de los comentarios" href="http://www.revistaecclesia.com/pesame-del-papa-francisco-por-la-muerte-del-cardenal-miloslav-vlk/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.revistaecclesia.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='http://www.revistaecclesia.com/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='gdsr_style_main-css'  href='http://www.revistaecclesia.com/wp-content/plugins/gd-star-rating/css/gdsr.css.php?t=1356250422&#038;s=a10i10m20k20c05r05%23121620243046%23121620243240%23s1pchristmas%23s1pcrystal%23s1pdarkness%23s1poxygen%23s1goxygen_gif%23s1pplain%23s1ppumpkin%23s1psoft%23s1pstarrating%23s1pstarscape%23t1pclassical%23t1pstarrating%23t1gstarrating_gif%23lsgflower&#038;o=off&#038;ver=1.9.22' type='text/css' media='all' />
<link rel='stylesheet' id='gdsr_style_xtra-css'  href='http://www.revistaecclesia.com/wp-content/gd-star-rating/css/rating.css?ver=1.9.22' type='text/css' media='all' />
<link rel='stylesheet' id='front-estilos-css'  href='http://www.revistaecclesia.com/wp-content/plugins/asesor-cookies-para-la-ley-en-espana/html/front/estilos.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.revistaecclesia.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='http://www.revistaecclesia.com/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.3' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='http://www.revistaecclesia.com/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.3' type='text/css' media='screen' />
<link rel='stylesheet' id='wabtn-style-css'  href='http://www.revistaecclesia.com/wp-content/plugins/whatsapp/style.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-biographia-bio-css'  href='http://www.revistaecclesia.com/wp-content/plugins/wp-biographia/css/wp-biographia.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='herald-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%7CLato%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='herald-main-css'  href='http://www.revistaecclesia.com/wp-content/themes/herald/assets/css/min.css?ver=1.6' type='text/css' media='all' />
<style id='herald-main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='meks-ads-widget-css'  href='http://www.revistaecclesia.com/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='meks-flickr-widget-css'  href='http://www.revistaecclesia.com/wp-content/plugins/meks-simple-flickr-widget/css/style.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='meks-author-widget-css'  href='http://www.revistaecclesia.com/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='meks-social-widget-css'  href='http://www.revistaecclesia.com/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='meks-themeforest-widget-css'  href='http://www.revistaecclesia.com/wp-content/plugins/meks-themeforest-smart-widget/css/style.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='popular-widget-css'  href='http://www.revistaecclesia.com/wp-content/plugins/popular-widget/_css/pop-widget.css?ver=1.7.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.revistaecclesia.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.revistaecclesia.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.revistaecclesia.com/wp-content/plugins/gd-star-rating/js/gdsr.js?ver=1.9.22'></script>
<script type='text/javascript' src='http://www.revistaecclesia.com/wp-content/plugins/thrive-leads/tcb/editor/js/compat.min.js?ver=1.500.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cdp_cookies_info = {"url_plugin":"http:\/\/www.revistaecclesia.com\/wp-content\/plugins\/asesor-cookies-para-la-ley-en-espana\/plugin.php","url_admin_ajax":"http:\/\/www.revistaecclesia.com\/wp-admin\/admin-ajax.php","comportamiento":"cerrar","posicion":"inferior","layout":"ventana"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.revistaecclesia.com/wp-content/plugins/asesor-cookies-para-la-ley-en-espana/html/front/principal.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.revistaecclesia.com/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1.3'></script>
<link rel='https://api.w.org/' href='http://www.revistaecclesia.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.revistaecclesia.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.revistaecclesia.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.3" />
<link rel='shortlink' href='http://www.revistaecclesia.com/?p=148261' />
<link rel="alternate" type="application/json+oembed" href="http://www.revistaecclesia.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.revistaecclesia.com%2Fpesame-del-papa-francisco-por-la-muerte-del-cardenal-miloslav-vlk%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.revistaecclesia.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.revistaecclesia.com%2Fpesame-del-papa-francisco-por-la-muerte-del-cardenal-miloslav-vlk%2F&#038;format=xml" />
<meta property="fb:admins" content="155215404766" />
<meta property="fb:app_id" content="155215404766" />
<meta property="fb:page_id" content="http://www.facebook.com/pages/Ecclesia-Digital/51823116891" />
<meta property="og:site_name" content="Ecclesia Digital" />
<meta property="og:type" content="website" />
<meta property="og:image" content="http://www.revistaecclesia.com/logoecclesia.jpg" />
<meta property="og:title" content="Pésame del Papa Francisco por la muerte del cardenal Miloslav Vlk" />
<meta property="og:url" content="http://www.revistaecclesia.com/pesame-del-papa-francisco-por-la-muerte-del-cardenal-miloslav-vlk/" />
<script type="text/javascript">
//<![CDATA[
var gdsr_cnst_nonce = "bfb3cebf79";
var gdsr_cnst_ajax = "http://www.revistaecclesia.com/wp-content/plugins/gd-star-rating/ajax.php";
var gdsr_cnst_button = 1;
var gdsr_cnst_cache = 1;
// ]]>
</script>
<!--[if IE]><style type="text/css">.ratemulti .starsbar .gdcurrent { -ms-filter:"progid:DXImageTransform.Microsoft.Alpha(Opacity=70)"; filter: alpha(opacity=70); }</style><![endif]-->
    <style type="text/css" media="screen">
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
            text-decoration: none;
            border: none;
          }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 0px 0px 0px 0px;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #55750C;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<link type="text/css" rel="stylesheet" href="http://www.revistaecclesia.com/wp-content/plugins/simple-pull-quote/css/simple-pull-quote.css" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<link rel="amphtml" href="http://www.revistaecclesia.com/pesame-del-papa-francisco-por-la-muerte-del-cardenal-miloslav-vlk/amp/" /><script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-200712-8']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script></head>

<body class="post-template-default single single-post postid-148261 single-format-standard unknown herald-boxed">



	<header id="header" class="herald-site-header">

											<div class="header-top hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12">
				
												<div class="hel-l">
											<nav class="secondary-navigation herald-menu">	
		<ul id="menu-herald-secondary-1" class="menu"><li id="menu-item-114721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114721"><a href="http://www.revistaecclesia.com/category/especiales-ecclesia/">Especiales Ecclesia</a></li>
<li id="menu-item-114759" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114759"><a href="http://www.revistaecclesia.com/somos-ecclesia/">Somos Ecclesia</a></li>
<li id="menu-item-114688" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114688"><a href="http://www.revistaecclesia.com/contacto-ecclesia/">Contacto</a></li>
</ul></nav>
									</div>
				
												<div class="hel-r">
											<span class="herald-calendar"><i class="fa fa-calendar"></i>20 Marzo, 2017</span>									</div>
				
								
			</div>
		</div>
	</div>
</div>							<div class="header-middle herald-header-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding">
				<span class="site-title h1"><a href="http://www.revistaecclesia.com/" rel="home"><img class="herald-logo" src="http://www.revistaecclesia.com/wp-content/uploads/2016/03/herald_logo2.png" alt="Ecclesia Digital" ></a></span>
	</div>
											</div>
					
										
															<div class="hel-r herald-go-hor">
														<div class="herald-ad hidden-xs"><a href="http://www.bancopopular.es/personas" target="_blank">
<img class="aligncenter size-medium wp-image-103583" src="http://www.revistaecclesia.com/wp-content/uploads/2016/03/bancopopular.jpg" alt="popular" width="728" height="90" /></div>
											</div>
								
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-bottom herald-header-wraper hidden-sm hidden-xs">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-herald-main" class="menu"><li id="menu-item-114623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-114623"><a href="http://www.revistaecclesia.com/">Inicio</a><li id="menu-item-114676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114676 herald-mega-menu"><a href="http://www.revistaecclesia.com/category/iglesia-espana/">Iglesia en España</a>
<ul class="sub-menu">
	<li id="menu-item-114679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114679"><a href="http://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/">Nacional</a>	<li id="menu-item-114677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114677"><a href="http://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/">Diócesis</a>
	<ul class="sub-menu">
		<li id="menu-item-114678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114678"><a href="http://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/carta-obispo/">Carta del Obispo</a>	</ul>
</ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3"><ul><li><a href="http://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/">Diócesis</a></li><li><a href="http://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/">Nacional</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-i post-148276 post type-post status-publish format-standard has-post-thumbnail hentry category-carta-obispo category-iglesia-espana tag-braulio-rodriguez-plaza tag-seminario tag-toledo">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/celebrar-el-dia-del-seminario-por-el-arzobispo-de-toledo-braulio-rodriguez-plaza/" title="Celebrar el Día del Seminario, por el arzobispo de Toledo, Braulio Rodríguez Plaza">
				<img width="215" height="120" src="http://www.revistaecclesia.com/wp-content/uploads/2017/03/seminario-menor-Toledo-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/03/seminario-menor-Toledo-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2017/03/seminario-menor-Toledo-300x168.jpg 300w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/carta-obispo/" class="herald-cat-82">Carta del Obispo</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/celebrar-el-dia-del-seminario-por-el-arzobispo-de-toledo-braulio-rodriguez-plaza/">Celebrar el Día del Seminario, por el arzobispo de Toledo, Braulio Rodríguez Plaza</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-148278 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-diocesis-espana category-iglesia-espana tag-coria-caceres tag-junior">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/encuentro-diocesano-del-movimiento-junior-de-la-diocesis-de-coria-caceres/" title="Encuentro diocesano del Movimiento Junior de la diócesis de Coria-Cáceres">
				<img width="215" height="63" src="http://www.revistaecclesia.com/wp-content/uploads/2014/05/junior.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="junior" srcset="http://www.revistaecclesia.com/wp-content/uploads/2014/05/junior.jpg 327w, http://www.revistaecclesia.com/wp-content/uploads/2014/05/junior-300x88.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2014/05/junior-180x52.jpg 180w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/" class="herald-cat-81">Diócesis</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/encuentro-diocesano-del-movimiento-junior-de-la-diocesis-de-coria-caceres/">Encuentro diocesano del Movimiento Junior de la diócesis de Coria-Cáceres</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-148277 post type-post status-publish format-standard has-post-thumbnail hentry category-carta-obispo category-iglesia-espana tag-josep-angel-saiz-meneses tag-seminario tag-terrassa">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/el-obispo-de-terrassa-josep-angel-saiz-meneses-ante-el-dia-del-seminario-2017/" title="El obispo de Terrassa, Josep Àngel Saiz Meneses, ante el Día del Seminario 2017">
				<img width="215" height="120" src="http://www.revistaecclesia.com/wp-content/uploads/2017/02/día-del-seminario-2017-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/02/día-del-seminario-2017-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2017/02/día-del-seminario-2017-300x168.jpg 300w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/carta-obispo/" class="herald-cat-82">Carta del Obispo</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/el-obispo-de-terrassa-josep-angel-saiz-meneses-ante-el-dia-del-seminario-2017/">El obispo de Terrassa, Josep Àngel Saiz Meneses, ante el Día del Seminario 2017</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-148268 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-diocesis-espana category-iglesia-espana tag-conversion tag-guadalajara tag-parroquias">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/las-parroquias-de-guadalajara-anuncian-los-encuentros-para-la-conversion/" title="Las parroquias de Guadalajara anuncian los Encuentros para la Conversión">
				<img width="215" height="120" src="http://www.revistaecclesia.com/wp-content/uploads/2017/03/encuentros-conversión-guadalajara-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/03/encuentros-conversión-guadalajara-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2017/03/encuentros-conversión-guadalajara-470x264.jpg 470w, http://www.revistaecclesia.com/wp-content/uploads/2017/03/encuentros-conversión-guadalajara-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/03/encuentros-conversión-guadalajara-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/" class="herald-cat-81">Diócesis</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/las-parroquias-de-guadalajara-anuncian-los-encuentros-para-la-conversion/">Las parroquias de Guadalajara anuncian los Encuentros para la Conversión</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 horas ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li id="menu-item-114680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114680 herald-mega-menu"><a href="http://www.revistaecclesia.com/category/noticias-iglesia-internacional/">Internacional</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-148272 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional tag-argelia tag-claude-rault tag-john-gordon-macwilliam tag-laghouat tag-obispo tag-tunez">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/nuevo-obispo-de-laghouat-argelia-john-gordon-macwilliam/" title="Nuevo obispo de Laghouat (Argelia), John Gordon MacWilliam">
				<img width="300" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2017/03/Laghouat-Argelia-300x168.gif" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/03/Laghouat-Argelia-300x168.gif 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/03/Laghouat-Argelia-470x264.gif 470w, http://www.revistaecclesia.com/wp-content/uploads/2017/03/Laghouat-Argelia-215x120.gif 215w, http://www.revistaecclesia.com/wp-content/uploads/2017/03/Laghouat-Argelia-414x232.gif 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/nuevo-obispo-de-laghouat-argelia-john-gordon-macwilliam/">Nuevo obispo de Laghouat (Argelia), John Gordon MacWilliam</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-148258 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional tag-barrancabermeja tag-catedral tag-colombia tag-obipos tag-orlando-olave-villanoba">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/nuevo-obispo-de-tumaco-colombia-orlando-olave-villanoba/" title="Nuevo obispo de Tumaco (Colombia), Orlando Olave Villanoba">
				<img width="300" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2017/03/Orlando-Olave-Villanoba-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/03/Orlando-Olave-Villanoba-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/03/Orlando-Olave-Villanoba-470x264.jpg 470w, http://www.revistaecclesia.com/wp-content/uploads/2017/03/Orlando-Olave-Villanoba-640x360.jpg 640w, http://www.revistaecclesia.com/wp-content/uploads/2017/03/Orlando-Olave-Villanoba-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2017/03/Orlando-Olave-Villanoba-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/nuevo-obispo-de-tumaco-colombia-orlando-olave-villanoba/">Nuevo obispo de Tumaco (Colombia), Orlando Olave Villanoba</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">5 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-148255 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional category-papa-francisco tag-flame tag-francisco tag-inglaterra tag-jovenes tag-papa">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/el-papa-francisco-a-los-jovenes-ingleses-sean-testimonio-del-amor-de-cristo/" title="El Papa Francisco a los jóvenes ingleses: &#8220;Sean testimonio del amor de Cristo&#8221;">
				<img width="300" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2017/03/flame-ingleses-jóvenes-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/03/flame-ingleses-jóvenes-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/03/flame-ingleses-jóvenes-470x264.jpg 470w, http://www.revistaecclesia.com/wp-content/uploads/2017/03/flame-ingleses-jóvenes-640x360.jpg 640w, http://www.revistaecclesia.com/wp-content/uploads/2017/03/flame-ingleses-jóvenes-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2017/03/flame-ingleses-jóvenes-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/el-papa-francisco-a-los-jovenes-ingleses-sean-testimonio-del-amor-de-cristo/">El Papa Francisco a los jóvenes ingleses: &#8220;Sean testimonio del amor de Cristo&#8221;</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">5 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-148245 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional tag-francisco tag-inundaciones tag-papa tag-peru">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/cercania-del-papa-francisco-a-las-victimas-de-las-inundaciones-de-peru/" title="Cercanía del Papa Francisco a las víctimas de las inundaciones de Perú">
				<img width="300" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2017/03/Perú-inundaciones-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/03/Perú-inundaciones-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/03/Perú-inundaciones-470x264.jpg 470w, http://www.revistaecclesia.com/wp-content/uploads/2017/03/Perú-inundaciones-640x360.jpg 640w, http://www.revistaecclesia.com/wp-content/uploads/2017/03/Perú-inundaciones-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2017/03/Perú-inundaciones-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/cercania-del-papa-francisco-a-las-victimas-de-las-inundaciones-de-peru/">Cercanía del Papa Francisco a las víctimas de las inundaciones de Perú</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">10 horas ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li id="menu-item-114681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114681 herald-mega-menu"><a href="http://www.revistaecclesia.com/category/noticias-santa-sede/">Santa Sede</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-148191 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional category-noticias-santa-sede tag-cardenal tag-checo tag-fallecimiento tag-praga tag-vlk">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/fallece-cardenal-checo-miloslav-vlk-84-anos/" title="Fallece el cardenal checo Miloslav Vlk, de 84 años">
				<img width="300" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2017/03/Vlk-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/03/Vlk-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/03/Vlk-470x264.jpg 470w, http://www.revistaecclesia.com/wp-content/uploads/2017/03/Vlk-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2017/03/Vlk-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/fallece-cardenal-checo-miloslav-vlk-84-anos/">Fallece el cardenal checo Miloslav Vlk, de 84 años</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 día ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-148072 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional category-papa-francisco category-noticias-santa-sede tag-audiencia tag-francisco tag-libano tag-michel-aoun tag-papa">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/el-papa-francisco-recibe-al-presidente-del-libano-michel-aoun/" title="El Papa Francisco recibe al presidente del Líbano, Michel Aoun">
				<img width="300" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2017/03/Líbano-Papa-Francisco-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/03/Líbano-Papa-Francisco-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/03/Líbano-Papa-Francisco-470x264.jpg 470w, http://www.revistaecclesia.com/wp-content/uploads/2017/03/Líbano-Papa-Francisco-640x360.jpg 640w, http://www.revistaecclesia.com/wp-content/uploads/2017/03/Líbano-Papa-Francisco-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2017/03/Líbano-Papa-Francisco-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/el-papa-francisco-recibe-al-presidente-del-libano-michel-aoun/">El Papa Francisco recibe al presidente del Líbano, Michel Aoun</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-147729 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-santa-sede tag-agenda tag-previsiones">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/previsiones-eclesiales-la-semana-del-14-al-20-marzo-2017/" title="Previsiones eclesiales de la semana del 14 al 20 de marzo de 2017">
				<img width="300" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2017/02/Vaticano-Plaza-San-Pedro-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/02/Vaticano-Plaza-San-Pedro-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/02/Vaticano-Plaza-San-Pedro-470x264.jpg 470w, http://www.revistaecclesia.com/wp-content/uploads/2017/02/Vaticano-Plaza-San-Pedro-640x360.jpg 640w, http://www.revistaecclesia.com/wp-content/uploads/2017/02/Vaticano-Plaza-San-Pedro-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2017/02/Vaticano-Plaza-San-Pedro-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/previsiones-eclesiales-la-semana-del-14-al-20-marzo-2017/">Previsiones eclesiales de la semana del 14 al 20 de marzo de 2017</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">6 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-147536 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional category-noticias-santa-sede tag-discernimiento tag-teologia tag-urbaniana tag-vaticano">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/vaticano-congreso-de-teologia-en-la-urbaniana-sobre-el-discernimiento/" title="Vaticano: Congreso de Teología en la Urbaniana sobre el discernimiento">
				<img width="180" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2017/03/Urbaniana-universidad-180x168.png" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/vaticano-congreso-de-teologia-en-la-urbaniana-sobre-el-discernimiento/">Vaticano: Congreso de Teología en la Urbaniana sobre el discernimiento</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 semana ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li id="menu-item-114682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114682 herald-mega-menu"><a href="http://www.revistaecclesia.com/category/cultura/">Cultura</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-148099 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-archivos tag-catedral tag-dendroarqueologia tag-madera tag-segovia">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/dendroarqueologia-un-archivo-de-la-historia-de-la-catedral-de-segovia-contenido-en-sus-maderas/" title="Dendroarqueología: un archivo de la historia de la catedral de Segovia contenido en sus maderas">
				<img width="300" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2017/03/exposicion-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/03/exposicion-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/03/exposicion-215x120.jpg 215w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/dendroarqueologia-un-archivo-de-la-historia-de-la-catedral-de-segovia-contenido-en-sus-maderas/">Dendroarqueología: un archivo de la historia de la catedral de Segovia contenido en sus maderas</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-148010 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-biblioteca tag-iglesia tag-sevilla">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/la-biblioteca-mas-magica-de-espana-en-una-iglesia-sevillana/" title="La biblioteca más mágica de España, en una iglesia sevillana">
				<img width="300" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2017/03/biblioteca-Sevilla-Iglesia-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/03/biblioteca-Sevilla-Iglesia-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/03/biblioteca-Sevilla-Iglesia-600x338.jpg 600w, http://www.revistaecclesia.com/wp-content/uploads/2017/03/biblioteca-Sevilla-Iglesia-470x264.jpg 470w, http://www.revistaecclesia.com/wp-content/uploads/2017/03/biblioteca-Sevilla-Iglesia-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2017/03/biblioteca-Sevilla-Iglesia-414x232.jpg 414w, http://www.revistaecclesia.com/wp-content/uploads/2017/03/biblioteca-Sevilla-Iglesia.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/la-biblioteca-mas-magica-de-espana-en-una-iglesia-sevillana/">La biblioteca más mágica de España, en una iglesia sevillana</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">4 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-147871 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-musica tag-pergolessi tag-sacra tag-stabat-mater tag-tui-vigo">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/conciertos-del-ciclo-musica-sacra-en-la-soledad-en-la-diocesis-de-tui-vigo/" title="Conciertos del ciclo “Música sacra en la Soledad” en la diócesis de Tui-Vigo">
				<img width="300" height="139" src="http://www.revistaecclesia.com/wp-content/uploads/2017/03/Orquesta-de-Cámara-Lira-Pontevedra-300x139.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/conciertos-del-ciclo-musica-sacra-en-la-soledad-en-la-diocesis-de-tui-vigo/">Conciertos del ciclo “Música sacra en la Soledad” en la diócesis de Tui-Vigo</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">5 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-147864 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-revista-ecclesia tag-sumario">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/sumario-la-revista-ecclesia-numero-3-875-18-marzo-2017/" title="Sumario de la Revista ECCLESIA &#8211; Número 3.875 (18 de marzo de 2017)">
				<img width="300" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2017/03/ecclesia-3875-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/03/ecclesia-3875-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/03/ecclesia-3875-215x120.jpg 215w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/sumario-la-revista-ecclesia-numero-3-875-18-marzo-2017/">Sumario de la Revista ECCLESIA &#8211; Número 3.875 (18 de marzo de 2017)</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">5 días ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li id="menu-item-114718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114718 herald-mega-menu"><a href="http://www.revistaecclesia.com/category/documentacion/">Documentación</a>
<ul class="sub-menu">
	<li id="menu-item-114719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114719"><a href="http://www.revistaecclesia.com/category/documentacion/documentos-conferencia-episcopal-espanola/">Documentos Conferencia Episcopal Española</a>	<li id="menu-item-114720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114720"><a href="http://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/">Documentos Santa Sede</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3"><ul><li><a href="http://www.revistaecclesia.com/category/documentacion/documentos-conferencia-episcopal-espanola/">Documentos Conferencia Episcopal Española</a></li><li><a href="http://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/">Documentos Santa Sede</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-i post-147589 post type-post status-publish format-standard has-post-thumbnail hentry category-asamblea-plenaria category-conferencia-episcopal-espanola category-documentacion category-documentos-conferencia-episcopal-espanola tag-asamblea tag-catecismo tag-cee tag-documentos tag-notas tag-plenaria">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/especial-109a-asamblea-plenaria-de-la-cee-documentos-mensajes-y-notas-durante-el-trienio-2014-2017/" title="Especial 109ª Asamblea Plenaria de la CEE: documentos, mensajes y notas durante el trienio 2014-2017">
				<img width="215" height="120" src="http://www.revistaecclesia.com/wp-content/uploads/2016/09/documentos-completos-cee-bac-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2016/09/documentos-completos-cee-bac-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2016/09/documentos-completos-cee-bac-470x264.jpg 470w, http://www.revistaecclesia.com/wp-content/uploads/2016/09/documentos-completos-cee-bac-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2016/09/documentos-completos-cee-bac-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/conferencia-episcopal-espanola/asamblea-plenaria/" class="herald-cat-142">Asamblea Plenaria</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/conferencia-episcopal-espanola/" class="herald-cat-139">Conferencia Episcopal Española</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/documentacion/" class="herald-cat-144">Documentación</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/documentacion/documentos-conferencia-episcopal-espanola/" class="herald-cat-145">Documentos Conferencia Episcopal Española</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/especial-109a-asamblea-plenaria-de-la-cee-documentos-mensajes-y-notas-durante-el-trienio-2014-2017/">Especial 109ª Asamblea Plenaria de la CEE: documentos, mensajes y notas durante el trienio 2014-2017</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 semana ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-147573 post type-post status-publish format-standard has-post-thumbnail hentry category-conferencia-episcopal-espanola category-documentacion category-documentos-conferencia-episcopal-espanola category-elecciones-conferencia-episcopal-espanola-2017-2020 tag-asamblea tag-cee tag-eventos tag-plenaria tag-trienio">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/especial-109a-asamblea-plenaria-de-la-cee-eventos-en-el-trienio-2014-2017/" title="Especial 109ª Asamblea Plenaria de la CEE: Eventos en el trienio 2014-2017">
				<img width="170" height="120" src="http://www.revistaecclesia.com/wp-content/uploads/2016/02/50-aniversario-CEE.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2016/02/50-aniversario-CEE.jpg 653w, http://www.revistaecclesia.com/wp-content/uploads/2016/02/50-aniversario-CEE-300x212.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2016/02/50-aniversario-CEE-600x424.jpg 600w, http://www.revistaecclesia.com/wp-content/uploads/2016/02/50-aniversario-CEE-625x441.jpg 625w, http://www.revistaecclesia.com/wp-content/uploads/2016/02/50-aniversario-CEE-180x127.jpg 180w, http://www.revistaecclesia.com/wp-content/uploads/2016/02/50-aniversario-CEE-350x247.jpg 350w" sizes="(max-width: 170px) 100vw, 170px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/conferencia-episcopal-espanola/" class="herald-cat-139">Conferencia Episcopal Española</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/documentacion/" class="herald-cat-144">Documentación</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/documentacion/documentos-conferencia-episcopal-espanola/" class="herald-cat-145">Documentos Conferencia Episcopal Española</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/conferencia-episcopal-espanola/elecciones-conferencia-episcopal-espanola-2017-2020/" class="herald-cat-25886">Elecciones Conferencia Episcopal Española 2017-2020</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/especial-109a-asamblea-plenaria-de-la-cee-eventos-en-el-trienio-2014-2017/">Especial 109ª Asamblea Plenaria de la CEE: Eventos en el trienio 2014-2017</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 semana ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-144568 post type-post status-publish format-standard has-post-thumbnail hentry category-documentacion category-documentos-santa-sede category-papa-francisco category-rincon-liturgico category-noticias-santa-sede tag-cuaresma-2 tag-cuaresma2017 tag-papa-francisco">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/mensaje-del-papa-francisco-la-cuaresma-2017-la-palabra-don-don/" title="Mensaje del Papa Francisco para la Cuaresma 2017: La Palabra es un don. El otro es un don">
				<img width="215" height="120" src="http://www.revistaecclesia.com/wp-content/uploads/2017/02/CUARESMA-2017-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/02/CUARESMA-2017-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2017/02/CUARESMA-2017-470x264.jpg 470w, http://www.revistaecclesia.com/wp-content/uploads/2017/02/CUARESMA-2017-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/02/CUARESMA-2017-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/documentacion/" class="herald-cat-144">Documentación</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/" class="herald-cat-146">Documentos Santa Sede</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/rincon-liturgico/" class="herald-cat-85">Rincón Litúrgico</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/mensaje-del-papa-francisco-la-cuaresma-2017-la-palabra-don-don/">Mensaje del Papa Francisco para la Cuaresma 2017: La Palabra es un don. El otro es un don</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 mes ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-143607 post type-post status-publish format-standard has-post-thumbnail hentry category-documentacion category-documentos-conferencia-episcopal-espanola category-iglesia-espana category-iglesia-nacional tag-cee tag-enero tag-intencion tag-video">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/video-con-la-intencion-de-oracion-de-la-cee-para-el-mes-de-enero-2017/" title="Vídeo con la intención de oración de la CEE para el mes de enero 2017">
				<img width="215" height="120" src="http://www.revistaecclesia.com/wp-content/uploads/2017/01/Enero-CEE-intenciones-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/01/Enero-CEE-intenciones-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2017/01/Enero-CEE-intenciones-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/01/Enero-CEE-intenciones.jpg 600w, http://www.revistaecclesia.com/wp-content/uploads/2017/01/Enero-CEE-intenciones-470x264.jpg 470w, http://www.revistaecclesia.com/wp-content/uploads/2017/01/Enero-CEE-intenciones-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/documentacion/" class="herald-cat-144">Documentación</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/documentacion/documentos-conferencia-episcopal-espanola/" class="herald-cat-145">Documentos Conferencia Episcopal Española</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/video-con-la-intencion-de-oracion-de-la-cee-para-el-mes-de-enero-2017/">Vídeo con la intención de oración de la CEE para el mes de enero 2017</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 meses ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li id="menu-item-114755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114755 herald-mega-menu"><a href="http://www.revistaecclesia.com/category/firmas-ecclesia/">Firmas</a>
<ul class="sub-menu">
	<li id="menu-item-116549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116549"><a href="http://www.revistaecclesia.com/category/firmas-ecclesia/editoriales-ecclesia/">Editoriales Ecclesia</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3"><ul><li><a href="http://www.revistaecclesia.com/category/firmas-ecclesia/editoriales-ecclesia/">Editoriales Ecclesia</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-i post-148207 post type-post status-publish format-standard has-post-thumbnail hentry category-firmas-ecclesia tag-opus-dei tag-proyecto-reset tag-reconciliacion">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/reportaje-multimedia-sobre-la-reconciliacion-proyecto-reset/" title="Reportaje multimedia sobre la reconciliación: Proyecto RESET">
				<img width="215" height="120" src="http://www.revistaecclesia.com/wp-content/uploads/2017/03/reset-reconciliación-215x120.png" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/03/reset-reconciliación-215x120.png 215w, http://www.revistaecclesia.com/wp-content/uploads/2017/03/reset-reconciliación-300x168.png 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/03/reset-reconciliación-470x264.png 470w, http://www.revistaecclesia.com/wp-content/uploads/2017/03/reset-reconciliación-414x232.png 414w, http://www.revistaecclesia.com/wp-content/uploads/2017/03/reset-reconciliación.png 500w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/firmas-ecclesia/" class="herald-cat-87">Firmas</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/reportaje-multimedia-sobre-la-reconciliacion-proyecto-reset/">Reportaje multimedia sobre la reconciliación: Proyecto RESET</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 día ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-148157 post type-post status-publish format-standard has-post-thumbnail hentry category-firmas-ecclesia tag-misa tag-television tag-tve">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/la-santa-misa-tve-fidel-garcia-martinez/" title="Sí a la Santa Misa por TVE, por Fidel García Martínez">
				<img width="215" height="120" src="http://www.revistaecclesia.com/wp-content/uploads/2017/03/Misa-televisión-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/03/Misa-televisión-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2017/03/Misa-televisión-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/03/Misa-televisión-768x431.jpg 768w, http://www.revistaecclesia.com/wp-content/uploads/2017/03/Misa-televisión-600x337.jpg 600w, http://www.revistaecclesia.com/wp-content/uploads/2017/03/Misa-televisión-990x556.jpg 990w, http://www.revistaecclesia.com/wp-content/uploads/2017/03/Misa-televisión-470x264.jpg 470w, http://www.revistaecclesia.com/wp-content/uploads/2017/03/Misa-televisión-640x360.jpg 640w, http://www.revistaecclesia.com/wp-content/uploads/2017/03/Misa-televisión-414x232.jpg 414w, http://www.revistaecclesia.com/wp-content/uploads/2017/03/Misa-televisión.jpg 992w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/firmas-ecclesia/" class="herald-cat-87">Firmas</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/la-santa-misa-tve-fidel-garcia-martinez/">Sí a la Santa Misa por TVE, por Fidel García Martínez</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-148122 post type-post status-publish format-standard has-post-thumbnail hentry category-firmas-ecclesia tag-pablo-vi tag-populorum-progressio">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/progreso-integral-jose-roman-flecha-andres/" title="Para un progreso integral, por José-Román Flecha Andrés">
				<img width="215" height="120" src="http://www.revistaecclesia.com/wp-content/uploads/2014/11/Papa-Pablo-VI-Vaticano-AP_NACIMA20140506_0035_6.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2014/11/Papa-Pablo-VI-Vaticano-AP_NACIMA20140506_0035_6.jpg 460w, http://www.revistaecclesia.com/wp-content/uploads/2014/11/Papa-Pablo-VI-Vaticano-AP_NACIMA20140506_0035_6-300x167.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2014/11/Papa-Pablo-VI-Vaticano-AP_NACIMA20140506_0035_6-180x100.jpg 180w, http://www.revistaecclesia.com/wp-content/uploads/2014/11/Papa-Pablo-VI-Vaticano-AP_NACIMA20140506_0035_6-350x195.jpg 350w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/firmas-ecclesia/" class="herald-cat-87">Firmas</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/progreso-integral-jose-roman-flecha-andres/">Para un progreso integral, por José-Román Flecha Andrés</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-148040 post type-post status-publish format-standard has-post-thumbnail hentry category-asamblea-plenaria category-elecciones-conferencia-episcopal-espanola-2017-2020 category-elecciones-trienio-2014-2017-cee category-firmas-ecclesia tag-cee tag-diapason tag-elecciones tag-episcopal tag-jose-luis-restan tag-obispos">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/elecciones-la-cee-diapason-la-asamblea-episcopal-jose-luis-restan/" title="Elecciónes en la CEE: El diapasón de la asamblea episcopal, por José Luis Restán">
				<img width="178" height="120" src="http://www.revistaecclesia.com/wp-content/uploads/2012/07/Capilla_Sucesion_Apostolica_CEE.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2012/07/Capilla_Sucesion_Apostolica_CEE.jpg 430w, http://www.revistaecclesia.com/wp-content/uploads/2012/07/Capilla_Sucesion_Apostolica_CEE-300x202.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2012/07/Capilla_Sucesion_Apostolica_CEE-163x109.jpg 163w, http://www.revistaecclesia.com/wp-content/uploads/2012/07/Capilla_Sucesion_Apostolica_CEE-105x70.jpg 105w, http://www.revistaecclesia.com/wp-content/uploads/2012/07/Capilla_Sucesion_Apostolica_CEE-180x121.jpg 180w, http://www.revistaecclesia.com/wp-content/uploads/2012/07/Capilla_Sucesion_Apostolica_CEE-350x236.jpg 350w" sizes="(max-width: 178px) 100vw, 178px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/conferencia-episcopal-espanola/asamblea-plenaria/" class="herald-cat-142">Asamblea Plenaria</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/conferencia-episcopal-espanola/elecciones-conferencia-episcopal-espanola-2017-2020/" class="herald-cat-25886">Elecciones Conferencia Episcopal Española 2017-2020</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/conferencia-episcopal-espanola/elecciones-trienio-2014-2017-cee/" class="herald-cat-11017">Elecciones trienio 2014 - 2017 en la CEE</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/firmas-ecclesia/" class="herald-cat-87">Firmas</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/elecciones-la-cee-diapason-la-asamblea-episcopal-jose-luis-restan/">Elecciónes en la CEE: El diapasón de la asamblea episcopal, por José Luis Restán</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">4 días ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li id="menu-item-114683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114683 herald-mega-menu"><a href="http://www.revistaecclesia.com/category/rincon-liturgico/">Rincón Litúrgico</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-147992 post type-post status-publish format-standard has-post-thumbnail hentry category-cuaresma-2017 category-rincon-liturgico">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/liturgia-power-point-3-domingo-cuaresma-19-3-2017%e2%80%8b/" title="Liturgia en power point para el 3 Domingo de Cuaresma, A, (19-3-2017)​">
				<img width="300" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2017/03/domingo-3-cuaresma-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/03/domingo-3-cuaresma-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/03/domingo-3-cuaresma-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2017/03/domingo-3-cuaresma-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/especiales-ecclesia/cuaresma-2017/" class="herald-cat-25537">Cuaresma 2017</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/rincon-liturgico/" class="herald-cat-85">Rincón Litúrgico</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/liturgia-power-point-3-domingo-cuaresma-19-3-2017%e2%80%8b/">Liturgia en power point para el 3 Domingo de Cuaresma, A, (19-3-2017)​</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">4 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-147905 post type-post status-publish format-standard has-post-thumbnail hentry category-rincon-liturgico">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/reflexiones-tercer-domingo-cuaresma-19-3-2017/" title="Reflexiones Tercer Domingo de Cuaresma, A, (19-3-2017)">
				<img width="209" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2014/03/samaritana1.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="samaritana" srcset="http://www.revistaecclesia.com/wp-content/uploads/2014/03/samaritana1.jpg 390w, http://www.revistaecclesia.com/wp-content/uploads/2014/03/samaritana1-300x241.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2014/03/samaritana1-180x144.jpg 180w, http://www.revistaecclesia.com/wp-content/uploads/2014/03/samaritana1-350x281.jpg 350w" sizes="(max-width: 209px) 100vw, 209px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/rincon-liturgico/" class="herald-cat-85">Rincón Litúrgico</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/reflexiones-tercer-domingo-cuaresma-19-3-2017/">Reflexiones Tercer Domingo de Cuaresma, A, (19-3-2017)</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">5 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-147903 post type-post status-publish format-standard has-post-thumbnail hentry category-rincon-liturgico tag-cuaresma-2 tag-materiales">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/orar-evangelio-comentario-sonoro-tercer-domingo-cuaresma-19-3-2017/" title="Orar con el Evangelio: comentario sonoro Tercer Domingo de Cuaresma, A, (19-3-2017)">
				<img width="224" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2013/02/samaritana.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="samaritana" srcset="http://www.revistaecclesia.com/wp-content/uploads/2013/02/samaritana.jpg 259w, http://www.revistaecclesia.com/wp-content/uploads/2013/02/samaritana-180x134.jpg 180w" sizes="(max-width: 224px) 100vw, 224px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/rincon-liturgico/" class="herald-cat-85">Rincón Litúrgico</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/orar-evangelio-comentario-sonoro-tercer-domingo-cuaresma-19-3-2017/">Orar con el Evangelio: comentario sonoro Tercer Domingo de Cuaresma, A, (19-3-2017)</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">5 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-147706 post type-post status-publish format-standard has-post-thumbnail hentry category-rincon-liturgico tag-arameo tag-ave-maria tag-francisco tag-papa tag-rezar tag-virgen-maria">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/con-el-papa-francisco-rezamos-el-ave-maria-en-arameo-por-nuestros-hermanos-perseguidos-a-causa-de-su-fe/" title="Con el Papa Francisco, rezamos el Ave María en arameo por nuestros hermanos perseguidos a causa de su fe">
				<img width="300" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2017/03/avemaria_arameo-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/03/avemaria_arameo-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/03/avemaria_arameo-768x432.jpg 768w, http://www.revistaecclesia.com/wp-content/uploads/2017/03/avemaria_arameo-1024x576.jpg 1024w, http://www.revistaecclesia.com/wp-content/uploads/2017/03/avemaria_arameo-600x338.jpg 600w, http://www.revistaecclesia.com/wp-content/uploads/2017/03/avemaria_arameo-990x557.jpg 990w, http://www.revistaecclesia.com/wp-content/uploads/2017/03/avemaria_arameo-1320x743.jpg 1320w, http://www.revistaecclesia.com/wp-content/uploads/2017/03/avemaria_arameo-470x264.jpg 470w, http://www.revistaecclesia.com/wp-content/uploads/2017/03/avemaria_arameo-640x360.jpg 640w, http://www.revistaecclesia.com/wp-content/uploads/2017/03/avemaria_arameo-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2017/03/avemaria_arameo-414x232.jpg 414w, http://www.revistaecclesia.com/wp-content/uploads/2017/03/avemaria_arameo.jpg 1500w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/rincon-liturgico/" class="herald-cat-85">Rincón Litúrgico</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/con-el-papa-francisco-rezamos-el-ave-maria-en-arameo-por-nuestros-hermanos-perseguidos-a-causa-de-su-fe/">Con el Papa Francisco, rezamos el Ave María en arameo por nuestros hermanos perseguidos a causa de su fe</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">6 días ago</span></div></div>
			</div>


</article></div></div></div></li></ul></ul>	</nav>													<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="http://www.revistaecclesia.com/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Escriba aquí para buscar ..." /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>											</div>
					
										
															<div class="hel-r">
															<ul id="menu-herald-social" class="herald-soc-nav"><li id="menu-item-114554" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114554"><a href="http://es-es.facebook.com/pages/Ecclesia-Digital/51823116891?sk=wall&#038;filter=12"><span class="herald-social-name">Facebook</span></a></li>
<li id="menu-item-114556" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114556"><a href="https://plus.google.com/+ecclesiadigital/posts"><span class="herald-social-name">Google+</span></a></li>
<li id="menu-item-114555" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114555"><a href="https://twitter.com/ecclesiadigital"><span class="herald-social-name">Twitter</span></a></li>
</ul>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-trending hidden-xs hidden-sm">
<div class="container">
	<div class="row">
		<div class="col-lg-12 col-md-12">		
			<div class="row">
													<div class="col-lg-2 col-md-2">
													<div class="herald-post-thumbnail">
								<a href="http://www.revistaecclesia.com/reportaje-multimedia-sobre-la-reconciliacion-proyecto-reset/" title="Reportaje multimedia sobre la reconciliación: Proyecto RESET"><img width="150" height="150" src="http://www.revistaecclesia.com/wp-content/uploads/2017/03/reset-reconciliación-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></a>
							</div>
												<h4 class="h6"><a href="http://www.revistaecclesia.com/reportaje-multimedia-sobre-la-reconciliacion-proyecto-reset/">Reportaje multimedia sobre la reconciliación: Proyecto RESET</a></h4>					</div>
									<div class="col-lg-2 col-md-2">
													<div class="herald-post-thumbnail">
								<a href="http://www.revistaecclesia.com/la-santa-misa-tve-fidel-garcia-martinez/" title="Sí a la Santa Misa por TVE, por Fidel García Martínez"><img width="150" height="150" src="http://www.revistaecclesia.com/wp-content/uploads/2017/03/Misa-televisión-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></a>
							</div>
												<h4 class="h6"><a href="http://www.revistaecclesia.com/la-santa-misa-tve-fidel-garcia-martinez/">Sí a la Santa Misa por TVE, por Fidel García Martínez</a></h4>					</div>
									<div class="col-lg-2 col-md-2">
													<div class="herald-post-thumbnail">
								<a href="http://www.revistaecclesia.com/progreso-integral-jose-roman-flecha-andres/" title="Para un progreso integral, por José-Román Flecha Andrés"><img width="150" height="150" src="http://www.revistaecclesia.com/wp-content/uploads/2014/11/Papa-Pablo-VI-Vaticano-AP_NACIMA20140506_0035_6-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2014/11/Papa-Pablo-VI-Vaticano-AP_NACIMA20140506_0035_6-150x150.jpg 150w, http://www.revistaecclesia.com/wp-content/uploads/2014/11/Papa-Pablo-VI-Vaticano-AP_NACIMA20140506_0035_6-160x160.jpg 160w, http://www.revistaecclesia.com/wp-content/uploads/2014/11/Papa-Pablo-VI-Vaticano-AP_NACIMA20140506_0035_6-40x40.jpg 40w, http://www.revistaecclesia.com/wp-content/uploads/2014/11/Papa-Pablo-VI-Vaticano-AP_NACIMA20140506_0035_6-70x70.jpg 70w" sizes="(max-width: 150px) 100vw, 150px" /></a>
							</div>
												<h4 class="h6"><a href="http://www.revistaecclesia.com/progreso-integral-jose-roman-flecha-andres/">Para un progreso integral, por José-Román Flecha Andrés</a></h4>					</div>
									<div class="col-lg-2 col-md-2">
													<div class="herald-post-thumbnail">
								<a href="http://www.revistaecclesia.com/elecciones-la-cee-diapason-la-asamblea-episcopal-jose-luis-restan/" title="Elecciónes en la CEE: El diapasón de la asamblea episcopal, por José Luis Restán"><img width="150" height="150" src="http://www.revistaecclesia.com/wp-content/uploads/2012/07/Capilla_Sucesion_Apostolica_CEE-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2012/07/Capilla_Sucesion_Apostolica_CEE-150x150.jpg 150w, http://www.revistaecclesia.com/wp-content/uploads/2012/07/Capilla_Sucesion_Apostolica_CEE-160x160.jpg 160w, http://www.revistaecclesia.com/wp-content/uploads/2012/07/Capilla_Sucesion_Apostolica_CEE-40x40.jpg 40w, http://www.revistaecclesia.com/wp-content/uploads/2012/07/Capilla_Sucesion_Apostolica_CEE-70x70.jpg 70w" sizes="(max-width: 150px) 100vw, 150px" /></a>
							</div>
												<h4 class="h6"><a href="http://www.revistaecclesia.com/elecciones-la-cee-diapason-la-asamblea-episcopal-jose-luis-restan/">Elecciónes en la CEE: El diapasón de la asamblea episcopal, por José Luis Restán</a></h4>					</div>
									<div class="col-lg-2 col-md-2">
													<div class="herald-post-thumbnail">
								<a href="http://www.revistaecclesia.com/las-hermanas-trinitarias-celebran-hoy-la-muerte-de-madre-mariana/" title="Las Hermanas Trinitarias celebran hoy la muerte de Madre Mariana"><img width="150" height="150" src="http://www.revistaecclesia.com/wp-content/uploads/2017/03/Madre-Mariana-Trinitarias-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></a>
							</div>
												<h4 class="h6"><a href="http://www.revistaecclesia.com/las-hermanas-trinitarias-celebran-hoy-la-muerte-de-madre-mariana/">Las Hermanas Trinitarias celebran hoy la muerte de Madre Mariana</a></h4>					</div>
									<div class="col-lg-2 col-md-2">
													<div class="herald-post-thumbnail">
								<a href="http://www.revistaecclesia.com/san-jose-nazaret-santa-teresa-avila-fidel-garcia-martinez/" title="San José de Nazaret y Santa Teresa de Ávila, por Fidel García Martínez"><img width="150" height="150" src="http://www.revistaecclesia.com/wp-content/uploads/2017/03/san-josé-santa-teresa-de-jesus-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></a>
							</div>
												<h4 class="h6"><a href="http://www.revistaecclesia.com/san-jose-nazaret-santa-teresa-avila-fidel-garcia-martinez/">San José de Nazaret y Santa Teresa de Ávila, por Fidel García Martínez</a></h4>					</div>
											</div>	
		</div>		
	</div>
</div>
</div>
					
	</header>

			<div id="sticky-header" class="herald-header-sticky herald-header-wraper herald-slide hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding mini">
		<span class="site-title h1"><a href="http://www.revistaecclesia.com/" rel="home"><img class="herald-logo-mini" src="http://www.revistaecclesia.com/wp-content/uploads/2016/02/herald_logo_mini.png" alt="Ecclesia Digital" ></a></span>
</div>											</div>
					
										
															<div class="hel-r herald-go-hor">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-herald-main-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-114623"><a href="http://www.revistaecclesia.com/">Inicio</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114676 herald-mega-menu"><a href="http://www.revistaecclesia.com/category/iglesia-espana/">Iglesia en España</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114679"><a href="http://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/">Nacional</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114677"><a href="http://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/">Diócesis</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114678"><a href="http://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/carta-obispo/">Carta del Obispo</a>	</ul>
</ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3"><ul><li><a href="http://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/">Diócesis</a></li><li><a href="http://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/">Nacional</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-i post-148276 post type-post status-publish format-standard has-post-thumbnail hentry category-carta-obispo category-iglesia-espana tag-braulio-rodriguez-plaza tag-seminario tag-toledo">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/celebrar-el-dia-del-seminario-por-el-arzobispo-de-toledo-braulio-rodriguez-plaza/" title="Celebrar el Día del Seminario, por el arzobispo de Toledo, Braulio Rodríguez Plaza">
				<img width="215" height="120" src="http://www.revistaecclesia.com/wp-content/uploads/2017/03/seminario-menor-Toledo-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/03/seminario-menor-Toledo-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2017/03/seminario-menor-Toledo-300x168.jpg 300w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/carta-obispo/" class="herald-cat-82">Carta del Obispo</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/celebrar-el-dia-del-seminario-por-el-arzobispo-de-toledo-braulio-rodriguez-plaza/">Celebrar el Día del Seminario, por el arzobispo de Toledo, Braulio Rodríguez Plaza</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-148278 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-diocesis-espana category-iglesia-espana tag-coria-caceres tag-junior">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/encuentro-diocesano-del-movimiento-junior-de-la-diocesis-de-coria-caceres/" title="Encuentro diocesano del Movimiento Junior de la diócesis de Coria-Cáceres">
				<img width="215" height="63" src="http://www.revistaecclesia.com/wp-content/uploads/2014/05/junior.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="junior" srcset="http://www.revistaecclesia.com/wp-content/uploads/2014/05/junior.jpg 327w, http://www.revistaecclesia.com/wp-content/uploads/2014/05/junior-300x88.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2014/05/junior-180x52.jpg 180w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/" class="herald-cat-81">Diócesis</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/encuentro-diocesano-del-movimiento-junior-de-la-diocesis-de-coria-caceres/">Encuentro diocesano del Movimiento Junior de la diócesis de Coria-Cáceres</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-148277 post type-post status-publish format-standard has-post-thumbnail hentry category-carta-obispo category-iglesia-espana tag-josep-angel-saiz-meneses tag-seminario tag-terrassa">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/el-obispo-de-terrassa-josep-angel-saiz-meneses-ante-el-dia-del-seminario-2017/" title="El obispo de Terrassa, Josep Àngel Saiz Meneses, ante el Día del Seminario 2017">
				<img width="215" height="120" src="http://www.revistaecclesia.com/wp-content/uploads/2017/02/día-del-seminario-2017-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/02/día-del-seminario-2017-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2017/02/día-del-seminario-2017-300x168.jpg 300w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/carta-obispo/" class="herald-cat-82">Carta del Obispo</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/el-obispo-de-terrassa-josep-angel-saiz-meneses-ante-el-dia-del-seminario-2017/">El obispo de Terrassa, Josep Àngel Saiz Meneses, ante el Día del Seminario 2017</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-148268 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-diocesis-espana category-iglesia-espana tag-conversion tag-guadalajara tag-parroquias">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/las-parroquias-de-guadalajara-anuncian-los-encuentros-para-la-conversion/" title="Las parroquias de Guadalajara anuncian los Encuentros para la Conversión">
				<img width="215" height="120" src="http://www.revistaecclesia.com/wp-content/uploads/2017/03/encuentros-conversión-guadalajara-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/03/encuentros-conversión-guadalajara-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2017/03/encuentros-conversión-guadalajara-470x264.jpg 470w, http://www.revistaecclesia.com/wp-content/uploads/2017/03/encuentros-conversión-guadalajara-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/03/encuentros-conversión-guadalajara-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/" class="herald-cat-81">Diócesis</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/las-parroquias-de-guadalajara-anuncian-los-encuentros-para-la-conversion/">Las parroquias de Guadalajara anuncian los Encuentros para la Conversión</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 horas ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114680 herald-mega-menu"><a href="http://www.revistaecclesia.com/category/noticias-iglesia-internacional/">Internacional</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-148272 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional tag-argelia tag-claude-rault tag-john-gordon-macwilliam tag-laghouat tag-obispo tag-tunez">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/nuevo-obispo-de-laghouat-argelia-john-gordon-macwilliam/" title="Nuevo obispo de Laghouat (Argelia), John Gordon MacWilliam">
				<img width="300" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2017/03/Laghouat-Argelia-300x168.gif" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/03/Laghouat-Argelia-300x168.gif 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/03/Laghouat-Argelia-470x264.gif 470w, http://www.revistaecclesia.com/wp-content/uploads/2017/03/Laghouat-Argelia-215x120.gif 215w, http://www.revistaecclesia.com/wp-content/uploads/2017/03/Laghouat-Argelia-414x232.gif 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/nuevo-obispo-de-laghouat-argelia-john-gordon-macwilliam/">Nuevo obispo de Laghouat (Argelia), John Gordon MacWilliam</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-148258 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional tag-barrancabermeja tag-catedral tag-colombia tag-obipos tag-orlando-olave-villanoba">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/nuevo-obispo-de-tumaco-colombia-orlando-olave-villanoba/" title="Nuevo obispo de Tumaco (Colombia), Orlando Olave Villanoba">
				<img width="300" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2017/03/Orlando-Olave-Villanoba-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/03/Orlando-Olave-Villanoba-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/03/Orlando-Olave-Villanoba-470x264.jpg 470w, http://www.revistaecclesia.com/wp-content/uploads/2017/03/Orlando-Olave-Villanoba-640x360.jpg 640w, http://www.revistaecclesia.com/wp-content/uploads/2017/03/Orlando-Olave-Villanoba-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2017/03/Orlando-Olave-Villanoba-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/nuevo-obispo-de-tumaco-colombia-orlando-olave-villanoba/">Nuevo obispo de Tumaco (Colombia), Orlando Olave Villanoba</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">5 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-148255 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional category-papa-francisco tag-flame tag-francisco tag-inglaterra tag-jovenes tag-papa">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/el-papa-francisco-a-los-jovenes-ingleses-sean-testimonio-del-amor-de-cristo/" title="El Papa Francisco a los jóvenes ingleses: &#8220;Sean testimonio del amor de Cristo&#8221;">
				<img width="300" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2017/03/flame-ingleses-jóvenes-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/03/flame-ingleses-jóvenes-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/03/flame-ingleses-jóvenes-470x264.jpg 470w, http://www.revistaecclesia.com/wp-content/uploads/2017/03/flame-ingleses-jóvenes-640x360.jpg 640w, http://www.revistaecclesia.com/wp-content/uploads/2017/03/flame-ingleses-jóvenes-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2017/03/flame-ingleses-jóvenes-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/el-papa-francisco-a-los-jovenes-ingleses-sean-testimonio-del-amor-de-cristo/">El Papa Francisco a los jóvenes ingleses: &#8220;Sean testimonio del amor de Cristo&#8221;</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">5 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-148245 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional tag-francisco tag-inundaciones tag-papa tag-peru">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/cercania-del-papa-francisco-a-las-victimas-de-las-inundaciones-de-peru/" title="Cercanía del Papa Francisco a las víctimas de las inundaciones de Perú">
				<img width="300" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2017/03/Perú-inundaciones-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/03/Perú-inundaciones-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/03/Perú-inundaciones-470x264.jpg 470w, http://www.revistaecclesia.com/wp-content/uploads/2017/03/Perú-inundaciones-640x360.jpg 640w, http://www.revistaecclesia.com/wp-content/uploads/2017/03/Perú-inundaciones-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2017/03/Perú-inundaciones-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/cercania-del-papa-francisco-a-las-victimas-de-las-inundaciones-de-peru/">Cercanía del Papa Francisco a las víctimas de las inundaciones de Perú</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">10 horas ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114681 herald-mega-menu"><a href="http://www.revistaecclesia.com/category/noticias-santa-sede/">Santa Sede</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-148191 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional category-noticias-santa-sede tag-cardenal tag-checo tag-fallecimiento tag-praga tag-vlk">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/fallece-cardenal-checo-miloslav-vlk-84-anos/" title="Fallece el cardenal checo Miloslav Vlk, de 84 años">
				<img width="300" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2017/03/Vlk-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/03/Vlk-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/03/Vlk-470x264.jpg 470w, http://www.revistaecclesia.com/wp-content/uploads/2017/03/Vlk-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2017/03/Vlk-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/fallece-cardenal-checo-miloslav-vlk-84-anos/">Fallece el cardenal checo Miloslav Vlk, de 84 años</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 día ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-148072 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional category-papa-francisco category-noticias-santa-sede tag-audiencia tag-francisco tag-libano tag-michel-aoun tag-papa">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/el-papa-francisco-recibe-al-presidente-del-libano-michel-aoun/" title="El Papa Francisco recibe al presidente del Líbano, Michel Aoun">
				<img width="300" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2017/03/Líbano-Papa-Francisco-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/03/Líbano-Papa-Francisco-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/03/Líbano-Papa-Francisco-470x264.jpg 470w, http://www.revistaecclesia.com/wp-content/uploads/2017/03/Líbano-Papa-Francisco-640x360.jpg 640w, http://www.revistaecclesia.com/wp-content/uploads/2017/03/Líbano-Papa-Francisco-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2017/03/Líbano-Papa-Francisco-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/el-papa-francisco-recibe-al-presidente-del-libano-michel-aoun/">El Papa Francisco recibe al presidente del Líbano, Michel Aoun</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-147729 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-santa-sede tag-agenda tag-previsiones">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/previsiones-eclesiales-la-semana-del-14-al-20-marzo-2017/" title="Previsiones eclesiales de la semana del 14 al 20 de marzo de 2017">
				<img width="300" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2017/02/Vaticano-Plaza-San-Pedro-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/02/Vaticano-Plaza-San-Pedro-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/02/Vaticano-Plaza-San-Pedro-470x264.jpg 470w, http://www.revistaecclesia.com/wp-content/uploads/2017/02/Vaticano-Plaza-San-Pedro-640x360.jpg 640w, http://www.revistaecclesia.com/wp-content/uploads/2017/02/Vaticano-Plaza-San-Pedro-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2017/02/Vaticano-Plaza-San-Pedro-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/previsiones-eclesiales-la-semana-del-14-al-20-marzo-2017/">Previsiones eclesiales de la semana del 14 al 20 de marzo de 2017</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">6 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-147536 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional category-noticias-santa-sede tag-discernimiento tag-teologia tag-urbaniana tag-vaticano">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/vaticano-congreso-de-teologia-en-la-urbaniana-sobre-el-discernimiento/" title="Vaticano: Congreso de Teología en la Urbaniana sobre el discernimiento">
				<img width="180" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2017/03/Urbaniana-universidad-180x168.png" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/vaticano-congreso-de-teologia-en-la-urbaniana-sobre-el-discernimiento/">Vaticano: Congreso de Teología en la Urbaniana sobre el discernimiento</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 semana ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114682 herald-mega-menu"><a href="http://www.revistaecclesia.com/category/cultura/">Cultura</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-148099 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-archivos tag-catedral tag-dendroarqueologia tag-madera tag-segovia">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/dendroarqueologia-un-archivo-de-la-historia-de-la-catedral-de-segovia-contenido-en-sus-maderas/" title="Dendroarqueología: un archivo de la historia de la catedral de Segovia contenido en sus maderas">
				<img width="300" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2017/03/exposicion-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/03/exposicion-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/03/exposicion-215x120.jpg 215w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/dendroarqueologia-un-archivo-de-la-historia-de-la-catedral-de-segovia-contenido-en-sus-maderas/">Dendroarqueología: un archivo de la historia de la catedral de Segovia contenido en sus maderas</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-148010 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-biblioteca tag-iglesia tag-sevilla">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/la-biblioteca-mas-magica-de-espana-en-una-iglesia-sevillana/" title="La biblioteca más mágica de España, en una iglesia sevillana">
				<img width="300" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2017/03/biblioteca-Sevilla-Iglesia-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/03/biblioteca-Sevilla-Iglesia-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/03/biblioteca-Sevilla-Iglesia-600x338.jpg 600w, http://www.revistaecclesia.com/wp-content/uploads/2017/03/biblioteca-Sevilla-Iglesia-470x264.jpg 470w, http://www.revistaecclesia.com/wp-content/uploads/2017/03/biblioteca-Sevilla-Iglesia-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2017/03/biblioteca-Sevilla-Iglesia-414x232.jpg 414w, http://www.revistaecclesia.com/wp-content/uploads/2017/03/biblioteca-Sevilla-Iglesia.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/la-biblioteca-mas-magica-de-espana-en-una-iglesia-sevillana/">La biblioteca más mágica de España, en una iglesia sevillana</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">4 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-147871 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-musica tag-pergolessi tag-sacra tag-stabat-mater tag-tui-vigo">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/conciertos-del-ciclo-musica-sacra-en-la-soledad-en-la-diocesis-de-tui-vigo/" title="Conciertos del ciclo “Música sacra en la Soledad” en la diócesis de Tui-Vigo">
				<img width="300" height="139" src="http://www.revistaecclesia.com/wp-content/uploads/2017/03/Orquesta-de-Cámara-Lira-Pontevedra-300x139.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/conciertos-del-ciclo-musica-sacra-en-la-soledad-en-la-diocesis-de-tui-vigo/">Conciertos del ciclo “Música sacra en la Soledad” en la diócesis de Tui-Vigo</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">5 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-147864 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-revista-ecclesia tag-sumario">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/sumario-la-revista-ecclesia-numero-3-875-18-marzo-2017/" title="Sumario de la Revista ECCLESIA &#8211; Número 3.875 (18 de marzo de 2017)">
				<img width="300" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2017/03/ecclesia-3875-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/03/ecclesia-3875-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/03/ecclesia-3875-215x120.jpg 215w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/sumario-la-revista-ecclesia-numero-3-875-18-marzo-2017/">Sumario de la Revista ECCLESIA &#8211; Número 3.875 (18 de marzo de 2017)</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">5 días ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114718 herald-mega-menu"><a href="http://www.revistaecclesia.com/category/documentacion/">Documentación</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114719"><a href="http://www.revistaecclesia.com/category/documentacion/documentos-conferencia-episcopal-espanola/">Documentos Conferencia Episcopal Española</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114720"><a href="http://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/">Documentos Santa Sede</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3"><ul><li><a href="http://www.revistaecclesia.com/category/documentacion/documentos-conferencia-episcopal-espanola/">Documentos Conferencia Episcopal Española</a></li><li><a href="http://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/">Documentos Santa Sede</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-i post-147589 post type-post status-publish format-standard has-post-thumbnail hentry category-asamblea-plenaria category-conferencia-episcopal-espanola category-documentacion category-documentos-conferencia-episcopal-espanola tag-asamblea tag-catecismo tag-cee tag-documentos tag-notas tag-plenaria">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/especial-109a-asamblea-plenaria-de-la-cee-documentos-mensajes-y-notas-durante-el-trienio-2014-2017/" title="Especial 109ª Asamblea Plenaria de la CEE: documentos, mensajes y notas durante el trienio 2014-2017">
				<img width="215" height="120" src="http://www.revistaecclesia.com/wp-content/uploads/2016/09/documentos-completos-cee-bac-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2016/09/documentos-completos-cee-bac-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2016/09/documentos-completos-cee-bac-470x264.jpg 470w, http://www.revistaecclesia.com/wp-content/uploads/2016/09/documentos-completos-cee-bac-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2016/09/documentos-completos-cee-bac-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/conferencia-episcopal-espanola/asamblea-plenaria/" class="herald-cat-142">Asamblea Plenaria</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/conferencia-episcopal-espanola/" class="herald-cat-139">Conferencia Episcopal Española</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/documentacion/" class="herald-cat-144">Documentación</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/documentacion/documentos-conferencia-episcopal-espanola/" class="herald-cat-145">Documentos Conferencia Episcopal Española</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/especial-109a-asamblea-plenaria-de-la-cee-documentos-mensajes-y-notas-durante-el-trienio-2014-2017/">Especial 109ª Asamblea Plenaria de la CEE: documentos, mensajes y notas durante el trienio 2014-2017</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 semana ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-147573 post type-post status-publish format-standard has-post-thumbnail hentry category-conferencia-episcopal-espanola category-documentacion category-documentos-conferencia-episcopal-espanola category-elecciones-conferencia-episcopal-espanola-2017-2020 tag-asamblea tag-cee tag-eventos tag-plenaria tag-trienio">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/especial-109a-asamblea-plenaria-de-la-cee-eventos-en-el-trienio-2014-2017/" title="Especial 109ª Asamblea Plenaria de la CEE: Eventos en el trienio 2014-2017">
				<img width="170" height="120" src="http://www.revistaecclesia.com/wp-content/uploads/2016/02/50-aniversario-CEE.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2016/02/50-aniversario-CEE.jpg 653w, http://www.revistaecclesia.com/wp-content/uploads/2016/02/50-aniversario-CEE-300x212.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2016/02/50-aniversario-CEE-600x424.jpg 600w, http://www.revistaecclesia.com/wp-content/uploads/2016/02/50-aniversario-CEE-625x441.jpg 625w, http://www.revistaecclesia.com/wp-content/uploads/2016/02/50-aniversario-CEE-180x127.jpg 180w, http://www.revistaecclesia.com/wp-content/uploads/2016/02/50-aniversario-CEE-350x247.jpg 350w" sizes="(max-width: 170px) 100vw, 170px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/conferencia-episcopal-espanola/" class="herald-cat-139">Conferencia Episcopal Española</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/documentacion/" class="herald-cat-144">Documentación</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/documentacion/documentos-conferencia-episcopal-espanola/" class="herald-cat-145">Documentos Conferencia Episcopal Española</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/conferencia-episcopal-espanola/elecciones-conferencia-episcopal-espanola-2017-2020/" class="herald-cat-25886">Elecciones Conferencia Episcopal Española 2017-2020</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/especial-109a-asamblea-plenaria-de-la-cee-eventos-en-el-trienio-2014-2017/">Especial 109ª Asamblea Plenaria de la CEE: Eventos en el trienio 2014-2017</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 semana ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-144568 post type-post status-publish format-standard has-post-thumbnail hentry category-documentacion category-documentos-santa-sede category-papa-francisco category-rincon-liturgico category-noticias-santa-sede tag-cuaresma-2 tag-cuaresma2017 tag-papa-francisco">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/mensaje-del-papa-francisco-la-cuaresma-2017-la-palabra-don-don/" title="Mensaje del Papa Francisco para la Cuaresma 2017: La Palabra es un don. El otro es un don">
				<img width="215" height="120" src="http://www.revistaecclesia.com/wp-content/uploads/2017/02/CUARESMA-2017-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/02/CUARESMA-2017-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2017/02/CUARESMA-2017-470x264.jpg 470w, http://www.revistaecclesia.com/wp-content/uploads/2017/02/CUARESMA-2017-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/02/CUARESMA-2017-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/documentacion/" class="herald-cat-144">Documentación</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/" class="herald-cat-146">Documentos Santa Sede</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/rincon-liturgico/" class="herald-cat-85">Rincón Litúrgico</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/mensaje-del-papa-francisco-la-cuaresma-2017-la-palabra-don-don/">Mensaje del Papa Francisco para la Cuaresma 2017: La Palabra es un don. El otro es un don</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 mes ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-143607 post type-post status-publish format-standard has-post-thumbnail hentry category-documentacion category-documentos-conferencia-episcopal-espanola category-iglesia-espana category-iglesia-nacional tag-cee tag-enero tag-intencion tag-video">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/video-con-la-intencion-de-oracion-de-la-cee-para-el-mes-de-enero-2017/" title="Vídeo con la intención de oración de la CEE para el mes de enero 2017">
				<img width="215" height="120" src="http://www.revistaecclesia.com/wp-content/uploads/2017/01/Enero-CEE-intenciones-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/01/Enero-CEE-intenciones-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2017/01/Enero-CEE-intenciones-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/01/Enero-CEE-intenciones.jpg 600w, http://www.revistaecclesia.com/wp-content/uploads/2017/01/Enero-CEE-intenciones-470x264.jpg 470w, http://www.revistaecclesia.com/wp-content/uploads/2017/01/Enero-CEE-intenciones-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/documentacion/" class="herald-cat-144">Documentación</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/documentacion/documentos-conferencia-episcopal-espanola/" class="herald-cat-145">Documentos Conferencia Episcopal Española</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/video-con-la-intencion-de-oracion-de-la-cee-para-el-mes-de-enero-2017/">Vídeo con la intención de oración de la CEE para el mes de enero 2017</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 meses ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114755 herald-mega-menu"><a href="http://www.revistaecclesia.com/category/firmas-ecclesia/">Firmas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116549"><a href="http://www.revistaecclesia.com/category/firmas-ecclesia/editoriales-ecclesia/">Editoriales Ecclesia</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3"><ul><li><a href="http://www.revistaecclesia.com/category/firmas-ecclesia/editoriales-ecclesia/">Editoriales Ecclesia</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-i post-148207 post type-post status-publish format-standard has-post-thumbnail hentry category-firmas-ecclesia tag-opus-dei tag-proyecto-reset tag-reconciliacion">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/reportaje-multimedia-sobre-la-reconciliacion-proyecto-reset/" title="Reportaje multimedia sobre la reconciliación: Proyecto RESET">
				<img width="215" height="120" src="http://www.revistaecclesia.com/wp-content/uploads/2017/03/reset-reconciliación-215x120.png" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/03/reset-reconciliación-215x120.png 215w, http://www.revistaecclesia.com/wp-content/uploads/2017/03/reset-reconciliación-300x168.png 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/03/reset-reconciliación-470x264.png 470w, http://www.revistaecclesia.com/wp-content/uploads/2017/03/reset-reconciliación-414x232.png 414w, http://www.revistaecclesia.com/wp-content/uploads/2017/03/reset-reconciliación.png 500w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/firmas-ecclesia/" class="herald-cat-87">Firmas</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/reportaje-multimedia-sobre-la-reconciliacion-proyecto-reset/">Reportaje multimedia sobre la reconciliación: Proyecto RESET</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 día ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-148157 post type-post status-publish format-standard has-post-thumbnail hentry category-firmas-ecclesia tag-misa tag-television tag-tve">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/la-santa-misa-tve-fidel-garcia-martinez/" title="Sí a la Santa Misa por TVE, por Fidel García Martínez">
				<img width="215" height="120" src="http://www.revistaecclesia.com/wp-content/uploads/2017/03/Misa-televisión-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/03/Misa-televisión-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2017/03/Misa-televisión-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/03/Misa-televisión-768x431.jpg 768w, http://www.revistaecclesia.com/wp-content/uploads/2017/03/Misa-televisión-600x337.jpg 600w, http://www.revistaecclesia.com/wp-content/uploads/2017/03/Misa-televisión-990x556.jpg 990w, http://www.revistaecclesia.com/wp-content/uploads/2017/03/Misa-televisión-470x264.jpg 470w, http://www.revistaecclesia.com/wp-content/uploads/2017/03/Misa-televisión-640x360.jpg 640w, http://www.revistaecclesia.com/wp-content/uploads/2017/03/Misa-televisión-414x232.jpg 414w, http://www.revistaecclesia.com/wp-content/uploads/2017/03/Misa-televisión.jpg 992w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/firmas-ecclesia/" class="herald-cat-87">Firmas</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/la-santa-misa-tve-fidel-garcia-martinez/">Sí a la Santa Misa por TVE, por Fidel García Martínez</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-148122 post type-post status-publish format-standard has-post-thumbnail hentry category-firmas-ecclesia tag-pablo-vi tag-populorum-progressio">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/progreso-integral-jose-roman-flecha-andres/" title="Para un progreso integral, por José-Román Flecha Andrés">
				<img width="215" height="120" src="http://www.revistaecclesia.com/wp-content/uploads/2014/11/Papa-Pablo-VI-Vaticano-AP_NACIMA20140506_0035_6.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2014/11/Papa-Pablo-VI-Vaticano-AP_NACIMA20140506_0035_6.jpg 460w, http://www.revistaecclesia.com/wp-content/uploads/2014/11/Papa-Pablo-VI-Vaticano-AP_NACIMA20140506_0035_6-300x167.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2014/11/Papa-Pablo-VI-Vaticano-AP_NACIMA20140506_0035_6-180x100.jpg 180w, http://www.revistaecclesia.com/wp-content/uploads/2014/11/Papa-Pablo-VI-Vaticano-AP_NACIMA20140506_0035_6-350x195.jpg 350w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/firmas-ecclesia/" class="herald-cat-87">Firmas</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/progreso-integral-jose-roman-flecha-andres/">Para un progreso integral, por José-Román Flecha Andrés</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-148040 post type-post status-publish format-standard has-post-thumbnail hentry category-asamblea-plenaria category-elecciones-conferencia-episcopal-espanola-2017-2020 category-elecciones-trienio-2014-2017-cee category-firmas-ecclesia tag-cee tag-diapason tag-elecciones tag-episcopal tag-jose-luis-restan tag-obispos">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/elecciones-la-cee-diapason-la-asamblea-episcopal-jose-luis-restan/" title="Elecciónes en la CEE: El diapasón de la asamblea episcopal, por José Luis Restán">
				<img width="178" height="120" src="http://www.revistaecclesia.com/wp-content/uploads/2012/07/Capilla_Sucesion_Apostolica_CEE.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2012/07/Capilla_Sucesion_Apostolica_CEE.jpg 430w, http://www.revistaecclesia.com/wp-content/uploads/2012/07/Capilla_Sucesion_Apostolica_CEE-300x202.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2012/07/Capilla_Sucesion_Apostolica_CEE-163x109.jpg 163w, http://www.revistaecclesia.com/wp-content/uploads/2012/07/Capilla_Sucesion_Apostolica_CEE-105x70.jpg 105w, http://www.revistaecclesia.com/wp-content/uploads/2012/07/Capilla_Sucesion_Apostolica_CEE-180x121.jpg 180w, http://www.revistaecclesia.com/wp-content/uploads/2012/07/Capilla_Sucesion_Apostolica_CEE-350x236.jpg 350w" sizes="(max-width: 178px) 100vw, 178px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/conferencia-episcopal-espanola/asamblea-plenaria/" class="herald-cat-142">Asamblea Plenaria</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/conferencia-episcopal-espanola/elecciones-conferencia-episcopal-espanola-2017-2020/" class="herald-cat-25886">Elecciones Conferencia Episcopal Española 2017-2020</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/conferencia-episcopal-espanola/elecciones-trienio-2014-2017-cee/" class="herald-cat-11017">Elecciones trienio 2014 - 2017 en la CEE</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/firmas-ecclesia/" class="herald-cat-87">Firmas</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/elecciones-la-cee-diapason-la-asamblea-episcopal-jose-luis-restan/">Elecciónes en la CEE: El diapasón de la asamblea episcopal, por José Luis Restán</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">4 días ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114683 herald-mega-menu"><a href="http://www.revistaecclesia.com/category/rincon-liturgico/">Rincón Litúrgico</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-147992 post type-post status-publish format-standard has-post-thumbnail hentry category-cuaresma-2017 category-rincon-liturgico">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/liturgia-power-point-3-domingo-cuaresma-19-3-2017%e2%80%8b/" title="Liturgia en power point para el 3 Domingo de Cuaresma, A, (19-3-2017)​">
				<img width="300" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2017/03/domingo-3-cuaresma-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/03/domingo-3-cuaresma-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/03/domingo-3-cuaresma-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2017/03/domingo-3-cuaresma-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/especiales-ecclesia/cuaresma-2017/" class="herald-cat-25537">Cuaresma 2017</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/rincon-liturgico/" class="herald-cat-85">Rincón Litúrgico</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/liturgia-power-point-3-domingo-cuaresma-19-3-2017%e2%80%8b/">Liturgia en power point para el 3 Domingo de Cuaresma, A, (19-3-2017)​</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">4 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-147905 post type-post status-publish format-standard has-post-thumbnail hentry category-rincon-liturgico">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/reflexiones-tercer-domingo-cuaresma-19-3-2017/" title="Reflexiones Tercer Domingo de Cuaresma, A, (19-3-2017)">
				<img width="209" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2014/03/samaritana1.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="samaritana" srcset="http://www.revistaecclesia.com/wp-content/uploads/2014/03/samaritana1.jpg 390w, http://www.revistaecclesia.com/wp-content/uploads/2014/03/samaritana1-300x241.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2014/03/samaritana1-180x144.jpg 180w, http://www.revistaecclesia.com/wp-content/uploads/2014/03/samaritana1-350x281.jpg 350w" sizes="(max-width: 209px) 100vw, 209px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/rincon-liturgico/" class="herald-cat-85">Rincón Litúrgico</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/reflexiones-tercer-domingo-cuaresma-19-3-2017/">Reflexiones Tercer Domingo de Cuaresma, A, (19-3-2017)</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">5 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-147903 post type-post status-publish format-standard has-post-thumbnail hentry category-rincon-liturgico tag-cuaresma-2 tag-materiales">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/orar-evangelio-comentario-sonoro-tercer-domingo-cuaresma-19-3-2017/" title="Orar con el Evangelio: comentario sonoro Tercer Domingo de Cuaresma, A, (19-3-2017)">
				<img width="224" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2013/02/samaritana.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="samaritana" srcset="http://www.revistaecclesia.com/wp-content/uploads/2013/02/samaritana.jpg 259w, http://www.revistaecclesia.com/wp-content/uploads/2013/02/samaritana-180x134.jpg 180w" sizes="(max-width: 224px) 100vw, 224px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/rincon-liturgico/" class="herald-cat-85">Rincón Litúrgico</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/orar-evangelio-comentario-sonoro-tercer-domingo-cuaresma-19-3-2017/">Orar con el Evangelio: comentario sonoro Tercer Domingo de Cuaresma, A, (19-3-2017)</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">5 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-147706 post type-post status-publish format-standard has-post-thumbnail hentry category-rincon-liturgico tag-arameo tag-ave-maria tag-francisco tag-papa tag-rezar tag-virgen-maria">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/con-el-papa-francisco-rezamos-el-ave-maria-en-arameo-por-nuestros-hermanos-perseguidos-a-causa-de-su-fe/" title="Con el Papa Francisco, rezamos el Ave María en arameo por nuestros hermanos perseguidos a causa de su fe">
				<img width="300" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2017/03/avemaria_arameo-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/03/avemaria_arameo-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/03/avemaria_arameo-768x432.jpg 768w, http://www.revistaecclesia.com/wp-content/uploads/2017/03/avemaria_arameo-1024x576.jpg 1024w, http://www.revistaecclesia.com/wp-content/uploads/2017/03/avemaria_arameo-600x338.jpg 600w, http://www.revistaecclesia.com/wp-content/uploads/2017/03/avemaria_arameo-990x557.jpg 990w, http://www.revistaecclesia.com/wp-content/uploads/2017/03/avemaria_arameo-1320x743.jpg 1320w, http://www.revistaecclesia.com/wp-content/uploads/2017/03/avemaria_arameo-470x264.jpg 470w, http://www.revistaecclesia.com/wp-content/uploads/2017/03/avemaria_arameo-640x360.jpg 640w, http://www.revistaecclesia.com/wp-content/uploads/2017/03/avemaria_arameo-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2017/03/avemaria_arameo-414x232.jpg 414w, http://www.revistaecclesia.com/wp-content/uploads/2017/03/avemaria_arameo.jpg 1500w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/rincon-liturgico/" class="herald-cat-85">Rincón Litúrgico</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/con-el-papa-francisco-rezamos-el-ave-maria-en-arameo-por-nuestros-hermanos-perseguidos-a-causa-de-su-fe/">Con el Papa Francisco, rezamos el Ave María en arameo por nuestros hermanos perseguidos a causa de su fe</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">6 días ago</span></div></div>
			</div>


</article></div></div></div></li></ul></ul>	</nav>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>	
	<div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md">
	<div class="container">
		<div class="herald-nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="site-branding mini">
		<span class="site-title h1"><a href="http://www.revistaecclesia.com/" rel="home"><img class="herald-logo-mini" src="http://www.revistaecclesia.com/wp-content/uploads/2016/02/herald_logo_mini.png" alt="Ecclesia Digital" ></a></span>
</div>		<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="http://www.revistaecclesia.com/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Escriba aquí para buscar ..." /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>	</div>
</div>
<div class="herald-mobile-nav herald-slide hidden-lg hidden-md">
	<ul id="menu-herald-main-2" class="herald-mob-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-114623"><a href="http://www.revistaecclesia.com/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114676 herald-mega-menu"><a href="http://www.revistaecclesia.com/category/iglesia-espana/">Iglesia en España</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114679"><a href="http://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/">Nacional</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114677"><a href="http://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/">Diócesis</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114678"><a href="http://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/carta-obispo/">Carta del Obispo</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114680 herald-mega-menu"><a href="http://www.revistaecclesia.com/category/noticias-iglesia-internacional/">Internacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114681 herald-mega-menu"><a href="http://www.revistaecclesia.com/category/noticias-santa-sede/">Santa Sede</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114682 herald-mega-menu"><a href="http://www.revistaecclesia.com/category/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114718 herald-mega-menu"><a href="http://www.revistaecclesia.com/category/documentacion/">Documentación</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114719"><a href="http://www.revistaecclesia.com/category/documentacion/documentos-conferencia-episcopal-espanola/">Documentos Conferencia Episcopal Española</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114720"><a href="http://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/">Documentos Santa Sede</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114755 herald-mega-menu"><a href="http://www.revistaecclesia.com/category/firmas-ecclesia/">Firmas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116549"><a href="http://www.revistaecclesia.com/category/firmas-ecclesia/editoriales-ecclesia/">Editoriales Ecclesia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114683 herald-mega-menu"><a href="http://www.revistaecclesia.com/category/rincon-liturgico/">Rincón Litúrgico</a></li>
</ul></div>
		<div class="herald-ad herald-slide herald-below-header"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Adaptable -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2301529567507649"
     data-ad-slot="6266037807"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

	<div id="content" class="herald-site-content herald-slide">

	<div id="herald-breadcrumbs" class="herald-breadcrumbs"><span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="http://www.revistaecclesia.com/" rel="v:url" property="v:title">Portada</a> &raquo; <span rel="v:child" typeof="v:Breadcrumb"><a href="http://www.revistaecclesia.com/category/papa-francisco/" rel="v:url" property="v:title">Papa Francisco</a> &raquo; <strong class="breadcrumb_last">Pésame del Papa Francisco por la muerte del cardenal Miloslav Vlk</strong></span></span></span></div>


<div class="herald-section container ">

			<article id="post-148261" class="herald-single post-148261 post type-post status-publish format-standard hentry category-papa-francisco tag-fallecimiento tag-francisco tag-miloslav-vlk tag-papa tag-pesame">
			<div class="row">
								
			
<div class="col-lg-9 col-md-9 col-mod-single col-mod-main">
	
	<header class="entry-header">
			<span class="meta-category"><a href="http://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a></span>
		<h1 class="entry-title h1">Pésame del Papa Francisco por la muerte del cardenal Miloslav Vlk</h1>			<div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">3 horas ago</span></div><div class="meta-item herald-author"><span class="vcard author"><span class="fn"><a href="http://www.revistaecclesia.com/author/redactora/">Redactora</a></span></span></div></div>
	</header>		
		<div class="row">

			

	<div class="col-lg-2 col-md-2 col-sm-2 hidden-xs herald-left">

				
		<div class="entry-meta-wrapper ">

					<div class="entry-meta-author">					

			
				<img src="http://www.revistaecclesia.com/wp-content/plugins/user-avatar/user-avatar-pic.php?src=http://www.revistaecclesia.com/wp-content/uploads/avatars/3/1456437965-bpfull.jpg&#038;w=112&#038;id=3&#038;random=1456437965" alt="" class=" avatar  avatar-112  photo user-3-avatar" width="112" height="112" />				
				<a class="herald-author-name" href="http://www.revistaecclesia.com/author/redactora/">Redactora</a>

				
			
			</div>

		
					<div class="entry-meta entry-meta-single"><div class="meta-item herald-comments"><a href="http://www.revistaecclesia.com/pesame-del-papa-francisco-por-la-muerte-del-cardenal-miloslav-vlk/#respond">Añadir comentario</a></div></div>
		
					

	<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>¡Compártelo!</span>
		<div class="meta-share-wrapper">
						     <li class="facebook"> <a href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.revistaecclesia.com%2Fpesame-del-papa-francisco-por-la-muerte-del-cardenal-miloslav-vlk%2F&amp;t=P%C3%A9same+del+Papa+Francisco+por+la+muerte+del+cardenal+Miloslav+Vlk"><i class="fa fa-facebook"></i><span>Facebook</span></a> </li>
						     <li class="twitter"> <a href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.revistaecclesia.com%2Fpesame-del-papa-francisco-por-la-muerte-del-cardenal-miloslav-vlk%2F&amp;text=P%C3%A9same+del+Papa+Francisco+por+la+muerte+del+cardenal+Miloslav+Vlk"><i class="fa fa-twitter"></i><span>Twitter</span></a> </li>
						     <li class="gplus"> <a href="javascript:void(0);" data-url="https://plus.google.com/share?url=http%3A%2F%2Fwww.revistaecclesia.com%2Fpesame-del-papa-francisco-por-la-muerte-del-cardenal-miloslav-vlk%2F"><i class="fa fa-google-plus"></i><span>Google Plus</span></a> </li>
						     <li class="pinterest"> <a href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.revistaecclesia.com%2Fpesame-del-papa-francisco-por-la-muerte-del-cardenal-miloslav-vlk%2F&amp;media=&amp;description=P%C3%A9same+del+Papa+Francisco+por+la+muerte+del+cardenal+Miloslav+Vlk"><i class="fa fa-pinterest"></i><span>Pinterest</span></a> </li>
						     <li class="linkedin"> <a href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.revistaecclesia.com%2Fpesame-del-papa-francisco-por-la-muerte-del-cardenal-miloslav-vlk%2F&amp;title=P%C3%A9same+del+Papa+Francisco+por+la+muerte+del+cardenal+Miloslav+Vlk"><i class="fa fa-linkedin"></i><span>LinkedIn</span></a> </li>
				 	</div>
	</ul>

		
		</div>

	</div>


			<div class="col-lg-10 col-md-10 col-sm-10">
				<div class="entry-content herald-entry-content">

	
	
				<div class="herald-ad herald-ad-above-single"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Adaptable -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2301529567507649"
     data-ad-slot="6266037807"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		
	<!-- WhatsApp Share Button for WordPress: http://peadig.com/wordpress-plugins/whatsapp-share-button/ --><div class="wabtn_container"><a href="whatsapp://send?text=Pésame del Papa Francisco por la muerte del cardenal Miloslav Vlk - http://www.revistaecclesia.com/pesame-del-papa-francisco-por-la-muerte-del-cardenal-miloslav-vlk/?utm_source=WhatsApp%26utm_medium=IM%26amp;utm_campaign=share%20button" class="wabtn">Share this on WhatsApp</a></div><div class="pf-content"><div id="fb_share_1" style="float: right; margin-left: 10px;;width: 55px;" name="fb_share"><div id="fb-root"></div><script src="http://connect.facebook.net/en_US/all.js#appId=155215404766&amp;xfbml=1"></script><fb:like href="http://www.revistaecclesia.com/pesame-del-papa-francisco-por-la-muerte-del-cardenal-miloslav-vlk/" send="true" layout="box_count" width="55" show_faces="false" font="arial"></fb:like></div><p><strong>Pésame del Papa Francisco por la muerte del cardenal Miloslav Vlk</strong></p>
<p>“Elevo férvidas oraciones a Dios para que conceda el reposo eterno a este celante y generoso pastor y me uno espiritualmente a los fieles de esta comunidad diocesana, donde él ejerció con diligencia el ministerio episcopal”. Con estas palabras el Papa Francisco se dirige al arzobispo de Praga, el cardenal Dominik Duka, en un telegrama de pésame por la muerte del cardenal <strong>Miloslav Vlk, </strong>arzobispo emérito de esta ciudad, quien falleció al término de una dolorosa enfermedad “que él – escribe el Pontífice – soportó con fe y confianza en el Señor”.<span id="more-148261"></span></p>
<p>En la misiva, el Santo Padre recuerda con admiración la tenaz fidelidad a Cristo del cardenal Vlk, “no obstante las privaciones y persecuciones contra la Iglesia” y recuerda asimismo “su fecunda y múltiple actividad apostólica, animada por el deseo de testimoniar a todos la alegría del Evangelio, promoviendo una auténtica renovación eclesial fiel, siempre dócil a las inspiraciones del Espíritu Santo”.</p>
<p>El Pontífice expresa finalmente sus más sentidas condolencias a los familiares del difunto purpurado, al clero y a todos los fieles de esta querida diócesis e imparte “la confortante bendición apostólica, como signo de fe y de esperanza cristiana en el Señor resucitado”.</p>
<p>Con la muerte del cardenal Vlk, el número de cardenales del Colegio Cardenalicio desciende a 244, de los cuales 117 electores y 107 no electores.</p>
<p>(MCM-RV)</p>
<p>(from Vatican Radio, 18-3-2017)</p>
<div class="gdsrcacheloader gdsrclsmall" id="gdsrc_asr.148261.0.3.1489960916.10.0.24.3.4.0"><strong>GD Star Rating</strong><br /><em>loading...</em></div><div class="gdsrcacheloader gdsrclsmall" id="gdsrc_atr.148261.0.3.1489960916.25.0.20.1.2.0"><strong>GD Star Rating</strong><br /><em>loading...</em></div><span class="hreview-aggregate"><span class="item"><span class="fn">Pésame del Papa Francisco por la muerte del cardenal Miloslav Vlk</span></span>, <span class="rating"><span class="average">10.0</span> out of <span class="best">10</span> based on <span class="votes">1</span> rating <span class="summary"></span></span></span><div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat"><img src="//cdn.printfriendly.com/pf_button_sq_grn_m.png" alt="Print Friendly" /></a></div></div><a href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.revistaecclesia.com%2Fpesame-del-papa-francisco-por-la-muerte-del-cardenal-miloslav-vlk%2F&amp;t=P%C3%A9same%20del%20Papa%20Francisco%20por%20la%20muerte%20del%20cardenal%20Miloslav%20Vlk" id="facebook_share_button_148261" style="font-size:11px; line-height:13px; font-family:'lucida grande',tahoma,verdana,arial,sans-serif; text-decoration:none; display: -moz-inline-block; display:inline-block; padding:1px 20px 0 5px; margin: 5px 0; height:15px; border:1px solid #d8dfea; color: #3B5998; background: #fff url(http://b.static.ak.fbcdn.net/images/share/facebook_share_icon.gif) no-repeat top right;">Share</a>
	<script type="text/javascript">
	<!--
	var button = document.getElementById('facebook_share_link_148261') || document.getElementById('facebook_share_icon_148261') || document.getElementById('facebook_share_both_148261') || document.getElementById('facebook_share_button_148261');
	if (button) {
		button.onclick = function(e) {
			var url = this.href.replace(/share\.php/, 'sharer.php');
			window.open(url,'sharer','toolbar=0,status=0,width=626,height=436');
			return false;
		}
	
		if (button.id === 'facebook_share_button_148261') {
			button.onmouseover = function(){
				this.style.color='#fff';
				this.style.borderColor = '#295582';
				this.style.backgroundColor = '#3b5998';
			}
			button.onmouseout = function(){
				this.style.color = '#3b5998';
				this.style.borderColor = '#d8dfea';
				this.style.backgroundColor = '#fff';
			}
		}
	}
	-->
	</script>
	<span id="tve_leads_end_content" style="display: block; visibility: hidden; border: 1px solid transparent;"></span><!-- WhatsApp Share Button for WordPress: http://peadig.com/wordpress-plugins/whatsapp-share-button/ --><div class="wabtn_container"><a href="whatsapp://send?text=Pésame del Papa Francisco por la muerte del cardenal Miloslav Vlk - http://www.revistaecclesia.com/pesame-del-papa-francisco-por-la-muerte-del-cardenal-miloslav-vlk/?utm_source=WhatsApp%26utm_medium=IM%26amp;utm_campaign=share%20button" class="wabtn">Share this on WhatsApp</a></div>
	
			<div class="meta-tags">
			<span>Etiquetas</span><a href="http://www.revistaecclesia.com/tag/fallecimiento/" rel="tag">fallecimiento</a> <a href="http://www.revistaecclesia.com/tag/francisco/" rel="tag">Francisco</a> <a href="http://www.revistaecclesia.com/tag/miloslav-vlk/" rel="tag">Miloslav Vlk</a> <a href="http://www.revistaecclesia.com/tag/papa/" rel="tag">Papa</a> <a href="http://www.revistaecclesia.com/tag/pesame/" rel="tag">pésame</a>		</div>
	
				<div class="herald-ad"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Adaptable -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2301529567507649"
     data-ad-slot="6266037807"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
	</div>			</div>

			<div id="extras" class="col-lg-12 col-md-12 col-sm-12">
						<div id="related" class="herald-related-wrapper">		
		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">También te puede interesar</h4></div></div></div>
		<div class="herald-related row row-eq-height">

													<article class="herald-lay-f herald-lay-f1 post-148251 post type-post status-publish format-standard has-post-thumbnail hentry category-papa-francisco tag-francisco tag-mensaje tag-padre tag-papa tag-san-jose tag-twitter">
<div class="herald-ovrld">		
			<div class="herald-post-thumbnail">
			<a href="http://www.revistaecclesia.com/papa-francisco-twitter-felicita-los-papas-19-3-2017/" title="El Papa Francisco en Twitter felicita a los papás, 19-3-2017"><img width="141" height="200" src="http://www.revistaecclesia.com/wp-content/uploads/2013/12/SAN-JOSE.jpg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="SAN-JOSE" srcset="http://www.revistaecclesia.com/wp-content/uploads/2013/12/SAN-JOSE.jpg 281w, http://www.revistaecclesia.com/wp-content/uploads/2013/12/SAN-JOSE-210x300.jpg 210w, http://www.revistaecclesia.com/wp-content/uploads/2013/12/SAN-JOSE-180x256.jpg 180w" sizes="(max-width: 141px) 100vw, 141px" /></a>
		</div>
	
	<div class="entry-header">
					<span class="meta-category"><a href="http://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/papa-francisco-twitter-felicita-los-papas-19-3-2017/">El Papa Francisco en Twitter felicita a los papás, 19-3-2017</a></h2>
					<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">9 horas ago</span></div></div>
			</div>
</div>
	
	
</article>							<article class="herald-lay-f herald-lay-f1 post-148248 post type-post status-publish format-standard has-post-thumbnail hentry category-papa-francisco tag-angelus tag-audiencia tag-cuaresma-2 tag-francisco tag-papa">
<div class="herald-ovrld">		
			<div class="herald-post-thumbnail">
			<a href="http://www.revistaecclesia.com/palabras-del-papa-en-el-angelus-19-3-2017-cuaresma-es-la-ocasion-buena-para-acercarnos-a-jesus-en-el-rostro-de-los-hermanos-que-sufren/" title="Palabras del Papa en el ángelus, 19-3-2017: &#8220;Cuaresma es la ocasión buena para acercarnos a Jesús en el rostro de los hermanos que sufren&#8221;"><img width="300" height="200" src="http://www.revistaecclesia.com/wp-content/uploads/2017/03/ángelus-Papa-Francisco-300x200.jpg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/03/ángelus-Papa-Francisco-300x200.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/03/ángelus-Papa-Francisco-414x276.jpg 414w, http://www.revistaecclesia.com/wp-content/uploads/2017/03/ángelus-Papa-Francisco-470x313.jpg 470w, http://www.revistaecclesia.com/wp-content/uploads/2017/03/ángelus-Papa-Francisco-640x426.jpg 640w, http://www.revistaecclesia.com/wp-content/uploads/2017/03/ángelus-Papa-Francisco-130x86.jpg 130w, http://www.revistaecclesia.com/wp-content/uploads/2017/03/ángelus-Papa-Francisco-187x124.jpg 187w" sizes="(max-width: 300px) 100vw, 300px" /></a>
		</div>
	
	<div class="entry-header">
					<span class="meta-category"><a href="http://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/palabras-del-papa-en-el-angelus-19-3-2017-cuaresma-es-la-ocasion-buena-para-acercarnos-a-jesus-en-el-rostro-de-los-hermanos-que-sufren/">Palabras del Papa en el ángelus, 19-3-2017: &#8220;Cuaresma es la ocasión buena para acercarnos a Jesús en el rostro de los hermanos que sufren&#8221;</a></h2>
					<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">9 horas ago</span></div></div>
			</div>
</div>
	
	
</article>							<article class="herald-lay-f herald-lay-f1 post-148197 post type-post status-publish format-standard hentry category-papa-francisco tag-alimento tag-ayuno tag-francisco tag-papa tag-twitter">
<div class="herald-ovrld">		
			<div class="herald-post-thumbnail">
			<a href="http://www.revistaecclesia.com/el-papa-francisco-en-twitter-sobre-el-ayuno/" title="El Papa Francisco en Twitter sobre el ayuno"><img src="http://demo.mekshq.com/herald/wp-content/themes/herald/assets/img/herald_default.jpg" alt="El Papa Francisco en Twitter sobre el ayuno" /></a>
		</div>
	
	<div class="entry-header">
					<span class="meta-category"><a href="http://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/el-papa-francisco-en-twitter-sobre-el-ayuno/">El Papa Francisco en Twitter sobre el ayuno</a></h2>
					<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">1 día ago</span></div></div>
			</div>
</div>
	
	
</article>								</div>
</div>

	<div id="author" class="herald-vertical-padding">
	<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Sobre el autor</h4></div><div class="herald-mod-actions"><a href="http://www.revistaecclesia.com/author/redactora/">Ver todos los pots del autor</a></div></div></div>
	<div class="herald-author row">

		<div class="herald-author-data col-lg-2 col-md-2 col-sm-2 col-xs-2">
			<img src="http://www.revistaecclesia.com/wp-content/plugins/user-avatar/user-avatar-pic.php?src=http://www.revistaecclesia.com/wp-content/uploads/avatars/3/1456437965-bpfull.jpg&#038;w=140&#038;id=3&#038;random=1456437965" alt="" class=" avatar  avatar-140  photo user-3-avatar" width="140" height="140" />		</div>
		
		<div class="herald-data-content col-lg-10 col-md-10 col-sm-10 col-xs-10">
			<h4 class="author-title">Redactora</h4>
					</div>

	</div>


</div>
	

	<div id="comments" class="herald-comments">

		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Añadir comentario</h4></div></div></div>		
					<div class="herald-gray-area"><span class="herald-fake-button herald-comment-form-open">Haga clic aquí para publicar un comentario</span></div>


	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/pesame-del-papa-francisco-por-la-muerte-del-cardenal-miloslav-vlk/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://www.revistaecclesia.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-form-comment"><label for="comment">Comment</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name<span class="required"> *</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email<span class="required"> *</span></label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post comment" /> <input type='hidden' name='comment_post_ID' value='148261' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="2964602d99" /></p><p>La moderación de comentarios está activada. Su comentario podría tardar cierto tiempo en aparecer.</p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="93"/></p>			</form>
			</div><!-- #respond -->
			
		
		
	</div>


	<div id="single-sticky" class="herald-single-sticky herald-single-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12 col-md-12">
				
									
					
										

					
											<div class="herald-sticky-next h6">
							<a href="http://www.revistaecclesia.com/el-papa-francisco-a-los-jovenes-ingleses-sean-testimonio-del-amor-de-cristo/" rel="prev">El Papa Francisco a los jóvenes ingleses: &#8220;Sean testimonio del amor de Cristo&#8221;</a>						</div>
					
				
					<div class="herald-sticky-share">
						
						
						<a href="http://www.revistaecclesia.com/pesame-del-papa-francisco-por-la-muerte-del-cardenal-miloslav-vlk/#respond" class="herald-comment-action" >Comentario</a>						
						
													

	<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>¡Compártelo!</span>
		<div class="meta-share-wrapper">
						     <li class="facebook"> <a href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.revistaecclesia.com%2Fpesame-del-papa-francisco-por-la-muerte-del-cardenal-miloslav-vlk%2F&amp;t=P%C3%A9same+del+Papa+Francisco+por+la+muerte+del+cardenal+Miloslav+Vlk"><i class="fa fa-facebook"></i><span>Facebook</span></a> </li>
						     <li class="twitter"> <a href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.revistaecclesia.com%2Fpesame-del-papa-francisco-por-la-muerte-del-cardenal-miloslav-vlk%2F&amp;text=P%C3%A9same+del+Papa+Francisco+por+la+muerte+del+cardenal+Miloslav+Vlk"><i class="fa fa-twitter"></i><span>Twitter</span></a> </li>
						     <li class="gplus"> <a href="javascript:void(0);" data-url="https://plus.google.com/share?url=http%3A%2F%2Fwww.revistaecclesia.com%2Fpesame-del-papa-francisco-por-la-muerte-del-cardenal-miloslav-vlk%2F"><i class="fa fa-google-plus"></i><span>Google Plus</span></a> </li>
						     <li class="pinterest"> <a href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.revistaecclesia.com%2Fpesame-del-papa-francisco-por-la-muerte-del-cardenal-miloslav-vlk%2F&amp;media=&amp;description=P%C3%A9same+del+Papa+Francisco+por+la+muerte+del+cardenal+Miloslav+Vlk"><i class="fa fa-pinterest"></i><span>Pinterest</span></a> </li>
						     <li class="linkedin"> <a href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.revistaecclesia.com%2Fpesame-del-papa-francisco-por-la-muerte-del-cardenal-miloslav-vlk%2F&amp;title=P%C3%A9same+del+Papa+Francisco+por+la+muerte+del+cardenal+Miloslav+Vlk"><i class="fa fa-linkedin"></i><span>LinkedIn</span></a> </li>
				 	</div>
	</ul>

						
					</div>

			</div>
		</div>
	</div>					
</div>			</div>

		</div>

</div>

	

	<div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right">

					<div id="herald_adsense_widget-2" class="widget herald_adsense_widget">		<div class="herald_adsense_wrapper">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Adaptable -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2301529567507649"
     data-ad-slot="6266037807"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
	
		</div><div id="widget_sp_image-12" class="widget widget_sp_image"><h4 class="widget-title h6"><span>Viaje a Alemania</span></h4><a href="http://www.revistaecclesia.com/peregrinacion-ecumenica-tras-las-huellas-la-reforma-luterana/" id="" target="_blank" class="widget_sp_image-image-link" title="Viaje a Alemania" rel=""><img width="300" height="353" alt="Viaje a Alemania" class="attachment-full" style="max-width: 100%;" src="http://www.revistaecclesia.com/wp-content/uploads/2017/03/viaje-alemania-1.jpg" /></a></div><div id="widget_sp_image-28" class="widget widget_sp_image"><h4 class="widget-title h6"><span>Misas por tus intenciones</span></h4><a href="http://www.ecclesia.es/epages/3734800.sf/es_ES/?ObjectPath=/Shops/3734800/Products/6" id="" target="_blank" class="widget_sp_image-image-link" title="misas" rel=""><img width="229" height="300" alt="misas" class="attachment-medium" style="max-width: 100%;" src="http://www.revistaecclesia.com/wp-content/uploads/2016/09/misas_intenciones_ecclesia_ml-229x300.jpg" /></a></div><div id="herald_posts_widget-1" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>Últimas entradas</span></h4>
		
		<div class="row ">

							<article class="herald-lay-g post-148261 post type-post status-publish format-standard hentry category-papa-francisco tag-fallecimiento tag-francisco tag-miloslav-vlk tag-papa tag-pesame">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.revistaecclesia.com/pesame-del-papa-francisco-por-la-muerte-del-cardenal-miloslav-vlk/" title="Pésame del Papa Francisco por la muerte del cardenal Miloslav Vlk">
				<img src="http://demo.mekshq.com/herald/wp-content/themes/herald/assets/img/herald_default.jpg" alt="Pésame del Papa Francisco por la muerte del cardenal Miloslav Vlk" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.revistaecclesia.com/pesame-del-papa-francisco-por-la-muerte-del-cardenal-miloslav-vlk/">Pésame del Papa Francisco por la muerte del cardenal Miloslav Vlk</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-148255 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional category-papa-francisco tag-flame tag-francisco tag-inglaterra tag-jovenes tag-papa">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.revistaecclesia.com/el-papa-francisco-a-los-jovenes-ingleses-sean-testimonio-del-amor-de-cristo/" title="El Papa Francisco a los jóvenes ingleses: &#8220;Sean testimonio del amor de Cristo&#8221;">
				<img width="74" height="55" src="http://www.revistaecclesia.com/wp-content/uploads/2017/03/flame-ingleses-jóvenes-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/03/flame-ingleses-jóvenes-74x55.jpg 74w, http://www.revistaecclesia.com/wp-content/uploads/2017/03/flame-ingleses-jóvenes-111x83.jpg 111w, http://www.revistaecclesia.com/wp-content/uploads/2017/03/flame-ingleses-jóvenes-215x161.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2017/03/flame-ingleses-jóvenes-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.revistaecclesia.com/el-papa-francisco-a-los-jovenes-ingleses-sean-testimonio-del-amor-de-cristo/">El Papa Francisco a los jóvenes ingleses: &#8220;Sean testimonio del amor de Cristo&#8221;</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-148251 post type-post status-publish format-standard has-post-thumbnail hentry category-papa-francisco tag-francisco tag-mensaje tag-padre tag-papa tag-san-jose tag-twitter">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.revistaecclesia.com/papa-francisco-twitter-felicita-los-papas-19-3-2017/" title="El Papa Francisco en Twitter felicita a los papás, 19-3-2017">
				<img width="39" height="55" src="http://www.revistaecclesia.com/wp-content/uploads/2013/12/SAN-JOSE.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="SAN-JOSE" srcset="http://www.revistaecclesia.com/wp-content/uploads/2013/12/SAN-JOSE.jpg 281w, http://www.revistaecclesia.com/wp-content/uploads/2013/12/SAN-JOSE-210x300.jpg 210w, http://www.revistaecclesia.com/wp-content/uploads/2013/12/SAN-JOSE-180x256.jpg 180w" sizes="(max-width: 39px) 100vw, 39px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.revistaecclesia.com/papa-francisco-twitter-felicita-los-papas-19-3-2017/">El Papa Francisco en Twitter felicita a los papás, 19-3-2017</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-148248 post type-post status-publish format-standard has-post-thumbnail hentry category-papa-francisco tag-angelus tag-audiencia tag-cuaresma-2 tag-francisco tag-papa">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.revistaecclesia.com/palabras-del-papa-en-el-angelus-19-3-2017-cuaresma-es-la-ocasion-buena-para-acercarnos-a-jesus-en-el-rostro-de-los-hermanos-que-sufren/" title="Palabras del Papa en el ángelus, 19-3-2017: &#8220;Cuaresma es la ocasión buena para acercarnos a Jesús en el rostro de los hermanos que sufren&#8221;">
				<img width="74" height="55" src="http://www.revistaecclesia.com/wp-content/uploads/2017/03/ángelus-Papa-Francisco-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/03/ángelus-Papa-Francisco-74x55.jpg 74w, http://www.revistaecclesia.com/wp-content/uploads/2017/03/ángelus-Papa-Francisco-111x83.jpg 111w, http://www.revistaecclesia.com/wp-content/uploads/2017/03/ángelus-Papa-Francisco-215x161.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2017/03/ángelus-Papa-Francisco-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.revistaecclesia.com/palabras-del-papa-en-el-angelus-19-3-2017-cuaresma-es-la-ocasion-buena-para-acercarnos-a-jesus-en-el-rostro-de-los-hermanos-que-sufren/">Palabras del Papa en el ángelus, 19-3-2017: &#8220;Cuaresma es la ocasión buena para acercarnos a Jesús en el rostro de los hermanos que sufren&#8221;</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-148197 post type-post status-publish format-standard hentry category-papa-francisco tag-alimento tag-ayuno tag-francisco tag-papa tag-twitter">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.revistaecclesia.com/el-papa-francisco-en-twitter-sobre-el-ayuno/" title="El Papa Francisco en Twitter sobre el ayuno">
				<img src="http://demo.mekshq.com/herald/wp-content/themes/herald/assets/img/herald_default.jpg" alt="El Papa Francisco en Twitter sobre el ayuno" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.revistaecclesia.com/el-papa-francisco-en-twitter-sobre-el-ayuno/">El Papa Francisco en Twitter sobre el ayuno</a></h2>
			</div>
</div>

</div>
</article>			
		</div>

		
		
		</div>		
		
	</div>


			</div>	
		</article>
	</div>


	</div>

		<div class="herald-ad herald-slide herald-above-footer"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Adaptable -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2301529567507649"
     data-ad-slot="6266037807"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

	<footer id="footer" class="herald-site-footer herald-slide">

					
<div class="footer-widgets container">
	<div class="row">
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="text-4" class="widget widget_text">			<div class="textwidget"><p><img src="http://www.revistaecclesia.com/wp-content/uploads/2016/02/herald_logo.png" alt="Herald"></p>
<p>ECCLESIA Digital, la vida de la iglesia contada al minuto.</p>
<p style="margin-top:25px"><a class="mks_button mks_button_small squared" href="http://revistaecclesia.com" target="_blank" style="color: #FFFFFF; background-color: #0288D1" >Inicio</a></p></div>
		</div>			</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="widget_sp_image-22" class="widget widget_sp_image"><h4 class="widget-title h6"><span>Último número Revista Ecclesia</span></h4><a href="http://www.ecclesia.es/Ultimo-numero-Ecclesia" id="" target="_blank" class="widget_sp_image-image-link" title="ecclesia" rel=""><img width="230" height="300" alt="ecclesia" class="attachment-medium aligncenter" style="max-width: 100%;" src="http://www.revistaecclesia.com/wp-content/uploads/2017/03/ecclesia-3875-230x300.jpg" /></a></div>			</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="calendar-2" class="widget widget_calendar"><h4 class="widget-title h6"><span>Hemeroteca</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>Marzo 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Lunes">L</th>
		<th scope="col" title="Martes">M</th>
		<th scope="col" title="Miércoles">X</th>
		<th scope="col" title="Jueves">J</th>
		<th scope="col" title="Viernes">V</th>
		<th scope="col" title="Sábado">S</th>
		<th scope="col" title="Domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.revistaecclesia.com/2017/02/">&laquo; Feb</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td><a href="http://www.revistaecclesia.com/2017/03/01/" aria-label="Entradas publicadas el 1 March, 2017">1</a></td><td><a href="http://www.revistaecclesia.com/2017/03/02/" aria-label="Entradas publicadas el 2 March, 2017">2</a></td><td><a href="http://www.revistaecclesia.com/2017/03/03/" aria-label="Entradas publicadas el 3 March, 2017">3</a></td><td><a href="http://www.revistaecclesia.com/2017/03/04/" aria-label="Entradas publicadas el 4 March, 2017">4</a></td><td><a href="http://www.revistaecclesia.com/2017/03/05/" aria-label="Entradas publicadas el 5 March, 2017">5</a></td>
	</tr>
	<tr>
		<td><a href="http://www.revistaecclesia.com/2017/03/06/" aria-label="Entradas publicadas el 6 March, 2017">6</a></td><td><a href="http://www.revistaecclesia.com/2017/03/07/" aria-label="Entradas publicadas el 7 March, 2017">7</a></td><td><a href="http://www.revistaecclesia.com/2017/03/08/" aria-label="Entradas publicadas el 8 March, 2017">8</a></td><td><a href="http://www.revistaecclesia.com/2017/03/09/" aria-label="Entradas publicadas el 9 March, 2017">9</a></td><td><a href="http://www.revistaecclesia.com/2017/03/10/" aria-label="Entradas publicadas el 10 March, 2017">10</a></td><td><a href="http://www.revistaecclesia.com/2017/03/11/" aria-label="Entradas publicadas el 11 March, 2017">11</a></td><td><a href="http://www.revistaecclesia.com/2017/03/12/" aria-label="Entradas publicadas el 12 March, 2017">12</a></td>
	</tr>
	<tr>
		<td><a href="http://www.revistaecclesia.com/2017/03/13/" aria-label="Entradas publicadas el 13 March, 2017">13</a></td><td><a href="http://www.revistaecclesia.com/2017/03/14/" aria-label="Entradas publicadas el 14 March, 2017">14</a></td><td><a href="http://www.revistaecclesia.com/2017/03/15/" aria-label="Entradas publicadas el 15 March, 2017">15</a></td><td><a href="http://www.revistaecclesia.com/2017/03/16/" aria-label="Entradas publicadas el 16 March, 2017">16</a></td><td><a href="http://www.revistaecclesia.com/2017/03/17/" aria-label="Entradas publicadas el 17 March, 2017">17</a></td><td><a href="http://www.revistaecclesia.com/2017/03/18/" aria-label="Entradas publicadas el 18 March, 2017">18</a></td><td><a href="http://www.revistaecclesia.com/2017/03/19/" aria-label="Entradas publicadas el 19 March, 2017">19</a></td>
	</tr>
	<tr>
		<td id="today">20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td>
	</tr>
	<tr>
		<td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div>			</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="tag_cloud-4" class="widget widget_tag_cloud"><h4 class="widget-title h6"><span>Etiquetas</span></h4><div class="tagcloud"><a href='http://www.revistaecclesia.com/tag/adviento/' class='tag-link-19812 tag-link-position-1' title='396 temas' style='font-size: 8pt;'>Adviento</a>
<a href='http://www.revistaecclesia.com/tag/arzobispo/' class='tag-link-729 tag-link-position-2' title='515 temas' style='font-size: 9.4pt;'>arzobispo</a>
<a href='http://www.revistaecclesia.com/tag/ano-de-la-fe-2/' class='tag-link-717 tag-link-position-3' title='480 temas' style='font-size: 9.0181818181818pt;'>año de la fe</a>
<a href='http://www.revistaecclesia.com/tag/benedicto-xvi/' class='tag-link-19809 tag-link-position-4' title='955 temas' style='font-size: 12.836363636364pt;'>Benedicto XVI</a>
<a href='http://www.revistaecclesia.com/tag/buenafuente/' class='tag-link-2166 tag-link-position-5' title='405 temas' style='font-size: 8.1272727272727pt;'>Buenafuente</a>
<a href='http://www.revistaecclesia.com/tag/caritas/' class='tag-link-370 tag-link-position-6' title='1.097 temas' style='font-size: 13.6pt;'>caritas</a>
<a href='http://www.revistaecclesia.com/tag/carta/' class='tag-link-400 tag-link-position-7' title='588 temas' style='font-size: 10.163636363636pt;'>carta</a>
<a href='http://www.revistaecclesia.com/tag/cartagena/' class='tag-link-616 tag-link-position-8' title='598 temas' style='font-size: 10.290909090909pt;'>cartagena</a>
<a href='http://www.revistaecclesia.com/tag/catedral/' class='tag-link-665 tag-link-position-9' title='683 temas' style='font-size: 11.054545454545pt;'>catedral</a>
<a href='http://www.revistaecclesia.com/tag/cee/' class='tag-link-708 tag-link-position-10' title='458 temas' style='font-size: 8.7636363636364pt;'>CEE</a>
<a href='http://www.revistaecclesia.com/tag/cristianos/' class='tag-link-575 tag-link-position-11' title='440 temas' style='font-size: 8.5090909090909pt;'>cristianos</a>
<a href='http://www.revistaecclesia.com/tag/cuaresma-2/' class='tag-link-841 tag-link-position-12' title='555 temas' style='font-size: 9.9090909090909pt;'>cuaresma</a>
<a href='http://www.revistaecclesia.com/tag/cordoba/' class='tag-link-365 tag-link-position-13' title='751 temas' style='font-size: 11.563636363636pt;'>córdoba</a>
<a href='http://www.revistaecclesia.com/tag/familia-2/' class='tag-link-177 tag-link-position-14' title='701 temas' style='font-size: 11.181818181818pt;'>familia</a>
<a href='http://www.revistaecclesia.com/tag/francisco/' class='tag-link-6283 tag-link-position-15' title='4.522 temas' style='font-size: 21.490909090909pt;'>Francisco</a>
<a href='http://www.revistaecclesia.com/tag/homilia/' class='tag-link-644 tag-link-position-16' title='976 temas' style='font-size: 12.963636363636pt;'>Homilía</a>
<a href='http://www.revistaecclesia.com/tag/iglesia/' class='tag-link-233 tag-link-position-17' title='760 temas' style='font-size: 11.563636363636pt;'>iglesia</a>
<a href='http://www.revistaecclesia.com/tag/jovenes/' class='tag-link-245 tag-link-position-18' title='874 temas' style='font-size: 12.327272727273pt;'>jóvenes</a>
<a href='http://www.revistaecclesia.com/tag/leon/' class='tag-link-1220 tag-link-position-19' title='414 temas' style='font-size: 8.2545454545455pt;'>León</a>
<a href='http://www.revistaecclesia.com/tag/libro/' class='tag-link-960 tag-link-position-20' title='601 temas' style='font-size: 10.290909090909pt;'>libro</a>
<a href='http://www.revistaecclesia.com/tag/madrid/' class='tag-link-628 tag-link-position-21' title='593 temas' style='font-size: 10.163636363636pt;'>Madrid</a>
<a href='http://www.revistaecclesia.com/tag/mensaje/' class='tag-link-424 tag-link-position-22' title='822 temas' style='font-size: 12.072727272727pt;'>mensaje</a>
<a href='http://www.revistaecclesia.com/tag/misa/' class='tag-link-185 tag-link-position-23' title='561 temas' style='font-size: 9.9090909090909pt;'>misa</a>
<a href='http://www.revistaecclesia.com/tag/misericordia/' class='tag-link-5749 tag-link-position-24' title='625 temas' style='font-size: 10.545454545455pt;'>misericordia</a>
<a href='http://www.revistaecclesia.com/tag/misioneros/' class='tag-link-188 tag-link-position-25' title='469 temas' style='font-size: 8.8909090909091pt;'>misioneros</a>
<a href='http://www.revistaecclesia.com/tag/navidad/' class='tag-link-19813 tag-link-position-26' title='538 temas' style='font-size: 9.6545454545455pt;'>Navidad</a>
<a href='http://www.revistaecclesia.com/tag/ninos/' class='tag-link-208 tag-link-position-27' title='424 temas' style='font-size: 8.3818181818182pt;'>niños</a>
<a href='http://www.revistaecclesia.com/tag/obispo/' class='tag-link-277 tag-link-position-28' title='1.131 temas' style='font-size: 13.727272727273pt;'>obispo</a>
<a href='http://www.revistaecclesia.com/tag/obispos/' class='tag-link-223 tag-link-position-29' title='778 temas' style='font-size: 11.690909090909pt;'>obispos</a>
<a href='http://www.revistaecclesia.com/tag/oracion/' class='tag-link-179 tag-link-position-30' title='961 temas' style='font-size: 12.836363636364pt;'>oración</a>
<a href='http://www.revistaecclesia.com/tag/papa/' class='tag-link-200 tag-link-position-31' title='5.049 temas' style='font-size: 22pt;'>Papa</a>
<a href='http://www.revistaecclesia.com/tag/papa-francisco/' class='tag-link-19823 tag-link-position-32' title='1.687 temas' style='font-size: 16.018181818182pt;'>Papa Francisco</a>
<a href='http://www.revistaecclesia.com/tag/paz/' class='tag-link-425 tag-link-position-33' title='671 temas' style='font-size: 10.927272727273pt;'>paz</a>
<a href='http://www.revistaecclesia.com/tag/roma/' class='tag-link-629 tag-link-position-34' title='462 temas' style='font-size: 8.8909090909091pt;'>Roma</a>
<a href='http://www.revistaecclesia.com/tag/sacerdotes/' class='tag-link-276 tag-link-position-35' title='429 temas' style='font-size: 8.3818181818182pt;'>sacerdotes</a>
<a href='http://www.revistaecclesia.com/tag/santa-teresa-de-jesus-2/' class='tag-link-167 tag-link-position-36' title='513 temas' style='font-size: 9.4pt;'>santa teresa de jesus</a>
<a href='http://www.revistaecclesia.com/tag/segorbe-castellon/' class='tag-link-747 tag-link-position-37' title='398 temas' style='font-size: 8pt;'>Segorbe-Castellón</a>
<a href='http://www.revistaecclesia.com/tag/siguenza-guadalajara/' class='tag-link-783 tag-link-position-38' title='433 temas' style='font-size: 8.5090909090909pt;'>Sigüenza-Guadalajara</a>
<a href='http://www.revistaecclesia.com/tag/solidaridad/' class='tag-link-579 tag-link-position-39' title='537 temas' style='font-size: 9.6545454545455pt;'>solidaridad</a>
<a href='http://www.revistaecclesia.com/tag/toledo/' class='tag-link-707 tag-link-position-40' title='422 temas' style='font-size: 8.3818181818182pt;'>Toledo</a>
<a href='http://www.revistaecclesia.com/tag/twitter/' class='tag-link-1006 tag-link-position-41' title='1.022 temas' style='font-size: 13.218181818182pt;'>twitter</a>
<a href='http://www.revistaecclesia.com/tag/valencia/' class='tag-link-322 tag-link-position-42' title='535 temas' style='font-size: 9.6545454545455pt;'>Valencia</a>
<a href='http://www.revistaecclesia.com/tag/vida/' class='tag-link-248 tag-link-position-43' title='410 temas' style='font-size: 8.1272727272727pt;'>vida</a>
<a href='http://www.revistaecclesia.com/tag/angelus/' class='tag-link-408 tag-link-position-44' title='416 temas' style='font-size: 8.2545454545455pt;'>Ángelus</a>
<a href='http://www.revistaecclesia.com/tag/avila/' class='tag-link-446 tag-link-position-45' title='414 temas' style='font-size: 8.2545454545455pt;'>Ávila</a></div>
</div>			</div>
			</div>
</div>		
					<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-lg-12">
			
									<div class="hel-l herald-go-hor">
									<div class="herald-copyright">Copyright &copy; 2016. Created by <a href="http://revistaecclesia.com" target="_blank">Revista Ecclesia</a>.</div>							</div>
			
									<div class="hel-r herald-go-hor">
											<ul id="menu-herald-social-1" class="herald-soc-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114554"><a href="http://es-es.facebook.com/pages/Ecclesia-Digital/51823116891?sk=wall&#038;filter=12"><span class="herald-social-name">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114556"><a href="https://plus.google.com/+ecclesiadigital/posts"><span class="herald-social-name">Google+</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114555"><a href="https://twitter.com/ecclesiadigital"><span class="herald-social-name">Twitter</span></a></li>
</ul>							</div>
			
						
		</div>
	</div>
</div>
</div>	    
	</footer>

			<a href="javascript:void(0)" id="back-top" class="herald-goto-top"><i class="fa fa-angle-up"></i></a>
	

<!-- HTML del pié de página -->
<div class="cdp-cookies-alerta  cdp-cookies-layout-ventana cdp-cookies-pos-inferior cdp-cookies-textos-izq cdp-cookies-tema-gris">
	<div class="cdp-cookies-texto">
		<h4 style="font-size:15px !important;line-height:15px !important">Uso de cookies</h4><p style="font-size:12px !important;line-height:12px !important">Este sitio web utiliza cookies para que usted tenga la mejor experiencia de usuario. Si continúa navegando está dando su consentimiento para la aceptación de las mencionadas cookies y la aceptación de nuestra <a href="http://www.revistaecclesia.com/politica-de-cookies/" style="font-size:12px !important;line-height:12px !important">política de cookies</a>, pinche el enlace para mayor información.<a href="http://wordpress.org/plugins/asesor-cookies-para-la-ley-en-espana/" class="cdp-cookies-boton-creditos" target="_blank">plugin cookies</a></p>
		<a href="javascript:;" class="cdp-cookies-boton-cerrar">CERRAR</a>
	</div>
</div>
<div id="tve_notification_box"></div><script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "http://www.revistaecclesia.com/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "36b9fe3cac", post_id : 148261 } ); } ); /* ]]> */</script>
      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfHideImages = '0';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<script type='text/javascript' src='http://www.revistaecclesia.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script>
<script type='text/javascript' src='http://www.revistaecclesia.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.revistaecclesia.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.revistaecclesia.com/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var herald_js_settings = {"ajax_url":"http:\/\/www.revistaecclesia.com\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"1","header_sticky_offset":"600","header_sticky_up":"","single_sticky_bar":"1","popup_img":"1","logo":"http:\/\/www.revistaecclesia.com\/wp-content\/uploads\/2016\/03\/herald_logo2.png","logo_retina":"http:\/\/www.revistaecclesia.com\/wp-content\/uploads\/2016\/02\/herald_logo@2x.png","logo_mini":"http:\/\/www.revistaecclesia.com\/wp-content\/uploads\/2016\/02\/herald_logo_mini.png","logo_mini_retina":"http:\/\/www.revistaecclesia.com\/wp-content\/uploads\/2016\/02\/herald_logo_mini@2x.png","smooth_scroll":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.revistaecclesia.com/wp-content/themes/herald/assets/js/min.js?ver=1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tve_dash_front = {"ajaxurl":"http:\/\/www.revistaecclesia.com\/wp-admin\/admin-ajax.php","is_crawler":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.revistaecclesia.com/wp-content/plugins/thrive-leads/thrive-dashboard/js/dist/frontend.min.js?ver=1.0.39'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var popwid = {"postid":"148261","ajaxurl":"http:\/\/www.revistaecclesia.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.revistaecclesia.com/wp-content/plugins/popular-widget/_js/pop-widget.js?ver=1.7.0'></script>
<script type='text/javascript' src='http://www.revistaecclesia.com/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script type="text/javascript">/*<![CDATA[*/if ( !window.TL_Const ) var TL_Const={"security":"99ebf798f0","ajax_url":"\/\/www.revistaecclesia.com\/wp-admin\/admin-ajax.php","forms":[],"action_conversion":"tve_leads_ajax_conversion","action_impression":"tve_leads_ajax_impression","ajax_load":0,"main_group_id":130900,"display_options":{"allowed_post_types":[],"flag_url_match":false},"custom_post_data":[],"current_screen":{"screen_type":4,"screen_id":148261},"ignored_fields":["email","_captcha_size","_captcha_theme","_captcha_type","_submit_option","_use_captcha","g-recaptcha-response","__tcb_lg_fc","__tcb_lg_msg","_state","_form_type","_error_message_option","_back_url","_submit_option","url","_asset_group","_asset_option","mailchimp_optin"]}/*]]> */</script>
</body>
</html>