﻿<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="pingback" href="http://www.revistaecclesia.com/xmlrpc.php">
<title>Inauguran una escultura del Papa en la frontera entre México y Estados Unidos</title>

<!-- This site is optimized with the Yoast SEO plugin v4.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.revistaecclesia.com/inauguran-una-escultura-del-papa-la-frontera-mexico-estados-unidos/" />
<link rel="publisher" href="https://plus.google.com/ecclesiadigital/posts"/>
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Inauguran una escultura del Papa en la frontera entre México y Estados Unidos" />
<meta property="og:description" content="Share this on WhatsAppInauguran una escultura del Papa en la frontera entre México y Estados Unidos Una escultura del papa Francisco realizada por un artista mexicano fue emplazada este jueves en Ciudad Juárez, justo en la frontera entre México y Estados Unidos. La figura de 4,60 metros de altura, 1.110 kilos de peso y pulida &hellip;" />
<meta property="og:url" content="http://www.revistaecclesia.com/inauguran-una-escultura-del-papa-la-frontera-mexico-estados-unidos/" />
<meta property="og:site_name" content="Ecclesia Digital" />
<meta property="article:publisher" content="https://www.facebook.com/pages/Ecclesia-Digital/51823116891" />
<meta property="article:tag" content="escultura" />
<meta property="article:tag" content="Estados Unidos" />
<meta property="article:tag" content="Francisco" />
<meta property="article:tag" content="frontera" />
<meta property="article:tag" content="México" />
<meta property="article:tag" content="Papa" />
<meta property="article:section" content="Internacional" />
<meta property="article:published_time" content="4 horas ago" />
<meta property="article:modified_time" content="2017-02-19T12:50:55+01:00" />
<meta property="og:updated_time" content="2017-02-19T12:50:55+01:00" />
<meta property="fb:admins" content="1326005469" />
<meta property="og:image" content="http://www.revistaecclesia.com/wp-content/uploads/2017/02/escultura-papa-francisco.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="800" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Share this on WhatsAppInauguran una escultura del Papa en la frontera entre México y Estados Unidos Una escultura del papa Francisco realizada por un artista mexicano fue emplazada este jueves en Ciudad Juárez, justo en la frontera entre México y Estados Unidos. La figura de 4,60 metros de altura, 1.110 kilos de peso y pulida [&hellip;]" />
<meta name="twitter:title" content="Inauguran una escultura del Papa en la frontera entre México y Estados Unidos" />
<meta name="twitter:site" content="@ecclesiadigital" />
<meta name="twitter:image" content="http://www.revistaecclesia.com/wp-content/uploads/2017/02/escultura-papa-francisco.jpg" />
<meta name="twitter:creator" content="@ecclesiadigital" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ecclesia Digital &raquo; Feed" href="http://www.revistaecclesia.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ecclesia Digital &raquo; RSS de los comentarios" href="http://www.revistaecclesia.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ecclesia Digital &raquo; Inauguran una escultura del Papa en la frontera entre México y Estados Unidos RSS de los comentarios" href="http://www.revistaecclesia.com/inauguran-una-escultura-del-papa-la-frontera-mexico-estados-unidos/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.revistaecclesia.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='http://www.revistaecclesia.com/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='gdsr_style_main-css'  href='http://www.revistaecclesia.com/wp-content/plugins/gd-star-rating/css/gdsr.css.php?t=1356250422&#038;s=a10i10m20k20c05r05%23121620243046%23121620243240%23s1pchristmas%23s1pcrystal%23s1pdarkness%23s1poxygen%23s1goxygen_gif%23s1pplain%23s1ppumpkin%23s1psoft%23s1pstarrating%23s1pstarscape%23t1pclassical%23t1pstarrating%23t1gstarrating_gif%23lsgflower&#038;o=off&#038;ver=1.9.22' type='text/css' media='all' />
<link rel='stylesheet' id='gdsr_style_xtra-css'  href='http://www.revistaecclesia.com/wp-content/gd-star-rating/css/rating.css?ver=1.9.22' type='text/css' media='all' />
<link rel='stylesheet' id='front-estilos-css'  href='http://www.revistaecclesia.com/wp-content/plugins/asesor-cookies-para-la-ley-en-espana/html/front/estilos.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.revistaecclesia.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='http://www.revistaecclesia.com/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.3' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='http://www.revistaecclesia.com/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.3' type='text/css' media='screen' />
<link rel='stylesheet' id='tve_style_family_tve_flt-css'  href='http://www.revistaecclesia.com/wp-content/plugins/thrive-leads/tcb/editor/css/thrive_flat.css?ver=1.500.10' type='text/css' media='all' />
<link rel='stylesheet' id='tve_leads_forms-css'  href='//www.revistaecclesia.com/wp-content/plugins/thrive-leads/editor-layouts/css/frontend.css?ver=1.95.11' type='text/css' media='all' />
<link rel='stylesheet' id='tve-leads-font-273e5a04440549b4af13b50a0afd3966-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C500%2C700&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='tve-leads-27_set-css'  href='//www.revistaecclesia.com/wp-content/plugins/thrive-leads/editor-templates/_form_css/27_set.css?ver=1.95.11' type='text/css' media='all' />
<link rel='stylesheet' id='wabtn-style-css'  href='http://www.revistaecclesia.com/wp-content/plugins/whatsapp/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-biographia-bio-css'  href='http://www.revistaecclesia.com/wp-content/plugins/wp-biographia/css/wp-biographia.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='herald-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%7CLato%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='herald-main-css'  href='http://www.revistaecclesia.com/wp-content/themes/herald/assets/css/min.css?ver=1.6' type='text/css' media='all' />
<style id='herald-main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='meks-ads-widget-css'  href='http://www.revistaecclesia.com/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='meks-flickr-widget-css'  href='http://www.revistaecclesia.com/wp-content/plugins/meks-simple-flickr-widget/css/style.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='meks-author-widget-css'  href='http://www.revistaecclesia.com/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='meks-social-widget-css'  href='http://www.revistaecclesia.com/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='meks-themeforest-widget-css'  href='http://www.revistaecclesia.com/wp-content/plugins/meks-themeforest-smart-widget/css/style.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='popular-widget-css'  href='http://www.revistaecclesia.com/wp-content/plugins/popular-widget/_css/pop-widget.css?ver=1.7.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.revistaecclesia.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.revistaecclesia.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.revistaecclesia.com/wp-content/plugins/gd-star-rating/js/gdsr.js?ver=1.9.22'></script>
<script type='text/javascript' src='http://www.revistaecclesia.com/wp-content/plugins/thrive-leads/tcb/editor/js/compat.min.js?ver=1.500.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cdp_cookies_info = {"url_plugin":"http:\/\/www.revistaecclesia.com\/wp-content\/plugins\/asesor-cookies-para-la-ley-en-espana\/plugin.php","url_admin_ajax":"http:\/\/www.revistaecclesia.com\/wp-admin\/admin-ajax.php","comportamiento":"cerrar","posicion":"inferior","layout":"ventana"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.revistaecclesia.com/wp-content/plugins/asesor-cookies-para-la-ley-en-espana/html/front/principal.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.revistaecclesia.com/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1.3'></script>
<link rel='https://api.w.org/' href='http://www.revistaecclesia.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.revistaecclesia.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.revistaecclesia.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='http://www.revistaecclesia.com/?p=145653' />
<link rel="alternate" type="application/json+oembed" href="http://www.revistaecclesia.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.revistaecclesia.com%2Finauguran-una-escultura-del-papa-la-frontera-mexico-estados-unidos%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.revistaecclesia.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.revistaecclesia.com%2Finauguran-una-escultura-del-papa-la-frontera-mexico-estados-unidos%2F&#038;format=xml" />
<meta property="fb:admins" content="155215404766" />
<meta property="fb:app_id" content="155215404766" />
<meta property="fb:page_id" content="http://www.facebook.com/pages/Ecclesia-Digital/51823116891" />
<meta property="og:site_name" content="Ecclesia Digital" />
<meta property="og:type" content="website" />
<meta property="og:image" content="http://www.revistaecclesia.com/wp-content/uploads/2017/02/escultura-papa-francisco.jpg" />
<meta property="og:title" content="Inauguran una escultura del Papa en la frontera entre México y Estados Unidos" />
<meta property="og:url" content="http://www.revistaecclesia.com/inauguran-una-escultura-del-papa-la-frontera-mexico-estados-unidos/" />
<script type="text/javascript">
//<![CDATA[
var gdsr_cnst_nonce = "701c4e87fb";
var gdsr_cnst_ajax = "http://www.revistaecclesia.com/wp-content/plugins/gd-star-rating/ajax.php";
var gdsr_cnst_button = 1;
var gdsr_cnst_cache = 1;
// ]]>
</script>
<!--[if IE]><style type="text/css">.ratemulti .starsbar .gdcurrent { -ms-filter:"progid:DXImageTransform.Microsoft.Alpha(Opacity=70)"; filter: alpha(opacity=70); }</style><![endif]-->
    <style type="text/css" media="screen">
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
            text-decoration: none;
            border: none;
          }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 0px 0px 0px 0px;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #55750C;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<link type="text/css" rel="stylesheet" href="http://www.revistaecclesia.com/wp-content/plugins/simple-pull-quote/css/simple-pull-quote.css" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<link rel="amphtml" href="http://www.revistaecclesia.com/inauguran-una-escultura-del-papa-la-frontera-mexico-estados-unidos/amp/" /><script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-200712-8']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script></head>

<body class="post-template-default single single-post postid-145653 single-format-standard unknown herald-boxed">



	<header id="header" class="herald-site-header">

											<div class="header-top hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12">
				
												<div class="hel-l">
											<nav class="secondary-navigation herald-menu">	
		<ul id="menu-herald-secondary-1" class="menu"><li id="menu-item-114721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114721"><a href="http://www.revistaecclesia.com/category/especiales-ecclesia/">Especiales Ecclesia</a></li>
<li id="menu-item-114759" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114759"><a href="http://www.revistaecclesia.com/somos-ecclesia/">Somos Ecclesia</a></li>
<li id="menu-item-114688" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114688"><a href="http://www.revistaecclesia.com/contacto-ecclesia/">Contacto</a></li>
</ul></nav>
									</div>
				
												<div class="hel-r">
											<span class="herald-calendar"><i class="fa fa-calendar"></i>19 febrero, 2017</span>									</div>
				
								
			</div>
		</div>
	</div>
</div>							<div class="header-middle herald-header-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding">
				<span class="site-title h1"><a href="http://www.revistaecclesia.com/" rel="home"><img class="herald-logo" src="http://www.revistaecclesia.com/wp-content/uploads/2016/03/herald_logo2.png" alt="Ecclesia Digital" ></a></span>
	</div>
											</div>
					
										
															<div class="hel-r herald-go-hor">
														<div class="herald-ad hidden-xs"><a href="http://www.bancopopular.es/personas" target="_blank">
<img class="aligncenter size-medium wp-image-103583" src="http://www.revistaecclesia.com/wp-content/uploads/2016/03/bancopopular.jpg" alt="popular" width="728" height="90" /></div>
											</div>
								
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-bottom herald-header-wraper hidden-sm hidden-xs">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-herald-main" class="menu"><li id="menu-item-114623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-114623"><a href="http://www.revistaecclesia.com/">Inicio</a><li id="menu-item-114676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114676 herald-mega-menu"><a href="http://www.revistaecclesia.com/category/iglesia-espana/">Iglesia en España</a>
<ul class="sub-menu">
	<li id="menu-item-114679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114679"><a href="http://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/">Nacional</a>	<li id="menu-item-114677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114677"><a href="http://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/">Diócesis</a>
	<ul class="sub-menu">
		<li id="menu-item-114678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114678"><a href="http://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/carta-obispo/">Carta del Obispo</a>	</ul>
</ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3"><ul><li><a href="http://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/">Diócesis</a></li><li><a href="http://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/">Nacional</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-i post-145627 post type-post status-publish format-standard has-post-thumbnail hentry category-carta-obispo category-iglesia-espana tag-barcelona tag-juan-jose-omella tag-tapiz">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/tapiz-maravilloso-arzobispo-barcelona-juan-jose-omella/" title="El tapiz maravilloso, por el arzobispo de Barcelona, Juan José Omella">
				<img width="213" height="120" src="http://www.revistaecclesia.com/wp-content/uploads/2015/11/obispo-juan-jose-omella-620x349.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="obispo-juan jose omella--620x349" srcset="http://www.revistaecclesia.com/wp-content/uploads/2015/11/obispo-juan-jose-omella-620x349.jpg 620w, http://www.revistaecclesia.com/wp-content/uploads/2015/11/obispo-juan-jose-omella-620x349-300x169.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2015/11/obispo-juan-jose-omella-620x349-600x338.jpg 600w, http://www.revistaecclesia.com/wp-content/uploads/2015/11/obispo-juan-jose-omella-620x349-180x101.jpg 180w, http://www.revistaecclesia.com/wp-content/uploads/2015/11/obispo-juan-jose-omella-620x349-350x197.jpg 350w" sizes="(max-width: 213px) 100vw, 213px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/carta-obispo/" class="herald-cat-82">Carta del Obispo</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/tapiz-maravilloso-arzobispo-barcelona-juan-jose-omella/">El tapiz maravilloso, por el arzobispo de Barcelona, Juan José Omella</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-145625 post type-post status-publish format-standard has-post-thumbnail hentry category-carta-obispo category-iglesia-espana tag-barcelona tag-juan-jose-omella tag-refugiados">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/arzobispo-juan-jose-omella-expresa-apoyo-la-acogida-refugiados/" title="El arzobispo Juan José Omella expresa su apoyo a la acogida de refugiados">
				<img width="215" height="68" src="http://www.revistaecclesia.com/wp-content/uploads/2015/01/arzobispado-barcelona-logo.png" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2015/01/arzobispado-barcelona-logo.png 429w, http://www.revistaecclesia.com/wp-content/uploads/2015/01/arzobispado-barcelona-logo-300x95.png 300w, http://www.revistaecclesia.com/wp-content/uploads/2015/01/arzobispado-barcelona-logo-180x57.png 180w, http://www.revistaecclesia.com/wp-content/uploads/2015/01/arzobispado-barcelona-logo-350x111.png 350w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/carta-obispo/" class="herald-cat-82">Carta del Obispo</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/arzobispo-juan-jose-omella-expresa-apoyo-la-acogida-refugiados/">El arzobispo Juan José Omella expresa su apoyo a la acogida de refugiados</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">7 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-145622 post type-post status-publish format-standard has-post-thumbnail hentry category-iglesia-espana category-noticias-iglesia-internacional category-iglesia-nacional tag-carismatica tag-catolica tag-renovacion">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/50-aniversario-de-la-renovacion-carismatica-catolica-en-el-mundo/" title="50 aniversario de la Renovación Carismática Católica en el Mundo">
				<img width="215" height="120" src="http://www.revistaecclesia.com/wp-content/uploads/2017/02/renovacion-carismatica-215x120.png" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/02/renovacion-carismatica-215x120.png 215w, http://www.revistaecclesia.com/wp-content/uploads/2017/02/renovacion-carismatica-300x168.png 300w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/50-aniversario-de-la-renovacion-carismatica-catolica-en-el-mundo/">50 aniversario de la Renovación Carismática Católica en el Mundo</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">7 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-145571 post type-post status-publish format-standard has-post-thumbnail hentry category-carta-obispo category-iglesia-espana tag-burgos tag-fidel-herraez-vegas tag-misioneros tag-premio tag-tito-de-oro">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/el-tito-de-oro-homenaje-a-los-misioneros-por-fidel-herraez-vegas-obispo-de-burgos/" title="El Tito de Oro: homenaje a los misioneros, por Fidel Herráez Vegas, obispo de Burgos">
				<img width="215" height="120" src="http://www.revistaecclesia.com/wp-content/uploads/2017/02/Tito-de-Oro-Burgos-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/02/Tito-de-Oro-Burgos-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2017/02/Tito-de-Oro-Burgos-470x264.jpg 470w, http://www.revistaecclesia.com/wp-content/uploads/2017/02/Tito-de-Oro-Burgos-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/02/Tito-de-Oro-Burgos-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/carta-obispo/" class="herald-cat-82">Carta del Obispo</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/el-tito-de-oro-homenaje-a-los-misioneros-por-fidel-herraez-vegas-obispo-de-burgos/">El Tito de Oro: homenaje a los misioneros, por Fidel Herráez Vegas, obispo de Burgos</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">9 horas ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li id="menu-item-114680" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-114680 herald-mega-menu"><a href="http://www.revistaecclesia.com/category/noticias-iglesia-internacional/">Internacional</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-145657 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/ereccion-de-la-diocesis-de-maintirano-madagascar/" title="Erección de la Diócesis de Maintirano (Madagascar)">
				<img width="224" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2015/02/Madagascar.gif" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/ereccion-de-la-diocesis-de-maintirano-madagascar/">Erección de la Diócesis de Maintirano (Madagascar)</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-145653 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional category-papa-francisco tag-escultura tag-estados-unidos tag-francisco tag-frontera tag-mexico tag-papa">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/inauguran-una-escultura-del-papa-la-frontera-mexico-estados-unidos/" title="Inauguran una escultura del Papa en la frontera entre México y Estados Unidos">
				<img width="300" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2017/02/escultura-papa-francisco-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/02/escultura-papa-francisco-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/02/escultura-papa-francisco-470x264.jpg 470w, http://www.revistaecclesia.com/wp-content/uploads/2017/02/escultura-papa-francisco-640x360.jpg 640w, http://www.revistaecclesia.com/wp-content/uploads/2017/02/escultura-papa-francisco-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2017/02/escultura-papa-francisco-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/inauguran-una-escultura-del-papa-la-frontera-mexico-estados-unidos/">Inauguran una escultura del Papa en la frontera entre México y Estados Unidos</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">4 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-145622 post type-post status-publish format-standard has-post-thumbnail hentry category-iglesia-espana category-noticias-iglesia-internacional category-iglesia-nacional tag-carismatica tag-catolica tag-renovacion">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/50-aniversario-de-la-renovacion-carismatica-catolica-en-el-mundo/" title="50 aniversario de la Renovación Carismática Católica en el Mundo">
				<img width="300" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2017/02/renovacion-carismatica-300x168.png" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/02/renovacion-carismatica-300x168.png 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/02/renovacion-carismatica-215x120.png 215w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/50-aniversario-de-la-renovacion-carismatica-catolica-en-el-mundo/">50 aniversario de la Renovación Carismática Católica en el Mundo</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">7 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-145611 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional tag-arzobispo tag-dominicana tag-santo-domingo tag-sociedad tag-violencia">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/la-sociedad-dominicana-esta-viviendo-momentos-dificiles-oscuridad-violencia-denuncia-arzobispo-santo-domingo/" title="La sociedad dominicana está viviendo momentos difíciles de oscuridad y violencia, denuncia el arzobispo de Santo Domingo">
				<img width="300" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2017/02/ArzRepDominicana-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/02/ArzRepDominicana-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/02/ArzRepDominicana-600x337.jpg 600w, http://www.revistaecclesia.com/wp-content/uploads/2017/02/ArzRepDominicana-470x264.jpg 470w, http://www.revistaecclesia.com/wp-content/uploads/2017/02/ArzRepDominicana-640x360.jpg 640w, http://www.revistaecclesia.com/wp-content/uploads/2017/02/ArzRepDominicana-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2017/02/ArzRepDominicana-414x232.jpg 414w, http://www.revistaecclesia.com/wp-content/uploads/2017/02/ArzRepDominicana.jpg 678w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/la-sociedad-dominicana-esta-viviendo-momentos-dificiles-oscuridad-violencia-denuncia-arzobispo-santo-domingo/">La sociedad dominicana está viviendo momentos difíciles de oscuridad y violencia, denuncia el arzobispo de Santo Domingo</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">18 horas ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li id="menu-item-114681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114681 herald-mega-menu"><a href="http://www.revistaecclesia.com/category/noticias-santa-sede/">Santa Sede</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-145328 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-noticias-santa-sede tag-economia tag-periodistas tag-premio tag-profesor tag-santa-sede tag-sociedad tag-vaticano">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/la-santa-sede-concede-iii-premio-internacional-economia-sociedad-profesor-dos-periodistas/" title="La Santa Sede concede el III premio internacional ‘Economía y sociedad’ a un profesor y a dos periodistas">
				<img width="300" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2017/02/Premio-Economía-y-sociedad-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/02/Premio-Economía-y-sociedad-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/02/Premio-Economía-y-sociedad-470x264.jpg 470w, http://www.revistaecclesia.com/wp-content/uploads/2017/02/Premio-Economía-y-sociedad-640x360.jpg 640w, http://www.revistaecclesia.com/wp-content/uploads/2017/02/Premio-Economía-y-sociedad-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2017/02/Premio-Economía-y-sociedad-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/la-santa-sede-concede-iii-premio-internacional-economia-sociedad-profesor-dos-periodistas/">La Santa Sede concede el III premio internacional ‘Economía y sociedad’ a un profesor y a dos periodistas</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">4 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-145267 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-santa-sede tag-c-9 tag-cardenales-2 tag-curia-romana tag-financiacion tag-obispos tag-santa-sede">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/concluye-el-c-9-entre-los-temas-la-reforma-financiera-y-la-seleccion-de-los-futuros-obispos/" title="Concluye el C-9: entre los temas, la reforma financiera y la selección de los futuros obispos">
				<img width="300" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2017/02/Paloma-García-Ovejero-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/02/Paloma-García-Ovejero-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/02/Paloma-García-Ovejero-470x264.jpg 470w, http://www.revistaecclesia.com/wp-content/uploads/2017/02/Paloma-García-Ovejero-640x360.jpg 640w, http://www.revistaecclesia.com/wp-content/uploads/2017/02/Paloma-García-Ovejero-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2017/02/Paloma-García-Ovejero-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/concluye-el-c-9-entre-los-temas-la-reforma-financiera-y-la-seleccion-de-los-futuros-obispos/">Concluye el C-9: entre los temas, la reforma financiera y la selección de los futuros obispos</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">4 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-145142 post type-post status-publish format-standard has-post-thumbnail hentry category-papa-francisco category-noticias-santa-sede tag-c-9 tag-cardenales-2 tag-consejo tag-francisco tag-magisterio tag-papa">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/el-consejo-de-cardenales-apoya-el-magisterio-del-papa-francisco/" title="El Consejo de Cardenales apoya el magisterio del Papa Francisco">
				<img width="300" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2017/02/Consejo-Cardenales_C-9-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/02/Consejo-Cardenales_C-9-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/02/Consejo-Cardenales_C-9-470x264.jpg 470w, http://www.revistaecclesia.com/wp-content/uploads/2017/02/Consejo-Cardenales_C-9-640x360.jpg 640w, http://www.revistaecclesia.com/wp-content/uploads/2017/02/Consejo-Cardenales_C-9-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2017/02/Consejo-Cardenales_C-9-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/el-consejo-de-cardenales-apoya-el-magisterio-del-papa-francisco/">El Consejo de Cardenales apoya el magisterio del Papa Francisco</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">6 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-145092 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-santa-sede tag-agenda tag-iglesia tag-previsiones">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/previsiones-eclesiales-de-la-semana-del-14-al-20-de-febrero/" title="Previsiones eclesiales de la semana del 14 al 20 de febrero">
				<img width="300" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2017/02/Plaza-Vaticana-San-Pedro-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/02/Plaza-Vaticana-San-Pedro-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/02/Plaza-Vaticana-San-Pedro-470x264.jpg 470w, http://www.revistaecclesia.com/wp-content/uploads/2017/02/Plaza-Vaticana-San-Pedro-640x360.jpg 640w, http://www.revistaecclesia.com/wp-content/uploads/2017/02/Plaza-Vaticana-San-Pedro-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2017/02/Plaza-Vaticana-San-Pedro-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/previsiones-eclesiales-de-la-semana-del-14-al-20-de-febrero/">Previsiones eclesiales de la semana del 14 al 20 de febrero</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">6 días ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li id="menu-item-114682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114682 herald-mega-menu"><a href="http://www.revistaecclesia.com/category/cultura/">Cultura</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-145512 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-carlos-amigo-vallejo tag-carlos-osoro-sierra tag-francisco-de-asis tag-libro tag-san-pablo">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/el-cardenal-carlos-amigo-vallejo-presenta-en-madrid-su-libro-francisco-de-asis-historia-y-leyenda/" title="El cardenal Carlos Amigo Vallejo presenta en Madrid su libro &#8220;Francisco de Asís. Historia y leyenda&#8221;">
				<img width="300" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2017/02/Francisco-de-Asís-Carlos-Amigo-Vallejo-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/02/Francisco-de-Asís-Carlos-Amigo-Vallejo-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/02/Francisco-de-Asís-Carlos-Amigo-Vallejo-470x264.jpg 470w, http://www.revistaecclesia.com/wp-content/uploads/2017/02/Francisco-de-Asís-Carlos-Amigo-Vallejo-640x360.jpg 640w, http://www.revistaecclesia.com/wp-content/uploads/2017/02/Francisco-de-Asís-Carlos-Amigo-Vallejo-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2017/02/Francisco-de-Asís-Carlos-Amigo-Vallejo-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/el-cardenal-carlos-amigo-vallejo-presenta-en-madrid-su-libro-francisco-de-asis-historia-y-leyenda/">El cardenal Carlos Amigo Vallejo presenta en Madrid su libro &#8220;Francisco de Asís. Historia y leyenda&#8221;</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-145412 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-noticias-diocesis-espana category-iglesia-espana tag-arte tag-facultad tag-instituto-teologico-compostelano tag-liturxia tag-santiago-de-compostela tag-usc">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/instituto-teologico-compostelano-la-usc-organizan-curso-arte-e-liturxia/" title="El Instituto Teológico Compostelano y la USC organizan un curso sobre arte e liturxia">
				<img width="259" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2017/02/instituto-compostelano-259x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/" class="herald-cat-81">Diócesis</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/instituto-teologico-compostelano-la-usc-organizan-curso-arte-e-liturxia/">El Instituto Teológico Compostelano y la USC organizan un curso sobre arte e liturxia</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-145401 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-iglesia-espana category-iglesia-nacional tag-cordoba tag-jornadas tag-museologia tag-museologos tag-museos">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/x-jornadas-en-cordoba-de-museologos-de-la-iglesia-en-espana/" title="X Jornadas en Córdoba de Museólogos de la Iglesia en España">
				<img width="300" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2017/02/museologos-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/02/museologos-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/02/museologos-215x120.jpg 215w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/x-jornadas-en-cordoba-de-museologos-de-la-iglesia-en-espana/">X Jornadas en Córdoba de Museólogos de la Iglesia en España</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-145328 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-noticias-santa-sede tag-economia tag-periodistas tag-premio tag-profesor tag-santa-sede tag-sociedad tag-vaticano">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/la-santa-sede-concede-iii-premio-internacional-economia-sociedad-profesor-dos-periodistas/" title="La Santa Sede concede el III premio internacional ‘Economía y sociedad’ a un profesor y a dos periodistas">
				<img width="300" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2017/02/Premio-Economía-y-sociedad-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/02/Premio-Economía-y-sociedad-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/02/Premio-Economía-y-sociedad-470x264.jpg 470w, http://www.revistaecclesia.com/wp-content/uploads/2017/02/Premio-Economía-y-sociedad-640x360.jpg 640w, http://www.revistaecclesia.com/wp-content/uploads/2017/02/Premio-Economía-y-sociedad-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2017/02/Premio-Economía-y-sociedad-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/la-santa-sede-concede-iii-premio-internacional-economia-sociedad-profesor-dos-periodistas/">La Santa Sede concede el III premio internacional ‘Economía y sociedad’ a un profesor y a dos periodistas</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">4 días ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li id="menu-item-114718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114718 herald-mega-menu"><a href="http://www.revistaecclesia.com/category/documentacion/">Documentación</a>
<ul class="sub-menu">
	<li id="menu-item-114719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114719"><a href="http://www.revistaecclesia.com/category/documentacion/documentos-conferencia-episcopal-espanola/">Documentos Conferencia Episcopal Española</a>	<li id="menu-item-114720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114720"><a href="http://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/">Documentos Santa Sede</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3"><ul><li><a href="http://www.revistaecclesia.com/category/documentacion/documentos-conferencia-episcopal-espanola/">Documentos Conferencia Episcopal Española</a></li><li><a href="http://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/">Documentos Santa Sede</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-i post-144568 post type-post status-publish format-standard has-post-thumbnail hentry category-documentacion category-documentos-santa-sede category-papa-francisco category-rincon-liturgico category-noticias-santa-sede tag-cuaresma-2 tag-cuaresma2017 tag-papa-francisco">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/mensaje-del-papa-francisco-la-cuaresma-2017-la-palabra-don-don/" title="Mensaje del Papa Francisco para la Cuaresma 2017: La Palabra es un don. El otro es un don">
				<img width="215" height="120" src="http://www.revistaecclesia.com/wp-content/uploads/2017/02/CUARESMA-2017-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/02/CUARESMA-2017-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2017/02/CUARESMA-2017-470x264.jpg 470w, http://www.revistaecclesia.com/wp-content/uploads/2017/02/CUARESMA-2017-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/02/CUARESMA-2017-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/documentacion/" class="herald-cat-144">Documentación</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/" class="herald-cat-146">Documentos Santa Sede</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/rincon-liturgico/" class="herald-cat-85">Rincón Litúrgico</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/mensaje-del-papa-francisco-la-cuaresma-2017-la-palabra-don-don/">Mensaje del Papa Francisco para la Cuaresma 2017: La Palabra es un don. El otro es un don</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 semanas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-143607 post type-post status-publish format-standard has-post-thumbnail hentry category-documentacion category-documentos-conferencia-episcopal-espanola category-iglesia-espana category-iglesia-nacional tag-cee tag-enero tag-intencion tag-video">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/video-con-la-intencion-de-oracion-de-la-cee-para-el-mes-de-enero-2017/" title="Vídeo con la intención de oración de la CEE para el mes de enero 2017">
				<img width="215" height="120" src="http://www.revistaecclesia.com/wp-content/uploads/2017/01/Enero-CEE-intenciones-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/01/Enero-CEE-intenciones-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2017/01/Enero-CEE-intenciones-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/01/Enero-CEE-intenciones.jpg 600w, http://www.revistaecclesia.com/wp-content/uploads/2017/01/Enero-CEE-intenciones-470x264.jpg 470w, http://www.revistaecclesia.com/wp-content/uploads/2017/01/Enero-CEE-intenciones-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/documentacion/" class="herald-cat-144">Documentación</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/documentacion/documentos-conferencia-episcopal-espanola/" class="herald-cat-145">Documentos Conferencia Episcopal Española</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/video-con-la-intencion-de-oracion-de-la-cee-para-el-mes-de-enero-2017/">Vídeo con la intención de oración de la CEE para el mes de enero 2017</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 semanas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-143371 post type-post status-publish format-standard has-post-thumbnail hentry category-documentacion category-documentos-santa-sede category-papa-francisco tag-15415 tag-francisco tag-jornada tag-mensaje tag-mundial-comunicaciones-sociales tag-papa">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/mensaje-del-papa-francisco-la-jornada-mundial-las-comunicaciones-sociales-2017/" title="Mensaje del Papa Francisco para la Jornada Mundial de las Comunicaciones Sociales 2017">
				<img width="215" height="120" src="http://www.revistaecclesia.com/wp-content/uploads/2016/10/entrevista-papa-civilta-cattolica-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2016/10/entrevista-papa-civilta-cattolica-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2016/10/entrevista-papa-civilta-cattolica-470x264.jpg 470w, http://www.revistaecclesia.com/wp-content/uploads/2016/10/entrevista-papa-civilta-cattolica-640x360.jpg 640w, http://www.revistaecclesia.com/wp-content/uploads/2016/10/entrevista-papa-civilta-cattolica-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2016/10/entrevista-papa-civilta-cattolica-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/documentacion/" class="herald-cat-144">Documentación</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/" class="herald-cat-146">Documentos Santa Sede</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/mensaje-del-papa-francisco-la-jornada-mundial-las-comunicaciones-sociales-2017/">Mensaje del Papa Francisco para la Jornada Mundial de las Comunicaciones Sociales 2017</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">4 semanas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-142526 post type-post status-publish format-standard has-post-thumbnail hentry category-documentacion category-documentos-conferencia-episcopal-espanola tag-cee tag-cristianos tag-mensaje tag-oracion tag-semana tag-unidad">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/semana-oracion-la-unidad-los-cristianos-2017-mensaje-los-obispos-espanoles/" title="Semana de Oración por la Unidad de los Cristianos 2017: Mensaje de los obispos españoles">
				<img width="215" height="120" src="http://www.revistaecclesia.com/wp-content/uploads/2017/01/Semana-Oración-Unidad-cristianos-2017-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/01/Semana-Oración-Unidad-cristianos-2017-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2017/01/Semana-Oración-Unidad-cristianos-2017-470x264.jpg 470w, http://www.revistaecclesia.com/wp-content/uploads/2017/01/Semana-Oración-Unidad-cristianos-2017-640x360.jpg 640w, http://www.revistaecclesia.com/wp-content/uploads/2017/01/Semana-Oración-Unidad-cristianos-2017-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/01/Semana-Oración-Unidad-cristianos-2017-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/documentacion/" class="herald-cat-144">Documentación</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/documentacion/documentos-conferencia-episcopal-espanola/" class="herald-cat-145">Documentos Conferencia Episcopal Española</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/semana-oracion-la-unidad-los-cristianos-2017-mensaje-los-obispos-espanoles/">Semana de Oración por la Unidad de los Cristianos 2017: Mensaje de los obispos españoles</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 mes ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li id="menu-item-114755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114755 herald-mega-menu"><a href="http://www.revistaecclesia.com/category/firmas-ecclesia/">Firmas</a>
<ul class="sub-menu">
	<li id="menu-item-116549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116549"><a href="http://www.revistaecclesia.com/category/firmas-ecclesia/editoriales-ecclesia/">Editoriales Ecclesia</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3"><ul><li><a href="http://www.revistaecclesia.com/category/firmas-ecclesia/editoriales-ecclesia/">Editoriales Ecclesia</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-i post-145569 post type-post status-publish format-standard has-post-thumbnail hentry category-firmas-ecclesia category-iglesia-espana category-iglesia-nacional tag-apostolado-seglar tag-entrevista tag-rafael-serrano">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/entrevista-rafael-serrano-sobre-la-xvii-jornada-diocesana-de-apostolado-seglar-de-madrid/" title="Entrevista Rafael Serrano sobre la XVII Jornada Diocesana de Apostolado Seglar de Madrid">
				<img width="118" height="120" src="http://www.revistaecclesia.com/wp-content/uploads/2014/03/rafael-serrano.png" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2014/03/rafael-serrano.png 223w, http://www.revistaecclesia.com/wp-content/uploads/2014/03/rafael-serrano-40x40.png 40w, http://www.revistaecclesia.com/wp-content/uploads/2014/03/rafael-serrano-70x70.png 70w, http://www.revistaecclesia.com/wp-content/uploads/2014/03/rafael-serrano-180x182.png 180w" sizes="(max-width: 118px) 100vw, 118px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/firmas-ecclesia/" class="herald-cat-87">Firmas</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/entrevista-rafael-serrano-sobre-la-xvii-jornada-diocesana-de-apostolado-seglar-de-madrid/">Entrevista Rafael Serrano sobre la XVII Jornada Diocesana de Apostolado Seglar de Madrid</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-145523 post type-post status-publish format-standard has-post-thumbnail hentry category-firmas-ecclesia tag-francisco tag-francisco-de-asis tag-papa">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/de-san-francisco-de-asis-al-papa-francisco-por-fidel-garcia-martinez/" title="De San Francisco de Asís al Papa Francisco, por Fidel García Martínez">
				<img width="168" height="94" src="http://www.revistaecclesia.com/wp-content/uploads/2017/02/laudato-Papa-Francisco.png" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/firmas-ecclesia/" class="herald-cat-87">Firmas</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/de-san-francisco-de-asis-al-papa-francisco-por-fidel-garcia-martinez/">De San Francisco de Asís al Papa Francisco, por Fidel García Martínez</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-145440 post type-post status-publish format-standard has-post-thumbnail hentry category-firmas-ecclesia tag-enferma tag-familia-2 tag-maria-rosa-corazon">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/la-parte-mas-enferma-de-la-familia-por-rosa-corazon/" title="La parte más enferma de la familia, por Rosa Corazón">
				<img width="215" height="120" src="http://www.revistaecclesia.com/wp-content/uploads/2017/02/familias-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/firmas-ecclesia/" class="herald-cat-87">Firmas</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/la-parte-mas-enferma-de-la-familia-por-rosa-corazon/">La parte más enferma de la familia, por Rosa Corazón</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-145377 post type-post status-publish format-standard has-post-thumbnail hentry category-firmas-ecclesia tag-capellan tag-fernando-fueyo tag-gijon tag-jugadores tag-sporting">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/el-tecnio-del-sporting-echo-al-capellan-del-vestuario/" title="El técnio del Sporting echó al capellán del vestuario">
				<img width="215" height="120" src="http://www.revistaecclesia.com/wp-content/uploads/2017/02/Fueyo-Sporting-misa-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/02/Fueyo-Sporting-misa-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2017/02/Fueyo-Sporting-misa-470x264.jpg 470w, http://www.revistaecclesia.com/wp-content/uploads/2017/02/Fueyo-Sporting-misa-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/02/Fueyo-Sporting-misa-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/firmas-ecclesia/" class="herald-cat-87">Firmas</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/el-tecnio-del-sporting-echo-al-capellan-del-vestuario/">El técnio del Sporting echó al capellán del vestuario</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 días ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li id="menu-item-114683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114683 herald-mega-menu"><a href="http://www.revistaecclesia.com/category/rincon-liturgico/">Rincón Litúrgico</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-145507 post type-post status-publish format-standard has-post-thumbnail hentry category-rincon-liturgico tag-reflexion tag-tiempo-ordinario">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/reflexion-del-vii-domingo-del-tiempo-ordinario-por-fray-jose-borja/" title="Reflexión del VII Domingo del Tiempo Ordinario, por fray José Borja">
				<img width="300" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2017/02/amad-enemigos-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/02/amad-enemigos-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/02/amad-enemigos-215x120.jpg 215w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/rincon-liturgico/" class="herald-cat-85">Rincón Litúrgico</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/reflexion-del-vii-domingo-del-tiempo-ordinario-por-fray-jose-borja/">Reflexión del VII Domingo del Tiempo Ordinario, por fray José Borja</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-145498 post type-post status-publish format-standard has-post-thumbnail hentry category-rincon-liturgico tag-homilia">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/homilia-para-el-vii-domingo-del-tiempo-ordinario-a-19-2-2017/" title="Homilía para el VII Domingo del Tiempo ordinario, A, (19-2-2017)">
				<img width="146" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2017/02/Pobre-Lázaro-146x168.png" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/rincon-liturgico/" class="herald-cat-85">Rincón Litúrgico</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/homilia-para-el-vii-domingo-del-tiempo-ordinario-a-19-2-2017/">Homilía para el VII Domingo del Tiempo ordinario, A, (19-2-2017)</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-145235 post type-post status-publish format-standard has-post-thumbnail hentry category-rincon-liturgico">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/liturgia-power-point-7o-domingo-del-tiempo-ordinaro/" title="Liturgia en power point para el 7º domingo del tiempo ordinaro">
				<img width="300" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2017/02/7-domingo-to-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/02/7-domingo-to-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/02/7-domingo-to-215x120.jpg 215w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/rincon-liturgico/" class="herald-cat-85">Rincón Litúrgico</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/liturgia-power-point-7o-domingo-del-tiempo-ordinaro/">Liturgia en power point para el 7º domingo del tiempo ordinaro</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">5 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-145211 post type-post status-publish format-standard has-post-thumbnail hentry category-rincon-liturgico tag-homilia tag-perfectos">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/perfectos-como-el-padre-es-el-titulo-de-la-reflexion-homiletica-para-el-septimo-domingo-del-tiempo-ordinarino-a-19-2-2017/" title="&#8220;Perfectos como el Padre” es el título de la reflexión homilética para el séptimo domingo del tiempo ordinarino, A, (19-2-2017)">
				<img width="202" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2013/10/sermon-montaña.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="sermon montaña" srcset="http://www.revistaecclesia.com/wp-content/uploads/2013/10/sermon-montaña.jpg 369w, http://www.revistaecclesia.com/wp-content/uploads/2013/10/sermon-montaña-300x249.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2013/10/sermon-montaña-180x149.jpg 180w, http://www.revistaecclesia.com/wp-content/uploads/2013/10/sermon-montaña-350x291.jpg 350w" sizes="(max-width: 202px) 100vw, 202px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/rincon-liturgico/" class="herald-cat-85">Rincón Litúrgico</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/perfectos-como-el-padre-es-el-titulo-de-la-reflexion-homiletica-para-el-septimo-domingo-del-tiempo-ordinarino-a-19-2-2017/">&#8220;Perfectos como el Padre” es el título de la reflexión homilética para el séptimo domingo del tiempo ordinarino, A, (19-2-2017)</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">5 días ago</span></div></div>
			</div>


</article></div></div></div></li></ul></ul>	</nav>													<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="http://www.revistaecclesia.com/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Escriba aquí para buscar ..." /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>											</div>
					
										
															<div class="hel-r">
															<ul id="menu-herald-social" class="herald-soc-nav"><li id="menu-item-114554" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114554"><a href="http://es-es.facebook.com/pages/Ecclesia-Digital/51823116891?sk=wall&#038;filter=12"><span class="herald-social-name">Facebook</span></a></li>
<li id="menu-item-114556" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114556"><a href="https://plus.google.com/+ecclesiadigital/posts"><span class="herald-social-name">Google+</span></a></li>
<li id="menu-item-114555" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114555"><a href="https://twitter.com/ecclesiadigital"><span class="herald-social-name">Twitter</span></a></li>
</ul>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-trending hidden-xs hidden-sm">
<div class="container">
	<div class="row">
		<div class="col-lg-12 col-md-12">		
			<div class="row">
													<div class="col-lg-2 col-md-2">
													<div class="herald-post-thumbnail">
								<a href="http://www.revistaecclesia.com/entrevista-rafael-serrano-sobre-la-xvii-jornada-diocesana-de-apostolado-seglar-de-madrid/" title="Entrevista Rafael Serrano sobre la XVII Jornada Diocesana de Apostolado Seglar de Madrid"><img width="150" height="150" src="http://www.revistaecclesia.com/wp-content/uploads/2014/03/rafael-serrano-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2014/03/rafael-serrano-150x150.png 150w, http://www.revistaecclesia.com/wp-content/uploads/2014/03/rafael-serrano-160x160.png 160w, http://www.revistaecclesia.com/wp-content/uploads/2014/03/rafael-serrano-40x40.png 40w, http://www.revistaecclesia.com/wp-content/uploads/2014/03/rafael-serrano-70x70.png 70w" sizes="(max-width: 150px) 100vw, 150px" /></a>
							</div>
												<h4 class="h6"><a href="http://www.revistaecclesia.com/entrevista-rafael-serrano-sobre-la-xvii-jornada-diocesana-de-apostolado-seglar-de-madrid/">Entrevista Rafael Serrano sobre la XVII Jornada Diocesana de Apostolado Seglar de Madrid</a></h4>					</div>
									<div class="col-lg-2 col-md-2">
													<div class="herald-post-thumbnail">
								<a href="http://www.revistaecclesia.com/de-san-francisco-de-asis-al-papa-francisco-por-fidel-garcia-martinez/" title="De San Francisco de Asís al Papa Francisco, por Fidel García Martínez"><img width="150" height="94" src="http://www.revistaecclesia.com/wp-content/uploads/2017/02/laudato-Papa-Francisco-150x94.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></a>
							</div>
												<h4 class="h6"><a href="http://www.revistaecclesia.com/de-san-francisco-de-asis-al-papa-francisco-por-fidel-garcia-martinez/">De San Francisco de Asís al Papa Francisco, por Fidel García Martínez</a></h4>					</div>
									<div class="col-lg-2 col-md-2">
													<div class="herald-post-thumbnail">
								<a href="http://www.revistaecclesia.com/la-parte-mas-enferma-de-la-familia-por-rosa-corazon/" title="La parte más enferma de la familia, por Rosa Corazón"><img width="150" height="150" src="http://www.revistaecclesia.com/wp-content/uploads/2017/02/familias-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/02/familias-150x150.jpg 150w, http://www.revistaecclesia.com/wp-content/uploads/2017/02/familias.jpg 283w" sizes="(max-width: 150px) 100vw, 150px" /></a>
							</div>
												<h4 class="h6"><a href="http://www.revistaecclesia.com/la-parte-mas-enferma-de-la-familia-por-rosa-corazon/">La parte más enferma de la familia, por Rosa Corazón</a></h4>					</div>
									<div class="col-lg-2 col-md-2">
													<div class="herald-post-thumbnail">
								<a href="http://www.revistaecclesia.com/el-tecnio-del-sporting-echo-al-capellan-del-vestuario/" title="El técnio del Sporting echó al capellán del vestuario"><img width="150" height="150" src="http://www.revistaecclesia.com/wp-content/uploads/2017/02/Fueyo-Sporting-misa-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></a>
							</div>
												<h4 class="h6"><a href="http://www.revistaecclesia.com/el-tecnio-del-sporting-echo-al-capellan-del-vestuario/">El técnio del Sporting echó al capellán del vestuario</a></h4>					</div>
									<div class="col-lg-2 col-md-2">
													<div class="herald-post-thumbnail">
								<a href="http://www.revistaecclesia.com/el-camino-de-la-verdadera-renovacion-por-jose-luis-restan/" title="&#8220;El camino de la verdadera renovación”, por José Luis Restán"><img width="150" height="128" src="http://www.revistaecclesia.com/wp-content/uploads/2017/02/Jesús-Sanz-Montes-150x128.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></a>
							</div>
												<h4 class="h6"><a href="http://www.revistaecclesia.com/el-camino-de-la-verdadera-renovacion-por-jose-luis-restan/">&#8220;El camino de la verdadera renovación”, por José Luis Restán</a></h4>					</div>
									<div class="col-lg-2 col-md-2">
													<div class="herald-post-thumbnail">
								<a href="http://www.revistaecclesia.com/carta-de-las-monjas-cistercienses-de-buenafuente-del-sistal-14-de-febrero-2017/" title="Carta de las Monjas Cistercienses de Buenafuente del Sistal, 14 de febrero 2017"><img width="150" height="150" src="http://www.revistaecclesia.com/wp-content/uploads/2017/02/buenafuente-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></a>
							</div>
												<h4 class="h6"><a href="http://www.revistaecclesia.com/carta-de-las-monjas-cistercienses-de-buenafuente-del-sistal-14-de-febrero-2017/">Carta de las Monjas Cistercienses de Buenafuente del Sistal, 14 de febrero 2017</a></h4>					</div>
											</div>	
		</div>		
	</div>
</div>
</div>
					
	</header>

			<div id="sticky-header" class="herald-header-sticky herald-header-wraper herald-slide hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding mini">
		<span class="site-title h1"><a href="http://www.revistaecclesia.com/" rel="home"><img class="herald-logo-mini" src="http://www.revistaecclesia.com/wp-content/uploads/2016/02/herald_logo_mini.png" alt="Ecclesia Digital" ></a></span>
</div>											</div>
					
										
															<div class="hel-r herald-go-hor">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-herald-main-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-114623"><a href="http://www.revistaecclesia.com/">Inicio</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114676 herald-mega-menu"><a href="http://www.revistaecclesia.com/category/iglesia-espana/">Iglesia en España</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114679"><a href="http://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/">Nacional</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114677"><a href="http://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/">Diócesis</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114678"><a href="http://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/carta-obispo/">Carta del Obispo</a>	</ul>
</ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3"><ul><li><a href="http://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/">Diócesis</a></li><li><a href="http://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/">Nacional</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-i post-145627 post type-post status-publish format-standard has-post-thumbnail hentry category-carta-obispo category-iglesia-espana tag-barcelona tag-juan-jose-omella tag-tapiz">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/tapiz-maravilloso-arzobispo-barcelona-juan-jose-omella/" title="El tapiz maravilloso, por el arzobispo de Barcelona, Juan José Omella">
				<img width="213" height="120" src="http://www.revistaecclesia.com/wp-content/uploads/2015/11/obispo-juan-jose-omella-620x349.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="obispo-juan jose omella--620x349" srcset="http://www.revistaecclesia.com/wp-content/uploads/2015/11/obispo-juan-jose-omella-620x349.jpg 620w, http://www.revistaecclesia.com/wp-content/uploads/2015/11/obispo-juan-jose-omella-620x349-300x169.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2015/11/obispo-juan-jose-omella-620x349-600x338.jpg 600w, http://www.revistaecclesia.com/wp-content/uploads/2015/11/obispo-juan-jose-omella-620x349-180x101.jpg 180w, http://www.revistaecclesia.com/wp-content/uploads/2015/11/obispo-juan-jose-omella-620x349-350x197.jpg 350w" sizes="(max-width: 213px) 100vw, 213px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/carta-obispo/" class="herald-cat-82">Carta del Obispo</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/tapiz-maravilloso-arzobispo-barcelona-juan-jose-omella/">El tapiz maravilloso, por el arzobispo de Barcelona, Juan José Omella</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-145625 post type-post status-publish format-standard has-post-thumbnail hentry category-carta-obispo category-iglesia-espana tag-barcelona tag-juan-jose-omella tag-refugiados">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/arzobispo-juan-jose-omella-expresa-apoyo-la-acogida-refugiados/" title="El arzobispo Juan José Omella expresa su apoyo a la acogida de refugiados">
				<img width="215" height="68" src="http://www.revistaecclesia.com/wp-content/uploads/2015/01/arzobispado-barcelona-logo.png" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2015/01/arzobispado-barcelona-logo.png 429w, http://www.revistaecclesia.com/wp-content/uploads/2015/01/arzobispado-barcelona-logo-300x95.png 300w, http://www.revistaecclesia.com/wp-content/uploads/2015/01/arzobispado-barcelona-logo-180x57.png 180w, http://www.revistaecclesia.com/wp-content/uploads/2015/01/arzobispado-barcelona-logo-350x111.png 350w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/carta-obispo/" class="herald-cat-82">Carta del Obispo</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/arzobispo-juan-jose-omella-expresa-apoyo-la-acogida-refugiados/">El arzobispo Juan José Omella expresa su apoyo a la acogida de refugiados</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">7 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-145622 post type-post status-publish format-standard has-post-thumbnail hentry category-iglesia-espana category-noticias-iglesia-internacional category-iglesia-nacional tag-carismatica tag-catolica tag-renovacion">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/50-aniversario-de-la-renovacion-carismatica-catolica-en-el-mundo/" title="50 aniversario de la Renovación Carismática Católica en el Mundo">
				<img width="215" height="120" src="http://www.revistaecclesia.com/wp-content/uploads/2017/02/renovacion-carismatica-215x120.png" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/02/renovacion-carismatica-215x120.png 215w, http://www.revistaecclesia.com/wp-content/uploads/2017/02/renovacion-carismatica-300x168.png 300w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/50-aniversario-de-la-renovacion-carismatica-catolica-en-el-mundo/">50 aniversario de la Renovación Carismática Católica en el Mundo</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">7 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-145571 post type-post status-publish format-standard has-post-thumbnail hentry category-carta-obispo category-iglesia-espana tag-burgos tag-fidel-herraez-vegas tag-misioneros tag-premio tag-tito-de-oro">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/el-tito-de-oro-homenaje-a-los-misioneros-por-fidel-herraez-vegas-obispo-de-burgos/" title="El Tito de Oro: homenaje a los misioneros, por Fidel Herráez Vegas, obispo de Burgos">
				<img width="215" height="120" src="http://www.revistaecclesia.com/wp-content/uploads/2017/02/Tito-de-Oro-Burgos-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/02/Tito-de-Oro-Burgos-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2017/02/Tito-de-Oro-Burgos-470x264.jpg 470w, http://www.revistaecclesia.com/wp-content/uploads/2017/02/Tito-de-Oro-Burgos-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/02/Tito-de-Oro-Burgos-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/carta-obispo/" class="herald-cat-82">Carta del Obispo</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/el-tito-de-oro-homenaje-a-los-misioneros-por-fidel-herraez-vegas-obispo-de-burgos/">El Tito de Oro: homenaje a los misioneros, por Fidel Herráez Vegas, obispo de Burgos</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">9 horas ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-114680 herald-mega-menu"><a href="http://www.revistaecclesia.com/category/noticias-iglesia-internacional/">Internacional</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-145657 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/ereccion-de-la-diocesis-de-maintirano-madagascar/" title="Erección de la Diócesis de Maintirano (Madagascar)">
				<img width="224" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2015/02/Madagascar.gif" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/ereccion-de-la-diocesis-de-maintirano-madagascar/">Erección de la Diócesis de Maintirano (Madagascar)</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-145653 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional category-papa-francisco tag-escultura tag-estados-unidos tag-francisco tag-frontera tag-mexico tag-papa">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/inauguran-una-escultura-del-papa-la-frontera-mexico-estados-unidos/" title="Inauguran una escultura del Papa en la frontera entre México y Estados Unidos">
				<img width="300" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2017/02/escultura-papa-francisco-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/02/escultura-papa-francisco-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/02/escultura-papa-francisco-470x264.jpg 470w, http://www.revistaecclesia.com/wp-content/uploads/2017/02/escultura-papa-francisco-640x360.jpg 640w, http://www.revistaecclesia.com/wp-content/uploads/2017/02/escultura-papa-francisco-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2017/02/escultura-papa-francisco-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/inauguran-una-escultura-del-papa-la-frontera-mexico-estados-unidos/">Inauguran una escultura del Papa en la frontera entre México y Estados Unidos</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">4 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-145622 post type-post status-publish format-standard has-post-thumbnail hentry category-iglesia-espana category-noticias-iglesia-internacional category-iglesia-nacional tag-carismatica tag-catolica tag-renovacion">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/50-aniversario-de-la-renovacion-carismatica-catolica-en-el-mundo/" title="50 aniversario de la Renovación Carismática Católica en el Mundo">
				<img width="300" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2017/02/renovacion-carismatica-300x168.png" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/02/renovacion-carismatica-300x168.png 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/02/renovacion-carismatica-215x120.png 215w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/50-aniversario-de-la-renovacion-carismatica-catolica-en-el-mundo/">50 aniversario de la Renovación Carismática Católica en el Mundo</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">7 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-145611 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional tag-arzobispo tag-dominicana tag-santo-domingo tag-sociedad tag-violencia">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/la-sociedad-dominicana-esta-viviendo-momentos-dificiles-oscuridad-violencia-denuncia-arzobispo-santo-domingo/" title="La sociedad dominicana está viviendo momentos difíciles de oscuridad y violencia, denuncia el arzobispo de Santo Domingo">
				<img width="300" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2017/02/ArzRepDominicana-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/02/ArzRepDominicana-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/02/ArzRepDominicana-600x337.jpg 600w, http://www.revistaecclesia.com/wp-content/uploads/2017/02/ArzRepDominicana-470x264.jpg 470w, http://www.revistaecclesia.com/wp-content/uploads/2017/02/ArzRepDominicana-640x360.jpg 640w, http://www.revistaecclesia.com/wp-content/uploads/2017/02/ArzRepDominicana-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2017/02/ArzRepDominicana-414x232.jpg 414w, http://www.revistaecclesia.com/wp-content/uploads/2017/02/ArzRepDominicana.jpg 678w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/la-sociedad-dominicana-esta-viviendo-momentos-dificiles-oscuridad-violencia-denuncia-arzobispo-santo-domingo/">La sociedad dominicana está viviendo momentos difíciles de oscuridad y violencia, denuncia el arzobispo de Santo Domingo</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">18 horas ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114681 herald-mega-menu"><a href="http://www.revistaecclesia.com/category/noticias-santa-sede/">Santa Sede</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-145328 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-noticias-santa-sede tag-economia tag-periodistas tag-premio tag-profesor tag-santa-sede tag-sociedad tag-vaticano">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/la-santa-sede-concede-iii-premio-internacional-economia-sociedad-profesor-dos-periodistas/" title="La Santa Sede concede el III premio internacional ‘Economía y sociedad’ a un profesor y a dos periodistas">
				<img width="300" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2017/02/Premio-Economía-y-sociedad-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/02/Premio-Economía-y-sociedad-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/02/Premio-Economía-y-sociedad-470x264.jpg 470w, http://www.revistaecclesia.com/wp-content/uploads/2017/02/Premio-Economía-y-sociedad-640x360.jpg 640w, http://www.revistaecclesia.com/wp-content/uploads/2017/02/Premio-Economía-y-sociedad-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2017/02/Premio-Economía-y-sociedad-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/la-santa-sede-concede-iii-premio-internacional-economia-sociedad-profesor-dos-periodistas/">La Santa Sede concede el III premio internacional ‘Economía y sociedad’ a un profesor y a dos periodistas</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">4 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-145267 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-santa-sede tag-c-9 tag-cardenales-2 tag-curia-romana tag-financiacion tag-obispos tag-santa-sede">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/concluye-el-c-9-entre-los-temas-la-reforma-financiera-y-la-seleccion-de-los-futuros-obispos/" title="Concluye el C-9: entre los temas, la reforma financiera y la selección de los futuros obispos">
				<img width="300" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2017/02/Paloma-García-Ovejero-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/02/Paloma-García-Ovejero-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/02/Paloma-García-Ovejero-470x264.jpg 470w, http://www.revistaecclesia.com/wp-content/uploads/2017/02/Paloma-García-Ovejero-640x360.jpg 640w, http://www.revistaecclesia.com/wp-content/uploads/2017/02/Paloma-García-Ovejero-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2017/02/Paloma-García-Ovejero-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/concluye-el-c-9-entre-los-temas-la-reforma-financiera-y-la-seleccion-de-los-futuros-obispos/">Concluye el C-9: entre los temas, la reforma financiera y la selección de los futuros obispos</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">4 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-145142 post type-post status-publish format-standard has-post-thumbnail hentry category-papa-francisco category-noticias-santa-sede tag-c-9 tag-cardenales-2 tag-consejo tag-francisco tag-magisterio tag-papa">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/el-consejo-de-cardenales-apoya-el-magisterio-del-papa-francisco/" title="El Consejo de Cardenales apoya el magisterio del Papa Francisco">
				<img width="300" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2017/02/Consejo-Cardenales_C-9-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/02/Consejo-Cardenales_C-9-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/02/Consejo-Cardenales_C-9-470x264.jpg 470w, http://www.revistaecclesia.com/wp-content/uploads/2017/02/Consejo-Cardenales_C-9-640x360.jpg 640w, http://www.revistaecclesia.com/wp-content/uploads/2017/02/Consejo-Cardenales_C-9-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2017/02/Consejo-Cardenales_C-9-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/el-consejo-de-cardenales-apoya-el-magisterio-del-papa-francisco/">El Consejo de Cardenales apoya el magisterio del Papa Francisco</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">6 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-145092 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-santa-sede tag-agenda tag-iglesia tag-previsiones">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/previsiones-eclesiales-de-la-semana-del-14-al-20-de-febrero/" title="Previsiones eclesiales de la semana del 14 al 20 de febrero">
				<img width="300" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2017/02/Plaza-Vaticana-San-Pedro-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/02/Plaza-Vaticana-San-Pedro-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/02/Plaza-Vaticana-San-Pedro-470x264.jpg 470w, http://www.revistaecclesia.com/wp-content/uploads/2017/02/Plaza-Vaticana-San-Pedro-640x360.jpg 640w, http://www.revistaecclesia.com/wp-content/uploads/2017/02/Plaza-Vaticana-San-Pedro-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2017/02/Plaza-Vaticana-San-Pedro-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/previsiones-eclesiales-de-la-semana-del-14-al-20-de-febrero/">Previsiones eclesiales de la semana del 14 al 20 de febrero</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">6 días ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114682 herald-mega-menu"><a href="http://www.revistaecclesia.com/category/cultura/">Cultura</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-145512 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-carlos-amigo-vallejo tag-carlos-osoro-sierra tag-francisco-de-asis tag-libro tag-san-pablo">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/el-cardenal-carlos-amigo-vallejo-presenta-en-madrid-su-libro-francisco-de-asis-historia-y-leyenda/" title="El cardenal Carlos Amigo Vallejo presenta en Madrid su libro &#8220;Francisco de Asís. Historia y leyenda&#8221;">
				<img width="300" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2017/02/Francisco-de-Asís-Carlos-Amigo-Vallejo-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/02/Francisco-de-Asís-Carlos-Amigo-Vallejo-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/02/Francisco-de-Asís-Carlos-Amigo-Vallejo-470x264.jpg 470w, http://www.revistaecclesia.com/wp-content/uploads/2017/02/Francisco-de-Asís-Carlos-Amigo-Vallejo-640x360.jpg 640w, http://www.revistaecclesia.com/wp-content/uploads/2017/02/Francisco-de-Asís-Carlos-Amigo-Vallejo-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2017/02/Francisco-de-Asís-Carlos-Amigo-Vallejo-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/el-cardenal-carlos-amigo-vallejo-presenta-en-madrid-su-libro-francisco-de-asis-historia-y-leyenda/">El cardenal Carlos Amigo Vallejo presenta en Madrid su libro &#8220;Francisco de Asís. Historia y leyenda&#8221;</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-145412 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-noticias-diocesis-espana category-iglesia-espana tag-arte tag-facultad tag-instituto-teologico-compostelano tag-liturxia tag-santiago-de-compostela tag-usc">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/instituto-teologico-compostelano-la-usc-organizan-curso-arte-e-liturxia/" title="El Instituto Teológico Compostelano y la USC organizan un curso sobre arte e liturxia">
				<img width="259" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2017/02/instituto-compostelano-259x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/" class="herald-cat-81">Diócesis</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/instituto-teologico-compostelano-la-usc-organizan-curso-arte-e-liturxia/">El Instituto Teológico Compostelano y la USC organizan un curso sobre arte e liturxia</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-145401 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-iglesia-espana category-iglesia-nacional tag-cordoba tag-jornadas tag-museologia tag-museologos tag-museos">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/x-jornadas-en-cordoba-de-museologos-de-la-iglesia-en-espana/" title="X Jornadas en Córdoba de Museólogos de la Iglesia en España">
				<img width="300" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2017/02/museologos-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/02/museologos-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/02/museologos-215x120.jpg 215w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/x-jornadas-en-cordoba-de-museologos-de-la-iglesia-en-espana/">X Jornadas en Córdoba de Museólogos de la Iglesia en España</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-145328 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-noticias-santa-sede tag-economia tag-periodistas tag-premio tag-profesor tag-santa-sede tag-sociedad tag-vaticano">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/la-santa-sede-concede-iii-premio-internacional-economia-sociedad-profesor-dos-periodistas/" title="La Santa Sede concede el III premio internacional ‘Economía y sociedad’ a un profesor y a dos periodistas">
				<img width="300" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2017/02/Premio-Economía-y-sociedad-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/02/Premio-Economía-y-sociedad-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/02/Premio-Economía-y-sociedad-470x264.jpg 470w, http://www.revistaecclesia.com/wp-content/uploads/2017/02/Premio-Economía-y-sociedad-640x360.jpg 640w, http://www.revistaecclesia.com/wp-content/uploads/2017/02/Premio-Economía-y-sociedad-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2017/02/Premio-Economía-y-sociedad-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/la-santa-sede-concede-iii-premio-internacional-economia-sociedad-profesor-dos-periodistas/">La Santa Sede concede el III premio internacional ‘Economía y sociedad’ a un profesor y a dos periodistas</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">4 días ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114718 herald-mega-menu"><a href="http://www.revistaecclesia.com/category/documentacion/">Documentación</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114719"><a href="http://www.revistaecclesia.com/category/documentacion/documentos-conferencia-episcopal-espanola/">Documentos Conferencia Episcopal Española</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114720"><a href="http://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/">Documentos Santa Sede</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3"><ul><li><a href="http://www.revistaecclesia.com/category/documentacion/documentos-conferencia-episcopal-espanola/">Documentos Conferencia Episcopal Española</a></li><li><a href="http://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/">Documentos Santa Sede</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-i post-144568 post type-post status-publish format-standard has-post-thumbnail hentry category-documentacion category-documentos-santa-sede category-papa-francisco category-rincon-liturgico category-noticias-santa-sede tag-cuaresma-2 tag-cuaresma2017 tag-papa-francisco">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/mensaje-del-papa-francisco-la-cuaresma-2017-la-palabra-don-don/" title="Mensaje del Papa Francisco para la Cuaresma 2017: La Palabra es un don. El otro es un don">
				<img width="215" height="120" src="http://www.revistaecclesia.com/wp-content/uploads/2017/02/CUARESMA-2017-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/02/CUARESMA-2017-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2017/02/CUARESMA-2017-470x264.jpg 470w, http://www.revistaecclesia.com/wp-content/uploads/2017/02/CUARESMA-2017-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/02/CUARESMA-2017-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/documentacion/" class="herald-cat-144">Documentación</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/" class="herald-cat-146">Documentos Santa Sede</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/rincon-liturgico/" class="herald-cat-85">Rincón Litúrgico</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/mensaje-del-papa-francisco-la-cuaresma-2017-la-palabra-don-don/">Mensaje del Papa Francisco para la Cuaresma 2017: La Palabra es un don. El otro es un don</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 semanas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-143607 post type-post status-publish format-standard has-post-thumbnail hentry category-documentacion category-documentos-conferencia-episcopal-espanola category-iglesia-espana category-iglesia-nacional tag-cee tag-enero tag-intencion tag-video">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/video-con-la-intencion-de-oracion-de-la-cee-para-el-mes-de-enero-2017/" title="Vídeo con la intención de oración de la CEE para el mes de enero 2017">
				<img width="215" height="120" src="http://www.revistaecclesia.com/wp-content/uploads/2017/01/Enero-CEE-intenciones-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/01/Enero-CEE-intenciones-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2017/01/Enero-CEE-intenciones-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/01/Enero-CEE-intenciones.jpg 600w, http://www.revistaecclesia.com/wp-content/uploads/2017/01/Enero-CEE-intenciones-470x264.jpg 470w, http://www.revistaecclesia.com/wp-content/uploads/2017/01/Enero-CEE-intenciones-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/documentacion/" class="herald-cat-144">Documentación</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/documentacion/documentos-conferencia-episcopal-espanola/" class="herald-cat-145">Documentos Conferencia Episcopal Española</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/video-con-la-intencion-de-oracion-de-la-cee-para-el-mes-de-enero-2017/">Vídeo con la intención de oración de la CEE para el mes de enero 2017</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 semanas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-143371 post type-post status-publish format-standard has-post-thumbnail hentry category-documentacion category-documentos-santa-sede category-papa-francisco tag-15415 tag-francisco tag-jornada tag-mensaje tag-mundial-comunicaciones-sociales tag-papa">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/mensaje-del-papa-francisco-la-jornada-mundial-las-comunicaciones-sociales-2017/" title="Mensaje del Papa Francisco para la Jornada Mundial de las Comunicaciones Sociales 2017">
				<img width="215" height="120" src="http://www.revistaecclesia.com/wp-content/uploads/2016/10/entrevista-papa-civilta-cattolica-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2016/10/entrevista-papa-civilta-cattolica-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2016/10/entrevista-papa-civilta-cattolica-470x264.jpg 470w, http://www.revistaecclesia.com/wp-content/uploads/2016/10/entrevista-papa-civilta-cattolica-640x360.jpg 640w, http://www.revistaecclesia.com/wp-content/uploads/2016/10/entrevista-papa-civilta-cattolica-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2016/10/entrevista-papa-civilta-cattolica-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/documentacion/" class="herald-cat-144">Documentación</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/" class="herald-cat-146">Documentos Santa Sede</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/mensaje-del-papa-francisco-la-jornada-mundial-las-comunicaciones-sociales-2017/">Mensaje del Papa Francisco para la Jornada Mundial de las Comunicaciones Sociales 2017</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">4 semanas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-142526 post type-post status-publish format-standard has-post-thumbnail hentry category-documentacion category-documentos-conferencia-episcopal-espanola tag-cee tag-cristianos tag-mensaje tag-oracion tag-semana tag-unidad">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/semana-oracion-la-unidad-los-cristianos-2017-mensaje-los-obispos-espanoles/" title="Semana de Oración por la Unidad de los Cristianos 2017: Mensaje de los obispos españoles">
				<img width="215" height="120" src="http://www.revistaecclesia.com/wp-content/uploads/2017/01/Semana-Oración-Unidad-cristianos-2017-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/01/Semana-Oración-Unidad-cristianos-2017-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2017/01/Semana-Oración-Unidad-cristianos-2017-470x264.jpg 470w, http://www.revistaecclesia.com/wp-content/uploads/2017/01/Semana-Oración-Unidad-cristianos-2017-640x360.jpg 640w, http://www.revistaecclesia.com/wp-content/uploads/2017/01/Semana-Oración-Unidad-cristianos-2017-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/01/Semana-Oración-Unidad-cristianos-2017-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/documentacion/" class="herald-cat-144">Documentación</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/documentacion/documentos-conferencia-episcopal-espanola/" class="herald-cat-145">Documentos Conferencia Episcopal Española</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/semana-oracion-la-unidad-los-cristianos-2017-mensaje-los-obispos-espanoles/">Semana de Oración por la Unidad de los Cristianos 2017: Mensaje de los obispos españoles</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 mes ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114755 herald-mega-menu"><a href="http://www.revistaecclesia.com/category/firmas-ecclesia/">Firmas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116549"><a href="http://www.revistaecclesia.com/category/firmas-ecclesia/editoriales-ecclesia/">Editoriales Ecclesia</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3"><ul><li><a href="http://www.revistaecclesia.com/category/firmas-ecclesia/editoriales-ecclesia/">Editoriales Ecclesia</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-i post-145569 post type-post status-publish format-standard has-post-thumbnail hentry category-firmas-ecclesia category-iglesia-espana category-iglesia-nacional tag-apostolado-seglar tag-entrevista tag-rafael-serrano">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/entrevista-rafael-serrano-sobre-la-xvii-jornada-diocesana-de-apostolado-seglar-de-madrid/" title="Entrevista Rafael Serrano sobre la XVII Jornada Diocesana de Apostolado Seglar de Madrid">
				<img width="118" height="120" src="http://www.revistaecclesia.com/wp-content/uploads/2014/03/rafael-serrano.png" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2014/03/rafael-serrano.png 223w, http://www.revistaecclesia.com/wp-content/uploads/2014/03/rafael-serrano-40x40.png 40w, http://www.revistaecclesia.com/wp-content/uploads/2014/03/rafael-serrano-70x70.png 70w, http://www.revistaecclesia.com/wp-content/uploads/2014/03/rafael-serrano-180x182.png 180w" sizes="(max-width: 118px) 100vw, 118px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/firmas-ecclesia/" class="herald-cat-87">Firmas</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/entrevista-rafael-serrano-sobre-la-xvii-jornada-diocesana-de-apostolado-seglar-de-madrid/">Entrevista Rafael Serrano sobre la XVII Jornada Diocesana de Apostolado Seglar de Madrid</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-145523 post type-post status-publish format-standard has-post-thumbnail hentry category-firmas-ecclesia tag-francisco tag-francisco-de-asis tag-papa">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/de-san-francisco-de-asis-al-papa-francisco-por-fidel-garcia-martinez/" title="De San Francisco de Asís al Papa Francisco, por Fidel García Martínez">
				<img width="168" height="94" src="http://www.revistaecclesia.com/wp-content/uploads/2017/02/laudato-Papa-Francisco.png" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/firmas-ecclesia/" class="herald-cat-87">Firmas</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/de-san-francisco-de-asis-al-papa-francisco-por-fidel-garcia-martinez/">De San Francisco de Asís al Papa Francisco, por Fidel García Martínez</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-145440 post type-post status-publish format-standard has-post-thumbnail hentry category-firmas-ecclesia tag-enferma tag-familia-2 tag-maria-rosa-corazon">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/la-parte-mas-enferma-de-la-familia-por-rosa-corazon/" title="La parte más enferma de la familia, por Rosa Corazón">
				<img width="215" height="120" src="http://www.revistaecclesia.com/wp-content/uploads/2017/02/familias-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/firmas-ecclesia/" class="herald-cat-87">Firmas</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/la-parte-mas-enferma-de-la-familia-por-rosa-corazon/">La parte más enferma de la familia, por Rosa Corazón</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-145377 post type-post status-publish format-standard has-post-thumbnail hentry category-firmas-ecclesia tag-capellan tag-fernando-fueyo tag-gijon tag-jugadores tag-sporting">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/el-tecnio-del-sporting-echo-al-capellan-del-vestuario/" title="El técnio del Sporting echó al capellán del vestuario">
				<img width="215" height="120" src="http://www.revistaecclesia.com/wp-content/uploads/2017/02/Fueyo-Sporting-misa-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/02/Fueyo-Sporting-misa-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2017/02/Fueyo-Sporting-misa-470x264.jpg 470w, http://www.revistaecclesia.com/wp-content/uploads/2017/02/Fueyo-Sporting-misa-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/02/Fueyo-Sporting-misa-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/firmas-ecclesia/" class="herald-cat-87">Firmas</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/el-tecnio-del-sporting-echo-al-capellan-del-vestuario/">El técnio del Sporting echó al capellán del vestuario</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 días ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114683 herald-mega-menu"><a href="http://www.revistaecclesia.com/category/rincon-liturgico/">Rincón Litúrgico</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-145507 post type-post status-publish format-standard has-post-thumbnail hentry category-rincon-liturgico tag-reflexion tag-tiempo-ordinario">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/reflexion-del-vii-domingo-del-tiempo-ordinario-por-fray-jose-borja/" title="Reflexión del VII Domingo del Tiempo Ordinario, por fray José Borja">
				<img width="300" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2017/02/amad-enemigos-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/02/amad-enemigos-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/02/amad-enemigos-215x120.jpg 215w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/rincon-liturgico/" class="herald-cat-85">Rincón Litúrgico</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/reflexion-del-vii-domingo-del-tiempo-ordinario-por-fray-jose-borja/">Reflexión del VII Domingo del Tiempo Ordinario, por fray José Borja</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-145498 post type-post status-publish format-standard has-post-thumbnail hentry category-rincon-liturgico tag-homilia">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/homilia-para-el-vii-domingo-del-tiempo-ordinario-a-19-2-2017/" title="Homilía para el VII Domingo del Tiempo ordinario, A, (19-2-2017)">
				<img width="146" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2017/02/Pobre-Lázaro-146x168.png" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/rincon-liturgico/" class="herald-cat-85">Rincón Litúrgico</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/homilia-para-el-vii-domingo-del-tiempo-ordinario-a-19-2-2017/">Homilía para el VII Domingo del Tiempo ordinario, A, (19-2-2017)</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-145235 post type-post status-publish format-standard has-post-thumbnail hentry category-rincon-liturgico">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/liturgia-power-point-7o-domingo-del-tiempo-ordinaro/" title="Liturgia en power point para el 7º domingo del tiempo ordinaro">
				<img width="300" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2017/02/7-domingo-to-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/02/7-domingo-to-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/02/7-domingo-to-215x120.jpg 215w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/rincon-liturgico/" class="herald-cat-85">Rincón Litúrgico</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/liturgia-power-point-7o-domingo-del-tiempo-ordinaro/">Liturgia en power point para el 7º domingo del tiempo ordinaro</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">5 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-145211 post type-post status-publish format-standard has-post-thumbnail hentry category-rincon-liturgico tag-homilia tag-perfectos">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/perfectos-como-el-padre-es-el-titulo-de-la-reflexion-homiletica-para-el-septimo-domingo-del-tiempo-ordinarino-a-19-2-2017/" title="&#8220;Perfectos como el Padre” es el título de la reflexión homilética para el séptimo domingo del tiempo ordinarino, A, (19-2-2017)">
				<img width="202" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2013/10/sermon-montaña.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="sermon montaña" srcset="http://www.revistaecclesia.com/wp-content/uploads/2013/10/sermon-montaña.jpg 369w, http://www.revistaecclesia.com/wp-content/uploads/2013/10/sermon-montaña-300x249.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2013/10/sermon-montaña-180x149.jpg 180w, http://www.revistaecclesia.com/wp-content/uploads/2013/10/sermon-montaña-350x291.jpg 350w" sizes="(max-width: 202px) 100vw, 202px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/rincon-liturgico/" class="herald-cat-85">Rincón Litúrgico</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/perfectos-como-el-padre-es-el-titulo-de-la-reflexion-homiletica-para-el-septimo-domingo-del-tiempo-ordinarino-a-19-2-2017/">&#8220;Perfectos como el Padre” es el título de la reflexión homilética para el séptimo domingo del tiempo ordinarino, A, (19-2-2017)</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">5 días ago</span></div></div>
			</div>


</article></div></div></div></li></ul></ul>	</nav>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>	
	<div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md">
	<div class="container">
		<div class="herald-nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="site-branding mini">
		<span class="site-title h1"><a href="http://www.revistaecclesia.com/" rel="home"><img class="herald-logo-mini" src="http://www.revistaecclesia.com/wp-content/uploads/2016/02/herald_logo_mini.png" alt="Ecclesia Digital" ></a></span>
</div>		<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="http://www.revistaecclesia.com/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Escriba aquí para buscar ..." /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>	</div>
</div>
<div class="herald-mobile-nav herald-slide hidden-lg hidden-md">
	<ul id="menu-herald-main-2" class="herald-mob-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-114623"><a href="http://www.revistaecclesia.com/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114676 herald-mega-menu"><a href="http://www.revistaecclesia.com/category/iglesia-espana/">Iglesia en España</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114679"><a href="http://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/">Nacional</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114677"><a href="http://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/">Diócesis</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114678"><a href="http://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/carta-obispo/">Carta del Obispo</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-114680 herald-mega-menu"><a href="http://www.revistaecclesia.com/category/noticias-iglesia-internacional/">Internacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114681 herald-mega-menu"><a href="http://www.revistaecclesia.com/category/noticias-santa-sede/">Santa Sede</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114682 herald-mega-menu"><a href="http://www.revistaecclesia.com/category/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114718 herald-mega-menu"><a href="http://www.revistaecclesia.com/category/documentacion/">Documentación</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114719"><a href="http://www.revistaecclesia.com/category/documentacion/documentos-conferencia-episcopal-espanola/">Documentos Conferencia Episcopal Española</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114720"><a href="http://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/">Documentos Santa Sede</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114755 herald-mega-menu"><a href="http://www.revistaecclesia.com/category/firmas-ecclesia/">Firmas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116549"><a href="http://www.revistaecclesia.com/category/firmas-ecclesia/editoriales-ecclesia/">Editoriales Ecclesia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114683 herald-mega-menu"><a href="http://www.revistaecclesia.com/category/rincon-liturgico/">Rincón Litúrgico</a></li>
</ul></div>
		<div class="herald-ad herald-slide herald-below-header"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Adaptable -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2301529567507649"
     data-ad-slot="6266037807"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

	<div id="content" class="herald-site-content herald-slide">

	<div id="herald-breadcrumbs" class="herald-breadcrumbs"><span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="http://www.revistaecclesia.com/" rel="v:url" property="v:title">Portada</a> &raquo; <span rel="v:child" typeof="v:Breadcrumb"><a href="http://www.revistaecclesia.com/category/papa-francisco/" rel="v:url" property="v:title">Papa Francisco</a> &raquo; <strong class="breadcrumb_last">Inauguran una escultura del Papa en la frontera entre México y Estados Unidos</strong></span></span></span></div>


<div class="herald-section container ">

			<article id="post-145653" class="herald-single post-145653 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional category-papa-francisco tag-escultura tag-estados-unidos tag-francisco tag-frontera tag-mexico tag-papa">
			<div class="row">
								
			
<div class="col-lg-9 col-md-9 col-mod-single col-mod-main">
	
	<header class="entry-header">
			<span class="meta-category"><a href="http://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a></span>
		<h1 class="entry-title h1">Inauguran una escultura del Papa en la frontera entre México y Estados Unidos</h1>			<div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">4 horas ago</span></div><div class="meta-item herald-author"><span class="vcard author"><span class="fn"><a href="http://www.revistaecclesia.com/author/editor/">Editor</a></span></span></div></div>
	</header>		<div class="herald-post-thumbnail herald-post-thumbnail-single">
		<span><img width="800" height="800" src="http://www.revistaecclesia.com/wp-content/uploads/2017/02/escultura-papa-francisco.jpg" class="attachment-herald-lay-single size-herald-lay-single wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/02/escultura-papa-francisco.jpg 800w, http://www.revistaecclesia.com/wp-content/uploads/2017/02/escultura-papa-francisco-150x150.jpg 150w, http://www.revistaecclesia.com/wp-content/uploads/2017/02/escultura-papa-francisco-300x300.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/02/escultura-papa-francisco-768x768.jpg 768w, http://www.revistaecclesia.com/wp-content/uploads/2017/02/escultura-papa-francisco-600x600.jpg 600w" sizes="(max-width: 800px) 100vw, 800px" /></span>
			</div>
	
		<div class="row">

			

	<div class="col-lg-2 col-md-2 col-sm-2 hidden-xs herald-left">

				
		<div class="entry-meta-wrapper ">

					<div class="entry-meta-author">					

			
				<img src="http://www.revistaecclesia.com/wp-content/plugins/user-avatar/user-avatar-pic.php?src=http://www.revistaecclesia.com/wp-content/uploads/avatars/2/1456483132-bpfull.jpg&#038;w=112&#038;id=2&#038;random=1456483132" alt="" class=" avatar  avatar-112  photo user-2-avatar" width="112" height="112" />				
				<a class="herald-author-name" href="http://www.revistaecclesia.com/author/editor/">Editor</a>

				
			
			</div>

		
					<div class="entry-meta entry-meta-single"><div class="meta-item herald-comments"><a href="http://www.revistaecclesia.com/inauguran-una-escultura-del-papa-la-frontera-mexico-estados-unidos/#respond">Añadir comentario</a></div></div>
		
					

	<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>¡Compártelo!</span>
		<div class="meta-share-wrapper">
						     <li class="facebook"> <a href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.revistaecclesia.com%2Finauguran-una-escultura-del-papa-la-frontera-mexico-estados-unidos%2F&amp;t=Inauguran+una+escultura+del+Papa+en+la+frontera+entre+M%C3%A9xico+y+Estados+Unidos"><i class="fa fa-facebook"></i><span>Facebook</span></a> </li>
						     <li class="twitter"> <a href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.revistaecclesia.com%2Finauguran-una-escultura-del-papa-la-frontera-mexico-estados-unidos%2F&amp;text=Inauguran+una+escultura+del+Papa+en+la+frontera+entre+M%C3%A9xico+y+Estados+Unidos"><i class="fa fa-twitter"></i><span>Twitter</span></a> </li>
						     <li class="gplus"> <a href="javascript:void(0);" data-url="https://plus.google.com/share?url=http%3A%2F%2Fwww.revistaecclesia.com%2Finauguran-una-escultura-del-papa-la-frontera-mexico-estados-unidos%2F"><i class="fa fa-google-plus"></i><span>Google Plus</span></a> </li>
						     <li class="pinterest"> <a href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.revistaecclesia.com%2Finauguran-una-escultura-del-papa-la-frontera-mexico-estados-unidos%2F&amp;media=http%3A%2F%2Fwww.revistaecclesia.com%2Fwp-content%2Fuploads%2F2017%2F02%2Fescultura-papa-francisco.jpg&amp;description=Inauguran+una+escultura+del+Papa+en+la+frontera+entre+M%C3%A9xico+y+Estados+Unidos"><i class="fa fa-pinterest"></i><span>Pinterest</span></a> </li>
						     <li class="linkedin"> <a href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.revistaecclesia.com%2Finauguran-una-escultura-del-papa-la-frontera-mexico-estados-unidos%2F&amp;title=Inauguran+una+escultura+del+Papa+en+la+frontera+entre+M%C3%A9xico+y+Estados+Unidos"><i class="fa fa-linkedin"></i><span>LinkedIn</span></a> </li>
				 	</div>
	</ul>

		
		</div>

	</div>


			<div class="col-lg-10 col-md-10 col-sm-10">
				<div class="entry-content herald-entry-content">

	
	
				<div class="herald-ad herald-ad-above-single"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Adaptable -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2301529567507649"
     data-ad-slot="6266037807"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		
	<!-- WhatsApp Share Button for WordPress: http://peadig.com/wordpress-plugins/whatsapp-share-button/ --><div class="wabtn_container"><a href="whatsapp://send?text=Inauguran una escultura del Papa en la frontera entre México y Estados Unidos - http://www.revistaecclesia.com/inauguran-una-escultura-del-papa-la-frontera-mexico-estados-unidos/?utm_source=WhatsApp%26utm_medium=IM%26amp;utm_campaign=share%20button" class="wabtn">Share this on WhatsApp</a></div><div class="pf-content"><div id="fb_share_1" style="float: right; margin-left: 10px;;width: 55px;" name="fb_share"><div id="fb-root"></div><script src="http://connect.facebook.net/en_US/all.js#appId=155215404766&amp;xfbml=1"></script><fb:like href="http://www.revistaecclesia.com/inauguran-una-escultura-del-papa-la-frontera-mexico-estados-unidos/" send="true" layout="box_count" width="55" show_faces="false" font="arial"></fb:like></div><p><strong>Inauguran una escultura del Papa en la frontera entre México y Estados Unidos</strong></p>
<p>Una escultura del papa Francisco realizada por un artista mexicano fue emplazada este jueves en Ciudad Juárez, justo en la frontera entre México y Estados Unidos.</p>
<p>La figura de 4,60 metros de altura, 1.110 kilos de peso y pulida en un blanco inmaculado es obra del escultor juarense Pedro Francisco Martínez.<span id="more-145653"></span></p>
<p>La estatua del Papa fue colocada en &#8220;El Punto&#8221;, lugar del límite entre los dos países que Francisco visitó el año pasado durante su visita apostólica a México.</p>
<p>La inauguración de la imagen se ha realizado el viernes 17 de febrero con una misa presidida por el obispo de Ciudad Juárez, monseñor José Guadalupe Torres.</p>
<p>Fuente: Consejo Episcopal Latinoamericano Foto: Diócesis de Ciudad Juarez</p><div class="tve-leads-in-content tve-tl-anim tve-leads-track-in_content-8 tl-anim-instant"><div class="tl-style" id="tve_27_set" data-state="8"><div class="tve-leads-conversion-object" data-tl-type="in_content"><div class="tve_flt"><div id="tve_editor" class="tve_shortcode_editor"><div class="thrv-leads-form-box tve_no_drag tve_no_icons tve_element_hover thrv_wrapper tve_editor_main_content tve_27_set tve_blue tve_brdr_solid thrv-leads-in-content">
<div class="thrv_wrapper thrv_columns tve_clearfix" style="margin-top: 0;margin-bottom: 0;">
<div class="tve_colm tve_oth">
<div style="width: 198px;margin-top: 30px;" class="thrv_wrapper tve_image_caption aligncenter">
<span class="tve_image_frame">
<img class="tve_image" src="//www.revistaecclesia.com/wp-content/plugins/thrive-leads/editor-templates/_form_css/images/set_27_icon.png" style="width: 198px;" title="" alt="" />
</span>
</div>
</div>
<div class="tve_colm tve_tth tve_lst">
<div class="thrv_wrapper thrv_contentbox_shortcode" data-tve-style="5">
<div class="tve_cb tve_cb5 tve_blue" style="margin: -20px -20px -20px 0;">
<div class="tve_cb_cnt">
<h2 style="color: rgb(255, 255, 255); font-size: 32px; margin-top: 25px; margin-bottom: 20px;" class="rft">¡ Date de alta GRATIS en nuestras Alertas Informativas !
</h2>
<p style="color: rgb(255, 255, 255); font-size: 18px; margin-top: 0px;">¿Quieres ser de los primeros en estar informado?</p><p style="color: rgb(255, 255, 255); font-size: 18px; margin-top: 0px;">Noticias de alcance, materiales y documentos en castellano para la labor pastoral /catequética. <span class="bold_text">GRATIS</span></p><p style="color: rgb(255, 255, 255); font-size: 18px; margin-top: 0px;">​</p>
<div data-tve-style="1" class="thrv_wrapper thrv_lead_generation tve_clearfix tve_red tve_15 thrv_lead_generation_horizontal" data-inputs-count="15" style="margin-top: 0px; margin-bottom: 20px;" data-tve-version="1" data-connection="api">
<div style="display: none;" class="thrv_lead_generation_code"></div>
<input type="hidden" class="tve-lg-err-msg" value="{&quot;email&quot;:&quot;Por favor, ingrese email válido&quot;,&quot;phone&quot;:&quot;Por favor, ingrese teléfono correcto&quot;,&quot;required&quot;:&quot;Nombre y e-mail son necesarios&quot;}">
<div class="thrv_lead_generation_container tve_clearfix"><form action="#" method="post"><input type="hidden" class="tve-f-a-hidden" value="#"><div class="tve_lead_generated_inputs_container tve_clearfix"><div class="tve_lead_fields_overlay"></div><div class="tve_lg_input_container tve_lg_input tve_lg_3"><input type="email" data-field="email" data-required="1" data-validation="email" name="email" placeholder="Email" data-placeholder="Email" style="padding-right: 20px;"></div><div class="tve_lg_input_container tve_lg_input tve_lg_3"><input type="text" data-field="name" data-required="1" data-validation="none" name="name" placeholder="Nombre" data-placeholder="Nombre" style="padding-right: 20px;"></div><input id="_form_type" type="hidden" name="_form_type" value="in-content"><input id="__tcb_lg_fc" type="hidden" name="__tcb_lg_fc" value="YToxOntzOjg6Im1haWxwb2V0IjtzOjE6IjEiO30="><input id="__tcb_lg_msg" type="hidden" name="__tcb_lg_msg" value="undefined"><input id="_asset_group" type="hidden" name="_asset_group" value=""><input id="_asset_option" type="hidden" name="_asset_option" value=""><input id="_error_message_option" type="hidden" name="_error_message_option" value=""><input id="_back_url" type="hidden" name="_back_url" value=""><input id="_submit_option" type="hidden" name="_submit_option" value="reload"><input id="_use_captcha" type="hidden" name="_use_captcha" value=""><input id="_captcha_theme" type="hidden" name="_captcha_theme" value="light"><input id="_captcha_type" type="hidden" name="_captcha_type" value="image"><input id="_captcha_size" type="hidden" name="_captcha_size" value="normal"><div style="display: none"></div><div class="tve_lg_input_container tve_submit_container tve_lg_submit tve_lg_3">
<button type="Submit">SUSCRIBIRSE</button>
</div></div></form></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div></div></div></div></div></div>
<div class="gdsrcacheloader gdsrclsmall" id="gdsrc_asr.145653.0.2.1487508655.10.0.24.3.4.0"><strong>GD Star Rating</strong><br /><em>loading...</em></div><div class="gdsrcacheloader gdsrclsmall" id="gdsrc_atr.145653.0.2.1487508655.25.0.20.1.2.0"><strong>GD Star Rating</strong><br /><em>loading...</em></div><div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat"><img src="//cdn.printfriendly.com/pf_button_sq_grn_m.png" alt="Print Friendly" /></a></div></div><a href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.revistaecclesia.com%2Finauguran-una-escultura-del-papa-la-frontera-mexico-estados-unidos%2F&amp;t=Inauguran%20una%20escultura%20del%20Papa%20en%20la%20frontera%20entre%20M%C3%A9xico%20y%20Estados%20Unidos" id="facebook_share_button_145653" style="font-size:11px; line-height:13px; font-family:'lucida grande',tahoma,verdana,arial,sans-serif; text-decoration:none; display: -moz-inline-block; display:inline-block; padding:1px 20px 0 5px; margin: 5px 0; height:15px; border:1px solid #d8dfea; color: #3B5998; background: #fff url(http://b.static.ak.fbcdn.net/images/share/facebook_share_icon.gif) no-repeat top right;">Share</a>
	<script type="text/javascript">
	<!--
	var button = document.getElementById('facebook_share_link_145653') || document.getElementById('facebook_share_icon_145653') || document.getElementById('facebook_share_both_145653') || document.getElementById('facebook_share_button_145653');
	if (button) {
		button.onclick = function(e) {
			var url = this.href.replace(/share\.php/, 'sharer.php');
			window.open(url,'sharer','toolbar=0,status=0,width=626,height=436');
			return false;
		}
	
		if (button.id === 'facebook_share_button_145653') {
			button.onmouseover = function(){
				this.style.color='#fff';
				this.style.borderColor = '#295582';
				this.style.backgroundColor = '#3b5998';
			}
			button.onmouseout = function(){
				this.style.color = '#3b5998';
				this.style.borderColor = '#d8dfea';
				this.style.backgroundColor = '#fff';
			}
		}
	}
	-->
	</script>
	<span id="tve_leads_end_content" style="display: block; visibility: hidden; border: 1px solid transparent;"></span> <!-- WP Biographia v3.3.2 -->
<div class="wp-biographia-container-top" style="background-color: #FFEAA8; border-top: 4px solid #000000;"><div class="wp-biographia-pic" style="height:100px; width:100px;"><img src="http://www.revistaecclesia.com/wp-content/plugins/user-avatar/user-avatar-pic.php?src=http://www.revistaecclesia.com/wp-content/uploads/avatars/2/1456483132-bpfull.jpg&#038;w=100&#038;id=2&#038;random=1456483132" alt="" class=" avatar  avatar-100  photo user-2-avatar" width="100" height="100" /></div><div class="wp-biographia-text"><h3>Sobre el autor <a href="http://www.revistaecclesia.com/author/editor/" title="Editor ">Editor </a></h3><p></p><div class="wp-biographia-links"><small><ul class="wp-biographia-list wp-biographia-list-text"><li><a href="mailto:&#106;e&#115;&#117;s&#100;&#101;&#108;a&#115;her&#97;s&#109;uela&#64;g&#109;&#97;&#105;l&#46;c&#111;&#109;" target="_blank" title="Send Editor  Mail" class="wp-biographia-link-text">Mail</a></li> | <li><a href="http://www.revistaecclesia.com/author/editor/" target="_blank" title="More Posts By Editor " class="wp-biographia-link-text">More Posts (8644)</a></li></ul></small></div></div></div><!-- WP Biographia v3.3.2 -->
</p><!-- WhatsApp Share Button for WordPress: http://peadig.com/wordpress-plugins/whatsapp-share-button/ --><div class="wabtn_container"><a href="whatsapp://send?text=Inauguran una escultura del Papa en la frontera entre México y Estados Unidos - http://www.revistaecclesia.com/inauguran-una-escultura-del-papa-la-frontera-mexico-estados-unidos/?utm_source=WhatsApp%26utm_medium=IM%26amp;utm_campaign=share%20button" class="wabtn">Share this on WhatsApp</a></div>
	
			<div class="meta-tags">
			<span>Etiquetas</span><a href="http://www.revistaecclesia.com/tag/escultura/" rel="tag">escultura</a> <a href="http://www.revistaecclesia.com/tag/estados-unidos/" rel="tag">Estados Unidos</a> <a href="http://www.revistaecclesia.com/tag/francisco/" rel="tag">Francisco</a> <a href="http://www.revistaecclesia.com/tag/frontera/" rel="tag">frontera</a> <a href="http://www.revistaecclesia.com/tag/mexico/" rel="tag">México</a> <a href="http://www.revistaecclesia.com/tag/papa/" rel="tag">Papa</a>		</div>
	
				<div class="herald-ad"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Adaptable -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2301529567507649"
     data-ad-slot="6266037807"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
	</div>			</div>

			<div id="extras" class="col-lg-12 col-md-12 col-sm-12">
						<div id="related" class="herald-related-wrapper">		
		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">También te puede interesar</h4></div></div></div>
		<div class="herald-related row row-eq-height">

													<article class="herald-lay-f herald-lay-f1 post-145619 post type-post status-publish format-standard has-post-thumbnail hentry category-papa-francisco tag-anglicanos tag-francisco tag-iglesia tag-papa tag-roma tag-visita">
<div class="herald-ovrld">		
			<div class="herald-post-thumbnail">
			<a href="http://www.revistaecclesia.com/el-papa-francisco-visitara-en-roma-la-iglesia-de-los-anglicanos/" title="El Papa Francisco visitará en Roma la iglesia de los anglicanos"><img width="300" height="200" src="http://www.revistaecclesia.com/wp-content/uploads/2017/02/Iglesia-anglicana-Roma-300x200.jpg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/02/Iglesia-anglicana-Roma-300x200.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/02/Iglesia-anglicana-Roma-600x400.jpg 600w, http://www.revistaecclesia.com/wp-content/uploads/2017/02/Iglesia-anglicana-Roma-414x276.jpg 414w, http://www.revistaecclesia.com/wp-content/uploads/2017/02/Iglesia-anglicana-Roma-470x313.jpg 470w, http://www.revistaecclesia.com/wp-content/uploads/2017/02/Iglesia-anglicana-Roma-640x426.jpg 640w, http://www.revistaecclesia.com/wp-content/uploads/2017/02/Iglesia-anglicana-Roma-130x86.jpg 130w, http://www.revistaecclesia.com/wp-content/uploads/2017/02/Iglesia-anglicana-Roma-187x124.jpg 187w, http://www.revistaecclesia.com/wp-content/uploads/2017/02/Iglesia-anglicana-Roma.jpg 740w" sizes="(max-width: 300px) 100vw, 300px" /></a>
		</div>
	
	<div class="entry-header">
					<span class="meta-category"><a href="http://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/el-papa-francisco-visitara-en-roma-la-iglesia-de-los-anglicanos/">El Papa Francisco visitará en Roma la iglesia de los anglicanos</a></h2>
					<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">16 horas ago</span></div></div>
			</div>
</div>
	
	
</article>							<article class="herald-lay-f herald-lay-f1 post-145611 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional tag-arzobispo tag-dominicana tag-santo-domingo tag-sociedad tag-violencia">
<div class="herald-ovrld">		
			<div class="herald-post-thumbnail">
			<a href="http://www.revistaecclesia.com/la-sociedad-dominicana-esta-viviendo-momentos-dificiles-oscuridad-violencia-denuncia-arzobispo-santo-domingo/" title="La sociedad dominicana está viviendo momentos difíciles de oscuridad y violencia, denuncia el arzobispo de Santo Domingo"><img width="300" height="200" src="http://www.revistaecclesia.com/wp-content/uploads/2017/02/ArzRepDominicana-300x200.jpg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/02/ArzRepDominicana-300x200.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/02/ArzRepDominicana-414x276.jpg 414w, http://www.revistaecclesia.com/wp-content/uploads/2017/02/ArzRepDominicana-470x313.jpg 470w, http://www.revistaecclesia.com/wp-content/uploads/2017/02/ArzRepDominicana-130x86.jpg 130w, http://www.revistaecclesia.com/wp-content/uploads/2017/02/ArzRepDominicana-187x124.jpg 187w" sizes="(max-width: 300px) 100vw, 300px" /></a>
		</div>
	
	<div class="entry-header">
					<span class="meta-category"><a href="http://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/la-sociedad-dominicana-esta-viviendo-momentos-dificiles-oscuridad-violencia-denuncia-arzobispo-santo-domingo/">La sociedad dominicana está viviendo momentos difíciles de oscuridad y violencia, denuncia el arzobispo de Santo Domingo</a></h2>
					<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">18 horas ago</span></div></div>
			</div>
</div>
	
	
</article>							<article class="herald-lay-f herald-lay-f1 post-145608 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional tag-colombia tag-nuncio tag-paz">
<div class="herald-ovrld">		
			<div class="herald-post-thumbnail">
			<a href="http://www.revistaecclesia.com/nuncio-colombia-invita-superar-las-violencias-enemistades-alcanzar-la-paz/" title="Nuncio en Colombia invita a superar las violencias y enemistades para alcanzar la paz"><img width="300" height="200" src="http://www.revistaecclesia.com/wp-content/uploads/2016/11/Vigilia-paz-Colombia-300x200.jpg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2016/11/Vigilia-paz-Colombia-300x200.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2016/11/Vigilia-paz-Colombia-414x276.jpg 414w, http://www.revistaecclesia.com/wp-content/uploads/2016/11/Vigilia-paz-Colombia-470x313.jpg 470w, http://www.revistaecclesia.com/wp-content/uploads/2016/11/Vigilia-paz-Colombia-130x86.jpg 130w, http://www.revistaecclesia.com/wp-content/uploads/2016/11/Vigilia-paz-Colombia-187x124.jpg 187w" sizes="(max-width: 300px) 100vw, 300px" /></a>
		</div>
	
	<div class="entry-header">
					<span class="meta-category"><a href="http://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/nuncio-colombia-invita-superar-las-violencias-enemistades-alcanzar-la-paz/">Nuncio en Colombia invita a superar las violencias y enemistades para alcanzar la paz</a></h2>
					<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">18 horas ago</span></div></div>
			</div>
</div>
	
	
</article>								</div>
</div>

	<div id="author" class="herald-vertical-padding">
	<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Sobre el autor</h4></div><div class="herald-mod-actions"><a href="http://www.revistaecclesia.com/author/editor/">Ver todos los pots del autor</a></div></div></div>
	<div class="herald-author row">

		<div class="herald-author-data col-lg-2 col-md-2 col-sm-2 col-xs-2">
			<img src="http://www.revistaecclesia.com/wp-content/plugins/user-avatar/user-avatar-pic.php?src=http://www.revistaecclesia.com/wp-content/uploads/avatars/2/1456483132-bpfull.jpg&#038;w=140&#038;id=2&#038;random=1456483132" alt="" class=" avatar  avatar-140  photo user-2-avatar" width="140" height="140" />		</div>
		
		<div class="herald-data-content col-lg-10 col-md-10 col-sm-10 col-xs-10">
			<h4 class="author-title">Editor</h4>
					</div>

	</div>


</div>
	

	<div id="comments" class="herald-comments">

		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Añadir comentario</h4></div></div></div>		
					<div class="herald-gray-area"><span class="herald-fake-button herald-comment-form-open">Haga clic aquí para publicar un comentario</span></div>


	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/inauguran-una-escultura-del-papa-la-frontera-mexico-estados-unidos/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://www.revistaecclesia.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-form-comment"><label for="comment">Comment</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name<span class="required"> *</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email<span class="required"> *</span></label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post comment" /> <input type='hidden' name='comment_post_ID' value='145653' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="2fd562459f" /></p><p>La moderación de comentarios está activada. Su comentario podría tardar cierto tiempo en aparecer.</p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="24"/></p>			</form>
			</div><!-- #respond -->
			
		
		
	</div>


	<div id="single-sticky" class="herald-single-sticky herald-single-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12 col-md-12">
				
									
					
										

											<div class="herald-sticky-prev h6">
							<a href="http://www.revistaecclesia.com/ereccion-de-la-diocesis-de-maintirano-madagascar/" rel="next">Erección de la Diócesis de Maintirano (Madagascar)</a>						</div>
					
											<div class="herald-sticky-next h6">
							<a href="http://www.revistaecclesia.com/50-aniversario-de-la-renovacion-carismatica-catolica-en-el-mundo/" rel="prev">50 aniversario de la Renovación Carismática Católica en el Mundo</a>						</div>
					
				
					<div class="herald-sticky-share">
						
						
						<a href="http://www.revistaecclesia.com/inauguran-una-escultura-del-papa-la-frontera-mexico-estados-unidos/#respond" class="herald-comment-action" >Comentario</a>						
						
													

	<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>¡Compártelo!</span>
		<div class="meta-share-wrapper">
						     <li class="facebook"> <a href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.revistaecclesia.com%2Finauguran-una-escultura-del-papa-la-frontera-mexico-estados-unidos%2F&amp;t=Inauguran+una+escultura+del+Papa+en+la+frontera+entre+M%C3%A9xico+y+Estados+Unidos"><i class="fa fa-facebook"></i><span>Facebook</span></a> </li>
						     <li class="twitter"> <a href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.revistaecclesia.com%2Finauguran-una-escultura-del-papa-la-frontera-mexico-estados-unidos%2F&amp;text=Inauguran+una+escultura+del+Papa+en+la+frontera+entre+M%C3%A9xico+y+Estados+Unidos"><i class="fa fa-twitter"></i><span>Twitter</span></a> </li>
						     <li class="gplus"> <a href="javascript:void(0);" data-url="https://plus.google.com/share?url=http%3A%2F%2Fwww.revistaecclesia.com%2Finauguran-una-escultura-del-papa-la-frontera-mexico-estados-unidos%2F"><i class="fa fa-google-plus"></i><span>Google Plus</span></a> </li>
						     <li class="pinterest"> <a href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.revistaecclesia.com%2Finauguran-una-escultura-del-papa-la-frontera-mexico-estados-unidos%2F&amp;media=http%3A%2F%2Fwww.revistaecclesia.com%2Fwp-content%2Fuploads%2F2017%2F02%2Fescultura-papa-francisco.jpg&amp;description=Inauguran+una+escultura+del+Papa+en+la+frontera+entre+M%C3%A9xico+y+Estados+Unidos"><i class="fa fa-pinterest"></i><span>Pinterest</span></a> </li>
						     <li class="linkedin"> <a href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.revistaecclesia.com%2Finauguran-una-escultura-del-papa-la-frontera-mexico-estados-unidos%2F&amp;title=Inauguran+una+escultura+del+Papa+en+la+frontera+entre+M%C3%A9xico+y+Estados+Unidos"><i class="fa fa-linkedin"></i><span>LinkedIn</span></a> </li>
				 	</div>
	</ul>

						
					</div>

			</div>
		</div>
	</div>					
</div>			</div>

		</div>

</div>

	

	<div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right">

					<div id="herald_adsense_widget-2" class="widget herald_adsense_widget">		<div class="herald_adsense_wrapper">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Adaptable -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2301529567507649"
     data-ad-slot="6266037807"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
	
		</div><div id="widget_sp_image-28" class="widget widget_sp_image"><h4 class="widget-title h6"><span>Misas por tus intenciones</span></h4><a href="http://www.ecclesia.es/epages/3734800.sf/es_ES/?ObjectPath=/Shops/3734800/Products/6" id="" target="_blank" class="widget_sp_image-image-link" title="misas" rel=""><img width="229" height="300" alt="misas" class="attachment-medium" style="max-width: 100%;" src="http://www.revistaecclesia.com/wp-content/uploads/2016/09/misas_intenciones_ecclesia_ml-229x300.jpg" /></a></div><div id="herald_posts_widget-1" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>Últimas entradas</span></h4>
		
		<div class="row ">

							<article class="herald-lay-g post-145657 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.revistaecclesia.com/ereccion-de-la-diocesis-de-maintirano-madagascar/" title="Erección de la Diócesis de Maintirano (Madagascar)">
				<img width="74" height="55" src="http://www.revistaecclesia.com/wp-content/uploads/2015/02/Madagascar.gif" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.revistaecclesia.com/ereccion-de-la-diocesis-de-maintirano-madagascar/">Erección de la Diócesis de Maintirano (Madagascar)</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-145653 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional category-papa-francisco tag-escultura tag-estados-unidos tag-francisco tag-frontera tag-mexico tag-papa">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.revistaecclesia.com/inauguran-una-escultura-del-papa-la-frontera-mexico-estados-unidos/" title="Inauguran una escultura del Papa en la frontera entre México y Estados Unidos">
				<img width="74" height="55" src="http://www.revistaecclesia.com/wp-content/uploads/2017/02/escultura-papa-francisco-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/02/escultura-papa-francisco-74x55.jpg 74w, http://www.revistaecclesia.com/wp-content/uploads/2017/02/escultura-papa-francisco-111x83.jpg 111w, http://www.revistaecclesia.com/wp-content/uploads/2017/02/escultura-papa-francisco-215x161.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2017/02/escultura-papa-francisco-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.revistaecclesia.com/inauguran-una-escultura-del-papa-la-frontera-mexico-estados-unidos/">Inauguran una escultura del Papa en la frontera entre México y Estados Unidos</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-145622 post type-post status-publish format-standard has-post-thumbnail hentry category-iglesia-espana category-noticias-iglesia-internacional category-iglesia-nacional tag-carismatica tag-catolica tag-renovacion">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.revistaecclesia.com/50-aniversario-de-la-renovacion-carismatica-catolica-en-el-mundo/" title="50 aniversario de la Renovación Carismática Católica en el Mundo">
				<img width="74" height="55" src="http://www.revistaecclesia.com/wp-content/uploads/2017/02/renovacion-carismatica-74x55.png" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/02/renovacion-carismatica-74x55.png 74w, http://www.revistaecclesia.com/wp-content/uploads/2017/02/renovacion-carismatica-315x232.png 315w, http://www.revistaecclesia.com/wp-content/uploads/2017/02/renovacion-carismatica-111x83.png 111w, http://www.revistaecclesia.com/wp-content/uploads/2017/02/renovacion-carismatica-215x161.png 215w, http://www.revistaecclesia.com/wp-content/uploads/2017/02/renovacion-carismatica-300x225.png 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.revistaecclesia.com/50-aniversario-de-la-renovacion-carismatica-catolica-en-el-mundo/">50 aniversario de la Renovación Carismática Católica en el Mundo</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-145619 post type-post status-publish format-standard has-post-thumbnail hentry category-papa-francisco tag-anglicanos tag-francisco tag-iglesia tag-papa tag-roma tag-visita">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.revistaecclesia.com/el-papa-francisco-visitara-en-roma-la-iglesia-de-los-anglicanos/" title="El Papa Francisco visitará en Roma la iglesia de los anglicanos">
				<img width="74" height="55" src="http://www.revistaecclesia.com/wp-content/uploads/2017/02/Iglesia-anglicana-Roma-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/02/Iglesia-anglicana-Roma-74x55.jpg 74w, http://www.revistaecclesia.com/wp-content/uploads/2017/02/Iglesia-anglicana-Roma-111x83.jpg 111w, http://www.revistaecclesia.com/wp-content/uploads/2017/02/Iglesia-anglicana-Roma-215x161.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2017/02/Iglesia-anglicana-Roma-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.revistaecclesia.com/el-papa-francisco-visitara-en-roma-la-iglesia-de-los-anglicanos/">El Papa Francisco visitará en Roma la iglesia de los anglicanos</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-145611 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional tag-arzobispo tag-dominicana tag-santo-domingo tag-sociedad tag-violencia">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.revistaecclesia.com/la-sociedad-dominicana-esta-viviendo-momentos-dificiles-oscuridad-violencia-denuncia-arzobispo-santo-domingo/" title="La sociedad dominicana está viviendo momentos difíciles de oscuridad y violencia, denuncia el arzobispo de Santo Domingo">
				<img width="74" height="55" src="http://www.revistaecclesia.com/wp-content/uploads/2017/02/ArzRepDominicana-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/02/ArzRepDominicana-74x55.jpg 74w, http://www.revistaecclesia.com/wp-content/uploads/2017/02/ArzRepDominicana-111x83.jpg 111w, http://www.revistaecclesia.com/wp-content/uploads/2017/02/ArzRepDominicana-215x161.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2017/02/ArzRepDominicana-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.revistaecclesia.com/la-sociedad-dominicana-esta-viviendo-momentos-dificiles-oscuridad-violencia-denuncia-arzobispo-santo-domingo/">La sociedad dominicana está viviendo momentos difíciles de oscuridad y violencia, denuncia el arzobispo de Santo Domingo</a></h2>
			</div>
</div>

</div>
</article>			
		</div>

		
		
		</div>		
		
	</div>


			</div>	
		</article>
	</div>


	</div>

		<div class="herald-ad herald-slide herald-above-footer"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Adaptable -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2301529567507649"
     data-ad-slot="6266037807"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

	<footer id="footer" class="herald-site-footer herald-slide">

					
<div class="footer-widgets container">
	<div class="row">
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="text-4" class="widget widget_text">			<div class="textwidget"><p><img src="http://www.revistaecclesia.com/wp-content/uploads/2016/02/herald_logo.png" alt="Herald"></p>
<p>ECCLESIA Digital, la vida de la iglesia contada al minuto.</p>
<p style="margin-top:25px"><a class="mks_button mks_button_small squared" href="http://revistaecclesia.com" target="_blank" style="color: #FFFFFF; background-color: #0288D1" >Inicio</a></p></div>
		</div>			</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="widget_sp_image-22" class="widget widget_sp_image"><h4 class="widget-title h6"><span>Último número Revista Ecclesia</span></h4><a href="http://www.ecclesia.es/Ultimo-numero-Ecclesia" id="" target="_blank" class="widget_sp_image-image-link" title="ecclesia" rel=""><img width="228" height="300" alt="ecclesia" class="attachment-medium aligncenter" style="max-width: 100%;" src="http://www.revistaecclesia.com/wp-content/uploads/2017/02/ecclesia-3871-228x300.jpg" /></a></div>			</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="calendar-2" class="widget widget_calendar"><h4 class="widget-title h6"><span>Hemeroteca</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>febrero 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Lunes">L</th>
		<th scope="col" title="Martes">M</th>
		<th scope="col" title="Miércoles">X</th>
		<th scope="col" title="Jueves">J</th>
		<th scope="col" title="Viernes">V</th>
		<th scope="col" title="Sábado">S</th>
		<th scope="col" title="Domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.revistaecclesia.com/2017/01/">&laquo; Ene</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td><a href="http://www.revistaecclesia.com/2017/02/01/" aria-label="Entradas publicadas el 1 February, 2017">1</a></td><td><a href="http://www.revistaecclesia.com/2017/02/02/" aria-label="Entradas publicadas el 2 February, 2017">2</a></td><td><a href="http://www.revistaecclesia.com/2017/02/03/" aria-label="Entradas publicadas el 3 February, 2017">3</a></td><td><a href="http://www.revistaecclesia.com/2017/02/04/" aria-label="Entradas publicadas el 4 February, 2017">4</a></td><td><a href="http://www.revistaecclesia.com/2017/02/05/" aria-label="Entradas publicadas el 5 February, 2017">5</a></td>
	</tr>
	<tr>
		<td><a href="http://www.revistaecclesia.com/2017/02/06/" aria-label="Entradas publicadas el 6 February, 2017">6</a></td><td><a href="http://www.revistaecclesia.com/2017/02/07/" aria-label="Entradas publicadas el 7 February, 2017">7</a></td><td><a href="http://www.revistaecclesia.com/2017/02/08/" aria-label="Entradas publicadas el 8 February, 2017">8</a></td><td><a href="http://www.revistaecclesia.com/2017/02/09/" aria-label="Entradas publicadas el 9 February, 2017">9</a></td><td><a href="http://www.revistaecclesia.com/2017/02/10/" aria-label="Entradas publicadas el 10 February, 2017">10</a></td><td><a href="http://www.revistaecclesia.com/2017/02/11/" aria-label="Entradas publicadas el 11 February, 2017">11</a></td><td><a href="http://www.revistaecclesia.com/2017/02/12/" aria-label="Entradas publicadas el 12 February, 2017">12</a></td>
	</tr>
	<tr>
		<td><a href="http://www.revistaecclesia.com/2017/02/13/" aria-label="Entradas publicadas el 13 February, 2017">13</a></td><td><a href="http://www.revistaecclesia.com/2017/02/14/" aria-label="Entradas publicadas el 14 February, 2017">14</a></td><td><a href="http://www.revistaecclesia.com/2017/02/15/" aria-label="Entradas publicadas el 15 February, 2017">15</a></td><td><a href="http://www.revistaecclesia.com/2017/02/16/" aria-label="Entradas publicadas el 16 February, 2017">16</a></td><td><a href="http://www.revistaecclesia.com/2017/02/17/" aria-label="Entradas publicadas el 17 February, 2017">17</a></td><td><a href="http://www.revistaecclesia.com/2017/02/18/" aria-label="Entradas publicadas el 18 February, 2017">18</a></td><td id="today"><a href="http://www.revistaecclesia.com/2017/02/19/" aria-label="Entradas publicadas el 19 February, 2017">19</a></td>
	</tr>
	<tr>
		<td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td>
	</tr>
	<tr>
		<td>27</td><td>28</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div>			</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="tag_cloud-4" class="widget widget_tag_cloud"><h4 class="widget-title h6"><span>Etiquetas</span></h4><div class="tagcloud"><a href='http://www.revistaecclesia.com/tag/adviento/' class='tag-link-19812 tag-link-position-1' title='396 temas' style='font-size: 8pt;'>Adviento</a>
<a href='http://www.revistaecclesia.com/tag/arzobispo/' class='tag-link-729 tag-link-position-2' title='511 temas' style='font-size: 9.4128440366972pt;'>arzobispo</a>
<a href='http://www.revistaecclesia.com/tag/ano-de-la-fe-2/' class='tag-link-717 tag-link-position-3' title='480 temas' style='font-size: 9.0275229357798pt;'>año de la fe</a>
<a href='http://www.revistaecclesia.com/tag/benedicto-xvi/' class='tag-link-19809 tag-link-position-4' title='950 temas' style='font-size: 12.880733944954pt;'>Benedicto XVI</a>
<a href='http://www.revistaecclesia.com/tag/buenafuente/' class='tag-link-2166 tag-link-position-5' title='403 temas' style='font-size: 8.1284403669725pt;'>Buenafuente</a>
<a href='http://www.revistaecclesia.com/tag/caritas/' class='tag-link-370 tag-link-position-6' title='1.078 temas' style='font-size: 13.522935779817pt;'>caritas</a>
<a href='http://www.revistaecclesia.com/tag/carta/' class='tag-link-400 tag-link-position-7' title='584 temas' style='font-size: 10.183486238532pt;'>carta</a>
<a href='http://www.revistaecclesia.com/tag/cartagena/' class='tag-link-616 tag-link-position-8' title='586 temas' style='font-size: 10.183486238532pt;'>cartagena</a>
<a href='http://www.revistaecclesia.com/tag/catedral/' class='tag-link-665 tag-link-position-9' title='670 temas' style='font-size: 10.954128440367pt;'>catedral</a>
<a href='http://www.revistaecclesia.com/tag/cee/' class='tag-link-708 tag-link-position-10' title='402 temas' style='font-size: 8.1284403669725pt;'>CEE</a>
<a href='http://www.revistaecclesia.com/tag/cristianos/' class='tag-link-575 tag-link-position-11' title='436 temas' style='font-size: 8.5137614678899pt;'>cristianos</a>
<a href='http://www.revistaecclesia.com/tag/cuaresma-2/' class='tag-link-841 tag-link-position-12' title='480 temas' style='font-size: 9.0275229357798pt;'>cuaresma</a>
<a href='http://www.revistaecclesia.com/tag/cordoba/' class='tag-link-365 tag-link-position-13' title='742 temas' style='font-size: 11.467889908257pt;'>córdoba</a>
<a href='http://www.revistaecclesia.com/tag/familia-2/' class='tag-link-177 tag-link-position-14' title='689 temas' style='font-size: 11.082568807339pt;'>familia</a>
<a href='http://www.revistaecclesia.com/tag/francisco/' class='tag-link-6283 tag-link-position-15' title='4.414 temas' style='font-size: 21.357798165138pt;'>Francisco</a>
<a href='http://www.revistaecclesia.com/tag/homilia/' class='tag-link-644 tag-link-position-16' title='965 temas' style='font-size: 12.880733944954pt;'>Homilía</a>
<a href='http://www.revistaecclesia.com/tag/iglesia/' class='tag-link-233 tag-link-position-17' title='747 temas' style='font-size: 11.467889908257pt;'>iglesia</a>
<a href='http://www.revistaecclesia.com/tag/jovenes/' class='tag-link-245 tag-link-position-18' title='860 temas' style='font-size: 12.366972477064pt;'>jóvenes</a>
<a href='http://www.revistaecclesia.com/tag/leon/' class='tag-link-1220 tag-link-position-19' title='403 temas' style='font-size: 8.1284403669725pt;'>León</a>
<a href='http://www.revistaecclesia.com/tag/libro/' class='tag-link-960 tag-link-position-20' title='593 temas' style='font-size: 10.183486238532pt;'>libro</a>
<a href='http://www.revistaecclesia.com/tag/madrid/' class='tag-link-628 tag-link-position-21' title='580 temas' style='font-size: 10.05504587156pt;'>Madrid</a>
<a href='http://www.revistaecclesia.com/tag/mensaje/' class='tag-link-424 tag-link-position-22' title='801 temas' style='font-size: 11.853211009174pt;'>mensaje</a>
<a href='http://www.revistaecclesia.com/tag/misa/' class='tag-link-185 tag-link-position-23' title='550 temas' style='font-size: 9.7981651376147pt;'>misa</a>
<a href='http://www.revistaecclesia.com/tag/misericordia/' class='tag-link-5749 tag-link-position-24' title='623 temas' style='font-size: 10.56880733945pt;'>misericordia</a>
<a href='http://www.revistaecclesia.com/tag/misioneros/' class='tag-link-188 tag-link-position-25' title='466 temas' style='font-size: 8.8990825688073pt;'>misioneros</a>
<a href='http://www.revistaecclesia.com/tag/navidad/' class='tag-link-19813 tag-link-position-26' title='538 temas' style='font-size: 9.6697247706422pt;'>Navidad</a>
<a href='http://www.revistaecclesia.com/tag/ninos/' class='tag-link-208 tag-link-position-27' title='422 temas' style='font-size: 8.3853211009174pt;'>niños</a>
<a href='http://www.revistaecclesia.com/tag/obispo/' class='tag-link-277 tag-link-position-28' title='1.112 temas' style='font-size: 13.779816513761pt;'>obispo</a>
<a href='http://www.revistaecclesia.com/tag/obispos/' class='tag-link-223 tag-link-position-29' title='746 temas' style='font-size: 11.467889908257pt;'>obispos</a>
<a href='http://www.revistaecclesia.com/tag/oracion/' class='tag-link-179 tag-link-position-30' title='943 temas' style='font-size: 12.752293577982pt;'>oración</a>
<a href='http://www.revistaecclesia.com/tag/papa/' class='tag-link-200 tag-link-position-31' title='4.933 temas' style='font-size: 22pt;'>Papa</a>
<a href='http://www.revistaecclesia.com/tag/papa-francisco/' class='tag-link-19823 tag-link-position-32' title='1.686 temas' style='font-size: 16.091743119266pt;'>Papa Francisco</a>
<a href='http://www.revistaecclesia.com/tag/paz/' class='tag-link-425 tag-link-position-33' title='662 temas' style='font-size: 10.825688073394pt;'>paz</a>
<a href='http://www.revistaecclesia.com/tag/roma/' class='tag-link-629 tag-link-position-34' title='451 temas' style='font-size: 8.7706422018349pt;'>Roma</a>
<a href='http://www.revistaecclesia.com/tag/sacerdotes/' class='tag-link-276 tag-link-position-35' title='423 temas' style='font-size: 8.3853211009174pt;'>sacerdotes</a>
<a href='http://www.revistaecclesia.com/tag/santa-teresa-de-jesus-2/' class='tag-link-167 tag-link-position-36' title='511 temas' style='font-size: 9.4128440366972pt;'>santa teresa de jesus</a>
<a href='http://www.revistaecclesia.com/tag/segorbe-castellon/' class='tag-link-747 tag-link-position-37' title='398 temas' style='font-size: 8pt;'>Segorbe-Castellón</a>
<a href='http://www.revistaecclesia.com/tag/siguenza-guadalajara/' class='tag-link-783 tag-link-position-38' title='420 temas' style='font-size: 8.256880733945pt;'>Sigüenza-Guadalajara</a>
<a href='http://www.revistaecclesia.com/tag/solidaridad/' class='tag-link-579 tag-link-position-39' title='522 temas' style='font-size: 9.5412844036697pt;'>solidaridad</a>
<a href='http://www.revistaecclesia.com/tag/toledo/' class='tag-link-707 tag-link-position-40' title='411 temas' style='font-size: 8.1284403669725pt;'>Toledo</a>
<a href='http://www.revistaecclesia.com/tag/twitter/' class='tag-link-1006 tag-link-position-41' title='997 temas' style='font-size: 13.137614678899pt;'>twitter</a>
<a href='http://www.revistaecclesia.com/tag/valencia/' class='tag-link-322 tag-link-position-42' title='530 temas' style='font-size: 9.6697247706422pt;'>Valencia</a>
<a href='http://www.revistaecclesia.com/tag/vida/' class='tag-link-248 tag-link-position-43' title='397 temas' style='font-size: 8pt;'>vida</a>
<a href='http://www.revistaecclesia.com/tag/angelus/' class='tag-link-408 tag-link-position-44' title='410 temas' style='font-size: 8.1284403669725pt;'>Ángelus</a>
<a href='http://www.revistaecclesia.com/tag/avila/' class='tag-link-446 tag-link-position-45' title='409 temas' style='font-size: 8.1284403669725pt;'>Ávila</a></div>
</div>			</div>
			</div>
</div>		
					<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-lg-12">
			
									<div class="hel-l herald-go-hor">
									<div class="herald-copyright">Copyright &copy; 2016. Created by <a href="http://revistaecclesia.com" target="_blank">Revista Ecclesia</a>.</div>							</div>
			
									<div class="hel-r herald-go-hor">
											<ul id="menu-herald-social-1" class="herald-soc-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114554"><a href="http://es-es.facebook.com/pages/Ecclesia-Digital/51823116891?sk=wall&#038;filter=12"><span class="herald-social-name">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114556"><a href="https://plus.google.com/+ecclesiadigital/posts"><span class="herald-social-name">Google+</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114555"><a href="https://twitter.com/ecclesiadigital"><span class="herald-social-name">Twitter</span></a></li>
</ul>							</div>
			
						
		</div>
	</div>
</div>
</div>	    
	</footer>

			<a href="javascript:void(0)" id="back-top" class="herald-goto-top"><i class="fa fa-angle-up"></i></a>
	

<!-- HTML del pié de página -->
<div class="cdp-cookies-alerta  cdp-cookies-layout-ventana cdp-cookies-pos-inferior cdp-cookies-textos-izq cdp-cookies-tema-gris">
	<div class="cdp-cookies-texto">
		<h4 style="font-size:15px !important;line-height:15px !important">Uso de cookies</h4><p style="font-size:12px !important;line-height:12px !important">Este sitio web utiliza cookies para que usted tenga la mejor experiencia de usuario. Si continúa navegando está dando su consentimiento para la aceptación de las mencionadas cookies y la aceptación de nuestra <a href="http://www.revistaecclesia.com/politica-de-cookies/" style="font-size:12px !important;line-height:12px !important">política de cookies</a>, pinche el enlace para mayor información.<a href="http://wordpress.org/plugins/asesor-cookies-para-la-ley-en-espana/" class="cdp-cookies-boton-creditos" target="_blank">plugin cookies</a></p>
		<a href="javascript:;" class="cdp-cookies-boton-cerrar">CERRAR</a>
	</div>
</div>
<div id="tve_notification_box"></div><script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "http://www.revistaecclesia.com/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "b144c06ae7", post_id : 145653 } ); } ); /* ]]> */</script>
      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfHideImages = '0';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<script type='text/javascript' src='http://www.revistaecclesia.com/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://www.revistaecclesia.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.revistaecclesia.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tve_frontend_options = {"is_editor_page":"","page_events":[],"is_single":"1","ajaxurl":"http:\/\/www.revistaecclesia.com\/wp-admin\/admin-ajax.php","social_fb_app_id":"51823116891","dash_url":"http:\/\/www.revistaecclesia.com\/wp-content\/plugins\/thrive-leads\/thrive-dashboard","translations":{"Copy":"Copy"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.revistaecclesia.com/wp-content/plugins/thrive-leads/tcb/editor/js/thrive_content_builder_frontend.min.js?ver=1.500.10'></script>
<script type='text/javascript' src='//www.revistaecclesia.com/wp-content/plugins/thrive-leads/js/frontend.min.js?ver=1.95.11'></script>
<script type='text/javascript' src='http://www.revistaecclesia.com/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var herald_js_settings = {"ajax_url":"http:\/\/www.revistaecclesia.com\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"1","header_sticky_offset":"600","header_sticky_up":"","single_sticky_bar":"1","popup_img":"1","logo":"http:\/\/www.revistaecclesia.com\/wp-content\/uploads\/2016\/03\/herald_logo2.png","logo_retina":"http:\/\/www.revistaecclesia.com\/wp-content\/uploads\/2016\/02\/herald_logo@2x.png","logo_mini":"http:\/\/www.revistaecclesia.com\/wp-content\/uploads\/2016\/02\/herald_logo_mini.png","logo_mini_retina":"http:\/\/www.revistaecclesia.com\/wp-content\/uploads\/2016\/02\/herald_logo_mini@2x.png","smooth_scroll":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.revistaecclesia.com/wp-content/themes/herald/assets/js/min.js?ver=1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tve_dash_front = {"ajaxurl":"http:\/\/www.revistaecclesia.com\/wp-admin\/admin-ajax.php","is_crawler":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.revistaecclesia.com/wp-content/plugins/thrive-leads/thrive-dashboard/js/dist/frontend.min.js?ver=1.0.38'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var popwid = {"postid":"145653","ajaxurl":"http:\/\/www.revistaecclesia.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.revistaecclesia.com/wp-content/plugins/popular-widget/_js/pop-widget.js?ver=1.7.0'></script>
<script type='text/javascript' src='http://www.revistaecclesia.com/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type="text/javascript">/*<![CDATA[*/if ( !window.TL_Const ) var TL_Const={"security":"6fb7960e89","ajax_url":"\/\/www.revistaecclesia.com\/wp-admin\/admin-ajax.php","forms":{"in_content":{"_key":"8","trigger":"page_load","trigger_config":{},"form_type_id":130907,"main_group_id":130900,"active_test_id":""}},"action_conversion":"tve_leads_ajax_conversion","action_impression":"tve_leads_ajax_impression","ajax_load":0,"main_group_id":130900,"display_options":{"allowed_post_types":[],"flag_url_match":false},"custom_post_data":[],"current_screen":{"screen_type":4,"screen_id":145653},"ignored_fields":["email","_captcha_size","_captcha_theme","_captcha_type","_submit_option","_use_captcha","g-recaptcha-response","__tcb_lg_fc","__tcb_lg_msg","_state","_form_type","_error_message_option","_back_url","_submit_option","url","_asset_group","_asset_option","mailchimp_optin"]}/*]]> */</script><script type="text/javascript">var TL_Front = TL_Front || {}; TL_Front.impressions_data = TL_Front.impressions_data || {};TL_Front.impressions_data.in_content = {"group_id":130900,"form_type_id":130907,"variation_key":"8","active_test_id":0,"output_js":true};</script><script type="text/javascript">
	(function ($) {
	$(function () {
		var event_data = {"form_id":"tve-leads-track-in_content-8","form_type":"in_content"};
		event_data.source = 'page_load';
		setTimeout(function () {
			ThriveGlobal.$j(TL_Front).trigger('showform.thriveleads', event_data);
			}, 200);
		});
	})
(ThriveGlobal.$j);
</script>
</body>
</html>