﻿<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="pingback" href="http://www.revistaecclesia.com/xmlrpc.php">
<title>Homilía de monseñor Manuel Herrero en la misa de despedida a don Antonio Gómez Cantero</title>

<!-- This site is optimized with the Yoast SEO plugin v4.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.revistaecclesia.com/homilia-de-monsenor-manuel-herrero-en-la-misa-de-despedida-a-don-antonio-gomez-cantero/" />
<link rel="publisher" href="https://plus.google.com/ecclesiadigital/posts"/>
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Homilía de monseñor Manuel Herrero en la misa de despedida a don Antonio Gómez Cantero" />
<meta property="og:description" content="Share this on WhatsAppEucaristía de Acción de Gracias y Despedida de D. Antonio Gómez Cantero Homilía de monseñor Manuel Herrero en la misa de despedida a don Antonio Gómez Cantero HOMILÍA EN LA ACCIÓN DE GRACIAS- HOMENAJE A D. ANTONIO GÓMEZ CANTERO, OBISPO ELECTO DE TERUEL Y ALBARRACÍN. PALENCIA, 07 DE ENERO DE 2017. 1.—Saludo. &hellip;" />
<meta property="og:url" content="http://www.revistaecclesia.com/homilia-de-monsenor-manuel-herrero-en-la-misa-de-despedida-a-don-antonio-gomez-cantero/" />
<meta property="og:site_name" content="Ecclesia Digital" />
<meta property="article:publisher" content="https://www.facebook.com/pages/Ecclesia-Digital/51823116891" />
<meta property="article:tag" content="Antonio Gómez Cantero" />
<meta property="article:tag" content="despedida" />
<meta property="article:tag" content="Homilía" />
<meta property="article:tag" content="Manuel Herrero" />
<meta property="article:tag" content="obispo electo" />
<meta property="article:tag" content="palencia" />
<meta property="article:tag" content="Teruel y Albarracín" />
<meta property="article:section" content="Carta del Obispo" />
<meta property="article:published_time" content="8 horas ago" />
<meta property="article:modified_time" content="2017-01-07T20:11:29+01:00" />
<meta property="og:updated_time" content="2017-01-07T20:11:29+01:00" />
<meta property="fb:admins" content="1326005469" />
<meta property="og:image" content="http://www.revistaecclesia.com/wp-content/uploads/2017/01/homilia-5.jpg" />
<meta property="og:image:width" content="450" />
<meta property="og:image:height" content="300" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Share this on WhatsAppEucaristía de Acción de Gracias y Despedida de D. Antonio Gómez Cantero Homilía de monseñor Manuel Herrero en la misa de despedida a don Antonio Gómez Cantero HOMILÍA EN LA ACCIÓN DE GRACIAS- HOMENAJE A D. ANTONIO GÓMEZ CANTERO, OBISPO ELECTO DE TERUEL Y ALBARRACÍN. PALENCIA, 07 DE ENERO DE 2017. 1.—Saludo. [&hellip;]" />
<meta name="twitter:title" content="Homilía de monseñor Manuel Herrero en la misa de despedida a don Antonio Gómez Cantero" />
<meta name="twitter:site" content="@ecclesiadigital" />
<meta name="twitter:image" content="http://www.revistaecclesia.com/wp-content/uploads/2017/01/homilia-5.jpg" />
<meta name="twitter:creator" content="@ecclesiadigital" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ecclesia Digital &raquo; Feed" href="http://www.revistaecclesia.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ecclesia Digital &raquo; RSS de los comentarios" href="http://www.revistaecclesia.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ecclesia Digital &raquo; Homilía de monseñor Manuel Herrero en la misa de despedida a don Antonio Gómez Cantero RSS de los comentarios" href="http://www.revistaecclesia.com/homilia-de-monsenor-manuel-herrero-en-la-misa-de-despedida-a-don-antonio-gomez-cantero/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.revistaecclesia.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='http://www.revistaecclesia.com/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='gdsr_style_main-css'  href='http://www.revistaecclesia.com/wp-content/plugins/gd-star-rating/css/gdsr.css.php?t=1356250422&#038;s=a10i10m20k20c05r05%23121620243046%23121620243240%23s1pchristmas%23s1pcrystal%23s1pdarkness%23s1poxygen%23s1goxygen_gif%23s1pplain%23s1ppumpkin%23s1psoft%23s1pstarrating%23s1pstarscape%23t1pclassical%23t1pstarrating%23t1gstarrating_gif%23lsgflower&#038;o=off&#038;ver=1.9.22' type='text/css' media='all' />
<link rel='stylesheet' id='gdsr_style_xtra-css'  href='http://www.revistaecclesia.com/wp-content/gd-star-rating/css/rating.css?ver=1.9.22' type='text/css' media='all' />
<link rel='stylesheet' id='front-estilos-css'  href='http://www.revistaecclesia.com/wp-content/plugins/asesor-cookies-para-la-ley-en-espana/html/front/estilos.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.revistaecclesia.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='http://www.revistaecclesia.com/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.3' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='http://www.revistaecclesia.com/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.3' type='text/css' media='screen' />
<link rel='stylesheet' id='tve_style_family_tve_flt-css'  href='http://www.revistaecclesia.com/wp-content/plugins/thrive-leads/tcb/editor/css/thrive_flat.css?ver=1.500.5' type='text/css' media='all' />
<link rel='stylesheet' id='tve_leads_forms-css'  href='//www.revistaecclesia.com/wp-content/plugins/thrive-leads/editor-layouts/css/frontend.css?ver=1.95.5' type='text/css' media='all' />
<link rel='stylesheet' id='tve-leads-font-273e5a04440549b4af13b50a0afd3966-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C500%2C700&#038;ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='tve-leads-in_content-27_set-css'  href='//www.revistaecclesia.com/wp-content/plugins/thrive-leads/editor-templates/_form_css/27_set.css?ver=1.95.5' type='text/css' media='all' />
<link rel='stylesheet' id='wabtn-style-css'  href='http://www.revistaecclesia.com/wp-content/plugins/whatsapp/style.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp_review-style-css'  href='http://www.revistaecclesia.com/wp-content/plugins/wp-review/assets/css/wp-review.css?ver=4.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-biographia-bio-css'  href='http://www.revistaecclesia.com/wp-content/plugins/wp-biographia/css/wp-biographia.min.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='herald-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%7CLato%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='herald-main-css'  href='http://www.revistaecclesia.com/wp-content/themes/herald/assets/css/min.css?ver=1.5.3' type='text/css' media='all' />
<style id='herald-main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='meks-ads-widget-css'  href='http://www.revistaecclesia.com/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='meks-flickr-widget-css'  href='http://www.revistaecclesia.com/wp-content/plugins/meks-simple-flickr-widget/css/style.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='meks-author-widget-css'  href='http://www.revistaecclesia.com/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='meks-social-widget-css'  href='http://www.revistaecclesia.com/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='meks-themeforest-widget-css'  href='http://www.revistaecclesia.com/wp-content/plugins/meks-themeforest-smart-widget/css/style.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='popular-widget-css'  href='http://www.revistaecclesia.com/wp-content/plugins/popular-widget/_css/pop-widget.css?ver=1.7.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.revistaecclesia.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.revistaecclesia.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.revistaecclesia.com/wp-content/plugins/gd-star-rating/js/gdsr.js?ver=1.9.22'></script>
<script type='text/javascript' src='http://www.revistaecclesia.com/wp-content/plugins/thrive-leads/tcb/editor/js/compat.min.js?ver=1.500.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cdp_cookies_info = {"url_plugin":"http:\/\/www.revistaecclesia.com\/wp-content\/plugins\/asesor-cookies-para-la-ley-en-espana\/plugin.php","url_admin_ajax":"http:\/\/www.revistaecclesia.com\/wp-admin\/admin-ajax.php","comportamiento":"cerrar","posicion":"inferior","layout":"ventana"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.revistaecclesia.com/wp-content/plugins/asesor-cookies-para-la-ley-en-espana/html/front/principal.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.revistaecclesia.com/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1.3'></script>
<link rel='https://api.w.org/' href='http://www.revistaecclesia.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.revistaecclesia.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.revistaecclesia.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7" />
<link rel='shortlink' href='http://www.revistaecclesia.com/?p=141846' />
<link rel="alternate" type="application/json+oembed" href="http://www.revistaecclesia.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.revistaecclesia.com%2Fhomilia-de-monsenor-manuel-herrero-en-la-misa-de-despedida-a-don-antonio-gomez-cantero%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.revistaecclesia.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.revistaecclesia.com%2Fhomilia-de-monsenor-manuel-herrero-en-la-misa-de-despedida-a-don-antonio-gomez-cantero%2F&#038;format=xml" />
<meta property="fb:admins" content="155215404766" />
<meta property="fb:app_id" content="155215404766" />
<meta property="fb:page_id" content="http://www.facebook.com/pages/Ecclesia-Digital/51823116891" />
<meta property="og:site_name" content="Ecclesia Digital" />
<meta property="og:type" content="website" />
<meta property="og:image" content="http://www.revistaecclesia.com/wp-content/uploads/2017/01/homilia-5.jpg" />
<meta property="og:title" content="Homilía de monseñor Manuel Herrero en la misa de despedida a don Antonio Gómez Cantero" />
<meta property="og:url" content="http://www.revistaecclesia.com/homilia-de-monsenor-manuel-herrero-en-la-misa-de-despedida-a-don-antonio-gomez-cantero/" />
<script type="text/javascript">
//<![CDATA[
var gdsr_cnst_nonce = "bb615a5d42";
var gdsr_cnst_ajax = "http://www.revistaecclesia.com/wp-content/plugins/gd-star-rating/ajax.php";
var gdsr_cnst_button = 1;
var gdsr_cnst_cache = 1;
// ]]>
</script>
<!--[if IE]><style type="text/css">.ratemulti .starsbar .gdcurrent { -ms-filter:"progid:DXImageTransform.Microsoft.Alpha(Opacity=70)"; filter: alpha(opacity=70); }</style><![endif]-->
    <style type="text/css" media="screen">
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
            text-decoration: none;
            border: none;
          }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 0px 0px 0px 0px;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #55750C;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<link type="text/css" rel="stylesheet" href="http://www.revistaecclesia.com/wp-content/plugins/simple-pull-quote/css/simple-pull-quote.css" />
<!--[if IE 7]>
<link rel="stylesheet" href="http://www.revistaecclesia.com/wp-content/plugins/wp-review/assets/css/wp-review-ie7.css">
<![endif]-->
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<link rel="amphtml" href="http://www.revistaecclesia.com/homilia-de-monsenor-manuel-herrero-en-la-misa-de-despedida-a-don-antonio-gomez-cantero/amp/" /><script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-200712-8']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script></head>

<body class="post-template-default single single-post postid-141846 single-format-standard unknown herald-boxed">



	<header id="header" class="herald-site-header">

											<div class="header-top hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12">
				
												<div class="hel-l">
											<nav class="secondary-navigation herald-menu">	
		<ul id="menu-herald-secondary-1" class="menu"><li id="menu-item-114721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114721"><a href="http://www.revistaecclesia.com/category/especiales-ecclesia/">Especiales Ecclesia</a></li>
<li id="menu-item-114759" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114759"><a href="http://www.revistaecclesia.com/somos-ecclesia/">Somos Ecclesia</a></li>
<li id="menu-item-114688" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114688"><a href="http://www.revistaecclesia.com/contacto-ecclesia/">Contacto</a></li>
</ul></nav>
									</div>
				
												<div class="hel-r">
											<span class="herald-calendar"><i class="fa fa-calendar"></i>8 enero, 2017</span>									</div>
				
								
			</div>
		</div>
	</div>
</div>							<div class="header-middle herald-header-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding">
				<span class="site-title h1"><a href="http://www.revistaecclesia.com/" rel="home"><img class="herald-logo" src="http://www.revistaecclesia.com/wp-content/uploads/2016/03/herald_logo2.png" alt="Ecclesia Digital" ></a></span>
	</div>
											</div>
					
										
															<div class="hel-r herald-go-hor">
														<div class="herald-ad hidden-xs"><a href="http://www.bancopopular.es/personas" target="_blank">
<img class="aligncenter size-medium wp-image-103583" src="http://www.revistaecclesia.com/wp-content/uploads/2016/03/bancopopular.jpg" alt="popular" width="728" height="90" /></div>
											</div>
								
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-bottom herald-header-wraper hidden-sm hidden-xs">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-herald-main" class="menu"><li id="menu-item-114623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-114623"><a href="http://www.revistaecclesia.com/">Inicio</a><li id="menu-item-114676" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-114676 herald-mega-menu"><a href="http://www.revistaecclesia.com/category/iglesia-espana/">Iglesia en España</a>
<ul class="sub-menu">
	<li id="menu-item-114679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114679"><a href="http://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/">Nacional</a>	<li id="menu-item-114677" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-114677"><a href="http://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/">Diócesis</a>
	<ul class="sub-menu">
		<li id="menu-item-114678" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-114678"><a href="http://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/carta-obispo/">Carta del Obispo</a>	</ul>
</ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3"><ul><li><a href="http://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/">Diócesis</a></li><li><a href="http://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/">Nacional</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-i post-141850 post type-post status-publish format-standard has-post-thumbnail hentry category-carta-obispo category-iglesia-espana tag-bautismo tag-cartagena tag-cruz tag-jose-manuel-lorca-planes">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/el-camino-desde-el-bautismo-hasta-la-cruz-por-jose-manuel-lorca-planes-obispo-de-cartagena/" title="El camino desde el Bautismo hasta la Cruz, por José Manuel Lorca Planes, obispo de Cartagena">
				<img width="157" height="120" src="http://www.revistaecclesia.com/wp-content/uploads/2014/01/homilia-bautismo.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="homilia-bautismo" srcset="http://www.revistaecclesia.com/wp-content/uploads/2014/01/homilia-bautismo.jpg 500w, http://www.revistaecclesia.com/wp-content/uploads/2014/01/homilia-bautismo-300x228.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2014/01/homilia-bautismo-180x137.jpg 180w, http://www.revistaecclesia.com/wp-content/uploads/2014/01/homilia-bautismo-350x266.jpg 350w" sizes="(max-width: 157px) 100vw, 157px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/carta-obispo/" class="herald-cat-82">Carta del Obispo</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/el-camino-desde-el-bautismo-hasta-la-cruz-por-jose-manuel-lorca-planes-obispo-de-cartagena/">El camino desde el Bautismo hasta la Cruz, por José Manuel Lorca Planes, obispo de Cartagena</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">7 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-141846 post type-post status-publish format-standard has-post-thumbnail hentry category-carta-obispo category-noticias-diocesis-espana category-iglesia-espana tag-antonio-gomez-cantero tag-despedida tag-homilia tag-manuel-herrero tag-obispo-electo tag-palencia tag-teruel-y-albarracin">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/homilia-de-monsenor-manuel-herrero-en-la-misa-de-despedida-a-don-antonio-gomez-cantero/" title="Homilía de monseñor Manuel Herrero en la misa de despedida a don Antonio Gómez Cantero">
				<img width="215" height="120" src="http://www.revistaecclesia.com/wp-content/uploads/2017/01/homilia-5-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/01/homilia-5-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2017/01/homilia-5-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/01/homilia-5-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/carta-obispo/" class="herald-cat-82">Carta del Obispo</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/" class="herald-cat-81">Diócesis</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/homilia-de-monsenor-manuel-herrero-en-la-misa-de-despedida-a-don-antonio-gomez-cantero/">Homilía de monseñor Manuel Herrero en la misa de despedida a don Antonio Gómez Cantero</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">8 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-141841 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-diocesis-espana category-iglesia-espana tag-acto tag-madrid tag-nazaret tag-santa-maria tag-vandalico">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/acto-vandalico-santa-maria-nazaret-madrid/" title="Acto vandálico en Santa María de Nazaret de Madrid">
				<img width="215" height="120" src="http://www.revistaecclesia.com/wp-content/uploads/2017/01/Santa-María-de-Nazaret-Madrid-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/01/Santa-María-de-Nazaret-Madrid-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2017/01/Santa-María-de-Nazaret-Madrid-470x264.jpg 470w, http://www.revistaecclesia.com/wp-content/uploads/2017/01/Santa-María-de-Nazaret-Madrid-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/01/Santa-María-de-Nazaret-Madrid-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/" class="herald-cat-81">Diócesis</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/acto-vandalico-santa-maria-nazaret-madrid/">Acto vandálico en Santa María de Nazaret de Madrid</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">9 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-141839 post type-post status-publish format-standard hentry category-iglesia-espana category-iglesia-nacional tag-hijas-de-maria-auxiliadora tag-maria-del-rosario-garcia-ribas tag-provincial tag-salesianos tag-yvonne-reungoat">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/nueva-provincial-las-hijas-maria-auxiliadora-espana-partir-del-5-agosto/" title="Nueva provincial de las Hijas de María Auxiliadora de España a partir del 5 de agosto">
				<img src="http://demo.mekshq.com/herald/wp-content/themes/herald/assets/img/herald_default.jpg" alt="Nueva provincial de las Hijas de María Auxiliadora de España a partir del 5 de agosto" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/nueva-provincial-las-hijas-maria-auxiliadora-espana-partir-del-5-agosto/">Nueva provincial de las Hijas de María Auxiliadora de España a partir del 5 de agosto</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">9 horas ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li id="menu-item-114680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114680 herald-mega-menu"><a href="http://www.revistaecclesia.com/category/noticias-iglesia-internacional/">Internacional</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-141824 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional tag-bautismo tag-colombia">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/bautismo-nos-transforma-afirma-obispo-istmina-tado-colombia/" title="El bautismo nos transforma, afirma el obispo de Istmina-Tadó (Colombia)">
				<img width="300" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2017/01/bautismo-5-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/01/bautismo-5-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/01/bautismo-5-470x264.jpg 470w, http://www.revistaecclesia.com/wp-content/uploads/2017/01/bautismo-5-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2017/01/bautismo-5-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/bautismo-nos-transforma-afirma-obispo-istmina-tado-colombia/">El bautismo nos transforma, afirma el obispo de Istmina-Tadó (Colombia)</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">24 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-141821 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional tag-dios tag-experiencia tag-jovenes tag-mision tag-montevideo tag-uruguay">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/jovenes-uruguayos-mision-la-experiencia-dios-cambia-la-vida/" title="Jóvenes uruguayos en misión: la experiencia de Dios cambia la vida,">
				<img width="300" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2017/01/jovenes-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/01/jovenes-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/01/jovenes-990x556.jpg 990w, http://www.revistaecclesia.com/wp-content/uploads/2017/01/jovenes-470x264.jpg 470w, http://www.revistaecclesia.com/wp-content/uploads/2017/01/jovenes-640x360.jpg 640w, http://www.revistaecclesia.com/wp-content/uploads/2017/01/jovenes-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2017/01/jovenes-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/jovenes-uruguayos-mision-la-experiencia-dios-cambia-la-vida/">Jóvenes uruguayos en misión: la experiencia de Dios cambia la vida,</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 día ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-141818 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional tag-ancha tag-chile tag-damnificadas tag-familias tag-incendio tag-playa tag-valparaiso">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/valparaiso-chile-obispo-visito-familias-damnificadas-del-incendio-playa-ancha/" title="Valparaíso (Chile): el obispo visito a familias damnificadas del incendio de Playa Ancha">
				<img width="300" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2017/01/Valparaíso-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/01/Valparaíso-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/01/Valparaíso-470x264.jpg 470w, http://www.revistaecclesia.com/wp-content/uploads/2017/01/Valparaíso-640x360.jpg 640w, http://www.revistaecclesia.com/wp-content/uploads/2017/01/Valparaíso-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2017/01/Valparaíso-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/valparaiso-chile-obispo-visito-familias-damnificadas-del-incendio-playa-ancha/">Valparaíso (Chile): el obispo visito a familias damnificadas del incendio de Playa Ancha</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 día ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-141810 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional tag-bolivia tag-comunicado tag-cristo tag-cuerpo tag-el-alto tag-fundacion tag-obispado">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/fundacion-cuerpo-cristo-alto-bolivia-comunicado-del-obispado/" title="Fundación Cuerpo de Cristo de El Alto (Bolivia): Comunicado del Obispado">
				<img width="300" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2017/01/Fundación-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/01/Fundación-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/01/Fundación-768x427.jpg 768w, http://www.revistaecclesia.com/wp-content/uploads/2017/01/Fundación-600x334.jpg 600w, http://www.revistaecclesia.com/wp-content/uploads/2017/01/Fundación-470x264.jpg 470w, http://www.revistaecclesia.com/wp-content/uploads/2017/01/Fundación-640x360.jpg 640w, http://www.revistaecclesia.com/wp-content/uploads/2017/01/Fundación-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2017/01/Fundación-414x232.jpg 414w, http://www.revistaecclesia.com/wp-content/uploads/2017/01/Fundación.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/fundacion-cuerpo-cristo-alto-bolivia-comunicado-del-obispado/">Fundación Cuerpo de Cristo de El Alto (Bolivia): Comunicado del Obispado</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 día ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li id="menu-item-114681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114681 herald-mega-menu"><a href="http://www.revistaecclesia.com/category/noticias-santa-sede/">Santa Sede</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-141781 post type-post status-publish format-standard has-post-thumbnail hentry category-especiales-ecclesia category-navidad-2016 category-papa-francisco category-noticias-santa-sede tag-epifania tag-francisco tag-iconos tag-libros tag-misericordia tag-papa tag-regalos">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/el-papa-francisco-regala-en-el-dia-de-la-epifania-el-librito-iconos-de-misericordia/" title="El Papa Francisco regala en el Día de la Epifanía el librito «Iconos de Misericordia»">
				<img width="300" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2017/01/iconos-de-la-misericordia-Vaticano-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/01/iconos-de-la-misericordia-Vaticano-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/01/iconos-de-la-misericordia-Vaticano-470x264.jpg 470w, http://www.revistaecclesia.com/wp-content/uploads/2017/01/iconos-de-la-misericordia-Vaticano-640x360.jpg 640w, http://www.revistaecclesia.com/wp-content/uploads/2017/01/iconos-de-la-misericordia-Vaticano-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2017/01/iconos-de-la-misericordia-Vaticano-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/especiales-ecclesia/" class="herald-cat-125">Especiales Ecclesia</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/especiales-ecclesia/navidad-2016/" class="herald-cat-24993">Navidad 2016</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/el-papa-francisco-regala-en-el-dia-de-la-epifania-el-librito-iconos-de-misericordia/">El Papa Francisco regala en el Día de la Epifanía el librito «Iconos de Misericordia»</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 día ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-141682 post type-post status-publish format-standard has-post-thumbnail hentry category-papa-francisco category-noticias-santa-sede tag-francisco tag-papa tag-pastoral tag-vocacional">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/el-papa-francisco-a-los-participantes-en-el-congreso-para-la-pastoral-vocacional/" title="El Papa Francisco a los participantes en el Congreso para la Pastoral Vocacional">
				<img width="300" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2017/01/Pastoral-Vocacional-Papa-Francisco-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/01/Pastoral-Vocacional-Papa-Francisco-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/01/Pastoral-Vocacional-Papa-Francisco-470x264.jpg 470w, http://www.revistaecclesia.com/wp-content/uploads/2017/01/Pastoral-Vocacional-Papa-Francisco-640x360.jpg 640w, http://www.revistaecclesia.com/wp-content/uploads/2017/01/Pastoral-Vocacional-Papa-Francisco-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2017/01/Pastoral-Vocacional-Papa-Francisco-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/el-papa-francisco-a-los-participantes-en-el-congreso-para-la-pastoral-vocacional/">El Papa Francisco a los participantes en el Congreso para la Pastoral Vocacional</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-141655 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional category-noticias-santa-sede tag-claves tag-ratio-fundamentalis-institutionis-sacerdotalis tag-sacerdote tag-vaticano">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/cuatro-claves-para-leer-el-nuevo-documento-del-vaticano-sobre-formacion-de-sacerdotes/" title="Cuatro claves para leer el nuevo documento del Vaticano sobre formación de sacerdotes">
				<img width="300" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2017/01/Jorge-Carlos-Patrón-Wong-Venezuela-300x168.jpeg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/01/Jorge-Carlos-Patrón-Wong-Venezuela-300x168.jpeg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/01/Jorge-Carlos-Patrón-Wong-Venezuela-600x334.jpeg 600w, http://www.revistaecclesia.com/wp-content/uploads/2017/01/Jorge-Carlos-Patrón-Wong-Venezuela-470x264.jpeg 470w, http://www.revistaecclesia.com/wp-content/uploads/2017/01/Jorge-Carlos-Patrón-Wong-Venezuela-640x360.jpeg 640w, http://www.revistaecclesia.com/wp-content/uploads/2017/01/Jorge-Carlos-Patrón-Wong-Venezuela-215x120.jpeg 215w, http://www.revistaecclesia.com/wp-content/uploads/2017/01/Jorge-Carlos-Patrón-Wong-Venezuela-414x232.jpeg 414w, http://www.revistaecclesia.com/wp-content/uploads/2017/01/Jorge-Carlos-Patrón-Wong-Venezuela.jpeg 680w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/cuatro-claves-para-leer-el-nuevo-documento-del-vaticano-sobre-formacion-de-sacerdotes/">Cuatro claves para leer el nuevo documento del Vaticano sobre formación de sacerdotes</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-141568 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-santa-sede tag-giampaolo-iorio tag-periodistas tag-prensa tag-santa-sede tag-vaticano">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/entrevista-a-giampaolo-iorio-decano-de-los-periodistas-de-la-oficina-de-prensa-del-vaticano/" title="Entrevista a Giampaolo Iorio, decano de los periodistas de la Oficina de Prensa del Vaticano">
				<img width="300" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2017/01/Giampaolo-Iorio-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/01/Giampaolo-Iorio-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/01/Giampaolo-Iorio-470x264.jpg 470w, http://www.revistaecclesia.com/wp-content/uploads/2017/01/Giampaolo-Iorio-640x360.jpg 640w, http://www.revistaecclesia.com/wp-content/uploads/2017/01/Giampaolo-Iorio-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2017/01/Giampaolo-Iorio-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/entrevista-a-giampaolo-iorio-decano-de-los-periodistas-de-la-oficina-de-prensa-del-vaticano/">Entrevista a Giampaolo Iorio, decano de los periodistas de la Oficina de Prensa del Vaticano</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">4 días ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li id="menu-item-114682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114682 herald-mega-menu"><a href="http://www.revistaecclesia.com/category/cultura/">Cultura</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-141711 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-crucifijos tag-galeria-nacional tag-perugia">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/muestra-de-crucifijos-en-la-galeria-nacional-de-perugia/" title="Muestra de crucifijos en la Galería Nacional de Perugia">
				<img width="170" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2017/01/crucifijo-Perugia-170x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/01/crucifijo-Perugia-170x168.jpg 170w, http://www.revistaecclesia.com/wp-content/uploads/2017/01/crucifijo-Perugia-65x65.jpg 65w" sizes="(max-width: 170px) 100vw, 170px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/muestra-de-crucifijos-en-la-galeria-nacional-de-perugia/">Muestra de crucifijos en la Galería Nacional de Perugia</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-141659 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-adoracion tag-carlos-osoro-sierra tag-jovenes tag-libro tag-oracion tag-ppc">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/arzobispo-madrid-cardenal-carlos-osoro-presentara-libro-buscate-los-jovenes-conversan-jesus/" title="El arzobispo de Madrid, el cardenal Carlos Osoro, presentará su libro &#8216;Búscate en mí. Los jóvenes conversan con Jesús&#8217;">
				<img width="300" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2017/01/Libro-jóvenes-Carlos-Osoro-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/01/Libro-jóvenes-Carlos-Osoro-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/01/Libro-jóvenes-Carlos-Osoro-990x556.jpg 990w, http://www.revistaecclesia.com/wp-content/uploads/2017/01/Libro-jóvenes-Carlos-Osoro-1320x742.jpg 1320w, http://www.revistaecclesia.com/wp-content/uploads/2017/01/Libro-jóvenes-Carlos-Osoro-470x264.jpg 470w, http://www.revistaecclesia.com/wp-content/uploads/2017/01/Libro-jóvenes-Carlos-Osoro-640x360.jpg 640w, http://www.revistaecclesia.com/wp-content/uploads/2017/01/Libro-jóvenes-Carlos-Osoro-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2017/01/Libro-jóvenes-Carlos-Osoro-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/arzobispo-madrid-cardenal-carlos-osoro-presentara-libro-buscate-los-jovenes-conversan-jesus/">El arzobispo de Madrid, el cardenal Carlos Osoro, presentará su libro &#8216;Búscate en mí. Los jóvenes conversan con Jesús&#8217;</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-141642 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-noticias-diocesis-espana category-iglesia-espana tag-castilla-la-mancha tag-catedral tag-entorno tag-expediente tag-siguenza">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/castilla-la-mancha-inicia-el-expediente-para-proteger-el-entorno-de-la-catedral-de-siguenza/" title="Castilla-La Mancha inicia el expediente para proteger el entorno de la catedral de Sigüenza">
				<img width="300" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2017/01/CATEDRAL-DESDE-LOS-HOTELES-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/01/CATEDRAL-DESDE-LOS-HOTELES-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/01/CATEDRAL-DESDE-LOS-HOTELES-600x337.jpg 600w, http://www.revistaecclesia.com/wp-content/uploads/2017/01/CATEDRAL-DESDE-LOS-HOTELES-470x264.jpg 470w, http://www.revistaecclesia.com/wp-content/uploads/2017/01/CATEDRAL-DESDE-LOS-HOTELES-640x360.jpg 640w, http://www.revistaecclesia.com/wp-content/uploads/2017/01/CATEDRAL-DESDE-LOS-HOTELES-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2017/01/CATEDRAL-DESDE-LOS-HOTELES-414x232.jpg 414w, http://www.revistaecclesia.com/wp-content/uploads/2017/01/CATEDRAL-DESDE-LOS-HOTELES.jpg 706w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/" class="herald-cat-81">Diócesis</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/castilla-la-mancha-inicia-el-expediente-para-proteger-el-entorno-de-la-catedral-de-siguenza/">Castilla-La Mancha inicia el expediente para proteger el entorno de la catedral de Sigüenza</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-141602 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-rincon-liturgico tag-bautismo tag-editorial-verbo-divino tag-eucaristia-2 tag-guion">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/editorial-verbo-divino-publica-un-guion-para-la-celebracion-del-bautismo-del-senor/" title="Editorial Verbo Divino publica un guión para la celebración del Bautismo del Señor">
				<img width="300" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2017/01/Bautismo-del-Señor-Editorial-Verbo-Divino-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/01/Bautismo-del-Señor-Editorial-Verbo-Divino-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/01/Bautismo-del-Señor-Editorial-Verbo-Divino-470x264.jpg 470w, http://www.revistaecclesia.com/wp-content/uploads/2017/01/Bautismo-del-Señor-Editorial-Verbo-Divino-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2017/01/Bautismo-del-Señor-Editorial-Verbo-Divino-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/rincon-liturgico/" class="herald-cat-85">Rincón Litúrgico</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/editorial-verbo-divino-publica-un-guion-para-la-celebracion-del-bautismo-del-senor/">Editorial Verbo Divino publica un guión para la celebración del Bautismo del Señor</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 días ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li id="menu-item-114718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114718 herald-mega-menu"><a href="http://www.revistaecclesia.com/category/documentacion/">Documentación</a>
<ul class="sub-menu">
	<li id="menu-item-114719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114719"><a href="http://www.revistaecclesia.com/category/documentacion/documentos-conferencia-episcopal-espanola/">Documentos Conferencia Episcopal Española</a>	<li id="menu-item-114720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114720"><a href="http://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/">Documentos Santa Sede</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3"><ul><li><a href="http://www.revistaecclesia.com/category/documentacion/documentos-conferencia-episcopal-espanola/">Documentos Conferencia Episcopal Española</a></li><li><a href="http://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/">Documentos Santa Sede</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-i post-139770 post type-post status-publish format-standard has-post-thumbnail hentry category-documentacion category-documentos-santa-sede category-papa-francisco tag-1-enero tag-15415 tag-francisco tag-jornada tag-mundial-oracion tag-no-violencia tag-papa tag-paz">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/mensaje-del-papa-francisco-la-jornada-mundial-la-paz-1-enero-2017/" title="Mensaje del Papa Francisco para la Jornada Mundial de la Paz 1 enero 2017">
				<img width="215" height="120" src="http://www.revistaecclesia.com/wp-content/uploads/2016/12/Jornada_Paz_1enero2017-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2016/12/Jornada_Paz_1enero2017-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2016/12/Jornada_Paz_1enero2017-470x264.jpg 470w, http://www.revistaecclesia.com/wp-content/uploads/2016/12/Jornada_Paz_1enero2017-640x360.jpg 640w, http://www.revistaecclesia.com/wp-content/uploads/2016/12/Jornada_Paz_1enero2017-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2016/12/Jornada_Paz_1enero2017-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/documentacion/" class="herald-cat-144">Documentación</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/" class="herald-cat-146">Documentos Santa Sede</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/mensaje-del-papa-francisco-la-jornada-mundial-la-paz-1-enero-2017/">Mensaje del Papa Francisco para la Jornada Mundial de la Paz 1 enero 2017</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">4 semanas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-139507 post type-post status-publish format-standard has-post-thumbnail hentry category-documentos-santa-sede tag-documento tag-santa-sede">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/documento-la-congregacion-clero-don-la-vocacion-presbiteral/" title="Documento de la Congregación para el Clero – El Don de la vocación presbiteral">
				<img width="180" height="120" src="http://www.revistaecclesia.com/wp-content/uploads/2012/06/ordenaciones1.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2012/06/ordenaciones1.jpg 800w, http://www.revistaecclesia.com/wp-content/uploads/2012/06/ordenaciones1-300x199.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2012/06/ordenaciones1-163x109.jpg 163w, http://www.revistaecclesia.com/wp-content/uploads/2012/06/ordenaciones1-105x70.jpg 105w, http://www.revistaecclesia.com/wp-content/uploads/2012/06/ordenaciones1-625x415.jpg 625w, http://www.revistaecclesia.com/wp-content/uploads/2012/06/ordenaciones1-180x119.jpg 180w, http://www.revistaecclesia.com/wp-content/uploads/2012/06/ordenaciones1-350x232.jpg 350w" sizes="(max-width: 180px) 100vw, 180px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/" class="herald-cat-146">Documentos Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/documento-la-congregacion-clero-don-la-vocacion-presbiteral/">Documento de la Congregación para el Clero – El Don de la vocación presbiteral</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 mes ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-138590 post type-post status-publish format-standard has-post-thumbnail hentry category-documentacion category-documentos-conferencia-episcopal-espanola category-iglesia-espana category-iglesia-nacional tag-calendarios tag-liturgico">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/calendario-liturgico-pastoral-2016-2017/" title="Calendario Litúrgico Pastoral 2016-2017">
				<img width="215" height="120" src="http://www.revistaecclesia.com/wp-content/uploads/2016/11/calendario-litúrgico-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2016/11/calendario-litúrgico-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2016/11/calendario-litúrgico-470x264.jpg 470w, http://www.revistaecclesia.com/wp-content/uploads/2016/11/calendario-litúrgico-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2016/11/calendario-litúrgico-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/documentacion/" class="herald-cat-144">Documentación</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/documentacion/documentos-conferencia-episcopal-espanola/" class="herald-cat-145">Documentos Conferencia Episcopal Española</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/calendario-liturgico-pastoral-2016-2017/">Calendario Litúrgico Pastoral 2016-2017</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 mes ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-137934 post type-post status-publish format-standard has-post-thumbnail hentry category-asamblea-plenaria category-documentacion category-documentos-conferencia-episcopal-espanola category-iglesia-espana category-iglesia-nacional tag-blazque tag-espana tag-rey tag-visita">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/discurso-del-cardenal-blazquez-presidente-la-cee-al-rey-espana/" title="Discurso del cardenal Blázquez, presidente de la CEE, al Rey de España">
				<img width="215" height="120" src="http://www.revistaecclesia.com/wp-content/uploads/2016/11/rey-plenaria-cee-blazquez-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2016/11/rey-plenaria-cee-blazquez-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2016/11/rey-plenaria-cee-blazquez-990x556.jpg 990w, http://www.revistaecclesia.com/wp-content/uploads/2016/11/rey-plenaria-cee-blazquez-1320x742.jpg 1320w, http://www.revistaecclesia.com/wp-content/uploads/2016/11/rey-plenaria-cee-blazquez-470x264.jpg 470w, http://www.revistaecclesia.com/wp-content/uploads/2016/11/rey-plenaria-cee-blazquez-640x360.jpg 640w, http://www.revistaecclesia.com/wp-content/uploads/2016/11/rey-plenaria-cee-blazquez-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2016/11/rey-plenaria-cee-blazquez-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/conferencia-episcopal-espanola/asamblea-plenaria/" class="herald-cat-142">Asamblea Plenaria</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/documentacion/" class="herald-cat-144">Documentación</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/documentacion/documentos-conferencia-episcopal-espanola/" class="herald-cat-145">Documentos Conferencia Episcopal Española</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/discurso-del-cardenal-blazquez-presidente-la-cee-al-rey-espana/">Discurso del cardenal Blázquez, presidente de la CEE, al Rey de España</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 meses ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li id="menu-item-114755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114755 herald-mega-menu"><a href="http://www.revistaecclesia.com/category/firmas-ecclesia/">Firmas</a>
<ul class="sub-menu">
	<li id="menu-item-116549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116549"><a href="http://www.revistaecclesia.com/category/firmas-ecclesia/editoriales-ecclesia/">Editoriales Ecclesia</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3"><ul><li><a href="http://www.revistaecclesia.com/category/firmas-ecclesia/editoriales-ecclesia/">Editoriales Ecclesia</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-i post-141808 post type-post status-publish format-standard has-post-thumbnail hentry category-firmas-ecclesia tag-auto tag-epifania tag-fidel-garcia-martinez tag-reyes-magos">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/auto-los-reyes-magos-fidel-garcia-martinez/" title="El auto de los Reyes Magos, por Fidel García Martínez">
				<img width="148" height="120" src="http://www.revistaecclesia.com/wp-content/uploads/2012/12/reyes-magos.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2012/12/reyes-magos.jpg 464w, http://www.revistaecclesia.com/wp-content/uploads/2012/12/reyes-magos-300x243.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2012/12/reyes-magos-180x146.jpg 180w, http://www.revistaecclesia.com/wp-content/uploads/2012/12/reyes-magos-350x284.jpg 350w" sizes="(max-width: 148px) 100vw, 148px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/firmas-ecclesia/" class="herald-cat-87">Firmas</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/auto-los-reyes-magos-fidel-garcia-martinez/">El auto de los Reyes Magos, por Fidel García Martínez</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 día ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-141707 post type-post status-publish format-standard hentry category-firmas-ecclesia tag-eritrea tag-mujeres tag-victimas">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/victimas-dos-veces-mujeres-que-huyen-de-eritrea/" title="Víctimas dos veces: mujeres que huyen de Eritrea">
				<img src="http://demo.mekshq.com/herald/wp-content/themes/herald/assets/img/herald_default.jpg" alt="Víctimas dos veces: mujeres que huyen de Eritrea" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/firmas-ecclesia/" class="herald-cat-87">Firmas</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/victimas-dos-veces-mujeres-que-huyen-de-eritrea/">Víctimas dos veces: mujeres que huyen de Eritrea</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-141693 post type-post status-publish format-standard has-post-thumbnail hentry category-firmas-ecclesia category-noticias-iglesia-internacional tag-biblicas tag-fernando-chica-arellano tag-hambrientos tag-reflexiones">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/reflexiones-biblicas-monsenor-fernando-chica-arellano-clamor-los-hambrientos-la-tierra/" title="Reflexiones bíblicas de monseñor Fernando Chica Arellano: &#8220;El clamor de los hambrientos de la tierra&#8221;">
				<img width="215" height="120" src="http://www.revistaecclesia.com/wp-content/uploads/2016/12/desayuno-Papa-Francisco-Sin-Techo-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2016/12/desayuno-Papa-Francisco-Sin-Techo-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2016/12/desayuno-Papa-Francisco-Sin-Techo-470x264.jpg 470w, http://www.revistaecclesia.com/wp-content/uploads/2016/12/desayuno-Papa-Francisco-Sin-Techo-640x360.jpg 640w, http://www.revistaecclesia.com/wp-content/uploads/2016/12/desayuno-Papa-Francisco-Sin-Techo-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2016/12/desayuno-Papa-Francisco-Sin-Techo-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/firmas-ecclesia/" class="herald-cat-87">Firmas</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/reflexiones-biblicas-monsenor-fernando-chica-arellano-clamor-los-hambrientos-la-tierra/">Reflexiones bíblicas de monseñor Fernando Chica Arellano: &#8220;El clamor de los hambrientos de la tierra&#8221;</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-141605 post type-post status-publish format-standard has-post-thumbnail hentry category-firmas-ecclesia tag-reyes-magos tag-tradicion">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/recrear-nuestra-tradicion-como-algo-vivo-por-jose-luis-restan/" title="Recrear nuestra tradición como algo vivo, por José Luis Restán">
				<img width="215" height="120" src="http://www.revistaecclesia.com/wp-content/uploads/2017/01/Reyes-Magos-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/firmas-ecclesia/" class="herald-cat-87">Firmas</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/recrear-nuestra-tradicion-como-algo-vivo-por-jose-luis-restan/">Recrear nuestra tradición como algo vivo, por José Luis Restán</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 días ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li id="menu-item-114683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114683 herald-mega-menu"><a href="http://www.revistaecclesia.com/category/rincon-liturgico/">Rincón Litúrgico</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-141830 post type-post status-publish format-standard has-post-thumbnail hentry category-especiales-ecclesia category-navidad-2016 category-rincon-liturgico tag-ofrendas tag-reyes-magos">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/ofrenda-de-los-reyes-magos-por-fray-jose-borja/" title="Ofrenda de los Reyes Magos, por fray José Borja">
				<img width="252" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2013/01/REYES-MAGOS.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2013/01/REYES-MAGOS.jpg 500w, http://www.revistaecclesia.com/wp-content/uploads/2013/01/REYES-MAGOS-300x199.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2013/01/REYES-MAGOS-163x109.jpg 163w, http://www.revistaecclesia.com/wp-content/uploads/2013/01/REYES-MAGOS-105x70.jpg 105w, http://www.revistaecclesia.com/wp-content/uploads/2013/01/REYES-MAGOS-180x119.jpg 180w, http://www.revistaecclesia.com/wp-content/uploads/2013/01/REYES-MAGOS-350x233.jpg 350w" sizes="(max-width: 252px) 100vw, 252px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/especiales-ecclesia/" class="herald-cat-125">Especiales Ecclesia</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/especiales-ecclesia/navidad-2016/" class="herald-cat-24993">Navidad 2016</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/rincon-liturgico/" class="herald-cat-85">Rincón Litúrgico</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/ofrenda-de-los-reyes-magos-por-fray-jose-borja/">Ofrenda de los Reyes Magos, por fray José Borja</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">24 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-141815 post type-post status-publish format-standard has-post-thumbnail hentry category-rincon-liturgico tag-bautismo-del-senor">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/libro-la-celebracion-del-bautismo-del-senor-8-1-2017/" title="Libro de la celebración del Bautismo del Señor, 8-1-2017">
				<img width="300" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2017/01/libro-bautismo-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/01/libro-bautismo-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/01/libro-bautismo-215x120.jpg 215w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/rincon-liturgico/" class="herald-cat-85">Rincón Litúrgico</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/libro-la-celebracion-del-bautismo-del-senor-8-1-2017/">Libro de la celebración del Bautismo del Señor, 8-1-2017</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 día ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-141670 post type-post status-publish format-standard has-post-thumbnail hentry category-rincon-liturgico tag-bautismo-del-senor">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/reflexiones-la-festividad-bautismo-del-senor-8-1-2017/" title="Reflexiones para la festividad Bautismo del Señor, A, (8-1-2017)">
				<img width="220" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2013/01/bautismo-del-señor1.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2013/01/bautismo-del-señor1.jpg 500w, http://www.revistaecclesia.com/wp-content/uploads/2013/01/bautismo-del-señor1-300x228.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2013/01/bautismo-del-señor1-180x137.jpg 180w, http://www.revistaecclesia.com/wp-content/uploads/2013/01/bautismo-del-señor1-350x266.jpg 350w" sizes="(max-width: 220px) 100vw, 220px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/rincon-liturgico/" class="herald-cat-85">Rincón Litúrgico</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/reflexiones-la-festividad-bautismo-del-senor-8-1-2017/">Reflexiones para la festividad Bautismo del Señor, A, (8-1-2017)</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-141668 post type-post status-publish format-standard has-post-thumbnail hentry category-rincon-liturgico tag-bautismo-del-senor">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/orar-evangelio-comentario-sonoro-festividad-bautismo-del-senor-8-1-2017/" title="Orar con el Evangelio: comentario sonoro festividad Bautismo del Señor, A, (8-1-2017)">
				<img width="224" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2013/01/bautismo-del-senor.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2013/01/bautismo-del-senor.jpg 400w, http://www.revistaecclesia.com/wp-content/uploads/2013/01/bautismo-del-senor-300x225.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2013/01/bautismo-del-senor-180x135.jpg 180w, http://www.revistaecclesia.com/wp-content/uploads/2013/01/bautismo-del-senor-350x262.jpg 350w" sizes="(max-width: 224px) 100vw, 224px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/rincon-liturgico/" class="herald-cat-85">Rincón Litúrgico</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/orar-evangelio-comentario-sonoro-festividad-bautismo-del-senor-8-1-2017/">Orar con el Evangelio: comentario sonoro festividad Bautismo del Señor, A, (8-1-2017)</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 días ago</span></div></div>
			</div>


</article></div></div></div></li></ul></ul>	</nav>													<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="http://www.revistaecclesia.com/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Escriba aquí para buscar ..." /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>											</div>
					
										
															<div class="hel-r">
															<ul id="menu-herald-social" class="herald-soc-nav"><li id="menu-item-114554" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114554"><a href="http://es-es.facebook.com/pages/Ecclesia-Digital/51823116891?sk=wall&#038;filter=12"><span class="herald-social-name">Facebook</span></a></li>
<li id="menu-item-114556" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114556"><a href="https://plus.google.com/+ecclesiadigital/posts"><span class="herald-social-name">Google+</span></a></li>
<li id="menu-item-114555" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114555"><a href="https://twitter.com/ecclesiadigital"><span class="herald-social-name">Twitter</span></a></li>
</ul>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-trending hidden-xs hidden-sm">
<div class="container">
	<div class="row">
		<div class="col-lg-12 col-md-12">		
			<div class="row">
													<div class="col-lg-2 col-md-2">
													<div class="herald-post-thumbnail">
								<a href="http://www.revistaecclesia.com/auto-los-reyes-magos-fidel-garcia-martinez/" title="El auto de los Reyes Magos, por Fidel García Martínez"><img width="150" height="150" src="http://www.revistaecclesia.com/wp-content/uploads/2012/12/reyes-magos-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2012/12/reyes-magos-150x150.jpg 150w, http://www.revistaecclesia.com/wp-content/uploads/2012/12/reyes-magos-160x160.jpg 160w, http://www.revistaecclesia.com/wp-content/uploads/2012/12/reyes-magos-40x40.jpg 40w, http://www.revistaecclesia.com/wp-content/uploads/2012/12/reyes-magos-70x70.jpg 70w" sizes="(max-width: 150px) 100vw, 150px" /></a>
							</div>
												<h4 class="h6"><a href="http://www.revistaecclesia.com/auto-los-reyes-magos-fidel-garcia-martinez/">El auto de los Reyes Magos, por Fidel García Martínez</a></h4>					</div>
									<div class="col-lg-2 col-md-2">
													<div class="herald-post-thumbnail">
								<a href="http://www.revistaecclesia.com/victimas-dos-veces-mujeres-que-huyen-de-eritrea/" title="Víctimas dos veces: mujeres que huyen de Eritrea"><img src="http://demo.mekshq.com/herald/wp-content/themes/herald/assets/img/herald_default.jpg" alt="Víctimas dos veces: mujeres que huyen de Eritrea" /></a>
							</div>
												<h4 class="h6"><a href="http://www.revistaecclesia.com/victimas-dos-veces-mujeres-que-huyen-de-eritrea/">Víctimas dos veces: mujeres que huyen de Eritrea</a></h4>					</div>
									<div class="col-lg-2 col-md-2">
													<div class="herald-post-thumbnail">
								<a href="http://www.revistaecclesia.com/reflexiones-biblicas-monsenor-fernando-chica-arellano-clamor-los-hambrientos-la-tierra/" title="Reflexiones bíblicas de monseñor Fernando Chica Arellano: &#8220;El clamor de los hambrientos de la tierra&#8221;"><img width="150" height="150" src="http://www.revistaecclesia.com/wp-content/uploads/2016/12/desayuno-Papa-Francisco-Sin-Techo-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2016/12/desayuno-Papa-Francisco-Sin-Techo-150x150.jpg 150w, http://www.revistaecclesia.com/wp-content/uploads/2016/12/desayuno-Papa-Francisco-Sin-Techo-65x65.jpg 65w" sizes="(max-width: 150px) 100vw, 150px" /></a>
							</div>
												<h4 class="h6"><a href="http://www.revistaecclesia.com/reflexiones-biblicas-monsenor-fernando-chica-arellano-clamor-los-hambrientos-la-tierra/">Reflexiones bíblicas de monseñor Fernando Chica Arellano: &#8220;El clamor de los hambrientos de la tierra&#8221;</a></h4>					</div>
									<div class="col-lg-2 col-md-2">
													<div class="herald-post-thumbnail">
								<a href="http://www.revistaecclesia.com/recrear-nuestra-tradicion-como-algo-vivo-por-jose-luis-restan/" title="Recrear nuestra tradición como algo vivo, por José Luis Restán"><img width="150" height="150" src="http://www.revistaecclesia.com/wp-content/uploads/2017/01/Reyes-Magos-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/01/Reyes-Magos-150x150.jpg 150w, http://www.revistaecclesia.com/wp-content/uploads/2017/01/Reyes-Magos-65x65.jpg 65w" sizes="(max-width: 150px) 100vw, 150px" /></a>
							</div>
												<h4 class="h6"><a href="http://www.revistaecclesia.com/recrear-nuestra-tradicion-como-algo-vivo-por-jose-luis-restan/">Recrear nuestra tradición como algo vivo, por José Luis Restán</a></h4>					</div>
									<div class="col-lg-2 col-md-2">
													<div class="herald-post-thumbnail">
								<a href="http://www.revistaecclesia.com/de-los-astros-al-senor-por-jose-roman-flecha-en-diario-de-leon-7-1-2017/" title="“De los astros al Señor”, por José-Román Flecha, en Diario de León (7-1-2017)"><img width="150" height="150" src="http://www.revistaecclesia.com/wp-content/uploads/2014/11/reyes-magos-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="reyes magos" srcset="http://www.revistaecclesia.com/wp-content/uploads/2014/11/reyes-magos-150x150.jpg 150w, http://www.revistaecclesia.com/wp-content/uploads/2014/11/reyes-magos-160x160.jpg 160w, http://www.revistaecclesia.com/wp-content/uploads/2014/11/reyes-magos-40x40.jpg 40w, http://www.revistaecclesia.com/wp-content/uploads/2014/11/reyes-magos-70x70.jpg 70w" sizes="(max-width: 150px) 100vw, 150px" /></a>
							</div>
												<h4 class="h6"><a href="http://www.revistaecclesia.com/de-los-astros-al-senor-por-jose-roman-flecha-en-diario-de-leon-7-1-2017/">“De los astros al Señor”, por José-Román Flecha, en Diario de León (7-1-2017)</a></h4>					</div>
									<div class="col-lg-2 col-md-2">
													<div class="herald-post-thumbnail">
								<a href="http://www.revistaecclesia.com/epifania-segun-el-papa-emerito-por-fidel-garcia-martinez/" title="Epifanía según el Papa emérito, por Fidel García Martínez"><img width="150" height="150" src="http://www.revistaecclesia.com/wp-content/uploads/2017/01/Benedicto-XVI-Epifanía-Reyes-Magos-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/01/Benedicto-XVI-Epifanía-Reyes-Magos-150x150.jpg 150w, http://www.revistaecclesia.com/wp-content/uploads/2017/01/Benedicto-XVI-Epifanía-Reyes-Magos-65x65.jpg 65w" sizes="(max-width: 150px) 100vw, 150px" /></a>
							</div>
												<h4 class="h6"><a href="http://www.revistaecclesia.com/epifania-segun-el-papa-emerito-por-fidel-garcia-martinez/">Epifanía según el Papa emérito, por Fidel García Martínez</a></h4>					</div>
											</div>	
		</div>		
	</div>
</div>
</div>
					
	</header>

			<div id="sticky-header" class="herald-header-sticky herald-header-wraper herald-slide hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding mini">
		<span class="site-title h1"><a href="http://www.revistaecclesia.com/" rel="home"><img class="herald-logo-mini" src="http://www.revistaecclesia.com/wp-content/uploads/2016/02/herald_logo_mini.png" alt="Ecclesia Digital" ></a></span>
</div>											</div>
					
										
															<div class="hel-r herald-go-hor">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-herald-main-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-114623"><a href="http://www.revistaecclesia.com/">Inicio</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-114676 herald-mega-menu"><a href="http://www.revistaecclesia.com/category/iglesia-espana/">Iglesia en España</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114679"><a href="http://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/">Nacional</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-114677"><a href="http://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/">Diócesis</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-114678"><a href="http://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/carta-obispo/">Carta del Obispo</a>	</ul>
</ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3"><ul><li><a href="http://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/">Diócesis</a></li><li><a href="http://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/">Nacional</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-i post-141850 post type-post status-publish format-standard has-post-thumbnail hentry category-carta-obispo category-iglesia-espana tag-bautismo tag-cartagena tag-cruz tag-jose-manuel-lorca-planes">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/el-camino-desde-el-bautismo-hasta-la-cruz-por-jose-manuel-lorca-planes-obispo-de-cartagena/" title="El camino desde el Bautismo hasta la Cruz, por José Manuel Lorca Planes, obispo de Cartagena">
				<img width="157" height="120" src="http://www.revistaecclesia.com/wp-content/uploads/2014/01/homilia-bautismo.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="homilia-bautismo" srcset="http://www.revistaecclesia.com/wp-content/uploads/2014/01/homilia-bautismo.jpg 500w, http://www.revistaecclesia.com/wp-content/uploads/2014/01/homilia-bautismo-300x228.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2014/01/homilia-bautismo-180x137.jpg 180w, http://www.revistaecclesia.com/wp-content/uploads/2014/01/homilia-bautismo-350x266.jpg 350w" sizes="(max-width: 157px) 100vw, 157px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/carta-obispo/" class="herald-cat-82">Carta del Obispo</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/el-camino-desde-el-bautismo-hasta-la-cruz-por-jose-manuel-lorca-planes-obispo-de-cartagena/">El camino desde el Bautismo hasta la Cruz, por José Manuel Lorca Planes, obispo de Cartagena</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">7 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-141846 post type-post status-publish format-standard has-post-thumbnail hentry category-carta-obispo category-noticias-diocesis-espana category-iglesia-espana tag-antonio-gomez-cantero tag-despedida tag-homilia tag-manuel-herrero tag-obispo-electo tag-palencia tag-teruel-y-albarracin">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/homilia-de-monsenor-manuel-herrero-en-la-misa-de-despedida-a-don-antonio-gomez-cantero/" title="Homilía de monseñor Manuel Herrero en la misa de despedida a don Antonio Gómez Cantero">
				<img width="215" height="120" src="http://www.revistaecclesia.com/wp-content/uploads/2017/01/homilia-5-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/01/homilia-5-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2017/01/homilia-5-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/01/homilia-5-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/carta-obispo/" class="herald-cat-82">Carta del Obispo</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/" class="herald-cat-81">Diócesis</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/homilia-de-monsenor-manuel-herrero-en-la-misa-de-despedida-a-don-antonio-gomez-cantero/">Homilía de monseñor Manuel Herrero en la misa de despedida a don Antonio Gómez Cantero</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">8 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-141841 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-diocesis-espana category-iglesia-espana tag-acto tag-madrid tag-nazaret tag-santa-maria tag-vandalico">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/acto-vandalico-santa-maria-nazaret-madrid/" title="Acto vandálico en Santa María de Nazaret de Madrid">
				<img width="215" height="120" src="http://www.revistaecclesia.com/wp-content/uploads/2017/01/Santa-María-de-Nazaret-Madrid-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/01/Santa-María-de-Nazaret-Madrid-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2017/01/Santa-María-de-Nazaret-Madrid-470x264.jpg 470w, http://www.revistaecclesia.com/wp-content/uploads/2017/01/Santa-María-de-Nazaret-Madrid-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/01/Santa-María-de-Nazaret-Madrid-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/" class="herald-cat-81">Diócesis</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/acto-vandalico-santa-maria-nazaret-madrid/">Acto vandálico en Santa María de Nazaret de Madrid</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">9 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-141839 post type-post status-publish format-standard hentry category-iglesia-espana category-iglesia-nacional tag-hijas-de-maria-auxiliadora tag-maria-del-rosario-garcia-ribas tag-provincial tag-salesianos tag-yvonne-reungoat">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/nueva-provincial-las-hijas-maria-auxiliadora-espana-partir-del-5-agosto/" title="Nueva provincial de las Hijas de María Auxiliadora de España a partir del 5 de agosto">
				<img src="http://demo.mekshq.com/herald/wp-content/themes/herald/assets/img/herald_default.jpg" alt="Nueva provincial de las Hijas de María Auxiliadora de España a partir del 5 de agosto" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/nueva-provincial-las-hijas-maria-auxiliadora-espana-partir-del-5-agosto/">Nueva provincial de las Hijas de María Auxiliadora de España a partir del 5 de agosto</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">9 horas ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114680 herald-mega-menu"><a href="http://www.revistaecclesia.com/category/noticias-iglesia-internacional/">Internacional</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-141824 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional tag-bautismo tag-colombia">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/bautismo-nos-transforma-afirma-obispo-istmina-tado-colombia/" title="El bautismo nos transforma, afirma el obispo de Istmina-Tadó (Colombia)">
				<img width="300" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2017/01/bautismo-5-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/01/bautismo-5-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/01/bautismo-5-470x264.jpg 470w, http://www.revistaecclesia.com/wp-content/uploads/2017/01/bautismo-5-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2017/01/bautismo-5-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/bautismo-nos-transforma-afirma-obispo-istmina-tado-colombia/">El bautismo nos transforma, afirma el obispo de Istmina-Tadó (Colombia)</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">24 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-141821 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional tag-dios tag-experiencia tag-jovenes tag-mision tag-montevideo tag-uruguay">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/jovenes-uruguayos-mision-la-experiencia-dios-cambia-la-vida/" title="Jóvenes uruguayos en misión: la experiencia de Dios cambia la vida,">
				<img width="300" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2017/01/jovenes-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/01/jovenes-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/01/jovenes-990x556.jpg 990w, http://www.revistaecclesia.com/wp-content/uploads/2017/01/jovenes-470x264.jpg 470w, http://www.revistaecclesia.com/wp-content/uploads/2017/01/jovenes-640x360.jpg 640w, http://www.revistaecclesia.com/wp-content/uploads/2017/01/jovenes-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2017/01/jovenes-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/jovenes-uruguayos-mision-la-experiencia-dios-cambia-la-vida/">Jóvenes uruguayos en misión: la experiencia de Dios cambia la vida,</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 día ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-141818 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional tag-ancha tag-chile tag-damnificadas tag-familias tag-incendio tag-playa tag-valparaiso">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/valparaiso-chile-obispo-visito-familias-damnificadas-del-incendio-playa-ancha/" title="Valparaíso (Chile): el obispo visito a familias damnificadas del incendio de Playa Ancha">
				<img width="300" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2017/01/Valparaíso-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/01/Valparaíso-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/01/Valparaíso-470x264.jpg 470w, http://www.revistaecclesia.com/wp-content/uploads/2017/01/Valparaíso-640x360.jpg 640w, http://www.revistaecclesia.com/wp-content/uploads/2017/01/Valparaíso-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2017/01/Valparaíso-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/valparaiso-chile-obispo-visito-familias-damnificadas-del-incendio-playa-ancha/">Valparaíso (Chile): el obispo visito a familias damnificadas del incendio de Playa Ancha</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 día ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-141810 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional tag-bolivia tag-comunicado tag-cristo tag-cuerpo tag-el-alto tag-fundacion tag-obispado">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/fundacion-cuerpo-cristo-alto-bolivia-comunicado-del-obispado/" title="Fundación Cuerpo de Cristo de El Alto (Bolivia): Comunicado del Obispado">
				<img width="300" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2017/01/Fundación-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/01/Fundación-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/01/Fundación-768x427.jpg 768w, http://www.revistaecclesia.com/wp-content/uploads/2017/01/Fundación-600x334.jpg 600w, http://www.revistaecclesia.com/wp-content/uploads/2017/01/Fundación-470x264.jpg 470w, http://www.revistaecclesia.com/wp-content/uploads/2017/01/Fundación-640x360.jpg 640w, http://www.revistaecclesia.com/wp-content/uploads/2017/01/Fundación-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2017/01/Fundación-414x232.jpg 414w, http://www.revistaecclesia.com/wp-content/uploads/2017/01/Fundación.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/fundacion-cuerpo-cristo-alto-bolivia-comunicado-del-obispado/">Fundación Cuerpo de Cristo de El Alto (Bolivia): Comunicado del Obispado</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 día ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114681 herald-mega-menu"><a href="http://www.revistaecclesia.com/category/noticias-santa-sede/">Santa Sede</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-141781 post type-post status-publish format-standard has-post-thumbnail hentry category-especiales-ecclesia category-navidad-2016 category-papa-francisco category-noticias-santa-sede tag-epifania tag-francisco tag-iconos tag-libros tag-misericordia tag-papa tag-regalos">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/el-papa-francisco-regala-en-el-dia-de-la-epifania-el-librito-iconos-de-misericordia/" title="El Papa Francisco regala en el Día de la Epifanía el librito «Iconos de Misericordia»">
				<img width="300" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2017/01/iconos-de-la-misericordia-Vaticano-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/01/iconos-de-la-misericordia-Vaticano-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/01/iconos-de-la-misericordia-Vaticano-470x264.jpg 470w, http://www.revistaecclesia.com/wp-content/uploads/2017/01/iconos-de-la-misericordia-Vaticano-640x360.jpg 640w, http://www.revistaecclesia.com/wp-content/uploads/2017/01/iconos-de-la-misericordia-Vaticano-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2017/01/iconos-de-la-misericordia-Vaticano-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/especiales-ecclesia/" class="herald-cat-125">Especiales Ecclesia</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/especiales-ecclesia/navidad-2016/" class="herald-cat-24993">Navidad 2016</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/el-papa-francisco-regala-en-el-dia-de-la-epifania-el-librito-iconos-de-misericordia/">El Papa Francisco regala en el Día de la Epifanía el librito «Iconos de Misericordia»</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 día ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-141682 post type-post status-publish format-standard has-post-thumbnail hentry category-papa-francisco category-noticias-santa-sede tag-francisco tag-papa tag-pastoral tag-vocacional">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/el-papa-francisco-a-los-participantes-en-el-congreso-para-la-pastoral-vocacional/" title="El Papa Francisco a los participantes en el Congreso para la Pastoral Vocacional">
				<img width="300" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2017/01/Pastoral-Vocacional-Papa-Francisco-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/01/Pastoral-Vocacional-Papa-Francisco-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/01/Pastoral-Vocacional-Papa-Francisco-470x264.jpg 470w, http://www.revistaecclesia.com/wp-content/uploads/2017/01/Pastoral-Vocacional-Papa-Francisco-640x360.jpg 640w, http://www.revistaecclesia.com/wp-content/uploads/2017/01/Pastoral-Vocacional-Papa-Francisco-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2017/01/Pastoral-Vocacional-Papa-Francisco-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/el-papa-francisco-a-los-participantes-en-el-congreso-para-la-pastoral-vocacional/">El Papa Francisco a los participantes en el Congreso para la Pastoral Vocacional</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-141655 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional category-noticias-santa-sede tag-claves tag-ratio-fundamentalis-institutionis-sacerdotalis tag-sacerdote tag-vaticano">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/cuatro-claves-para-leer-el-nuevo-documento-del-vaticano-sobre-formacion-de-sacerdotes/" title="Cuatro claves para leer el nuevo documento del Vaticano sobre formación de sacerdotes">
				<img width="300" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2017/01/Jorge-Carlos-Patrón-Wong-Venezuela-300x168.jpeg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/01/Jorge-Carlos-Patrón-Wong-Venezuela-300x168.jpeg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/01/Jorge-Carlos-Patrón-Wong-Venezuela-600x334.jpeg 600w, http://www.revistaecclesia.com/wp-content/uploads/2017/01/Jorge-Carlos-Patrón-Wong-Venezuela-470x264.jpeg 470w, http://www.revistaecclesia.com/wp-content/uploads/2017/01/Jorge-Carlos-Patrón-Wong-Venezuela-640x360.jpeg 640w, http://www.revistaecclesia.com/wp-content/uploads/2017/01/Jorge-Carlos-Patrón-Wong-Venezuela-215x120.jpeg 215w, http://www.revistaecclesia.com/wp-content/uploads/2017/01/Jorge-Carlos-Patrón-Wong-Venezuela-414x232.jpeg 414w, http://www.revistaecclesia.com/wp-content/uploads/2017/01/Jorge-Carlos-Patrón-Wong-Venezuela.jpeg 680w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/cuatro-claves-para-leer-el-nuevo-documento-del-vaticano-sobre-formacion-de-sacerdotes/">Cuatro claves para leer el nuevo documento del Vaticano sobre formación de sacerdotes</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-141568 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-santa-sede tag-giampaolo-iorio tag-periodistas tag-prensa tag-santa-sede tag-vaticano">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/entrevista-a-giampaolo-iorio-decano-de-los-periodistas-de-la-oficina-de-prensa-del-vaticano/" title="Entrevista a Giampaolo Iorio, decano de los periodistas de la Oficina de Prensa del Vaticano">
				<img width="300" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2017/01/Giampaolo-Iorio-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/01/Giampaolo-Iorio-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/01/Giampaolo-Iorio-470x264.jpg 470w, http://www.revistaecclesia.com/wp-content/uploads/2017/01/Giampaolo-Iorio-640x360.jpg 640w, http://www.revistaecclesia.com/wp-content/uploads/2017/01/Giampaolo-Iorio-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2017/01/Giampaolo-Iorio-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/entrevista-a-giampaolo-iorio-decano-de-los-periodistas-de-la-oficina-de-prensa-del-vaticano/">Entrevista a Giampaolo Iorio, decano de los periodistas de la Oficina de Prensa del Vaticano</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">4 días ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114682 herald-mega-menu"><a href="http://www.revistaecclesia.com/category/cultura/">Cultura</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-141711 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-crucifijos tag-galeria-nacional tag-perugia">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/muestra-de-crucifijos-en-la-galeria-nacional-de-perugia/" title="Muestra de crucifijos en la Galería Nacional de Perugia">
				<img width="170" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2017/01/crucifijo-Perugia-170x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/01/crucifijo-Perugia-170x168.jpg 170w, http://www.revistaecclesia.com/wp-content/uploads/2017/01/crucifijo-Perugia-65x65.jpg 65w" sizes="(max-width: 170px) 100vw, 170px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/muestra-de-crucifijos-en-la-galeria-nacional-de-perugia/">Muestra de crucifijos en la Galería Nacional de Perugia</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-141659 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-adoracion tag-carlos-osoro-sierra tag-jovenes tag-libro tag-oracion tag-ppc">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/arzobispo-madrid-cardenal-carlos-osoro-presentara-libro-buscate-los-jovenes-conversan-jesus/" title="El arzobispo de Madrid, el cardenal Carlos Osoro, presentará su libro &#8216;Búscate en mí. Los jóvenes conversan con Jesús&#8217;">
				<img width="300" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2017/01/Libro-jóvenes-Carlos-Osoro-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/01/Libro-jóvenes-Carlos-Osoro-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/01/Libro-jóvenes-Carlos-Osoro-990x556.jpg 990w, http://www.revistaecclesia.com/wp-content/uploads/2017/01/Libro-jóvenes-Carlos-Osoro-1320x742.jpg 1320w, http://www.revistaecclesia.com/wp-content/uploads/2017/01/Libro-jóvenes-Carlos-Osoro-470x264.jpg 470w, http://www.revistaecclesia.com/wp-content/uploads/2017/01/Libro-jóvenes-Carlos-Osoro-640x360.jpg 640w, http://www.revistaecclesia.com/wp-content/uploads/2017/01/Libro-jóvenes-Carlos-Osoro-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2017/01/Libro-jóvenes-Carlos-Osoro-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/arzobispo-madrid-cardenal-carlos-osoro-presentara-libro-buscate-los-jovenes-conversan-jesus/">El arzobispo de Madrid, el cardenal Carlos Osoro, presentará su libro &#8216;Búscate en mí. Los jóvenes conversan con Jesús&#8217;</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-141642 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-noticias-diocesis-espana category-iglesia-espana tag-castilla-la-mancha tag-catedral tag-entorno tag-expediente tag-siguenza">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/castilla-la-mancha-inicia-el-expediente-para-proteger-el-entorno-de-la-catedral-de-siguenza/" title="Castilla-La Mancha inicia el expediente para proteger el entorno de la catedral de Sigüenza">
				<img width="300" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2017/01/CATEDRAL-DESDE-LOS-HOTELES-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/01/CATEDRAL-DESDE-LOS-HOTELES-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/01/CATEDRAL-DESDE-LOS-HOTELES-600x337.jpg 600w, http://www.revistaecclesia.com/wp-content/uploads/2017/01/CATEDRAL-DESDE-LOS-HOTELES-470x264.jpg 470w, http://www.revistaecclesia.com/wp-content/uploads/2017/01/CATEDRAL-DESDE-LOS-HOTELES-640x360.jpg 640w, http://www.revistaecclesia.com/wp-content/uploads/2017/01/CATEDRAL-DESDE-LOS-HOTELES-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2017/01/CATEDRAL-DESDE-LOS-HOTELES-414x232.jpg 414w, http://www.revistaecclesia.com/wp-content/uploads/2017/01/CATEDRAL-DESDE-LOS-HOTELES.jpg 706w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/" class="herald-cat-81">Diócesis</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/castilla-la-mancha-inicia-el-expediente-para-proteger-el-entorno-de-la-catedral-de-siguenza/">Castilla-La Mancha inicia el expediente para proteger el entorno de la catedral de Sigüenza</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-141602 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-rincon-liturgico tag-bautismo tag-editorial-verbo-divino tag-eucaristia-2 tag-guion">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/editorial-verbo-divino-publica-un-guion-para-la-celebracion-del-bautismo-del-senor/" title="Editorial Verbo Divino publica un guión para la celebración del Bautismo del Señor">
				<img width="300" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2017/01/Bautismo-del-Señor-Editorial-Verbo-Divino-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/01/Bautismo-del-Señor-Editorial-Verbo-Divino-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/01/Bautismo-del-Señor-Editorial-Verbo-Divino-470x264.jpg 470w, http://www.revistaecclesia.com/wp-content/uploads/2017/01/Bautismo-del-Señor-Editorial-Verbo-Divino-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2017/01/Bautismo-del-Señor-Editorial-Verbo-Divino-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/rincon-liturgico/" class="herald-cat-85">Rincón Litúrgico</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/editorial-verbo-divino-publica-un-guion-para-la-celebracion-del-bautismo-del-senor/">Editorial Verbo Divino publica un guión para la celebración del Bautismo del Señor</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 días ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114718 herald-mega-menu"><a href="http://www.revistaecclesia.com/category/documentacion/">Documentación</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114719"><a href="http://www.revistaecclesia.com/category/documentacion/documentos-conferencia-episcopal-espanola/">Documentos Conferencia Episcopal Española</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114720"><a href="http://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/">Documentos Santa Sede</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3"><ul><li><a href="http://www.revistaecclesia.com/category/documentacion/documentos-conferencia-episcopal-espanola/">Documentos Conferencia Episcopal Española</a></li><li><a href="http://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/">Documentos Santa Sede</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-i post-139770 post type-post status-publish format-standard has-post-thumbnail hentry category-documentacion category-documentos-santa-sede category-papa-francisco tag-1-enero tag-15415 tag-francisco tag-jornada tag-mundial-oracion tag-no-violencia tag-papa tag-paz">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/mensaje-del-papa-francisco-la-jornada-mundial-la-paz-1-enero-2017/" title="Mensaje del Papa Francisco para la Jornada Mundial de la Paz 1 enero 2017">
				<img width="215" height="120" src="http://www.revistaecclesia.com/wp-content/uploads/2016/12/Jornada_Paz_1enero2017-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2016/12/Jornada_Paz_1enero2017-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2016/12/Jornada_Paz_1enero2017-470x264.jpg 470w, http://www.revistaecclesia.com/wp-content/uploads/2016/12/Jornada_Paz_1enero2017-640x360.jpg 640w, http://www.revistaecclesia.com/wp-content/uploads/2016/12/Jornada_Paz_1enero2017-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2016/12/Jornada_Paz_1enero2017-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/documentacion/" class="herald-cat-144">Documentación</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/" class="herald-cat-146">Documentos Santa Sede</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/mensaje-del-papa-francisco-la-jornada-mundial-la-paz-1-enero-2017/">Mensaje del Papa Francisco para la Jornada Mundial de la Paz 1 enero 2017</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">4 semanas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-139507 post type-post status-publish format-standard has-post-thumbnail hentry category-documentos-santa-sede tag-documento tag-santa-sede">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/documento-la-congregacion-clero-don-la-vocacion-presbiteral/" title="Documento de la Congregación para el Clero – El Don de la vocación presbiteral">
				<img width="180" height="120" src="http://www.revistaecclesia.com/wp-content/uploads/2012/06/ordenaciones1.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2012/06/ordenaciones1.jpg 800w, http://www.revistaecclesia.com/wp-content/uploads/2012/06/ordenaciones1-300x199.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2012/06/ordenaciones1-163x109.jpg 163w, http://www.revistaecclesia.com/wp-content/uploads/2012/06/ordenaciones1-105x70.jpg 105w, http://www.revistaecclesia.com/wp-content/uploads/2012/06/ordenaciones1-625x415.jpg 625w, http://www.revistaecclesia.com/wp-content/uploads/2012/06/ordenaciones1-180x119.jpg 180w, http://www.revistaecclesia.com/wp-content/uploads/2012/06/ordenaciones1-350x232.jpg 350w" sizes="(max-width: 180px) 100vw, 180px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/" class="herald-cat-146">Documentos Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/documento-la-congregacion-clero-don-la-vocacion-presbiteral/">Documento de la Congregación para el Clero – El Don de la vocación presbiteral</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 mes ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-138590 post type-post status-publish format-standard has-post-thumbnail hentry category-documentacion category-documentos-conferencia-episcopal-espanola category-iglesia-espana category-iglesia-nacional tag-calendarios tag-liturgico">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/calendario-liturgico-pastoral-2016-2017/" title="Calendario Litúrgico Pastoral 2016-2017">
				<img width="215" height="120" src="http://www.revistaecclesia.com/wp-content/uploads/2016/11/calendario-litúrgico-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2016/11/calendario-litúrgico-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2016/11/calendario-litúrgico-470x264.jpg 470w, http://www.revistaecclesia.com/wp-content/uploads/2016/11/calendario-litúrgico-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2016/11/calendario-litúrgico-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/documentacion/" class="herald-cat-144">Documentación</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/documentacion/documentos-conferencia-episcopal-espanola/" class="herald-cat-145">Documentos Conferencia Episcopal Española</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/calendario-liturgico-pastoral-2016-2017/">Calendario Litúrgico Pastoral 2016-2017</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 mes ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-137934 post type-post status-publish format-standard has-post-thumbnail hentry category-asamblea-plenaria category-documentacion category-documentos-conferencia-episcopal-espanola category-iglesia-espana category-iglesia-nacional tag-blazque tag-espana tag-rey tag-visita">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/discurso-del-cardenal-blazquez-presidente-la-cee-al-rey-espana/" title="Discurso del cardenal Blázquez, presidente de la CEE, al Rey de España">
				<img width="215" height="120" src="http://www.revistaecclesia.com/wp-content/uploads/2016/11/rey-plenaria-cee-blazquez-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2016/11/rey-plenaria-cee-blazquez-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2016/11/rey-plenaria-cee-blazquez-990x556.jpg 990w, http://www.revistaecclesia.com/wp-content/uploads/2016/11/rey-plenaria-cee-blazquez-1320x742.jpg 1320w, http://www.revistaecclesia.com/wp-content/uploads/2016/11/rey-plenaria-cee-blazquez-470x264.jpg 470w, http://www.revistaecclesia.com/wp-content/uploads/2016/11/rey-plenaria-cee-blazquez-640x360.jpg 640w, http://www.revistaecclesia.com/wp-content/uploads/2016/11/rey-plenaria-cee-blazquez-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2016/11/rey-plenaria-cee-blazquez-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/conferencia-episcopal-espanola/asamblea-plenaria/" class="herald-cat-142">Asamblea Plenaria</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/documentacion/" class="herald-cat-144">Documentación</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/documentacion/documentos-conferencia-episcopal-espanola/" class="herald-cat-145">Documentos Conferencia Episcopal Española</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/discurso-del-cardenal-blazquez-presidente-la-cee-al-rey-espana/">Discurso del cardenal Blázquez, presidente de la CEE, al Rey de España</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 meses ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114755 herald-mega-menu"><a href="http://www.revistaecclesia.com/category/firmas-ecclesia/">Firmas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116549"><a href="http://www.revistaecclesia.com/category/firmas-ecclesia/editoriales-ecclesia/">Editoriales Ecclesia</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3"><ul><li><a href="http://www.revistaecclesia.com/category/firmas-ecclesia/editoriales-ecclesia/">Editoriales Ecclesia</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-i post-141808 post type-post status-publish format-standard has-post-thumbnail hentry category-firmas-ecclesia tag-auto tag-epifania tag-fidel-garcia-martinez tag-reyes-magos">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/auto-los-reyes-magos-fidel-garcia-martinez/" title="El auto de los Reyes Magos, por Fidel García Martínez">
				<img width="148" height="120" src="http://www.revistaecclesia.com/wp-content/uploads/2012/12/reyes-magos.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2012/12/reyes-magos.jpg 464w, http://www.revistaecclesia.com/wp-content/uploads/2012/12/reyes-magos-300x243.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2012/12/reyes-magos-180x146.jpg 180w, http://www.revistaecclesia.com/wp-content/uploads/2012/12/reyes-magos-350x284.jpg 350w" sizes="(max-width: 148px) 100vw, 148px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/firmas-ecclesia/" class="herald-cat-87">Firmas</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/auto-los-reyes-magos-fidel-garcia-martinez/">El auto de los Reyes Magos, por Fidel García Martínez</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 día ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-141707 post type-post status-publish format-standard hentry category-firmas-ecclesia tag-eritrea tag-mujeres tag-victimas">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/victimas-dos-veces-mujeres-que-huyen-de-eritrea/" title="Víctimas dos veces: mujeres que huyen de Eritrea">
				<img src="http://demo.mekshq.com/herald/wp-content/themes/herald/assets/img/herald_default.jpg" alt="Víctimas dos veces: mujeres que huyen de Eritrea" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/firmas-ecclesia/" class="herald-cat-87">Firmas</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/victimas-dos-veces-mujeres-que-huyen-de-eritrea/">Víctimas dos veces: mujeres que huyen de Eritrea</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-141693 post type-post status-publish format-standard has-post-thumbnail hentry category-firmas-ecclesia category-noticias-iglesia-internacional tag-biblicas tag-fernando-chica-arellano tag-hambrientos tag-reflexiones">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/reflexiones-biblicas-monsenor-fernando-chica-arellano-clamor-los-hambrientos-la-tierra/" title="Reflexiones bíblicas de monseñor Fernando Chica Arellano: &#8220;El clamor de los hambrientos de la tierra&#8221;">
				<img width="215" height="120" src="http://www.revistaecclesia.com/wp-content/uploads/2016/12/desayuno-Papa-Francisco-Sin-Techo-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2016/12/desayuno-Papa-Francisco-Sin-Techo-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2016/12/desayuno-Papa-Francisco-Sin-Techo-470x264.jpg 470w, http://www.revistaecclesia.com/wp-content/uploads/2016/12/desayuno-Papa-Francisco-Sin-Techo-640x360.jpg 640w, http://www.revistaecclesia.com/wp-content/uploads/2016/12/desayuno-Papa-Francisco-Sin-Techo-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2016/12/desayuno-Papa-Francisco-Sin-Techo-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/firmas-ecclesia/" class="herald-cat-87">Firmas</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/reflexiones-biblicas-monsenor-fernando-chica-arellano-clamor-los-hambrientos-la-tierra/">Reflexiones bíblicas de monseñor Fernando Chica Arellano: &#8220;El clamor de los hambrientos de la tierra&#8221;</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-141605 post type-post status-publish format-standard has-post-thumbnail hentry category-firmas-ecclesia tag-reyes-magos tag-tradicion">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/recrear-nuestra-tradicion-como-algo-vivo-por-jose-luis-restan/" title="Recrear nuestra tradición como algo vivo, por José Luis Restán">
				<img width="215" height="120" src="http://www.revistaecclesia.com/wp-content/uploads/2017/01/Reyes-Magos-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/firmas-ecclesia/" class="herald-cat-87">Firmas</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/recrear-nuestra-tradicion-como-algo-vivo-por-jose-luis-restan/">Recrear nuestra tradición como algo vivo, por José Luis Restán</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 días ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114683 herald-mega-menu"><a href="http://www.revistaecclesia.com/category/rincon-liturgico/">Rincón Litúrgico</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-141830 post type-post status-publish format-standard has-post-thumbnail hentry category-especiales-ecclesia category-navidad-2016 category-rincon-liturgico tag-ofrendas tag-reyes-magos">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/ofrenda-de-los-reyes-magos-por-fray-jose-borja/" title="Ofrenda de los Reyes Magos, por fray José Borja">
				<img width="252" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2013/01/REYES-MAGOS.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2013/01/REYES-MAGOS.jpg 500w, http://www.revistaecclesia.com/wp-content/uploads/2013/01/REYES-MAGOS-300x199.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2013/01/REYES-MAGOS-163x109.jpg 163w, http://www.revistaecclesia.com/wp-content/uploads/2013/01/REYES-MAGOS-105x70.jpg 105w, http://www.revistaecclesia.com/wp-content/uploads/2013/01/REYES-MAGOS-180x119.jpg 180w, http://www.revistaecclesia.com/wp-content/uploads/2013/01/REYES-MAGOS-350x233.jpg 350w" sizes="(max-width: 252px) 100vw, 252px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/especiales-ecclesia/" class="herald-cat-125">Especiales Ecclesia</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/especiales-ecclesia/navidad-2016/" class="herald-cat-24993">Navidad 2016</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/rincon-liturgico/" class="herald-cat-85">Rincón Litúrgico</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/ofrenda-de-los-reyes-magos-por-fray-jose-borja/">Ofrenda de los Reyes Magos, por fray José Borja</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">24 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-141815 post type-post status-publish format-standard has-post-thumbnail hentry category-rincon-liturgico tag-bautismo-del-senor">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/libro-la-celebracion-del-bautismo-del-senor-8-1-2017/" title="Libro de la celebración del Bautismo del Señor, 8-1-2017">
				<img width="300" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2017/01/libro-bautismo-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/01/libro-bautismo-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/01/libro-bautismo-215x120.jpg 215w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/rincon-liturgico/" class="herald-cat-85">Rincón Litúrgico</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/libro-la-celebracion-del-bautismo-del-senor-8-1-2017/">Libro de la celebración del Bautismo del Señor, 8-1-2017</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 día ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-141670 post type-post status-publish format-standard has-post-thumbnail hentry category-rincon-liturgico tag-bautismo-del-senor">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/reflexiones-la-festividad-bautismo-del-senor-8-1-2017/" title="Reflexiones para la festividad Bautismo del Señor, A, (8-1-2017)">
				<img width="220" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2013/01/bautismo-del-señor1.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2013/01/bautismo-del-señor1.jpg 500w, http://www.revistaecclesia.com/wp-content/uploads/2013/01/bautismo-del-señor1-300x228.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2013/01/bautismo-del-señor1-180x137.jpg 180w, http://www.revistaecclesia.com/wp-content/uploads/2013/01/bautismo-del-señor1-350x266.jpg 350w" sizes="(max-width: 220px) 100vw, 220px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/rincon-liturgico/" class="herald-cat-85">Rincón Litúrgico</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/reflexiones-la-festividad-bautismo-del-senor-8-1-2017/">Reflexiones para la festividad Bautismo del Señor, A, (8-1-2017)</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-141668 post type-post status-publish format-standard has-post-thumbnail hentry category-rincon-liturgico tag-bautismo-del-senor">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/orar-evangelio-comentario-sonoro-festividad-bautismo-del-senor-8-1-2017/" title="Orar con el Evangelio: comentario sonoro festividad Bautismo del Señor, A, (8-1-2017)">
				<img width="224" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2013/01/bautismo-del-senor.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2013/01/bautismo-del-senor.jpg 400w, http://www.revistaecclesia.com/wp-content/uploads/2013/01/bautismo-del-senor-300x225.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2013/01/bautismo-del-senor-180x135.jpg 180w, http://www.revistaecclesia.com/wp-content/uploads/2013/01/bautismo-del-senor-350x262.jpg 350w" sizes="(max-width: 224px) 100vw, 224px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/rincon-liturgico/" class="herald-cat-85">Rincón Litúrgico</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/orar-evangelio-comentario-sonoro-festividad-bautismo-del-senor-8-1-2017/">Orar con el Evangelio: comentario sonoro festividad Bautismo del Señor, A, (8-1-2017)</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 días ago</span></div></div>
			</div>


</article></div></div></div></li></ul></ul>	</nav>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>	
	<div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md">
	<div class="container">
		<div class="herald-nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="site-branding mini">
		<span class="site-title h1"><a href="http://www.revistaecclesia.com/" rel="home"><img class="herald-logo-mini" src="http://www.revistaecclesia.com/wp-content/uploads/2016/02/herald_logo_mini.png" alt="Ecclesia Digital" ></a></span>
</div>		<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="http://www.revistaecclesia.com/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Escriba aquí para buscar ..." /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>	</div>
</div>
<div class="herald-mobile-nav herald-slide hidden-lg hidden-md">
	<ul id="menu-herald-main-2" class="herald-mob-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-114623"><a href="http://www.revistaecclesia.com/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-114676 herald-mega-menu"><a href="http://www.revistaecclesia.com/category/iglesia-espana/">Iglesia en España</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114679"><a href="http://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/">Nacional</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-114677"><a href="http://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/">Diócesis</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-114678"><a href="http://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/carta-obispo/">Carta del Obispo</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114680 herald-mega-menu"><a href="http://www.revistaecclesia.com/category/noticias-iglesia-internacional/">Internacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114681 herald-mega-menu"><a href="http://www.revistaecclesia.com/category/noticias-santa-sede/">Santa Sede</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114682 herald-mega-menu"><a href="http://www.revistaecclesia.com/category/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114718 herald-mega-menu"><a href="http://www.revistaecclesia.com/category/documentacion/">Documentación</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114719"><a href="http://www.revistaecclesia.com/category/documentacion/documentos-conferencia-episcopal-espanola/">Documentos Conferencia Episcopal Española</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114720"><a href="http://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/">Documentos Santa Sede</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114755 herald-mega-menu"><a href="http://www.revistaecclesia.com/category/firmas-ecclesia/">Firmas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116549"><a href="http://www.revistaecclesia.com/category/firmas-ecclesia/editoriales-ecclesia/">Editoriales Ecclesia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114683 herald-mega-menu"><a href="http://www.revistaecclesia.com/category/rincon-liturgico/">Rincón Litúrgico</a></li>
</ul></div>
		<div class="herald-ad herald-slide herald-below-header"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Adaptable -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2301529567507649"
     data-ad-slot="6266037807"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

	<div id="content" class="herald-site-content herald-slide">

	<div id="herald-breadcrumbs" class="herald-breadcrumbs"><span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="http://www.revistaecclesia.com/" rel="v:url" property="v:title">Portada</a> &raquo; <span rel="v:child" typeof="v:Breadcrumb"><a href="http://www.revistaecclesia.com/category/iglesia-espana/" rel="v:url" property="v:title">Iglesia en España</a> &raquo; <strong class="breadcrumb_last">Homilía de monseñor Manuel Herrero en la misa de despedida a don Antonio Gómez Cantero</strong></span></span></span></div>

<div class="herald-section container ">

			<article id="post-141846" class="herald-single post-141846 post type-post status-publish format-standard has-post-thumbnail hentry category-carta-obispo category-noticias-diocesis-espana category-iglesia-espana tag-antonio-gomez-cantero tag-despedida tag-homilia tag-manuel-herrero tag-obispo-electo tag-palencia tag-teruel-y-albarracin">
			<div class="row">
								
			
<div class="col-lg-9 col-md-9 col-mod-single col-mod-main">
	
	<header class="entry-header">
			<span class="meta-category"><a href="http://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/carta-obispo/" class="herald-cat-82">Carta del Obispo</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/" class="herald-cat-81">Diócesis</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a></span>
		<h1 class="entry-title h1">Homilía de monseñor Manuel Herrero en la misa de despedida a don Antonio Gómez Cantero</h1>			<div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">8 horas ago</span></div><div class="meta-item herald-author"><span class="vcard author"><span class="fn"><a href="http://www.revistaecclesia.com/author/redactora/">Redactora</a></span></span></div></div>
	</header>		<div class="herald-post-thumbnail herald-post-thumbnail-single">
		<span><img width="450" height="300" src="http://www.revistaecclesia.com/wp-content/uploads/2017/01/homilia-5.jpg" class="attachment-herald-lay-single size-herald-lay-single wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/01/homilia-5.jpg 450w, http://www.revistaecclesia.com/wp-content/uploads/2017/01/homilia-5-300x200.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/01/homilia-5-414x276.jpg 414w, http://www.revistaecclesia.com/wp-content/uploads/2017/01/homilia-5-130x86.jpg 130w, http://www.revistaecclesia.com/wp-content/uploads/2017/01/homilia-5-187x124.jpg 187w" sizes="(max-width: 450px) 100vw, 450px" /></span>
			</div>
	
		<div class="row">

			

	<div class="col-lg-2 col-md-2 col-sm-2 hidden-xs herald-left">

		<div class="entry-meta-wrapper">

					<div class="entry-meta-author">	
				<img src="http://www.revistaecclesia.com/wp-content/plugins/user-avatar/user-avatar-pic.php?src=http://www.revistaecclesia.com/wp-content/uploads/avatars/3/1456437965-bpfull.jpg&#038;w=112&#038;id=3&#038;random=1456437965" alt="" class=" avatar  avatar-112  photo user-3-avatar" width="112" height="112" />				
				<a class="herald-author-name" href="http://www.revistaecclesia.com/author/redactora/">Redactora</a>

							</div>
		
					<div class="entry-meta entry-meta-single"><div class="meta-item herald-comments"><a href="http://www.revistaecclesia.com/homilia-de-monsenor-manuel-herrero-en-la-misa-de-despedida-a-don-antonio-gomez-cantero/#respond">Añadir comentario</a></div></div>
		
					

	<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>¡Compártelo!</span>
		<div class="meta-share-wrapper">
						     <li class="facebook"> <a href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.revistaecclesia.com%2Fhomilia-de-monsenor-manuel-herrero-en-la-misa-de-despedida-a-don-antonio-gomez-cantero%2F&amp;t=Homil%C3%ADa+de+monse%C3%B1or+Manuel+Herrero+en+la+misa+de+despedida+a+don+Antonio+G%C3%B3mez+Cantero"><i class="fa fa-facebook"></i><span>Facebook</span></a> </li>
						     <li class="twitter"> <a href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.revistaecclesia.com%2Fhomilia-de-monsenor-manuel-herrero-en-la-misa-de-despedida-a-don-antonio-gomez-cantero%2F&amp;text=Homil%C3%ADa+de+monse%C3%B1or+Manuel+Herrero+en+la+misa+de+despedida+a+don+Antonio+G%C3%B3mez+Cantero"><i class="fa fa-twitter"></i><span>Twitter</span></a> </li>
						     <li class="gplus"> <a href="javascript:void(0);" data-url="https://plus.google.com/share?url=http%3A%2F%2Fwww.revistaecclesia.com%2Fhomilia-de-monsenor-manuel-herrero-en-la-misa-de-despedida-a-don-antonio-gomez-cantero%2F"><i class="fa fa-google-plus"></i><span>Google Plus</span></a> </li>
						     <li class="pinterest"> <a href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.revistaecclesia.com%2Fhomilia-de-monsenor-manuel-herrero-en-la-misa-de-despedida-a-don-antonio-gomez-cantero%2F&amp;media=http%3A%2F%2Fwww.revistaecclesia.com%2Fwp-content%2Fuploads%2F2017%2F01%2Fhomilia-5.jpg&amp;description=Homil%C3%ADa+de+monse%C3%B1or+Manuel+Herrero+en+la+misa+de+despedida+a+don+Antonio+G%C3%B3mez+Cantero"><i class="fa fa-pinterest"></i><span>Pinterest</span></a> </li>
						     <li class="linkedin"> <a href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.revistaecclesia.com%2Fhomilia-de-monsenor-manuel-herrero-en-la-misa-de-despedida-a-don-antonio-gomez-cantero%2F&amp;title=Homil%C3%ADa+de+monse%C3%B1or+Manuel+Herrero+en+la+misa+de+despedida+a+don+Antonio+G%C3%B3mez+Cantero"><i class="fa fa-linkedin"></i><span>LinkedIn</span></a> </li>
				 	</div>
	</ul>

		
		</div>

	</div>


			<div class="col-lg-10 col-md-10 col-sm-10">
				<div class="entry-content herald-entry-content">

	
	
				<div class="herald-ad herald-ad-above-single"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Adaptable -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2301529567507649"
     data-ad-slot="6266037807"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		
	<!-- WhatsApp Share Button for WordPress: http://peadig.com/wordpress-plugins/whatsapp-share-button/ --><div class="wabtn_container"><a href="whatsapp://send?text=Homilía de monseñor Manuel Herrero en la misa de despedida a don Antonio Gómez Cantero - http://www.revistaecclesia.com/homilia-de-monsenor-manuel-herrero-en-la-misa-de-despedida-a-don-antonio-gomez-cantero/?utm_source=WhatsApp%26utm_medium=IM%26amp;utm_campaign=share%20button" class="wabtn">Share this on WhatsApp</a></div><div class="pf-content"><div id="fb_share_1" style="float: right; margin-left: 10px;;width: 55px;" name="fb_share"><div id="fb-root"></div><script src="http://connect.facebook.net/en_US/all.js#appId=155215404766&amp;xfbml=1"></script><fb:like href="http://www.revistaecclesia.com/homilia-de-monsenor-manuel-herrero-en-la-misa-de-despedida-a-don-antonio-gomez-cantero/" send="true" layout="box_count" width="55" show_faces="false" font="arial"></fb:like></div><p>Eucaristía de Acción de Gracias y Despedida de D. <strong>Antonio Gómez Cantero</strong></p>
<style type="text/css">
	<!-- @page { margin: 2cm } P { margin-bottom: 0.21cm } --><br />
	</style>
<p>Homilía de monseñor Manuel Herrero en la misa de despedida a don Antonio Gómez Cantero</p>
<p>HOMILÍA EN LA ACCIÓN DE GRACIAS- HOMENAJE A D. ANTONIO GÓMEZ CANTERO, OBISPO ELECTO DE TERUEL Y ALBARRACÍN.</p>
<p>PALENCIA, 07 DE ENERO DE 2017.<span id="more-141846"></span></p>
<p align="JUSTIFY"><strong>1.—Saludo.</strong></p>
<p align="JUSTIFY">Queridos hermanos y hermanas: un cordial y fraterno saludo a todos.</p><div class="tve-leads-in-content tve-tl-anim tve-leads-track-in_content-8 tl-anim-instant"><div class="tl-style" id="tve_27_set" data-state="8"><div class="tve-leads-conversion-object" data-tl-type="in_content"><div class="tve_flt"><div id="tve_editor" class="tve_shortcode_editor"><div class="thrv-leads-form-box tve_no_drag tve_no_icons tve_element_hover thrv_wrapper tve_editor_main_content tve_27_set tve_blue tve_brdr_solid thrv-leads-in-content">
<div class="thrv_wrapper thrv_columns tve_clearfix" style="margin-top: 0;margin-bottom: 0;">
<div class="tve_colm tve_oth">
<div style="width: 198px;margin-top: 30px;" class="thrv_wrapper tve_image_caption aligncenter">
<span class="tve_image_frame">
<img class="tve_image" src="//www.revistaecclesia.com/wp-content/plugins/thrive-leads/editor-templates/_form_css/images/set_27_icon.png" style="width: 198px;" title="" alt="" />
</span>
</div>
</div>
<div class="tve_colm tve_tth tve_lst">
<div class="thrv_wrapper thrv_contentbox_shortcode" data-tve-style="5">
<div class="tve_cb tve_cb5 tve_blue" style="margin: -20px -20px -20px 0;">
<div class="tve_cb_cnt">
<h2 style="color: rgb(255, 255, 255); font-size: 32px; margin-top: 25px; margin-bottom: 20px;" class="rft">¡ Date de alta GRATIS en nuestras Alertas Informativas !
</h2>
<p style="color: rgb(255, 255, 255); font-size: 18px; margin-top: 0px;">¿Quieres ser de los primeros en estar informado?</p><p style="color: rgb(255, 255, 255); font-size: 18px; margin-top: 0px;">Noticias de alcance, materiales y documentos en castellano para la labor pastoral /catequética. <span class="bold_text">GRATIS</span></p><p style="color: rgb(255, 255, 255); font-size: 18px; margin-top: 0px;">​</p>
<div data-tve-style="1" class="thrv_wrapper thrv_lead_generation tve_clearfix tve_red tve_15 thrv_lead_generation_horizontal" data-inputs-count="15" style="margin-top: 0px; margin-bottom: 20px;" data-tve-version="1" data-connection="api">
<div style="display: none;" class="thrv_lead_generation_code"></div>
<input type="hidden" class="tve-lg-err-msg" value="{&quot;email&quot;:&quot;Por favor, ingrese email válido&quot;,&quot;phone&quot;:&quot;Por favor, ingrese teléfono correcto&quot;,&quot;required&quot;:&quot;Nombre y e-mail son necesarios&quot;}">
<div class="thrv_lead_generation_container tve_clearfix"><form action="#" method="post"><input type="hidden" class="tve-f-a-hidden" value="#"><div class="tve_lead_generated_inputs_container tve_clearfix"><div class="tve_lead_fields_overlay"></div><div class="tve_lg_input_container tve_lg_input tve_lg_3"><input type="email" data-field="email" data-required="1" data-validation="email" name="email" placeholder="Email" data-placeholder="Email" style="padding-right: 20px;"></div><div class="tve_lg_input_container tve_lg_input tve_lg_3"><input type="text" data-field="name" data-required="1" data-validation="none" name="name" placeholder="Nombre" data-placeholder="Nombre" style="padding-right: 20px;"></div><input id="_form_type" type="hidden" name="_form_type" value="in-content"><input id="__tcb_lg_fc" type="hidden" name="__tcb_lg_fc" value="YToxOntzOjg6Im1haWxwb2V0IjtzOjE6IjEiO30="><input id="__tcb_lg_msg" type="hidden" name="__tcb_lg_msg" value="undefined"><input id="_asset_group" type="hidden" name="_asset_group" value=""><input id="_asset_option" type="hidden" name="_asset_option" value=""><input id="_error_message_option" type="hidden" name="_error_message_option" value=""><input id="_back_url" type="hidden" name="_back_url" value=""><input id="_submit_option" type="hidden" name="_submit_option" value="reload"><input id="_use_captcha" type="hidden" name="_use_captcha" value=""><input id="_captcha_theme" type="hidden" name="_captcha_theme" value="light"><input id="_captcha_type" type="hidden" name="_captcha_type" value="image"><input id="_captcha_size" type="hidden" name="_captcha_size" value="normal"><div style="display: none"></div><div class="tve_lg_input_container tve_submit_container tve_lg_submit tve_lg_3">
<button type="Submit">SUSCRIBIRSE</button>
</div></div></form></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div></div></div></div></div></div>
<p align="JUSTIFY">Permitidme que salude especialmente a los Sres. Obispos presentes: a D. Javier Del Río, Obispo de Tarija en Bolivia, hijo de esta iglesia Diocesana de Palencia, y a D. Mariano Moreno, agustino, Obispo Emérito de Cafayate, en Argentina y residente en esta Diócesis de Palencia. Un especial saludo a todo el presbiterio diocesano, al Cabildo Catedral, al Diácono, a los sacerdotes, a los miembros de vida consagrada y a todos vosotros, hermanos y hermanas laicos, piedras vivas de esta iglesia Diocesana de Palencia. Un saludo agradecido al director y a todos los miembros del coro, al organista, a los acólitos, lectores y a las religiosas y a todos el personal que sirve en la catedral.</p>
<p align="JUSTIFY">2.-<strong>Nos reunimos</strong> en esta mañana de sábado fundamentalmente para dar gracias a Dios Padre, por su Hijo Jesucristo en el Espíritu Santo. Siempre debemos hacerlo, porque como decimos y confesamos en el prefacio de cada Eucaristía “ es justo y necesario, es nuestro deber y salvación darte gracias siempre y en todo lugar, Señor, Padre Santo, Dios todopoderoso y eterno, por Cristo , Señor nuestro”. Pero hoy, unimos con justicia a nuestra acción de gracias, la persona y obra de D. Antonio Gómez Cantero, miembro sacerdote de esta Iglesia, que ha sido elegido para ser obispo y pastor de la Iglesia de Teruel y Albarracín.</p>
<p align="JUSTIFY">Estamos en el tiempo de Navidad y Epifanía que nos invita a celebrar que el Verbo, se hizo carne; que el niño nacido en Belén de María Virgen, cuidado por san José, cantado por los ángeles y adorado por los pastores y los magos, es el Hijo de Dios, el Mesías, el Señor, el Salvador de todos los hombres y pueblos. Que es el Dios con nosotros para revelarnos que Dios es amor, es cariño, ternura eterna e inmensa misericordia para cada ser humano, particularmente para los últimos , los desfavorecidos, todos los que sufren y los excluidos del mundo. ¿Cómo no darle gracias de todo corazón cuando nos ha iluminado con su luz, se ha fijado en nosotros, nos ha dado vida, se ha hecho nuestro hermano y nos ha hecho hijos del Padre eterno? ¿Cómo no cantarle de todo corazón y darle gracias como corresponde a bien nacidos? ¿Cómo no alabarle, bendecirle cuando nos ha hecho por pura gracia miembros de su cuerpo, la Iglesia, y nos dirige su Palabra, nos alimenta con su Cuerpo y Sangre y nos comunica su Santo Espíritu para que vivamos en su amor?</p>
<p align="JUSTIFY">3.- Pero, hermanos, e<strong>l cristiano no puede sentirse sólo honrado, elevado, agraciado por Dios en Cristo</strong>; debemos entregarnos a Aquel que no hizo alarde de su categoría de Dios, sino que al contrario, se rebajó hasta hacerse uno de tantos e incluso morir por nosotros y resucitar para nosotros. Debemos corresponder porque amor con amor se paga. Así lo pedíamos en la oración primera de nuestra asamblea: “Tú que nos has hecho renacer a una vida nueva por medio de tu Hijo, concédenos que la gracia nos modele a imagen de Cristo en quien nuestra naturaleza mortal se une a tu naturaleza divina”.</p>
<p align="LEFT">Y ¿cómo modelarnos a imagen de Cristo? La Palabra de Dios que nos ha sido ofrecida y regalada nos señala qué aspectos de nuestra existencia personal y comunitaria debemos trabajar como alfareros, guiados por el Espíritu. La Palabra proclamada en primer lugar nos lo indica: Guardando sus mandamientos y haciendo lo que le agrada. Es decir, creer, confiar, apoyarnos, cimentarnos y permanecer en el nombre de su Hijo Jesucristo y amarnos unos a otros como él nos lo mandó. En definitiva, amando como él nos ha amado. Guardando sus mandamientos, permaneceremos en Dios y Dios en nosotros por medio de su Espíritu. Viendo no en mundanidad, como nos lo recuerda tantas veces el papa Francisco, sino en el amor y desde el amor, con los mismos sentimientos y actitudes de Jesucristo. A veces es difícil, es verdad, porque existen otros planteamientos de vida opuestos a los de Cristo,, y por eso tenemos que hacer un ejercicio de discernimiento a su luz, escuchando su voz.</p>
<p align="JUSTIFY">Hoy esta Palabra del Señor en el Evangelio y su gracia nos invitan a salir de nosotros mismos e ir a las calles y casas de nuestros pueblos y ciudades, que son la nueva Galilea de los gentiles, donde se cruzan las culturas, las religiones, las creencias y nos llama a ser discípulos misioneros, convirtiéndonos nosotros primero y llamando a la conversión auténtica , al cambio profundo no cosmético de valores, anunciando el Reino, enseñando con alegría y sin petulancia, y curando a todos. Hay tantas dolencias, tantas heridas, tantos aquejados de enfermedades del cuerpo y del alma, tantos paralíticos, tantos que van por la vida desorientados, sin sentido, que como buenos samaritanos, a ejemplo del Buen Samaritano, debemos volcar sobre ellos el bálsamo del amor y de la misericordia.</p>
<p align="JUSTIFY"><strong>4.- Por todo debemos dar gracias a Dios Padre. </strong></p>
<p align="JUSTIFY">Pero hoy queremos dar gracias a Dios, de forma sentida y cordial, por D. Antonio. Ha sido y es entre nosotros una referencia. Él ha sido iluminado, cautivado por Jesucristo desde el Bautismo en la parroquia de la Asunción de Ntra. Sra. en Quijas, Diócesis de Santander. Allí, por el ministerio de un sacerdote, D. Manuel Díez Castañeda, y a petición de sus padres y padrinos, recibió la gracia de ser hijo del Padre, hermano de Jesucristo y templo del Espíritu y miembro de la familia de los hijos de Dios. Desde entonces Cristo entró en su vida, se hizo el dulce compañero que le acompañaba y hablaba por el camino, también en las noches oscuras, y le hacía arder el corazón, le alimentaba en la fracción del pan, en la Eucaristía y le hacía volver sobre sus pasos para confesar en la comunidad de hermanos: “Era verdad, ha resucitado el Señor y se ha aparecido a Simón”.</p>
<p align="JUSTIFY">Toda la vida de D. Antonio ha sido formarse, entregarse y darse a los demás, para modelarse con Cristo y darse a los demás como el pan partido, caliente y tierno de la Eucaristía como hermano, como sacerdote desde el 17 de mayo de 1981 en los diversos campos del ministerio que le han sido encomendados, también como Vicario General y Administrador Diocesano.</p>
<p align="JUSTIFY">Testigo de esto son las parroquias da Carrión de los Condes, tu pueblo, de San Lázaro; los seminaristas, los hermanos sacerdotes para los que siempre has estado abierto y cercano, los miembros de la vida consagrada, los laicos, especialmente los jóvenes y los obispos con los que has colaborado con la acción y el consejo desde la fidelidad , la libertad y el afecto. Yo mismo he tenido la dicha de ser testigo de tu entrega, de ese buen hacer por amor a Cristo y a la Iglesia. También testigos de estos es el Movimiento Internacional de Apostolado con Niños- el MIDADEN al que te entregaste de cuerpo y alma.</p>
<p align="JUSTIFY">Hoy, D. Antonio, unos días antes de que recibas el Espíritu Santo por la imposición de manos para que seas Cabeza, Pastor y Esposo de la Iglesia de Teruel y Albarracín, reconocemos con gratitud tu entrega, tus desvelos, tus sufrimientos y amores por esta Iglesia de Palencia, que es tuya, y por ti y contigo damos gracias a Dios. Sabemos que abandonas ahora, como Jesús tu Nazaret, es decir, tu Palencia y nuestra Palencia querida, para ir a tu Cafarnaún de Teruel y Albarracín, y recorrer aquellas tierras hermanas aragonesas para llevar la luz que brilla y hace arder el corazón y que no tiene ocaso, Cristo Jesús, su evangelio, su presencia haciendo camino como Jesús con los de Emaús, y con la ayuda maternal de la Virgen del Pilar.</p>
<p align="JUSTIFY">Perdónanos, D. Antonio, si en alguna ocasión te hemos dado disgustos, no te hemos comprendido y te hemos hecho sufrir.</p>
<p align="JUSTIFY">Estate seguro de que te acompañaremos siempre con nuestra oración y nuestra gratitud. No te olvidaremos, como también estamos seguros de que tú no nos olvidarás ante el Señor. Solamente, para terminar, permíteme decirte ánimo y adelante, fortaleza y valentía. Como te decía hace poco el papa Francisco,” que te diviertas, que los problemas los tomes con soda y que seas tú mismo”. Sigue siendo artista, enamorado de la belleza, sacerdote abierto que acompaña el camino de todos y reescribe y revive el pasaje de Emaús.</p>
<p align="JUSTIFY">Que san Antolín, San Rafael Arnáiz, San Manuel, San Zoilo, San Lázaro y la Virgen de Belén te acompañen siempre. Muchas gracias, Antonio, que Dios te siga acompañando y bendiciendo en tu camino.</p>
<div class="gdsrcacheloader gdsrclsmall" id="gdsrc_asr.141846.0.3.1483811597.10.0.24.3.4.0"><strong>GD Star Rating</strong><br /><em>loading...</em></div><div class="gdsrcacheloader gdsrclsmall" id="gdsrc_atr.141846.0.3.1483811597.25.0.20.1.2.0"><strong>GD Star Rating</strong><br /><em>loading...</em></div><div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat"><img src="//cdn.printfriendly.com/pf_button_sq_grn_m.png" alt="Print Friendly" /></a></div></div><a href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.revistaecclesia.com%2Fhomilia-de-monsenor-manuel-herrero-en-la-misa-de-despedida-a-don-antonio-gomez-cantero%2F&amp;t=Homil%C3%ADa%20de%20monse%C3%B1or%20Manuel%20Herrero%20en%20la%20misa%20de%20despedida%20a%20don%20Antonio%20G%C3%B3mez%20Cantero" id="facebook_share_button_141846" style="font-size:11px; line-height:13px; font-family:'lucida grande',tahoma,verdana,arial,sans-serif; text-decoration:none; display: -moz-inline-block; display:inline-block; padding:1px 20px 0 5px; margin: 5px 0; height:15px; border:1px solid #d8dfea; color: #3B5998; background: #fff url(http://b.static.ak.fbcdn.net/images/share/facebook_share_icon.gif) no-repeat top right;">Share</a>
	<script type="text/javascript">
	<!--
	var button = document.getElementById('facebook_share_link_141846') || document.getElementById('facebook_share_icon_141846') || document.getElementById('facebook_share_both_141846') || document.getElementById('facebook_share_button_141846');
	if (button) {
		button.onclick = function(e) {
			var url = this.href.replace(/share\.php/, 'sharer.php');
			window.open(url,'sharer','toolbar=0,status=0,width=626,height=436');
			return false;
		}
	
		if (button.id === 'facebook_share_button_141846') {
			button.onmouseover = function(){
				this.style.color='#fff';
				this.style.borderColor = '#295582';
				this.style.backgroundColor = '#3b5998';
			}
			button.onmouseout = function(){
				this.style.color = '#3b5998';
				this.style.borderColor = '#d8dfea';
				this.style.backgroundColor = '#fff';
			}
		}
	}
	-->
	</script>
	<span id="tve_leads_end_content" style="display: block; visibility: hidden; border: 1px solid transparent;"></span></p><!-- WhatsApp Share Button for WordPress: http://peadig.com/wordpress-plugins/whatsapp-share-button/ --><div class="wabtn_container"><a href="whatsapp://send?text=Homilía de monseñor Manuel Herrero en la misa de despedida a don Antonio Gómez Cantero - http://www.revistaecclesia.com/homilia-de-monsenor-manuel-herrero-en-la-misa-de-despedida-a-don-antonio-gomez-cantero/?utm_source=WhatsApp%26utm_medium=IM%26amp;utm_campaign=share%20button" class="wabtn">Share this on WhatsApp</a></div>
	
			<div class="meta-tags">
			<span>Etiquetas</span><a href="http://www.revistaecclesia.com/tag/antonio-gomez-cantero/" rel="tag">Antonio Gómez Cantero</a> <a href="http://www.revistaecclesia.com/tag/despedida/" rel="tag">despedida</a> <a href="http://www.revistaecclesia.com/tag/homilia/" rel="tag">Homilía</a> <a href="http://www.revistaecclesia.com/tag/manuel-herrero/" rel="tag">Manuel Herrero</a> <a href="http://www.revistaecclesia.com/tag/obispo-electo/" rel="tag">obispo electo</a> <a href="http://www.revistaecclesia.com/tag/palencia/" rel="tag">palencia</a> <a href="http://www.revistaecclesia.com/tag/teruel-y-albarracin/" rel="tag">Teruel y Albarracín</a>		</div>
	
				<div class="herald-ad"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Adaptable -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2301529567507649"
     data-ad-slot="6266037807"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
	</div>			</div>

			<div id="extras" class="col-lg-12 col-md-12 col-sm-12">
						<div id="related" class="herald-related-wrapper">		
		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">También te puede interesar</h4></div></div></div>
		<div class="herald-related row row-eq-height">

													<article class="herald-lay-f herald-lay-f1 post-141839 post type-post status-publish format-standard hentry category-iglesia-espana category-iglesia-nacional tag-hijas-de-maria-auxiliadora tag-maria-del-rosario-garcia-ribas tag-provincial tag-salesianos tag-yvonne-reungoat">
<div class="herald-ovrld">		
			<div class="herald-post-thumbnail">
			<a href="http://www.revistaecclesia.com/nueva-provincial-las-hijas-maria-auxiliadora-espana-partir-del-5-agosto/" title="Nueva provincial de las Hijas de María Auxiliadora de España a partir del 5 de agosto"><img src="http://demo.mekshq.com/herald/wp-content/themes/herald/assets/img/herald_default.jpg" alt="Nueva provincial de las Hijas de María Auxiliadora de España a partir del 5 de agosto" /></a>
		</div>
	
	<div class="entry-header">
					<span class="meta-category"><a href="http://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/nueva-provincial-las-hijas-maria-auxiliadora-espana-partir-del-5-agosto/">Nueva provincial de las Hijas de María Auxiliadora de España a partir del 5 de agosto</a></h2>
					<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">9 horas ago</span></div></div>
			</div>
</div>
	
	
</article>							<article class="herald-lay-f herald-lay-f1 post-141834 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-diocesis-espana category-iglesia-espana category-iglesia-nacional tag-episcopal tag-francisco-conesa tag-menorca tag-obispo tag-ordenacion">
<div class="herald-ovrld">		
			<div class="herald-post-thumbnail">
			<a href="http://www.revistaecclesia.com/francisco-conesa-ya-obispo-menorca/" title="Francisco Conesa ya es obispo de Menorca"><img width="300" height="200" src="http://www.revistaecclesia.com/wp-content/uploads/2017/01/Francisco-Conesa-300x200.jpg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/01/Francisco-Conesa-300x200.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/01/Francisco-Conesa-414x276.jpg 414w, http://www.revistaecclesia.com/wp-content/uploads/2017/01/Francisco-Conesa-470x313.jpg 470w, http://www.revistaecclesia.com/wp-content/uploads/2017/01/Francisco-Conesa-130x86.jpg 130w, http://www.revistaecclesia.com/wp-content/uploads/2017/01/Francisco-Conesa-187x124.jpg 187w" sizes="(max-width: 300px) 100vw, 300px" /></a>
		</div>
	
	<div class="entry-header">
					<span class="meta-category"><a href="http://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/" class="herald-cat-81">Diócesis</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/francisco-conesa-ya-obispo-menorca/">Francisco Conesa ya es obispo de Menorca</a></h2>
					<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">11 horas ago</span></div></div>
			</div>
</div>
	
	
</article>							<article class="herald-lay-f herald-lay-f1 post-141787 post type-post status-publish format-standard has-post-thumbnail hentry category-carta-obispo category-iglesia-espana tag-barcelona tag-bien-comun tag-caritas tag-juan-jose-omella-omella">
<div class="herald-ovrld">		
			<div class="herald-post-thumbnail">
			<a href="http://www.revistaecclesia.com/el-bien-comun-por-el-arzobispo-de-barcelona-juan-jose-omella-omella/" title="El bien común, por el arzobispo de Barcelona, Juan José Omella Omella"><img width="250" height="172" src="http://www.revistaecclesia.com/wp-content/uploads/2017/01/Cáritas-Barcelona.jpg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="" /></a>
		</div>
	
	<div class="entry-header">
					<span class="meta-category"><a href="http://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/carta-obispo/" class="herald-cat-82">Carta del Obispo</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/el-bien-comun-por-el-arzobispo-de-barcelona-juan-jose-omella-omella/">El bien común, por el arzobispo de Barcelona, Juan José Omella Omella</a></h2>
					<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">17 horas ago</span></div></div>
			</div>
</div>
	
	
</article>								</div>
</div>

	<div id="author" class="herald-vertical-padding">
<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Sobre el autor</h4></div><div class="herald-mod-actions"><a href="http://www.revistaecclesia.com/author/redactora/">Ver todos los pots del autor</a></div></div></div>
<div class="herald-author row">

	<div class="herald-author-data col-lg-2 col-md-2 col-sm-2 col-xs-2">
		<img src="http://www.revistaecclesia.com/wp-content/plugins/user-avatar/user-avatar-pic.php?src=http://www.revistaecclesia.com/wp-content/uploads/avatars/3/1456437965-bpfull.jpg&#038;w=140&#038;id=3&#038;random=1456437965" alt="" class=" avatar  avatar-140  photo user-3-avatar" width="140" height="140" />	</div>
	
	<div class="herald-data-content col-lg-10 col-md-10 col-sm-10 col-xs-10">
		<h4 class="author-title">Redactora</h4>
			</div>

</div>

</div>
	

	<div id="comments" class="herald-comments">

		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Añadir comentario</h4></div></div></div>		
					<div class="herald-gray-area"><span class="herald-fake-button herald-comment-form-open">Haga clic aquí para publicar un comentario</span></div>


	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/homilia-de-monsenor-manuel-herrero-en-la-misa-de-despedida-a-don-antonio-gomez-cantero/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://www.revistaecclesia.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-form-comment"><label for="comment">Comment</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name<span class="required"> *</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email<span class="required"> *</span></label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post comment" /> <input type='hidden' name='comment_post_ID' value='141846' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a9eddf2fc4" /></p><p>La moderación de comentarios está activada. Su comentario podría tardar cierto tiempo en aparecer.</p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="151"/></p>			</form>
			</div><!-- #respond -->
			
		
		
	</div>


	<div id="single-sticky" class="herald-single-sticky herald-single-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12 col-md-12">
				
									
					
										
											<div class="herald-sticky-prev h6">
							<a href="http://www.revistaecclesia.com/acto-vandalico-santa-maria-nazaret-madrid/" rel="prev">Acto vandálico en Santa María de Nazaret de Madrid</a>						</div>
					
											<div class="herald-sticky-next h6">
							<a href="http://www.revistaecclesia.com/el-camino-desde-el-bautismo-hasta-la-cruz-por-jose-manuel-lorca-planes-obispo-de-cartagena/" rel="next">El camino desde el Bautismo hasta la Cruz, por José Manuel Lorca Planes, obispo de Cartagena</a>						</div>
					
				
					<div class="herald-sticky-share">
						
						
						<a href="http://www.revistaecclesia.com/homilia-de-monsenor-manuel-herrero-en-la-misa-de-despedida-a-don-antonio-gomez-cantero/#respond" class="herald-comment-action" >Comentario</a>						
						
													

	<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>¡Compártelo!</span>
		<div class="meta-share-wrapper">
						     <li class="facebook"> <a href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.revistaecclesia.com%2Fhomilia-de-monsenor-manuel-herrero-en-la-misa-de-despedida-a-don-antonio-gomez-cantero%2F&amp;t=Homil%C3%ADa+de+monse%C3%B1or+Manuel+Herrero+en+la+misa+de+despedida+a+don+Antonio+G%C3%B3mez+Cantero"><i class="fa fa-facebook"></i><span>Facebook</span></a> </li>
						     <li class="twitter"> <a href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.revistaecclesia.com%2Fhomilia-de-monsenor-manuel-herrero-en-la-misa-de-despedida-a-don-antonio-gomez-cantero%2F&amp;text=Homil%C3%ADa+de+monse%C3%B1or+Manuel+Herrero+en+la+misa+de+despedida+a+don+Antonio+G%C3%B3mez+Cantero"><i class="fa fa-twitter"></i><span>Twitter</span></a> </li>
						     <li class="gplus"> <a href="javascript:void(0);" data-url="https://plus.google.com/share?url=http%3A%2F%2Fwww.revistaecclesia.com%2Fhomilia-de-monsenor-manuel-herrero-en-la-misa-de-despedida-a-don-antonio-gomez-cantero%2F"><i class="fa fa-google-plus"></i><span>Google Plus</span></a> </li>
						     <li class="pinterest"> <a href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.revistaecclesia.com%2Fhomilia-de-monsenor-manuel-herrero-en-la-misa-de-despedida-a-don-antonio-gomez-cantero%2F&amp;media=http%3A%2F%2Fwww.revistaecclesia.com%2Fwp-content%2Fuploads%2F2017%2F01%2Fhomilia-5.jpg&amp;description=Homil%C3%ADa+de+monse%C3%B1or+Manuel+Herrero+en+la+misa+de+despedida+a+don+Antonio+G%C3%B3mez+Cantero"><i class="fa fa-pinterest"></i><span>Pinterest</span></a> </li>
						     <li class="linkedin"> <a href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.revistaecclesia.com%2Fhomilia-de-monsenor-manuel-herrero-en-la-misa-de-despedida-a-don-antonio-gomez-cantero%2F&amp;title=Homil%C3%ADa+de+monse%C3%B1or+Manuel+Herrero+en+la+misa+de+despedida+a+don+Antonio+G%C3%B3mez+Cantero"><i class="fa fa-linkedin"></i><span>LinkedIn</span></a> </li>
				 	</div>
	</ul>

						
					</div>

			</div>
		</div>
	</div>					
</div>			</div>

		</div>

</div>

	

	<div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right">

					<div id="widget_sp_image-35" class="widget widget_sp_image"><h4 class="widget-title h6"><span>Navidad 2016</span></h4><a href="http://www.revistaecclesia.com/category/especiales-ecclesia/navidad-2016/" id="" target="_blank" class="widget_sp_image-image-link" title="Navidad 2016" rel=""><img width="300" height="300" alt="Navidad 2016" class="attachment-full" style="max-width: 100%;" src="http://www.revistaecclesia.com/wp-content/uploads/2016/12/NAVIDAD2016.jpg" /></a></div><div id="herald_adsense_widget-2" class="widget herald_adsense_widget">		<div class="herald_adsense_wrapper">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Adaptable -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2301529567507649"
     data-ad-slot="6266037807"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
	
		</div><div id="widget_sp_image-28" class="widget widget_sp_image"><h4 class="widget-title h6"><span>Misas por tus intenciones</span></h4><a href="http://www.ecclesia.es/epages/3734800.sf/es_ES/?ObjectPath=/Shops/3734800/Products/6" id="" target="_blank" class="widget_sp_image-image-link" title="misas" rel=""><img width="229" height="300" alt="misas" class="attachment-medium" style="max-width: 100%;" src="http://www.revistaecclesia.com/wp-content/uploads/2016/09/misas_intenciones_ecclesia_ml-229x300.jpg" /></a></div><div id="herald_posts_widget-1" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>Últimas entradas</span></h4>
		
		<div class="row ">

							<article class="herald-lay-g post-141850 post type-post status-publish format-standard has-post-thumbnail hentry category-carta-obispo category-iglesia-espana tag-bautismo tag-cartagena tag-cruz tag-jose-manuel-lorca-planes">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.revistaecclesia.com/el-camino-desde-el-bautismo-hasta-la-cruz-por-jose-manuel-lorca-planes-obispo-de-cartagena/" title="El camino desde el Bautismo hasta la Cruz, por José Manuel Lorca Planes, obispo de Cartagena">
				<img width="72" height="55" src="http://www.revistaecclesia.com/wp-content/uploads/2014/01/homilia-bautismo.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="homilia-bautismo" srcset="http://www.revistaecclesia.com/wp-content/uploads/2014/01/homilia-bautismo.jpg 500w, http://www.revistaecclesia.com/wp-content/uploads/2014/01/homilia-bautismo-300x228.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2014/01/homilia-bautismo-180x137.jpg 180w, http://www.revistaecclesia.com/wp-content/uploads/2014/01/homilia-bautismo-350x266.jpg 350w" sizes="(max-width: 72px) 100vw, 72px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/carta-obispo/" class="herald-cat-82">Carta del Obispo</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.revistaecclesia.com/el-camino-desde-el-bautismo-hasta-la-cruz-por-jose-manuel-lorca-planes-obispo-de-cartagena/">El camino desde el Bautismo hasta la Cruz, por José Manuel Lorca Planes, obispo de Cartagena</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-141846 post type-post status-publish format-standard has-post-thumbnail hentry category-carta-obispo category-noticias-diocesis-espana category-iglesia-espana tag-antonio-gomez-cantero tag-despedida tag-homilia tag-manuel-herrero tag-obispo-electo tag-palencia tag-teruel-y-albarracin">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.revistaecclesia.com/homilia-de-monsenor-manuel-herrero-en-la-misa-de-despedida-a-don-antonio-gomez-cantero/" title="Homilía de monseñor Manuel Herrero en la misa de despedida a don Antonio Gómez Cantero">
				<img width="74" height="55" src="http://www.revistaecclesia.com/wp-content/uploads/2017/01/homilia-5-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/01/homilia-5-74x55.jpg 74w, http://www.revistaecclesia.com/wp-content/uploads/2017/01/homilia-5-111x83.jpg 111w, http://www.revistaecclesia.com/wp-content/uploads/2017/01/homilia-5-215x161.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2017/01/homilia-5-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/carta-obispo/" class="herald-cat-82">Carta del Obispo</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/" class="herald-cat-81">Diócesis</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.revistaecclesia.com/homilia-de-monsenor-manuel-herrero-en-la-misa-de-despedida-a-don-antonio-gomez-cantero/">Homilía de monseñor Manuel Herrero en la misa de despedida a don Antonio Gómez Cantero</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-141841 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-diocesis-espana category-iglesia-espana tag-acto tag-madrid tag-nazaret tag-santa-maria tag-vandalico">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.revistaecclesia.com/acto-vandalico-santa-maria-nazaret-madrid/" title="Acto vandálico en Santa María de Nazaret de Madrid">
				<img width="74" height="55" src="http://www.revistaecclesia.com/wp-content/uploads/2017/01/Santa-María-de-Nazaret-Madrid-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/01/Santa-María-de-Nazaret-Madrid-74x55.jpg 74w, http://www.revistaecclesia.com/wp-content/uploads/2017/01/Santa-María-de-Nazaret-Madrid-111x83.jpg 111w, http://www.revistaecclesia.com/wp-content/uploads/2017/01/Santa-María-de-Nazaret-Madrid-215x161.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2017/01/Santa-María-de-Nazaret-Madrid-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/" class="herald-cat-81">Diócesis</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.revistaecclesia.com/acto-vandalico-santa-maria-nazaret-madrid/">Acto vandálico en Santa María de Nazaret de Madrid</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-141839 post type-post status-publish format-standard hentry category-iglesia-espana category-iglesia-nacional tag-hijas-de-maria-auxiliadora tag-maria-del-rosario-garcia-ribas tag-provincial tag-salesianos tag-yvonne-reungoat">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.revistaecclesia.com/nueva-provincial-las-hijas-maria-auxiliadora-espana-partir-del-5-agosto/" title="Nueva provincial de las Hijas de María Auxiliadora de España a partir del 5 de agosto">
				<img src="http://demo.mekshq.com/herald/wp-content/themes/herald/assets/img/herald_default.jpg" alt="Nueva provincial de las Hijas de María Auxiliadora de España a partir del 5 de agosto" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.revistaecclesia.com/nueva-provincial-las-hijas-maria-auxiliadora-espana-partir-del-5-agosto/">Nueva provincial de las Hijas de María Auxiliadora de España a partir del 5 de agosto</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-141834 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-diocesis-espana category-iglesia-espana category-iglesia-nacional tag-episcopal tag-francisco-conesa tag-menorca tag-obispo tag-ordenacion">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.revistaecclesia.com/francisco-conesa-ya-obispo-menorca/" title="Francisco Conesa ya es obispo de Menorca">
				<img width="74" height="55" src="http://www.revistaecclesia.com/wp-content/uploads/2017/01/Francisco-Conesa-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/01/Francisco-Conesa-74x55.jpg 74w, http://www.revistaecclesia.com/wp-content/uploads/2017/01/Francisco-Conesa-111x83.jpg 111w, http://www.revistaecclesia.com/wp-content/uploads/2017/01/Francisco-Conesa-215x161.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2017/01/Francisco-Conesa-300x225.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/01/Francisco-Conesa-434x315.jpg 434w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/" class="herald-cat-81">Diócesis</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.revistaecclesia.com/francisco-conesa-ya-obispo-menorca/">Francisco Conesa ya es obispo de Menorca</a></h2>
			</div>
</div>

</div>
</article>			
		</div>

		
		
		</div>		
		
	</div>

			</div>	
		</article>
	</div>


	</div>

		<div class="herald-ad herald-slide herald-above-footer"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Adaptable -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2301529567507649"
     data-ad-slot="6266037807"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

	<footer id="footer" class="herald-site-footer herald-slide">

					
<div class="footer-widgets container">
	<div class="row">
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="text-4" class="widget widget_text">			<div class="textwidget"><p><img src="http://www.revistaecclesia.com/wp-content/uploads/2016/02/herald_logo.png" alt="Herald"></p>
<p>ECCLESIA Digital, la vida de la iglesia contada al minuto.</p>
<p style="margin-top:25px"><a class="mks_button mks_button_small squared" href="http://revistaecclesia.com" target="_blank" style="color: #FFFFFF; background-color: #0288D1" >Inicio</a></p></div>
		</div>			</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="widget_sp_image-22" class="widget widget_sp_image"><h4 class="widget-title h6"><span>Último número Revista Ecclesia</span></h4><a href="http://www.ecclesia.es/Ultimo-numero-Ecclesia" id="" target="_blank" class="widget_sp_image-image-link" title="ecclesia" rel=""><img width="227" height="300" alt="ecclesia" class="attachment-medium aligncenter" style="max-width: 100%;" src="http://www.revistaecclesia.com/wp-content/uploads/2016/12/ecclesia-3864-227x300.jpg" /></a></div>			</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="calendar-2" class="widget widget_calendar"><h4 class="widget-title h6"><span>Hemeroteca</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>enero 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Lunes">L</th>
		<th scope="col" title="Martes">M</th>
		<th scope="col" title="Miércoles">X</th>
		<th scope="col" title="Jueves">J</th>
		<th scope="col" title="Viernes">V</th>
		<th scope="col" title="Sábado">S</th>
		<th scope="col" title="Domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.revistaecclesia.com/2016/12/">&laquo; Dic</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td><a href="http://www.revistaecclesia.com/2017/01/01/" aria-label="Entradas publicadas el 1 January, 2017">1</a></td>
	</tr>
	<tr>
		<td><a href="http://www.revistaecclesia.com/2017/01/02/" aria-label="Entradas publicadas el 2 January, 2017">2</a></td><td><a href="http://www.revistaecclesia.com/2017/01/03/" aria-label="Entradas publicadas el 3 January, 2017">3</a></td><td><a href="http://www.revistaecclesia.com/2017/01/04/" aria-label="Entradas publicadas el 4 January, 2017">4</a></td><td><a href="http://www.revistaecclesia.com/2017/01/05/" aria-label="Entradas publicadas el 5 January, 2017">5</a></td><td><a href="http://www.revistaecclesia.com/2017/01/06/" aria-label="Entradas publicadas el 6 January, 2017">6</a></td><td><a href="http://www.revistaecclesia.com/2017/01/07/" aria-label="Entradas publicadas el 7 January, 2017">7</a></td><td id="today">8</td>
	</tr>
	<tr>
		<td>9</td><td>10</td><td>11</td><td>12</td><td>13</td><td>14</td><td>15</td>
	</tr>
	<tr>
		<td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td>
	</tr>
	<tr>
		<td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td>
	</tr>
	<tr>
		<td>30</td><td>31</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div>			</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="tag_cloud-4" class="widget widget_tag_cloud"><h4 class="widget-title h6"><span>Etiquetas</span></h4><div class="tagcloud"><a href='http://www.revistaecclesia.com/tag/adviento/' class='tag-link-19812 tag-link-position-1' title='396 temas' style='font-size: 8.2545454545455pt;'>Adviento</a>
<a href='http://www.revistaecclesia.com/tag/arzobispo/' class='tag-link-729 tag-link-position-2' title='499 temas' style='font-size: 9.5272727272727pt;'>arzobispo</a>
<a href='http://www.revistaecclesia.com/tag/ano-de-la-fe-2/' class='tag-link-717 tag-link-position-3' title='480 temas' style='font-size: 9.2727272727273pt;'>año de la fe</a>
<a href='http://www.revistaecclesia.com/tag/benedicto-xvi/' class='tag-link-19809 tag-link-position-4' title='948 temas' style='font-size: 13.090909090909pt;'>Benedicto XVI</a>
<a href='http://www.revistaecclesia.com/tag/buenafuente/' class='tag-link-2166 tag-link-position-5' title='400 temas' style='font-size: 8.2545454545455pt;'>Buenafuente</a>
<a href='http://www.revistaecclesia.com/tag/caritas/' class='tag-link-370 tag-link-position-6' title='1.053 temas' style='font-size: 13.6pt;'>caritas</a>
<a href='http://www.revistaecclesia.com/tag/carta/' class='tag-link-400 tag-link-position-7' title='575 temas' style='font-size: 10.290909090909pt;'>carta</a>
<a href='http://www.revistaecclesia.com/tag/cartagena/' class='tag-link-616 tag-link-position-8' title='569 temas' style='font-size: 10.290909090909pt;'>cartagena</a>
<a href='http://www.revistaecclesia.com/tag/catedral/' class='tag-link-665 tag-link-position-9' title='652 temas' style='font-size: 10.927272727273pt;'>catedral</a>
<a href='http://www.revistaecclesia.com/tag/cee/' class='tag-link-708 tag-link-position-10' title='387 temas' style='font-size: 8.1272727272727pt;'>CEE</a>
<a href='http://www.revistaecclesia.com/tag/cristianos/' class='tag-link-575 tag-link-position-11' title='407 temas' style='font-size: 8.3818181818182pt;'>cristianos</a>
<a href='http://www.revistaecclesia.com/tag/cuaresma-2/' class='tag-link-841 tag-link-position-12' title='472 temas' style='font-size: 9.1454545454545pt;'>cuaresma</a>
<a href='http://www.revistaecclesia.com/tag/cordoba/' class='tag-link-365 tag-link-position-13' title='721 temas' style='font-size: 11.563636363636pt;'>córdoba</a>
<a href='http://www.revistaecclesia.com/tag/familia-2/' class='tag-link-177 tag-link-position-14' title='672 temas' style='font-size: 11.181818181818pt;'>familia</a>
<a href='http://www.revistaecclesia.com/tag/fe/' class='tag-link-225 tag-link-position-15' title='381 temas' style='font-size: 8pt;'>fe</a>
<a href='http://www.revistaecclesia.com/tag/francisco/' class='tag-link-6283 tag-link-position-16' title='4.230 temas' style='font-size: 21.363636363636pt;'>Francisco</a>
<a href='http://www.revistaecclesia.com/tag/homilia/' class='tag-link-644 tag-link-position-17' title='928 temas' style='font-size: 12.963636363636pt;'>Homilía</a>
<a href='http://www.revistaecclesia.com/tag/iglesia/' class='tag-link-233 tag-link-position-18' title='714 temas' style='font-size: 11.436363636364pt;'>iglesia</a>
<a href='http://www.revistaecclesia.com/tag/jovenes/' class='tag-link-245 tag-link-position-19' title='835 temas' style='font-size: 12.327272727273pt;'>jóvenes</a>
<a href='http://www.revistaecclesia.com/tag/leon/' class='tag-link-1220 tag-link-position-20' title='387 temas' style='font-size: 8.1272727272727pt;'>León</a>
<a href='http://www.revistaecclesia.com/tag/libro/' class='tag-link-960 tag-link-position-21' title='565 temas' style='font-size: 10.163636363636pt;'>libro</a>
<a href='http://www.revistaecclesia.com/tag/madrid/' class='tag-link-628 tag-link-position-22' title='569 temas' style='font-size: 10.290909090909pt;'>Madrid</a>
<a href='http://www.revistaecclesia.com/tag/mensaje/' class='tag-link-424 tag-link-position-23' title='753 temas' style='font-size: 11.818181818182pt;'>mensaje</a>
<a href='http://www.revistaecclesia.com/tag/misa/' class='tag-link-185 tag-link-position-24' title='536 temas' style='font-size: 9.9090909090909pt;'>misa</a>
<a href='http://www.revistaecclesia.com/tag/misericordia/' class='tag-link-5749 tag-link-position-25' title='619 temas' style='font-size: 10.672727272727pt;'>misericordia</a>
<a href='http://www.revistaecclesia.com/tag/misioneros/' class='tag-link-188 tag-link-position-26' title='463 temas' style='font-size: 9.1454545454545pt;'>misioneros</a>
<a href='http://www.revistaecclesia.com/tag/navidad/' class='tag-link-19813 tag-link-position-27' title='534 temas' style='font-size: 9.9090909090909pt;'>Navidad</a>
<a href='http://www.revistaecclesia.com/tag/ninos/' class='tag-link-208 tag-link-position-28' title='401 temas' style='font-size: 8.2545454545455pt;'>niños</a>
<a href='http://www.revistaecclesia.com/tag/obispo/' class='tag-link-277 tag-link-position-29' title='1.087 temas' style='font-size: 13.854545454545pt;'>obispo</a>
<a href='http://www.revistaecclesia.com/tag/obispos/' class='tag-link-223 tag-link-position-30' title='709 temas' style='font-size: 11.436363636364pt;'>obispos</a>
<a href='http://www.revistaecclesia.com/tag/oracion/' class='tag-link-179 tag-link-position-31' title='903 temas' style='font-size: 12.836363636364pt;'>oración</a>
<a href='http://www.revistaecclesia.com/tag/papa/' class='tag-link-200 tag-link-position-32' title='4.744 temas' style='font-size: 22pt;'>Papa</a>
<a href='http://www.revistaecclesia.com/tag/papa-francisco/' class='tag-link-19823 tag-link-position-33' title='1.684 temas' style='font-size: 16.272727272727pt;'>Papa Francisco</a>
<a href='http://www.revistaecclesia.com/tag/paz/' class='tag-link-425 tag-link-position-34' title='636 temas' style='font-size: 10.8pt;'>paz</a>
<a href='http://www.revistaecclesia.com/tag/roma/' class='tag-link-629 tag-link-position-35' title='425 temas' style='font-size: 8.6363636363636pt;'>Roma</a>
<a href='http://www.revistaecclesia.com/tag/sacerdotes/' class='tag-link-276 tag-link-position-36' title='414 temas' style='font-size: 8.5090909090909pt;'>sacerdotes</a>
<a href='http://www.revistaecclesia.com/tag/santa-teresa-de-jesus-2/' class='tag-link-167 tag-link-position-37' title='511 temas' style='font-size: 9.6545454545455pt;'>santa teresa de jesus</a>
<a href='http://www.revistaecclesia.com/tag/segorbe-castellon/' class='tag-link-747 tag-link-position-38' title='397 temas' style='font-size: 8.2545454545455pt;'>Segorbe-Castellón</a>
<a href='http://www.revistaecclesia.com/tag/siguenza-guadalajara/' class='tag-link-783 tag-link-position-39' title='395 temas' style='font-size: 8.2545454545455pt;'>Sigüenza-Guadalajara</a>
<a href='http://www.revistaecclesia.com/tag/solidaridad/' class='tag-link-579 tag-link-position-40' title='508 temas' style='font-size: 9.6545454545455pt;'>solidaridad</a>
<a href='http://www.revistaecclesia.com/tag/toledo/' class='tag-link-707 tag-link-position-41' title='387 temas' style='font-size: 8.1272727272727pt;'>Toledo</a>
<a href='http://www.revistaecclesia.com/tag/twitter/' class='tag-link-1006 tag-link-position-42' title='958 temas' style='font-size: 13.090909090909pt;'>twitter</a>
<a href='http://www.revistaecclesia.com/tag/valencia/' class='tag-link-322 tag-link-position-43' title='527 temas' style='font-size: 9.7818181818182pt;'>Valencia</a>
<a href='http://www.revistaecclesia.com/tag/angelus/' class='tag-link-408 tag-link-position-44' title='401 temas' style='font-size: 8.2545454545455pt;'>Ángelus</a>
<a href='http://www.revistaecclesia.com/tag/avila/' class='tag-link-446 tag-link-position-45' title='404 temas' style='font-size: 8.3818181818182pt;'>Ávila</a></div>
</div>			</div>
			</div>
</div>		
					<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-lg-12">
			
									<div class="hel-l herald-go-hor">
									<div class="herald-copyright">Copyright &copy; 2016. Created by <a href="http://revistaecclesia.com" target="_blank">Revista Ecclesia</a>.</div>							</div>
			
									<div class="hel-r herald-go-hor">
											<ul id="menu-herald-social-1" class="herald-soc-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114554"><a href="http://es-es.facebook.com/pages/Ecclesia-Digital/51823116891?sk=wall&#038;filter=12"><span class="herald-social-name">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114556"><a href="https://plus.google.com/+ecclesiadigital/posts"><span class="herald-social-name">Google+</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114555"><a href="https://twitter.com/ecclesiadigital"><span class="herald-social-name">Twitter</span></a></li>
</ul>							</div>
			
						
		</div>
	</div>
</div>
</div>	    
	</footer>

			<a href="javascript:void(0)" id="back-top" class="herald-goto-top"><i class="fa fa-angle-up"></i></a>
	

<!-- HTML del pié de página -->
<div class="cdp-cookies-alerta  cdp-cookies-layout-ventana cdp-cookies-pos-inferior cdp-cookies-textos-izq cdp-cookies-tema-gris">
	<div class="cdp-cookies-texto">
		<h4 style="font-size:15px !important;line-height:15px !important">Uso de cookies</h4><p style="font-size:12px !important;line-height:12px !important">Este sitio web utiliza cookies para que usted tenga la mejor experiencia de usuario. Si continúa navegando está dando su consentimiento para la aceptación de las mencionadas cookies y la aceptación de nuestra <a href="http://www.revistaecclesia.com/politica-de-cookies/" style="font-size:12px !important;line-height:12px !important">política de cookies</a>, pinche el enlace para mayor información.<a href="http://wordpress.org/plugins/asesor-cookies-para-la-ley-en-espana/" class="cdp-cookies-boton-creditos" target="_blank">plugin cookies</a></p>
		<a href="javascript:;" class="cdp-cookies-boton-cerrar">CERRAR</a>
	</div>
</div>
<div id="tve_notification_box"></div><script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "http://www.revistaecclesia.com/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "78a5dab2cb", post_id : 141846 } ); } ); /* ]]> */</script>
      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfHideImages = '0';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
        if('https:' == document.location.protocol) {
        js='https://pf-cdn.printfriendly.com/ssl/main.js';
        }
        else{
        js='http://cdn.printfriendly.com/printfriendly.js';
        }
            e.src = js;
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<script type='text/javascript' src='http://www.revistaecclesia.com/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://www.revistaecclesia.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.revistaecclesia.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tve_frontend_options = {"is_editor_page":"","page_events":[],"is_single":"1","ajaxurl":"http:\/\/www.revistaecclesia.com\/wp-admin\/admin-ajax.php","social_fb_app_id":"51823116891","dash_url":"http:\/\/www.revistaecclesia.com\/wp-content\/plugins\/thrive-leads\/thrive-dashboard","translations":{"Copy":"Copy"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.revistaecclesia.com/wp-content/plugins/thrive-leads/tcb/editor/js/thrive_content_builder_frontend.min.js?ver=1.500.5'></script>
<script type='text/javascript' src='//www.revistaecclesia.com/wp-content/plugins/thrive-leads/js/frontend.min.js?ver=1.95.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"http:\/\/www.revistaecclesia.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.revistaecclesia.com/wp-content/plugins/wp-review/assets/js/main.js?ver=4.0.6'></script>
<script type='text/javascript' src='http://www.revistaecclesia.com/wp-includes/js/comment-reply.min.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var herald_js_settings = {"ajax_url":"http:\/\/www.revistaecclesia.com\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"1","header_sticky_offset":"600","header_sticky_up":"","single_sticky_bar":"1","popup_img":"1","logo":"http:\/\/www.revistaecclesia.com\/wp-content\/uploads\/2016\/03\/herald_logo2.png","logo_retina":"http:\/\/www.revistaecclesia.com\/wp-content\/uploads\/2016\/02\/herald_logo@2x.png","logo_mini":"http:\/\/www.revistaecclesia.com\/wp-content\/uploads\/2016\/02\/herald_logo_mini.png","logo_mini_retina":"http:\/\/www.revistaecclesia.com\/wp-content\/uploads\/2016\/02\/herald_logo_mini@2x.png","smooth_scroll":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.revistaecclesia.com/wp-content/themes/herald/assets/js/min.js?ver=1.5.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tve_dash_front = {"ajaxurl":"http:\/\/www.revistaecclesia.com\/wp-admin\/admin-ajax.php","is_crawler":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.revistaecclesia.com/wp-content/plugins/thrive-leads/thrive-dashboard/js/dist/frontend.min.js?ver=1.0.32'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var popwid = {"postid":"141846","ajaxurl":"http:\/\/www.revistaecclesia.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.revistaecclesia.com/wp-content/plugins/popular-widget/_js/pop-widget.js?ver=1.7.0'></script>
<script type='text/javascript' src='http://www.revistaecclesia.com/wp-includes/js/wp-embed.min.js?ver=4.7'></script>
<script type="text/javascript">/*<![CDATA[*/if ( !window.TL_Const ) var TL_Const={"security":"680c2c0808","ajax_url":"\/\/www.revistaecclesia.com\/wp-admin\/admin-ajax.php","forms":{"in_content":{"_key":"8","trigger":"page_load","trigger_config":{},"form_type_id":130907,"main_group_id":130900,"active_test_id":""}},"action_conversion":"tve_leads_ajax_conversion","action_impression":"tve_leads_ajax_impression","ajax_load":0,"main_group_id":130900,"display_options":{"allowed_post_types":[],"flag_url_match":false},"custom_post_data":[],"current_screen":{"screen_type":4,"screen_id":141846},"ignored_fields":["email","_captcha_size","_captcha_theme","_captcha_type","_submit_option","_use_captcha","g-recaptcha-response","__tcb_lg_fc","__tcb_lg_msg","_state","_form_type","_error_message_option","_back_url","_submit_option","url","_asset_group","_asset_option","mailchimp_optin"]}/*]]> */</script><script type="text/javascript">var TL_Front = TL_Front || {}; TL_Front.impressions_data = TL_Front.impressions_data || {};TL_Front.impressions_data.in_content = {"group_id":130900,"form_type_id":130907,"variation_key":"8","active_test_id":0,"output_js":true};</script><script type="text/javascript">
	(function ($) {
	$(function () {
		var event_data = {"form_id":"tve-leads-track-in_content-8","form_type":"in_content"};
		event_data.source = 'page_load';
		setTimeout(function () {
			ThriveGlobal.$j(TL_Front).trigger('showform.thriveleads', event_data);
			}, 200);
		});
	})
(ThriveGlobal.$j);
</script>
</body>
</html>