﻿<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="pingback" href="http://www.revistaecclesia.com/xmlrpc.php">
<title>Homenaje al vicario general de la diócesis de Astorga, Marcos Lobato</title>

<!-- This site is optimized with the Yoast SEO plugin v4.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.revistaecclesia.com/homenaje-al-vicario-general-de-la-diocesis-de-astorga-marcos-lobato/" />
<link rel="publisher" href="https://plus.google.com/ecclesiadigital/posts"/>
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Homenaje al vicario general de la diócesis de Astorga, Marcos Lobato" />
<meta property="og:description" content="Share this on WhatsApp HOMENAJE EL 4 DE ENERO AL VICARIO GENERAL DE LA DIOCESIS DE ASTORGA MARCOS LOBATO.- El próximo miércoles día 4 de Enero toda la Diócesis le rendirá un merecido homenaje a Marcos Lobato Martínez, vicario general de la diócesis de Astorga durante 37 años, con una Eucaristía a las 12,00 horas &hellip;" />
<meta property="og:url" content="http://www.revistaecclesia.com/homenaje-al-vicario-general-de-la-diocesis-de-astorga-marcos-lobato/" />
<meta property="og:site_name" content="Ecclesia Digital" />
<meta property="article:publisher" content="https://www.facebook.com/pages/Ecclesia-Digital/51823116891" />
<meta property="article:tag" content="Astorga" />
<meta property="article:tag" content="homenaje" />
<meta property="article:tag" content="Marcos Lobato" />
<meta property="article:tag" content="vicario" />
<meta property="article:section" content="Diócesis" />
<meta property="article:published_time" content="2 horas ago" />
<meta property="article:modified_time" content="2016-12-23T09:28:34+01:00" />
<meta property="og:updated_time" content="2016-12-23T09:28:34+01:00" />
<meta property="fb:admins" content="1326005469" />
<meta property="og:image" content="http://www.revistaecclesia.com/wp-content/uploads/2015/11/marcos_lobato.jpg" />
<meta property="og:image:width" content="1155" />
<meta property="og:image:height" content="768" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Share this on WhatsApp HOMENAJE EL 4 DE ENERO AL VICARIO GENERAL DE LA DIOCESIS DE ASTORGA MARCOS LOBATO.- El próximo miércoles día 4 de Enero toda la Diócesis le rendirá un merecido homenaje a Marcos Lobato Martínez, vicario general de la diócesis de Astorga durante 37 años, con una Eucaristía a las 12,00 horas [&hellip;]" />
<meta name="twitter:title" content="Homenaje al vicario general de la diócesis de Astorga, Marcos Lobato" />
<meta name="twitter:site" content="@ecclesiadigital" />
<meta name="twitter:image" content="http://www.revistaecclesia.com/wp-content/uploads/2015/11/marcos_lobato.jpg" />
<meta name="twitter:creator" content="@ecclesiadigital" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ecclesia Digital &raquo; Feed" href="http://www.revistaecclesia.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ecclesia Digital &raquo; RSS de los comentarios" href="http://www.revistaecclesia.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ecclesia Digital &raquo; Homenaje al vicario general de la diócesis de Astorga, Marcos Lobato RSS de los comentarios" href="http://www.revistaecclesia.com/homenaje-al-vicario-general-de-la-diocesis-de-astorga-marcos-lobato/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.revistaecclesia.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='http://www.revistaecclesia.com/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='gdsr_style_main-css'  href='http://www.revistaecclesia.com/wp-content/plugins/gd-star-rating/css/gdsr.css.php?t=1356250422&#038;s=a10i10m20k20c05r05%23121620243046%23121620243240%23s1pchristmas%23s1pcrystal%23s1pdarkness%23s1poxygen%23s1goxygen_gif%23s1pplain%23s1ppumpkin%23s1psoft%23s1pstarrating%23s1pstarscape%23t1pclassical%23t1pstarrating%23t1gstarrating_gif%23lsgflower&#038;o=off&#038;ver=1.9.22' type='text/css' media='all' />
<link rel='stylesheet' id='gdsr_style_xtra-css'  href='http://www.revistaecclesia.com/wp-content/gd-star-rating/css/rating.css?ver=1.9.22' type='text/css' media='all' />
<link rel='stylesheet' id='front-estilos-css'  href='http://www.revistaecclesia.com/wp-content/plugins/asesor-cookies-para-la-ley-en-espana/html/front/estilos.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.revistaecclesia.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='http://www.revistaecclesia.com/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.3' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='http://www.revistaecclesia.com/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.3' type='text/css' media='screen' />
<link rel='stylesheet' id='tve_style_family_tve_flt-css'  href='http://www.revistaecclesia.com/wp-content/plugins/thrive-leads/tcb/editor/css/thrive_flat.css?ver=1.500.5' type='text/css' media='all' />
<link rel='stylesheet' id='tve_leads_forms-css'  href='//www.revistaecclesia.com/wp-content/plugins/thrive-leads/editor-layouts/css/frontend.css?ver=1.95.5' type='text/css' media='all' />
<link rel='stylesheet' id='tve-leads-font-273e5a04440549b4af13b50a0afd3966-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C500%2C700&#038;ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='tve-leads-in_content-27_set-css'  href='//www.revistaecclesia.com/wp-content/plugins/thrive-leads/editor-templates/_form_css/27_set.css?ver=1.95.5' type='text/css' media='all' />
<link rel='stylesheet' id='wabtn-style-css'  href='http://www.revistaecclesia.com/wp-content/plugins/whatsapp/style.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp_review-style-css'  href='http://www.revistaecclesia.com/wp-content/plugins/wp-review/assets/css/wp-review.css?ver=4.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-biographia-bio-css'  href='http://www.revistaecclesia.com/wp-content/plugins/wp-biographia/css/wp-biographia.min.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='herald-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%7CLato%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='herald-main-css'  href='http://www.revistaecclesia.com/wp-content/themes/herald/assets/css/min.css?ver=1.5.3' type='text/css' media='all' />
<style id='herald-main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='meks-ads-widget-css'  href='http://www.revistaecclesia.com/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=1.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='meks-flickr-widget-css'  href='http://www.revistaecclesia.com/wp-content/plugins/meks-simple-flickr-widget/css/style.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='meks-author-widget-css'  href='http://www.revistaecclesia.com/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='meks-social-widget-css'  href='http://www.revistaecclesia.com/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='meks-themeforest-widget-css'  href='http://www.revistaecclesia.com/wp-content/plugins/meks-themeforest-smart-widget/css/style.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='popular-widget-css'  href='http://www.revistaecclesia.com/wp-content/plugins/popular-widget/_css/pop-widget.css?ver=1.7.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.revistaecclesia.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.revistaecclesia.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.revistaecclesia.com/wp-content/plugins/gd-star-rating/js/gdsr.js?ver=1.9.22'></script>
<script type='text/javascript' src='http://www.revistaecclesia.com/wp-content/plugins/thrive-leads/tcb/editor/js/compat.min.js?ver=1.500.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cdp_cookies_info = {"url_plugin":"http:\/\/www.revistaecclesia.com\/wp-content\/plugins\/asesor-cookies-para-la-ley-en-espana\/plugin.php","url_admin_ajax":"http:\/\/www.revistaecclesia.com\/wp-admin\/admin-ajax.php","comportamiento":"cerrar","posicion":"inferior","layout":"ventana"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.revistaecclesia.com/wp-content/plugins/asesor-cookies-para-la-ley-en-espana/html/front/principal.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.revistaecclesia.com/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1.3'></script>
<link rel='https://api.w.org/' href='http://www.revistaecclesia.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.revistaecclesia.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.revistaecclesia.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7" />
<link rel='shortlink' href='http://www.revistaecclesia.com/?p=140768' />
<link rel="alternate" type="application/json+oembed" href="http://www.revistaecclesia.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.revistaecclesia.com%2Fhomenaje-al-vicario-general-de-la-diocesis-de-astorga-marcos-lobato%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.revistaecclesia.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.revistaecclesia.com%2Fhomenaje-al-vicario-general-de-la-diocesis-de-astorga-marcos-lobato%2F&#038;format=xml" />
<meta property="fb:admins" content="155215404766" />
<meta property="fb:app_id" content="155215404766" />
<meta property="fb:page_id" content="http://www.facebook.com/pages/Ecclesia-Digital/51823116891" />
<meta property="og:site_name" content="Ecclesia Digital" />
<meta property="og:type" content="website" />
<meta property="og:image" content="http://www.revistaecclesia.com/wp-content/uploads/2015/11/marcos_lobato.jpg" />
<meta property="og:title" content="Homenaje al vicario general de la diócesis de Astorga, Marcos Lobato" />
<meta property="og:url" content="http://www.revistaecclesia.com/homenaje-al-vicario-general-de-la-diocesis-de-astorga-marcos-lobato/" />
<script type="text/javascript">
//<![CDATA[
var gdsr_cnst_nonce = "2220d623bd";
var gdsr_cnst_ajax = "http://www.revistaecclesia.com/wp-content/plugins/gd-star-rating/ajax.php";
var gdsr_cnst_button = 1;
var gdsr_cnst_cache = 1;
// ]]>
</script>
<!--[if IE]><style type="text/css">.ratemulti .starsbar .gdcurrent { -ms-filter:"progid:DXImageTransform.Microsoft.Alpha(Opacity=70)"; filter: alpha(opacity=70); }</style><![endif]-->
    <style type="text/css" media="screen">
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
            text-decoration: none;
            border: none;
          }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 0px 0px 0px 0px;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #55750C;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<link type="text/css" rel="stylesheet" href="http://www.revistaecclesia.com/wp-content/plugins/simple-pull-quote/css/simple-pull-quote.css" />
<!--[if IE 7]>
<link rel="stylesheet" href="http://www.revistaecclesia.com/wp-content/plugins/wp-review/assets/css/wp-review-ie7.css">
<![endif]-->
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<link rel="amphtml" href="http://www.revistaecclesia.com/homenaje-al-vicario-general-de-la-diocesis-de-astorga-marcos-lobato/amp/" /><script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-200712-8']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script></head>

<body class="post-template-default single single-post postid-140768 single-format-standard unknown herald-boxed">



	<header id="header" class="herald-site-header">

											<div class="header-top hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12">
				
												<div class="hel-l">
											<nav class="secondary-navigation herald-menu">	
		<ul id="menu-herald-secondary-1" class="menu"><li id="menu-item-114721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114721"><a href="http://www.revistaecclesia.com/category/especiales-ecclesia/">Especiales Ecclesia</a></li>
<li id="menu-item-114759" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114759"><a href="http://www.revistaecclesia.com/somos-ecclesia/">Somos Ecclesia</a></li>
<li id="menu-item-114688" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114688"><a href="http://www.revistaecclesia.com/contacto-ecclesia/">Contacto</a></li>
</ul></nav>
									</div>
				
												<div class="hel-r">
											<span class="herald-calendar"><i class="fa fa-calendar"></i>23 diciembre, 2016</span>									</div>
				
								
			</div>
		</div>
	</div>
</div>							<div class="header-middle herald-header-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding">
				<span class="site-title h1"><a href="http://www.revistaecclesia.com/" rel="home"><img class="herald-logo" src="http://www.revistaecclesia.com/wp-content/uploads/2016/03/herald_logo2.png" alt="Ecclesia Digital" ></a></span>
	</div>
											</div>
					
										
															<div class="hel-r herald-go-hor">
														<div class="herald-ad hidden-xs"><a href="http://www.bancopopular.es/personas" target="_blank">
<img class="aligncenter size-medium wp-image-103583" src="http://www.revistaecclesia.com/wp-content/uploads/2016/03/bancopopular.jpg" alt="popular" width="728" height="90" /></div>
											</div>
								
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-bottom herald-header-wraper hidden-sm hidden-xs">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-herald-main" class="menu"><li id="menu-item-114623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-114623"><a href="http://www.revistaecclesia.com/">Inicio</a><li id="menu-item-114676" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-114676 herald-mega-menu"><a href="http://www.revistaecclesia.com/category/iglesia-espana/">Iglesia en España</a>
<ul class="sub-menu">
	<li id="menu-item-114679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114679"><a href="http://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/">Nacional</a>	<li id="menu-item-114677" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-114677"><a href="http://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/">Diócesis</a>
	<ul class="sub-menu">
		<li id="menu-item-114678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114678"><a href="http://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/carta-obispo/">Carta del Obispo</a>	</ul>
</ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3"><ul><li><a href="http://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/">Diócesis</a></li><li><a href="http://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/">Nacional</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-i post-140773 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-diocesis-espana category-iglesia-espana tag-leon tag-navidad tag-ninos tag-sembradores-de-estrellas">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/navidad-en-la-diocesis-de-leon/" title="Navidad en la diócesis de León">
				<img width="164" height="120" src="http://www.revistaecclesia.com/wp-content/uploads/2012/12/catedral-de-leon.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="catedral-de-leon" srcset="http://www.revistaecclesia.com/wp-content/uploads/2012/12/catedral-de-leon.jpg 500w, http://www.revistaecclesia.com/wp-content/uploads/2012/12/catedral-de-leon-300x219.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2012/12/catedral-de-leon-180x131.jpg 180w, http://www.revistaecclesia.com/wp-content/uploads/2012/12/catedral-de-leon-350x255.jpg 350w" sizes="(max-width: 164px) 100vw, 164px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/" class="herald-cat-81">Diócesis</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/navidad-en-la-diocesis-de-leon/">Navidad en la diócesis de León</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-140768 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-diocesis-espana category-iglesia-espana tag-astorga tag-homenaje tag-marcos-lobato tag-vicario">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/homenaje-al-vicario-general-de-la-diocesis-de-astorga-marcos-lobato/" title="Homenaje al vicario general de la diócesis de Astorga, Marcos Lobato">
				<img width="180" height="120" src="http://www.revistaecclesia.com/wp-content/uploads/2015/11/marcos_lobato.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2015/11/marcos_lobato.jpg 1155w, http://www.revistaecclesia.com/wp-content/uploads/2015/11/marcos_lobato-300x199.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2015/11/marcos_lobato-1024x681.jpg 1024w, http://www.revistaecclesia.com/wp-content/uploads/2015/11/marcos_lobato-600x399.jpg 600w, http://www.revistaecclesia.com/wp-content/uploads/2015/11/marcos_lobato-163x109.jpg 163w, http://www.revistaecclesia.com/wp-content/uploads/2015/11/marcos_lobato-105x70.jpg 105w, http://www.revistaecclesia.com/wp-content/uploads/2015/11/marcos_lobato-625x416.jpg 625w, http://www.revistaecclesia.com/wp-content/uploads/2015/11/marcos_lobato-180x120.jpg 180w, http://www.revistaecclesia.com/wp-content/uploads/2015/11/marcos_lobato-960x638.jpg 960w, http://www.revistaecclesia.com/wp-content/uploads/2015/11/marcos_lobato-350x233.jpg 350w" sizes="(max-width: 180px) 100vw, 180px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/" class="herald-cat-81">Diócesis</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/homenaje-al-vicario-general-de-la-diocesis-de-astorga-marcos-lobato/">Homenaje al vicario general de la diócesis de Astorga, Marcos Lobato</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-140771 post type-post status-publish format-standard hentry category-noticias-diocesis-espana category-iglesia-espana category-iglesia-nacional tag-catedral tag-cotidiana tag-indulgencia tag-lugo tag-misa tag-perpetua tag-plenaria tag-renovacion">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/acto-accion-gracias-la-renovacion-la-indulgencia-plenaria-cotidiana-perpetua-la-catedral-lugo/" title="Acto de acción de gracias por la renovación de la Indulgencia plenaria cotidiana y perpetua en la catedral de Lugo">
				<img src="http://demo.mekshq.com/herald/wp-content/themes/herald/assets/img/herald_default.jpg" alt="Acto de acción de gracias por la renovación de la Indulgencia plenaria cotidiana y perpetua en la catedral de Lugo" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/" class="herald-cat-81">Diócesis</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/acto-accion-gracias-la-renovacion-la-indulgencia-plenaria-cotidiana-perpetua-la-catedral-lugo/">Acto de acción de gracias por la renovación de la Indulgencia plenaria cotidiana y perpetua en la catedral de Lugo</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-140763 post type-post status-publish format-standard has-post-thumbnail hentry category-iglesia-espana category-iglesia-nacional tag-a-coruna tag-cabildo tag-compostelana tag-santiago-de-compostela">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/respuesta-del-cabildo-de-la-catedral-de-santiago-a-la-peticion-para-conceder-la-compostela/" title="Respuesta del Cabildo de la Catedral de Santiago a la petición para conceder la Compostela">
				<img width="215" height="120" src="http://www.revistaecclesia.com/wp-content/uploads/2016/07/logo-catedral-santiago-compostela-215x120.png" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2016/07/logo-catedral-santiago-compostela-215x120.png 215w, http://www.revistaecclesia.com/wp-content/uploads/2016/07/logo-catedral-santiago-compostela-300x168.png 300w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/respuesta-del-cabildo-de-la-catedral-de-santiago-a-la-peticion-para-conceder-la-compostela/">Respuesta del Cabildo de la Catedral de Santiago a la petición para conceder la Compostela</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 horas ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li id="menu-item-114680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114680 herald-mega-menu"><a href="http://www.revistaecclesia.com/category/noticias-iglesia-internacional/">Internacional</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-140759 post type-post status-publish format-standard hentry category-iglesia-espana category-noticias-iglesia-internacional category-iglesia-nacional">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/los-cristianos-perseguidos-de-pakistan-te-desean-feliz-navidad/" title="Los cristianos perseguidos de Pakistán te desean Feliz Navidad">
				<img src="http://demo.mekshq.com/herald/wp-content/themes/herald/assets/img/herald_default.jpg" alt="Los cristianos perseguidos de Pakistán te desean Feliz Navidad" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/los-cristianos-perseguidos-de-pakistan-te-desean-feliz-navidad/">Los cristianos perseguidos de Pakistán te desean Feliz Navidad</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-140740 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional category-papa-francisco tag-comunion-y-liberacion tag-donaciones tag-francisco tag-julian-carron tag-papa">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/el-papa-francisco-escribe-al-presidente-de-comunion-y-liberacion/" title="El Papa Francisco escribe al presidente de Comunión y Liberación">
				<img width="300" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2016/12/Julián-Carrón-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2016/12/Julián-Carrón-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2016/12/Julián-Carrón-470x264.jpg 470w, http://www.revistaecclesia.com/wp-content/uploads/2016/12/Julián-Carrón-640x360.jpg 640w, http://www.revistaecclesia.com/wp-content/uploads/2016/12/Julián-Carrón-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2016/12/Julián-Carrón-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/el-papa-francisco-escribe-al-presidente-de-comunion-y-liberacion/">El Papa Francisco escribe al presidente de Comunión y Liberación</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">15 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-140705 post type-post status-publish format-standard hentry category-noticias-iglesia-internacional tag-adeste-fideles tag-fundacion-canto-catolico tag-villancico">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/la-fundacion-canto-catolico-ofrece-nueva-interpretacion-del-villancico-adeste-fideles/" title="La Fundación Canto Católico ofrece nueva interpretación del villancico ‘Adeste Fideles’">
				<img src="http://demo.mekshq.com/herald/wp-content/themes/herald/assets/img/herald_default.jpg" alt="La Fundación Canto Católico ofrece nueva interpretación del villancico ‘Adeste Fideles’" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/la-fundacion-canto-catolico-ofrece-nueva-interpretacion-del-villancico-adeste-fideles/">La Fundación Canto Católico ofrece nueva interpretación del villancico ‘Adeste Fideles’</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">19 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-140709 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional category-papa-francisco tag-balance tag-curia-romana tag-francisco tag-papa tag-pontificado">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/felicitacion-navidena-a-la-curia-romana-el-papa-hace-un-balance-de-sus-44-meses-de-pontificado/" title="Felicitación navideña a la Curia Romana: el Papa hace un balance de sus 44 meses de pontificado">
				<img width="300" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2016/05/Papa-Francisco-cuadro-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2016/05/Papa-Francisco-cuadro-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2016/05/Papa-Francisco-cuadro-470x264.jpg 470w, http://www.revistaecclesia.com/wp-content/uploads/2016/05/Papa-Francisco-cuadro-640x360.jpg 640w, http://www.revistaecclesia.com/wp-content/uploads/2016/05/Papa-Francisco-cuadro-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2016/05/Papa-Francisco-cuadro-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/felicitacion-navidena-a-la-curia-romana-el-papa-hace-un-balance-de-sus-44-meses-de-pontificado/">Felicitación navideña a la Curia Romana: el Papa hace un balance de sus 44 meses de pontificado</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">22 horas ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li id="menu-item-114681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114681 herald-mega-menu"><a href="http://www.revistaecclesia.com/category/noticias-santa-sede/">Santa Sede</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-140728 post type-post status-publish format-standard has-post-thumbnail hentry category-papa-francisco category-noticias-santa-sede tag-curia-romana tag-discurso tag-francisco tag-papa">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/discurso-del-papa-francisco-a-la-curia-discurso-integro-en-espanol/" title="Discurso del Papa Francisco a la Curia (discurso íntegro en español)">
				<img width="237" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2015/12/Papa-Francisco-Curia-Romana.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2015/12/Papa-Francisco-Curia-Romana.jpg 640w, http://www.revistaecclesia.com/wp-content/uploads/2015/12/Papa-Francisco-Curia-Romana-300x212.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2015/12/Papa-Francisco-Curia-Romana-600x425.jpg 600w, http://www.revistaecclesia.com/wp-content/uploads/2015/12/Papa-Francisco-Curia-Romana-625x442.jpg 625w, http://www.revistaecclesia.com/wp-content/uploads/2015/12/Papa-Francisco-Curia-Romana-180x127.jpg 180w, http://www.revistaecclesia.com/wp-content/uploads/2015/12/Papa-Francisco-Curia-Romana-350x248.jpg 350w" sizes="(max-width: 237px) 100vw, 237px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/discurso-del-papa-francisco-a-la-curia-discurso-integro-en-espanol/">Discurso del Papa Francisco a la Curia (discurso íntegro en español)</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">18 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-140725 post type-post status-publish format-standard has-post-thumbnail hentry category-papa-francisco category-noticias-santa-sede tag-empleados tag-felicitaciones tag-navidad tag-vaticano">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/intercambio-de-felicitaciones-navidenas-del-papa-con-los-empleados-vaticanos/" title="Intercambio de felicitaciones navideñas del Papa con los empleados vaticanos">
				<img width="300" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2016/12/audiencia-Navidad-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2016/12/audiencia-Navidad-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2016/12/audiencia-Navidad-470x264.jpg 470w, http://www.revistaecclesia.com/wp-content/uploads/2016/12/audiencia-Navidad-640x360.jpg 640w, http://www.revistaecclesia.com/wp-content/uploads/2016/12/audiencia-Navidad-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2016/12/audiencia-Navidad-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/intercambio-de-felicitaciones-navidenas-del-papa-con-los-empleados-vaticanos/">Intercambio de felicitaciones navideñas del Papa con los empleados vaticanos</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">18 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-140610 post type-post status-publish format-standard has-post-thumbnail hentry category-iglesia-espana category-iglesia-nacional category-noticias-santa-sede tag-astorga tag-obispo tag-sacerdote tag-vallejo">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/obispo-astorga-sacerdote-lucio-vallejo-balda/" title="El obispo de Astorga sobre el sacerdote Lucio Vallejo Balda">
				<img width="245" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2013/07/Lucío-Ángel-Vallejo-Balda.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="Lucío-Ángel-Vallejo-Balda" srcset="http://www.revistaecclesia.com/wp-content/uploads/2013/07/Lucío-Ángel-Vallejo-Balda.jpg 400w, http://www.revistaecclesia.com/wp-content/uploads/2013/07/Lucío-Ángel-Vallejo-Balda-300x205.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2013/07/Lucío-Ángel-Vallejo-Balda-180x123.jpg 180w, http://www.revistaecclesia.com/wp-content/uploads/2013/07/Lucío-Ángel-Vallejo-Balda-350x239.jpg 350w" sizes="(max-width: 245px) 100vw, 245px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/obispo-astorga-sacerdote-lucio-vallejo-balda/">El obispo de Astorga sobre el sacerdote Lucio Vallejo Balda</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-140553 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-santa-sede tag-barbara-jatta tag-directora tag-museos-vaticanos">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/barbara-jatta-directora-los-museos-vaticanos/" title="Barbara Jatta, directora de los Museos Vaticanos">
				<img width="300" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2016/12/Barbara-Jatta-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2016/12/Barbara-Jatta-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2016/12/Barbara-Jatta-600x338.jpg 600w, http://www.revistaecclesia.com/wp-content/uploads/2016/12/Barbara-Jatta-470x264.jpg 470w, http://www.revistaecclesia.com/wp-content/uploads/2016/12/Barbara-Jatta-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2016/12/Barbara-Jatta-414x232.jpg 414w, http://www.revistaecclesia.com/wp-content/uploads/2016/12/Barbara-Jatta.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/barbara-jatta-directora-los-museos-vaticanos/">Barbara Jatta, directora de los Museos Vaticanos</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 días ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li id="menu-item-114682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114682 herald-mega-menu"><a href="http://www.revistaecclesia.com/category/cultura/">Cultura</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-140678 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-atempora tag-catedral tag-exposicion tag-siguenza">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/dos-nuevos-premios-para-la-exposicion-atempora-de-la-catedral-de-siguenza/" title="Dos nuevos premios para la exposición «aTempora» de la catedral de Sigüenza">
				<img width="300" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2016/12/Atempora2-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2016/12/Atempora2-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2016/12/Atempora2-470x264.jpg 470w, http://www.revistaecclesia.com/wp-content/uploads/2016/12/Atempora2-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2016/12/Atempora2-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/dos-nuevos-premios-para-la-exposicion-atempora-de-la-catedral-de-siguenza/">Dos nuevos premios para la exposición «aTempora» de la catedral de Sigüenza</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 día ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-140668 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-bac tag-cursillos-de-cristiandad tag-jose-antonio-mendez tag-libro tag-sebastia-gaya">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/presentacion-de-la-biografia-del-iniciador-de-cursillos-de-cristiandad-el-hombre-de-la-ilusion-bac/" title="Presentación de la biografía del iniciador de Cursillos de Cristiandad &#8220;El hombre de la ilusión&#8221; (BAC)">
				<img width="300" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2016/12/Sebastian-Gaya-libro-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2016/12/Sebastian-Gaya-libro-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2016/12/Sebastian-Gaya-libro-470x264.jpg 470w, http://www.revistaecclesia.com/wp-content/uploads/2016/12/Sebastian-Gaya-libro-640x360.jpg 640w, http://www.revistaecclesia.com/wp-content/uploads/2016/12/Sebastian-Gaya-libro-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2016/12/Sebastian-Gaya-libro-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/presentacion-de-la-biografia-del-iniciador-de-cursillos-de-cristiandad-el-hombre-de-la-ilusion-bac/">Presentación de la biografía del iniciador de Cursillos de Cristiandad &#8220;El hombre de la ilusión&#8221; (BAC)</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 día ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-140577 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-iglesia-espana category-iglesia-nacional tag-cadena-100 tag-colegio tag-el-escorial tag-javi-y-mar tag-premio tag-villancicos">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/el-colegio-gsd-el-escorial-gana-el-concurso-de-villancicos-de-buenos-dias-javi-y-mar-cadena-100/" title="El Colegio GSD El Escorial gana el Concurso de Villancicos de ¡Buenos días, Javi y Mar! Cadena 100">
				<img width="230" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2015/06/cadena-100.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2015/06/cadena-100.jpg 590w, http://www.revistaecclesia.com/wp-content/uploads/2015/06/cadena-100-300x219.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2015/06/cadena-100-180x131.jpg 180w, http://www.revistaecclesia.com/wp-content/uploads/2015/06/cadena-100-350x256.jpg 350w" sizes="(max-width: 230px) 100vw, 230px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/el-colegio-gsd-el-escorial-gana-el-concurso-de-villancicos-de-buenos-dias-javi-y-mar-cadena-100/">El Colegio GSD El Escorial gana el Concurso de Villancicos de ¡Buenos días, Javi y Mar! Cadena 100</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-140444 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-bac tag-cursillos-de-cristiandad tag-jose-antonio-mendez tag-sebastian-gaya">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/la-bac-publica-la-primera-biografia-de-uno-de-los-tres-iniciadores-del-movimiento-de-cursillos-de-cristiandad/" title="La BAC publica la primera biografía de uno de los tres iniciadores del Movimiento de Cursillos de Cristiandad">
				<img width="300" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2016/12/el-hombre-de-la-ilusion-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2016/12/el-hombre-de-la-ilusion-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2016/12/el-hombre-de-la-ilusion-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2016/12/el-hombre-de-la-ilusion-379x214.jpg 379w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/la-bac-publica-la-primera-biografia-de-uno-de-los-tres-iniciadores-del-movimiento-de-cursillos-de-cristiandad/">La BAC publica la primera biografía de uno de los tres iniciadores del Movimiento de Cursillos de Cristiandad</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">4 días ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li id="menu-item-114718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114718 herald-mega-menu"><a href="http://www.revistaecclesia.com/category/documentacion/">Documentación</a>
<ul class="sub-menu">
	<li id="menu-item-114719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114719"><a href="http://www.revistaecclesia.com/category/documentacion/documentos-conferencia-episcopal-espanola/">Documentos Conferencia Episcopal Española</a>	<li id="menu-item-114720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114720"><a href="http://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/">Documentos Santa Sede</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3"><ul><li><a href="http://www.revistaecclesia.com/category/documentacion/documentos-conferencia-episcopal-espanola/">Documentos Conferencia Episcopal Española</a></li><li><a href="http://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/">Documentos Santa Sede</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-i post-139770 post type-post status-publish format-standard has-post-thumbnail hentry category-documentacion category-documentos-santa-sede category-papa-francisco tag-1-enero tag-15415 tag-francisco tag-jornada tag-mundial-oracion tag-no-violencia tag-papa tag-paz">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/mensaje-del-papa-francisco-la-jornada-mundial-la-paz-1-enero-2017/" title="Mensaje del Papa Francisco para la Jornada Mundial de la Paz 1 enero 2017">
				<img width="170" height="120" src="http://www.revistaecclesia.com/wp-content/uploads/2015/01/Papa-chicos-paz.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2015/01/Papa-chicos-paz.jpg 640w, http://www.revistaecclesia.com/wp-content/uploads/2015/01/Papa-chicos-paz-300x212.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2015/01/Papa-chicos-paz-600x425.jpg 600w, http://www.revistaecclesia.com/wp-content/uploads/2015/01/Papa-chicos-paz-625x442.jpg 625w, http://www.revistaecclesia.com/wp-content/uploads/2015/01/Papa-chicos-paz-180x127.jpg 180w, http://www.revistaecclesia.com/wp-content/uploads/2015/01/Papa-chicos-paz-350x248.jpg 350w" sizes="(max-width: 170px) 100vw, 170px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/documentacion/" class="herald-cat-144">Documentación</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/" class="herald-cat-146">Documentos Santa Sede</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/mensaje-del-papa-francisco-la-jornada-mundial-la-paz-1-enero-2017/">Mensaje del Papa Francisco para la Jornada Mundial de la Paz 1 enero 2017</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 semanas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-139507 post type-post status-publish format-standard has-post-thumbnail hentry category-documentos-santa-sede tag-documento tag-santa-sede">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/documento-la-congregacion-clero-don-la-vocacion-presbiteral/" title="Documento de la Congregación para el Clero – El Don de la vocación presbiteral">
				<img width="180" height="120" src="http://www.revistaecclesia.com/wp-content/uploads/2012/06/ordenaciones1.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2012/06/ordenaciones1.jpg 800w, http://www.revistaecclesia.com/wp-content/uploads/2012/06/ordenaciones1-300x199.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2012/06/ordenaciones1-163x109.jpg 163w, http://www.revistaecclesia.com/wp-content/uploads/2012/06/ordenaciones1-105x70.jpg 105w, http://www.revistaecclesia.com/wp-content/uploads/2012/06/ordenaciones1-625x415.jpg 625w, http://www.revistaecclesia.com/wp-content/uploads/2012/06/ordenaciones1-180x119.jpg 180w, http://www.revistaecclesia.com/wp-content/uploads/2012/06/ordenaciones1-350x232.jpg 350w" sizes="(max-width: 180px) 100vw, 180px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/" class="herald-cat-146">Documentos Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/documento-la-congregacion-clero-don-la-vocacion-presbiteral/">Documento de la Congregación para el Clero – El Don de la vocación presbiteral</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 semanas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-138590 post type-post status-publish format-standard has-post-thumbnail hentry category-documentacion category-documentos-conferencia-episcopal-espanola category-iglesia-espana category-iglesia-nacional tag-calendarios tag-liturgico">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/calendario-liturgico-pastoral-2016-2017/" title="Calendario Litúrgico Pastoral 2016-2017">
				<img width="215" height="120" src="http://www.revistaecclesia.com/wp-content/uploads/2016/11/calendario-litúrgico-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2016/11/calendario-litúrgico-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2016/11/calendario-litúrgico-470x264.jpg 470w, http://www.revistaecclesia.com/wp-content/uploads/2016/11/calendario-litúrgico-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2016/11/calendario-litúrgico-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/documentacion/" class="herald-cat-144">Documentación</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/documentacion/documentos-conferencia-episcopal-espanola/" class="herald-cat-145">Documentos Conferencia Episcopal Española</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/calendario-liturgico-pastoral-2016-2017/">Calendario Litúrgico Pastoral 2016-2017</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">4 semanas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-137934 post type-post status-publish format-standard has-post-thumbnail hentry category-asamblea-plenaria category-documentacion category-documentos-conferencia-episcopal-espanola category-iglesia-espana category-iglesia-nacional tag-blazque tag-espana tag-rey tag-visita">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/discurso-del-cardenal-blazquez-presidente-la-cee-al-rey-espana/" title="Discurso del cardenal Blázquez, presidente de la CEE, al Rey de España">
				<img width="215" height="120" src="http://www.revistaecclesia.com/wp-content/uploads/2016/11/rey-plenaria-cee-blazquez-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2016/11/rey-plenaria-cee-blazquez-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2016/11/rey-plenaria-cee-blazquez-990x556.jpg 990w, http://www.revistaecclesia.com/wp-content/uploads/2016/11/rey-plenaria-cee-blazquez-1320x742.jpg 1320w, http://www.revistaecclesia.com/wp-content/uploads/2016/11/rey-plenaria-cee-blazquez-470x264.jpg 470w, http://www.revistaecclesia.com/wp-content/uploads/2016/11/rey-plenaria-cee-blazquez-640x360.jpg 640w, http://www.revistaecclesia.com/wp-content/uploads/2016/11/rey-plenaria-cee-blazquez-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2016/11/rey-plenaria-cee-blazquez-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/conferencia-episcopal-espanola/asamblea-plenaria/" class="herald-cat-142">Asamblea Plenaria</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/documentacion/" class="herald-cat-144">Documentación</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/documentacion/documentos-conferencia-episcopal-espanola/" class="herald-cat-145">Documentos Conferencia Episcopal Española</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/discurso-del-cardenal-blazquez-presidente-la-cee-al-rey-espana/">Discurso del cardenal Blázquez, presidente de la CEE, al Rey de España</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 mes ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li id="menu-item-114755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114755 herald-mega-menu"><a href="http://www.revistaecclesia.com/category/firmas-ecclesia/">Firmas</a>
<ul class="sub-menu">
	<li id="menu-item-116549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116549"><a href="http://www.revistaecclesia.com/category/firmas-ecclesia/editoriales-ecclesia/">Editoriales Ecclesia</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3"><ul><li><a href="http://www.revistaecclesia.com/category/firmas-ecclesia/editoriales-ecclesia/">Editoriales Ecclesia</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-i post-140657 post type-post status-publish format-standard has-post-thumbnail hentry category-firmas-ecclesia tag-francisco tag-papa tag-zapatos">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/francisco-con-zapatos-nuevos/" title="Francisco con zapatos nuevos">
				<img width="215" height="120" src="http://www.revistaecclesia.com/wp-content/uploads/2016/12/Papa-Francisco-Roma-tienda-215x120.png" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2016/12/Papa-Francisco-Roma-tienda-215x120.png 215w, http://www.revistaecclesia.com/wp-content/uploads/2016/12/Papa-Francisco-Roma-tienda-470x264.png 470w, http://www.revistaecclesia.com/wp-content/uploads/2016/12/Papa-Francisco-Roma-tienda-300x168.png 300w, http://www.revistaecclesia.com/wp-content/uploads/2016/12/Papa-Francisco-Roma-tienda-414x232.png 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/firmas-ecclesia/" class="herald-cat-87">Firmas</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/francisco-con-zapatos-nuevos/">Francisco con zapatos nuevos</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 día ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-140546 post type-post status-publish format-standard has-post-thumbnail hentry category-firmas-ecclesia tag-fuego tag-interior tag-navidad">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/fuego-interior-la-navidad/" title="El fuego interior de la Navidad">
				<img width="158" height="120" src="http://www.revistaecclesia.com/wp-content/uploads/2012/12/navidad-5.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2012/12/navidad-5.jpg 600w, http://www.revistaecclesia.com/wp-content/uploads/2012/12/navidad-5-300x227.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2012/12/navidad-5-180x136.jpg 180w, http://www.revistaecclesia.com/wp-content/uploads/2012/12/navidad-5-350x265.jpg 350w" sizes="(max-width: 158px) 100vw, 158px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/firmas-ecclesia/" class="herald-cat-87">Firmas</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/fuego-interior-la-navidad/">El fuego interior de la Navidad</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-140471 post type-post status-publish format-standard has-post-thumbnail hentry category-firmas-ecclesia tag-nino tag-sonrisa">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/la-sonrisa-y-el-nino-por-jose-roman-flecha-en-diario-de-leon-24-12-2016/" title="La sonrisa y el niño, por José-Román Flecha, en Diario de León (24-12-2016)">
				<img width="215" height="120" src="http://www.revistaecclesia.com/wp-content/uploads/2016/12/bebé-riendo-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/firmas-ecclesia/" class="herald-cat-87">Firmas</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/la-sonrisa-y-el-nino-por-jose-roman-flecha-en-diario-de-leon-24-12-2016/">La sonrisa y el niño, por José-Román Flecha, en Diario de León (24-12-2016)</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-140463 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriales-ecclesia tag-ecclesia tag-editorial">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/solo-29-las-bodas-espana-catolicas-urge-implementar-la-amoris-laetitia-editorial-ecclesia/" title="Solo el 29% de las bodas en España son católicas; urge implementar la Amoris laetitia &#8211; editorial Ecclesia">
				<img width="215" height="120" src="http://www.revistaecclesia.com/wp-content/uploads/2016/12/editorial-ecclesia-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2016/12/editorial-ecclesia-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2016/12/editorial-ecclesia-470x264.jpg 470w, http://www.revistaecclesia.com/wp-content/uploads/2016/12/editorial-ecclesia-640x360.jpg 640w, http://www.revistaecclesia.com/wp-content/uploads/2016/12/editorial-ecclesia-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2016/12/editorial-ecclesia-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/firmas-ecclesia/editoriales-ecclesia/" class="herald-cat-21482">Editoriales Ecclesia</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/solo-29-las-bodas-espana-catolicas-urge-implementar-la-amoris-laetitia-editorial-ecclesia/">Solo el 29% de las bodas en España son católicas; urge implementar la Amoris laetitia &#8211; editorial Ecclesia</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">4 días ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li id="menu-item-114683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114683 herald-mega-menu"><a href="http://www.revistaecclesia.com/category/rincon-liturgico/">Rincón Litúrgico</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-140712 post type-post status-publish format-standard has-post-thumbnail hentry category-navidad-2016 category-rincon-liturgico tag-natividad-del-senor">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/librito-celebracion-la-misa-la-natividad-del-senor-24-12-2016/" title="Librito de celebración de la misa de la Natividad del Señor (24-12-2016)">
				<img width="137" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2015/12/Belén-Navidad.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2015/12/Belén-Navidad.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2015/12/Belén-Navidad-245x300.jpg 245w, http://www.revistaecclesia.com/wp-content/uploads/2015/12/Belén-Navidad-180x220.jpg 180w" sizes="(max-width: 137px) 100vw, 137px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/especiales-ecclesia/navidad-2016/" class="herald-cat-24993">Navidad 2016</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/rincon-liturgico/" class="herald-cat-85">Rincón Litúrgico</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/librito-celebracion-la-misa-la-natividad-del-senor-24-12-2016/">Librito de celebración de la misa de la Natividad del Señor (24-12-2016)</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">20 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-140567 post type-post status-publish format-standard has-post-thumbnail hentry category-rincon-liturgico tag-villancicos">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/libro-villancicos-ii-revista-estar/" title="Libro de villancicos II (Revista ESTAR)">
				<img width="298" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2016/12/estar-298x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2016/12/estar-298x168.jpg 298w, http://www.revistaecclesia.com/wp-content/uploads/2016/12/estar-215x120.jpg 215w" sizes="(max-width: 298px) 100vw, 298px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/rincon-liturgico/" class="herald-cat-85">Rincón Litúrgico</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/libro-villancicos-ii-revista-estar/">Libro de villancicos II (Revista ESTAR)</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-140479 post type-post status-publish format-standard has-post-thumbnail hentry category-rincon-liturgico tag-homilia tag-navidad">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/homilia-solemnidad-de-la-natividad-a-24-12-2016-por-jose-roman-flecha/" title="Homilía solemnidad de la Natividad, A, (24-12-2016), por José-Román Flecha">
				<img width="115" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2013/12/decalogos-de-navidad-1.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2013/12/decalogos-de-navidad-1.jpg 274w, http://www.revistaecclesia.com/wp-content/uploads/2013/12/decalogos-de-navidad-1-205x300.jpg 205w, http://www.revistaecclesia.com/wp-content/uploads/2013/12/decalogos-de-navidad-1-180x262.jpg 180w" sizes="(max-width: 115px) 100vw, 115px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/rincon-liturgico/" class="herald-cat-85">Rincón Litúrgico</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/homilia-solemnidad-de-la-natividad-a-24-12-2016-por-jose-roman-flecha/">Homilía solemnidad de la Natividad, A, (24-12-2016), por José-Román Flecha</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-140428 post type-post status-publish format-standard has-post-thumbnail hentry category-rincon-liturgico tag-natividad">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/liturgia-la-solemnidad-la-natividad-power-point-25-12-2016/" title="Liturgia para la Solemnidad de la Natividad en power point (25-12-2016)">
				<img width="300" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2016/12/natividad-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2016/12/natividad-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2016/12/natividad-470x264.jpg 470w, http://www.revistaecclesia.com/wp-content/uploads/2016/12/natividad-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2016/12/natividad-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/rincon-liturgico/" class="herald-cat-85">Rincón Litúrgico</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/liturgia-la-solemnidad-la-natividad-power-point-25-12-2016/">Liturgia para la Solemnidad de la Natividad en power point (25-12-2016)</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">4 días ago</span></div></div>
			</div>


</article></div></div></div></li></ul></ul>	</nav>													<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="http://www.revistaecclesia.com/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Escriba aquí para buscar ..." /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>											</div>
					
										
															<div class="hel-r">
															<ul id="menu-herald-social" class="herald-soc-nav"><li id="menu-item-114554" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114554"><a href="http://es-es.facebook.com/pages/Ecclesia-Digital/51823116891?sk=wall&#038;filter=12"><span class="herald-social-name">Facebook</span></a></li>
<li id="menu-item-114556" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114556"><a href="https://plus.google.com/+ecclesiadigital/posts"><span class="herald-social-name">Google+</span></a></li>
<li id="menu-item-114555" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114555"><a href="https://twitter.com/ecclesiadigital"><span class="herald-social-name">Twitter</span></a></li>
</ul>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-trending hidden-xs hidden-sm">
<div class="container">
	<div class="row">
		<div class="col-lg-12 col-md-12">		
			<div class="row">
													<div class="col-lg-2 col-md-2">
													<div class="herald-post-thumbnail">
								<a href="http://www.revistaecclesia.com/francisco-con-zapatos-nuevos/" title="Francisco con zapatos nuevos"><img width="150" height="150" src="http://www.revistaecclesia.com/wp-content/uploads/2016/12/Papa-Francisco-Roma-tienda-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2016/12/Papa-Francisco-Roma-tienda-150x150.png 150w, http://www.revistaecclesia.com/wp-content/uploads/2016/12/Papa-Francisco-Roma-tienda-65x65.png 65w" sizes="(max-width: 150px) 100vw, 150px" /></a>
							</div>
												<h4 class="h6"><a href="http://www.revistaecclesia.com/francisco-con-zapatos-nuevos/">Francisco con zapatos nuevos</a></h4>					</div>
									<div class="col-lg-2 col-md-2">
													<div class="herald-post-thumbnail">
								<a href="http://www.revistaecclesia.com/fuego-interior-la-navidad/" title="El fuego interior de la Navidad"><img width="150" height="150" src="http://www.revistaecclesia.com/wp-content/uploads/2012/12/navidad-5-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2012/12/navidad-5-150x150.jpg 150w, http://www.revistaecclesia.com/wp-content/uploads/2012/12/navidad-5-160x160.jpg 160w, http://www.revistaecclesia.com/wp-content/uploads/2012/12/navidad-5-40x40.jpg 40w, http://www.revistaecclesia.com/wp-content/uploads/2012/12/navidad-5-70x70.jpg 70w" sizes="(max-width: 150px) 100vw, 150px" /></a>
							</div>
												<h4 class="h6"><a href="http://www.revistaecclesia.com/fuego-interior-la-navidad/">El fuego interior de la Navidad</a></h4>					</div>
									<div class="col-lg-2 col-md-2">
													<div class="herald-post-thumbnail">
								<a href="http://www.revistaecclesia.com/la-sonrisa-y-el-nino-por-jose-roman-flecha-en-diario-de-leon-24-12-2016/" title="La sonrisa y el niño, por José-Román Flecha, en Diario de León (24-12-2016)"><img width="150" height="150" src="http://www.revistaecclesia.com/wp-content/uploads/2016/12/bebé-riendo-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2016/12/bebé-riendo-150x150.jpg 150w, http://www.revistaecclesia.com/wp-content/uploads/2016/12/bebé-riendo-65x65.jpg 65w, http://www.revistaecclesia.com/wp-content/uploads/2016/12/bebé-riendo.jpg 250w" sizes="(max-width: 150px) 100vw, 150px" /></a>
							</div>
												<h4 class="h6"><a href="http://www.revistaecclesia.com/la-sonrisa-y-el-nino-por-jose-roman-flecha-en-diario-de-leon-24-12-2016/">La sonrisa y el niño, por José-Román Flecha, en Diario de León (24-12-2016)</a></h4>					</div>
									<div class="col-lg-2 col-md-2">
													<div class="herald-post-thumbnail">
								<a href="http://www.revistaecclesia.com/el-papa-francisco-80-anos-sin-yeta-por-fidel-garcia-martinez/" title="El Papa Francisco 80 años sin Yeta, por Fidel García Martínez"><img width="150" height="150" src="http://www.revistaecclesia.com/wp-content/uploads/2016/12/17-diciembre-papa-tarta-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2016/12/17-diciembre-papa-tarta-150x150.jpg 150w, http://www.revistaecclesia.com/wp-content/uploads/2016/12/17-diciembre-papa-tarta-65x65.jpg 65w" sizes="(max-width: 150px) 100vw, 150px" /></a>
							</div>
												<h4 class="h6"><a href="http://www.revistaecclesia.com/el-papa-francisco-80-anos-sin-yeta-por-fidel-garcia-martinez/">El Papa Francisco 80 años sin Yeta, por Fidel García Martínez</a></h4>					</div>
									<div class="col-lg-2 col-md-2">
													<div class="herald-post-thumbnail">
								<a href="http://www.revistaecclesia.com/reinas-magas-valencia/" title="Reinas magas en Valencia"><img width="150" height="150" src="http://www.revistaecclesia.com/wp-content/uploads/2016/12/Reinas-magas-Valencia-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2016/12/Reinas-magas-Valencia-150x150.jpg 150w, http://www.revistaecclesia.com/wp-content/uploads/2016/12/Reinas-magas-Valencia-65x65.jpg 65w" sizes="(max-width: 150px) 100vw, 150px" /></a>
							</div>
												<h4 class="h6"><a href="http://www.revistaecclesia.com/reinas-magas-valencia/">Reinas magas en Valencia</a></h4>					</div>
									<div class="col-lg-2 col-md-2">
													<div class="herald-post-thumbnail">
								<a href="http://www.revistaecclesia.com/manana-se-celebra-san-juan-de-mata-fundador-de-la-orden-de-la-santisima-trinidad-y-de-los-cautivos/" title="Mañana se celebra San Juan de Mata, fundador de la Orden de la Santísima Trinidad y de los Cautivos"><img width="150" height="150" src="http://www.revistaecclesia.com/wp-content/uploads/2016/12/san-juan-de-mata-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2016/12/san-juan-de-mata-1-150x150.jpg 150w, http://www.revistaecclesia.com/wp-content/uploads/2016/12/san-juan-de-mata-1-65x65.jpg 65w" sizes="(max-width: 150px) 100vw, 150px" /></a>
							</div>
												<h4 class="h6"><a href="http://www.revistaecclesia.com/manana-se-celebra-san-juan-de-mata-fundador-de-la-orden-de-la-santisima-trinidad-y-de-los-cautivos/">Mañana se celebra San Juan de Mata, fundador de la Orden de la Santísima Trinidad y de los Cautivos</a></h4>					</div>
											</div>	
		</div>		
	</div>
</div>
</div>
					
	</header>

			<div id="sticky-header" class="herald-header-sticky herald-header-wraper herald-slide hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding mini">
		<span class="site-title h1"><a href="http://www.revistaecclesia.com/" rel="home"><img class="herald-logo-mini" src="http://www.revistaecclesia.com/wp-content/uploads/2016/02/herald_logo_mini.png" alt="Ecclesia Digital" ></a></span>
</div>											</div>
					
										
															<div class="hel-r herald-go-hor">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-herald-main-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-114623"><a href="http://www.revistaecclesia.com/">Inicio</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-114676 herald-mega-menu"><a href="http://www.revistaecclesia.com/category/iglesia-espana/">Iglesia en España</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114679"><a href="http://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/">Nacional</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-114677"><a href="http://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/">Diócesis</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114678"><a href="http://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/carta-obispo/">Carta del Obispo</a>	</ul>
</ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3"><ul><li><a href="http://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/">Diócesis</a></li><li><a href="http://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/">Nacional</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-i post-140773 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-diocesis-espana category-iglesia-espana tag-leon tag-navidad tag-ninos tag-sembradores-de-estrellas">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/navidad-en-la-diocesis-de-leon/" title="Navidad en la diócesis de León">
				<img width="164" height="120" src="http://www.revistaecclesia.com/wp-content/uploads/2012/12/catedral-de-leon.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="catedral-de-leon" srcset="http://www.revistaecclesia.com/wp-content/uploads/2012/12/catedral-de-leon.jpg 500w, http://www.revistaecclesia.com/wp-content/uploads/2012/12/catedral-de-leon-300x219.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2012/12/catedral-de-leon-180x131.jpg 180w, http://www.revistaecclesia.com/wp-content/uploads/2012/12/catedral-de-leon-350x255.jpg 350w" sizes="(max-width: 164px) 100vw, 164px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/" class="herald-cat-81">Diócesis</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/navidad-en-la-diocesis-de-leon/">Navidad en la diócesis de León</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-140768 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-diocesis-espana category-iglesia-espana tag-astorga tag-homenaje tag-marcos-lobato tag-vicario">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/homenaje-al-vicario-general-de-la-diocesis-de-astorga-marcos-lobato/" title="Homenaje al vicario general de la diócesis de Astorga, Marcos Lobato">
				<img width="180" height="120" src="http://www.revistaecclesia.com/wp-content/uploads/2015/11/marcos_lobato.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2015/11/marcos_lobato.jpg 1155w, http://www.revistaecclesia.com/wp-content/uploads/2015/11/marcos_lobato-300x199.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2015/11/marcos_lobato-1024x681.jpg 1024w, http://www.revistaecclesia.com/wp-content/uploads/2015/11/marcos_lobato-600x399.jpg 600w, http://www.revistaecclesia.com/wp-content/uploads/2015/11/marcos_lobato-163x109.jpg 163w, http://www.revistaecclesia.com/wp-content/uploads/2015/11/marcos_lobato-105x70.jpg 105w, http://www.revistaecclesia.com/wp-content/uploads/2015/11/marcos_lobato-625x416.jpg 625w, http://www.revistaecclesia.com/wp-content/uploads/2015/11/marcos_lobato-180x120.jpg 180w, http://www.revistaecclesia.com/wp-content/uploads/2015/11/marcos_lobato-960x638.jpg 960w, http://www.revistaecclesia.com/wp-content/uploads/2015/11/marcos_lobato-350x233.jpg 350w" sizes="(max-width: 180px) 100vw, 180px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/" class="herald-cat-81">Diócesis</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/homenaje-al-vicario-general-de-la-diocesis-de-astorga-marcos-lobato/">Homenaje al vicario general de la diócesis de Astorga, Marcos Lobato</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-140771 post type-post status-publish format-standard hentry category-noticias-diocesis-espana category-iglesia-espana category-iglesia-nacional tag-catedral tag-cotidiana tag-indulgencia tag-lugo tag-misa tag-perpetua tag-plenaria tag-renovacion">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/acto-accion-gracias-la-renovacion-la-indulgencia-plenaria-cotidiana-perpetua-la-catedral-lugo/" title="Acto de acción de gracias por la renovación de la Indulgencia plenaria cotidiana y perpetua en la catedral de Lugo">
				<img src="http://demo.mekshq.com/herald/wp-content/themes/herald/assets/img/herald_default.jpg" alt="Acto de acción de gracias por la renovación de la Indulgencia plenaria cotidiana y perpetua en la catedral de Lugo" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/" class="herald-cat-81">Diócesis</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/acto-accion-gracias-la-renovacion-la-indulgencia-plenaria-cotidiana-perpetua-la-catedral-lugo/">Acto de acción de gracias por la renovación de la Indulgencia plenaria cotidiana y perpetua en la catedral de Lugo</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-140763 post type-post status-publish format-standard has-post-thumbnail hentry category-iglesia-espana category-iglesia-nacional tag-a-coruna tag-cabildo tag-compostelana tag-santiago-de-compostela">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/respuesta-del-cabildo-de-la-catedral-de-santiago-a-la-peticion-para-conceder-la-compostela/" title="Respuesta del Cabildo de la Catedral de Santiago a la petición para conceder la Compostela">
				<img width="215" height="120" src="http://www.revistaecclesia.com/wp-content/uploads/2016/07/logo-catedral-santiago-compostela-215x120.png" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2016/07/logo-catedral-santiago-compostela-215x120.png 215w, http://www.revistaecclesia.com/wp-content/uploads/2016/07/logo-catedral-santiago-compostela-300x168.png 300w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/respuesta-del-cabildo-de-la-catedral-de-santiago-a-la-peticion-para-conceder-la-compostela/">Respuesta del Cabildo de la Catedral de Santiago a la petición para conceder la Compostela</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 horas ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114680 herald-mega-menu"><a href="http://www.revistaecclesia.com/category/noticias-iglesia-internacional/">Internacional</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-140759 post type-post status-publish format-standard hentry category-iglesia-espana category-noticias-iglesia-internacional category-iglesia-nacional">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/los-cristianos-perseguidos-de-pakistan-te-desean-feliz-navidad/" title="Los cristianos perseguidos de Pakistán te desean Feliz Navidad">
				<img src="http://demo.mekshq.com/herald/wp-content/themes/herald/assets/img/herald_default.jpg" alt="Los cristianos perseguidos de Pakistán te desean Feliz Navidad" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/los-cristianos-perseguidos-de-pakistan-te-desean-feliz-navidad/">Los cristianos perseguidos de Pakistán te desean Feliz Navidad</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-140740 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional category-papa-francisco tag-comunion-y-liberacion tag-donaciones tag-francisco tag-julian-carron tag-papa">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/el-papa-francisco-escribe-al-presidente-de-comunion-y-liberacion/" title="El Papa Francisco escribe al presidente de Comunión y Liberación">
				<img width="300" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2016/12/Julián-Carrón-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2016/12/Julián-Carrón-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2016/12/Julián-Carrón-470x264.jpg 470w, http://www.revistaecclesia.com/wp-content/uploads/2016/12/Julián-Carrón-640x360.jpg 640w, http://www.revistaecclesia.com/wp-content/uploads/2016/12/Julián-Carrón-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2016/12/Julián-Carrón-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/el-papa-francisco-escribe-al-presidente-de-comunion-y-liberacion/">El Papa Francisco escribe al presidente de Comunión y Liberación</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">15 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-140705 post type-post status-publish format-standard hentry category-noticias-iglesia-internacional tag-adeste-fideles tag-fundacion-canto-catolico tag-villancico">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/la-fundacion-canto-catolico-ofrece-nueva-interpretacion-del-villancico-adeste-fideles/" title="La Fundación Canto Católico ofrece nueva interpretación del villancico ‘Adeste Fideles’">
				<img src="http://demo.mekshq.com/herald/wp-content/themes/herald/assets/img/herald_default.jpg" alt="La Fundación Canto Católico ofrece nueva interpretación del villancico ‘Adeste Fideles’" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/la-fundacion-canto-catolico-ofrece-nueva-interpretacion-del-villancico-adeste-fideles/">La Fundación Canto Católico ofrece nueva interpretación del villancico ‘Adeste Fideles’</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">19 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-140709 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional category-papa-francisco tag-balance tag-curia-romana tag-francisco tag-papa tag-pontificado">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/felicitacion-navidena-a-la-curia-romana-el-papa-hace-un-balance-de-sus-44-meses-de-pontificado/" title="Felicitación navideña a la Curia Romana: el Papa hace un balance de sus 44 meses de pontificado">
				<img width="300" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2016/05/Papa-Francisco-cuadro-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2016/05/Papa-Francisco-cuadro-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2016/05/Papa-Francisco-cuadro-470x264.jpg 470w, http://www.revistaecclesia.com/wp-content/uploads/2016/05/Papa-Francisco-cuadro-640x360.jpg 640w, http://www.revistaecclesia.com/wp-content/uploads/2016/05/Papa-Francisco-cuadro-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2016/05/Papa-Francisco-cuadro-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/felicitacion-navidena-a-la-curia-romana-el-papa-hace-un-balance-de-sus-44-meses-de-pontificado/">Felicitación navideña a la Curia Romana: el Papa hace un balance de sus 44 meses de pontificado</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">22 horas ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114681 herald-mega-menu"><a href="http://www.revistaecclesia.com/category/noticias-santa-sede/">Santa Sede</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-140728 post type-post status-publish format-standard has-post-thumbnail hentry category-papa-francisco category-noticias-santa-sede tag-curia-romana tag-discurso tag-francisco tag-papa">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/discurso-del-papa-francisco-a-la-curia-discurso-integro-en-espanol/" title="Discurso del Papa Francisco a la Curia (discurso íntegro en español)">
				<img width="237" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2015/12/Papa-Francisco-Curia-Romana.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2015/12/Papa-Francisco-Curia-Romana.jpg 640w, http://www.revistaecclesia.com/wp-content/uploads/2015/12/Papa-Francisco-Curia-Romana-300x212.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2015/12/Papa-Francisco-Curia-Romana-600x425.jpg 600w, http://www.revistaecclesia.com/wp-content/uploads/2015/12/Papa-Francisco-Curia-Romana-625x442.jpg 625w, http://www.revistaecclesia.com/wp-content/uploads/2015/12/Papa-Francisco-Curia-Romana-180x127.jpg 180w, http://www.revistaecclesia.com/wp-content/uploads/2015/12/Papa-Francisco-Curia-Romana-350x248.jpg 350w" sizes="(max-width: 237px) 100vw, 237px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/discurso-del-papa-francisco-a-la-curia-discurso-integro-en-espanol/">Discurso del Papa Francisco a la Curia (discurso íntegro en español)</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">18 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-140725 post type-post status-publish format-standard has-post-thumbnail hentry category-papa-francisco category-noticias-santa-sede tag-empleados tag-felicitaciones tag-navidad tag-vaticano">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/intercambio-de-felicitaciones-navidenas-del-papa-con-los-empleados-vaticanos/" title="Intercambio de felicitaciones navideñas del Papa con los empleados vaticanos">
				<img width="300" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2016/12/audiencia-Navidad-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2016/12/audiencia-Navidad-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2016/12/audiencia-Navidad-470x264.jpg 470w, http://www.revistaecclesia.com/wp-content/uploads/2016/12/audiencia-Navidad-640x360.jpg 640w, http://www.revistaecclesia.com/wp-content/uploads/2016/12/audiencia-Navidad-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2016/12/audiencia-Navidad-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/intercambio-de-felicitaciones-navidenas-del-papa-con-los-empleados-vaticanos/">Intercambio de felicitaciones navideñas del Papa con los empleados vaticanos</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">18 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-140610 post type-post status-publish format-standard has-post-thumbnail hentry category-iglesia-espana category-iglesia-nacional category-noticias-santa-sede tag-astorga tag-obispo tag-sacerdote tag-vallejo">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/obispo-astorga-sacerdote-lucio-vallejo-balda/" title="El obispo de Astorga sobre el sacerdote Lucio Vallejo Balda">
				<img width="245" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2013/07/Lucío-Ángel-Vallejo-Balda.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="Lucío-Ángel-Vallejo-Balda" srcset="http://www.revistaecclesia.com/wp-content/uploads/2013/07/Lucío-Ángel-Vallejo-Balda.jpg 400w, http://www.revistaecclesia.com/wp-content/uploads/2013/07/Lucío-Ángel-Vallejo-Balda-300x205.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2013/07/Lucío-Ángel-Vallejo-Balda-180x123.jpg 180w, http://www.revistaecclesia.com/wp-content/uploads/2013/07/Lucío-Ángel-Vallejo-Balda-350x239.jpg 350w" sizes="(max-width: 245px) 100vw, 245px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/obispo-astorga-sacerdote-lucio-vallejo-balda/">El obispo de Astorga sobre el sacerdote Lucio Vallejo Balda</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-140553 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-santa-sede tag-barbara-jatta tag-directora tag-museos-vaticanos">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/barbara-jatta-directora-los-museos-vaticanos/" title="Barbara Jatta, directora de los Museos Vaticanos">
				<img width="300" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2016/12/Barbara-Jatta-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2016/12/Barbara-Jatta-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2016/12/Barbara-Jatta-600x338.jpg 600w, http://www.revistaecclesia.com/wp-content/uploads/2016/12/Barbara-Jatta-470x264.jpg 470w, http://www.revistaecclesia.com/wp-content/uploads/2016/12/Barbara-Jatta-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2016/12/Barbara-Jatta-414x232.jpg 414w, http://www.revistaecclesia.com/wp-content/uploads/2016/12/Barbara-Jatta.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/barbara-jatta-directora-los-museos-vaticanos/">Barbara Jatta, directora de los Museos Vaticanos</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 días ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114682 herald-mega-menu"><a href="http://www.revistaecclesia.com/category/cultura/">Cultura</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-140678 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-atempora tag-catedral tag-exposicion tag-siguenza">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/dos-nuevos-premios-para-la-exposicion-atempora-de-la-catedral-de-siguenza/" title="Dos nuevos premios para la exposición «aTempora» de la catedral de Sigüenza">
				<img width="300" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2016/12/Atempora2-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2016/12/Atempora2-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2016/12/Atempora2-470x264.jpg 470w, http://www.revistaecclesia.com/wp-content/uploads/2016/12/Atempora2-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2016/12/Atempora2-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/dos-nuevos-premios-para-la-exposicion-atempora-de-la-catedral-de-siguenza/">Dos nuevos premios para la exposición «aTempora» de la catedral de Sigüenza</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 día ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-140668 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-bac tag-cursillos-de-cristiandad tag-jose-antonio-mendez tag-libro tag-sebastia-gaya">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/presentacion-de-la-biografia-del-iniciador-de-cursillos-de-cristiandad-el-hombre-de-la-ilusion-bac/" title="Presentación de la biografía del iniciador de Cursillos de Cristiandad &#8220;El hombre de la ilusión&#8221; (BAC)">
				<img width="300" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2016/12/Sebastian-Gaya-libro-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2016/12/Sebastian-Gaya-libro-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2016/12/Sebastian-Gaya-libro-470x264.jpg 470w, http://www.revistaecclesia.com/wp-content/uploads/2016/12/Sebastian-Gaya-libro-640x360.jpg 640w, http://www.revistaecclesia.com/wp-content/uploads/2016/12/Sebastian-Gaya-libro-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2016/12/Sebastian-Gaya-libro-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/presentacion-de-la-biografia-del-iniciador-de-cursillos-de-cristiandad-el-hombre-de-la-ilusion-bac/">Presentación de la biografía del iniciador de Cursillos de Cristiandad &#8220;El hombre de la ilusión&#8221; (BAC)</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 día ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-140577 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-iglesia-espana category-iglesia-nacional tag-cadena-100 tag-colegio tag-el-escorial tag-javi-y-mar tag-premio tag-villancicos">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/el-colegio-gsd-el-escorial-gana-el-concurso-de-villancicos-de-buenos-dias-javi-y-mar-cadena-100/" title="El Colegio GSD El Escorial gana el Concurso de Villancicos de ¡Buenos días, Javi y Mar! Cadena 100">
				<img width="230" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2015/06/cadena-100.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2015/06/cadena-100.jpg 590w, http://www.revistaecclesia.com/wp-content/uploads/2015/06/cadena-100-300x219.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2015/06/cadena-100-180x131.jpg 180w, http://www.revistaecclesia.com/wp-content/uploads/2015/06/cadena-100-350x256.jpg 350w" sizes="(max-width: 230px) 100vw, 230px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/el-colegio-gsd-el-escorial-gana-el-concurso-de-villancicos-de-buenos-dias-javi-y-mar-cadena-100/">El Colegio GSD El Escorial gana el Concurso de Villancicos de ¡Buenos días, Javi y Mar! Cadena 100</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-140444 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-bac tag-cursillos-de-cristiandad tag-jose-antonio-mendez tag-sebastian-gaya">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/la-bac-publica-la-primera-biografia-de-uno-de-los-tres-iniciadores-del-movimiento-de-cursillos-de-cristiandad/" title="La BAC publica la primera biografía de uno de los tres iniciadores del Movimiento de Cursillos de Cristiandad">
				<img width="300" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2016/12/el-hombre-de-la-ilusion-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2016/12/el-hombre-de-la-ilusion-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2016/12/el-hombre-de-la-ilusion-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2016/12/el-hombre-de-la-ilusion-379x214.jpg 379w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/la-bac-publica-la-primera-biografia-de-uno-de-los-tres-iniciadores-del-movimiento-de-cursillos-de-cristiandad/">La BAC publica la primera biografía de uno de los tres iniciadores del Movimiento de Cursillos de Cristiandad</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">4 días ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114718 herald-mega-menu"><a href="http://www.revistaecclesia.com/category/documentacion/">Documentación</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114719"><a href="http://www.revistaecclesia.com/category/documentacion/documentos-conferencia-episcopal-espanola/">Documentos Conferencia Episcopal Española</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114720"><a href="http://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/">Documentos Santa Sede</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3"><ul><li><a href="http://www.revistaecclesia.com/category/documentacion/documentos-conferencia-episcopal-espanola/">Documentos Conferencia Episcopal Española</a></li><li><a href="http://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/">Documentos Santa Sede</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-i post-139770 post type-post status-publish format-standard has-post-thumbnail hentry category-documentacion category-documentos-santa-sede category-papa-francisco tag-1-enero tag-15415 tag-francisco tag-jornada tag-mundial-oracion tag-no-violencia tag-papa tag-paz">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/mensaje-del-papa-francisco-la-jornada-mundial-la-paz-1-enero-2017/" title="Mensaje del Papa Francisco para la Jornada Mundial de la Paz 1 enero 2017">
				<img width="170" height="120" src="http://www.revistaecclesia.com/wp-content/uploads/2015/01/Papa-chicos-paz.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2015/01/Papa-chicos-paz.jpg 640w, http://www.revistaecclesia.com/wp-content/uploads/2015/01/Papa-chicos-paz-300x212.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2015/01/Papa-chicos-paz-600x425.jpg 600w, http://www.revistaecclesia.com/wp-content/uploads/2015/01/Papa-chicos-paz-625x442.jpg 625w, http://www.revistaecclesia.com/wp-content/uploads/2015/01/Papa-chicos-paz-180x127.jpg 180w, http://www.revistaecclesia.com/wp-content/uploads/2015/01/Papa-chicos-paz-350x248.jpg 350w" sizes="(max-width: 170px) 100vw, 170px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/documentacion/" class="herald-cat-144">Documentación</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/" class="herald-cat-146">Documentos Santa Sede</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/mensaje-del-papa-francisco-la-jornada-mundial-la-paz-1-enero-2017/">Mensaje del Papa Francisco para la Jornada Mundial de la Paz 1 enero 2017</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 semanas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-139507 post type-post status-publish format-standard has-post-thumbnail hentry category-documentos-santa-sede tag-documento tag-santa-sede">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/documento-la-congregacion-clero-don-la-vocacion-presbiteral/" title="Documento de la Congregación para el Clero – El Don de la vocación presbiteral">
				<img width="180" height="120" src="http://www.revistaecclesia.com/wp-content/uploads/2012/06/ordenaciones1.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2012/06/ordenaciones1.jpg 800w, http://www.revistaecclesia.com/wp-content/uploads/2012/06/ordenaciones1-300x199.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2012/06/ordenaciones1-163x109.jpg 163w, http://www.revistaecclesia.com/wp-content/uploads/2012/06/ordenaciones1-105x70.jpg 105w, http://www.revistaecclesia.com/wp-content/uploads/2012/06/ordenaciones1-625x415.jpg 625w, http://www.revistaecclesia.com/wp-content/uploads/2012/06/ordenaciones1-180x119.jpg 180w, http://www.revistaecclesia.com/wp-content/uploads/2012/06/ordenaciones1-350x232.jpg 350w" sizes="(max-width: 180px) 100vw, 180px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/" class="herald-cat-146">Documentos Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/documento-la-congregacion-clero-don-la-vocacion-presbiteral/">Documento de la Congregación para el Clero – El Don de la vocación presbiteral</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 semanas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-138590 post type-post status-publish format-standard has-post-thumbnail hentry category-documentacion category-documentos-conferencia-episcopal-espanola category-iglesia-espana category-iglesia-nacional tag-calendarios tag-liturgico">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/calendario-liturgico-pastoral-2016-2017/" title="Calendario Litúrgico Pastoral 2016-2017">
				<img width="215" height="120" src="http://www.revistaecclesia.com/wp-content/uploads/2016/11/calendario-litúrgico-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2016/11/calendario-litúrgico-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2016/11/calendario-litúrgico-470x264.jpg 470w, http://www.revistaecclesia.com/wp-content/uploads/2016/11/calendario-litúrgico-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2016/11/calendario-litúrgico-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/documentacion/" class="herald-cat-144">Documentación</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/documentacion/documentos-conferencia-episcopal-espanola/" class="herald-cat-145">Documentos Conferencia Episcopal Española</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/calendario-liturgico-pastoral-2016-2017/">Calendario Litúrgico Pastoral 2016-2017</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">4 semanas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-137934 post type-post status-publish format-standard has-post-thumbnail hentry category-asamblea-plenaria category-documentacion category-documentos-conferencia-episcopal-espanola category-iglesia-espana category-iglesia-nacional tag-blazque tag-espana tag-rey tag-visita">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/discurso-del-cardenal-blazquez-presidente-la-cee-al-rey-espana/" title="Discurso del cardenal Blázquez, presidente de la CEE, al Rey de España">
				<img width="215" height="120" src="http://www.revistaecclesia.com/wp-content/uploads/2016/11/rey-plenaria-cee-blazquez-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2016/11/rey-plenaria-cee-blazquez-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2016/11/rey-plenaria-cee-blazquez-990x556.jpg 990w, http://www.revistaecclesia.com/wp-content/uploads/2016/11/rey-plenaria-cee-blazquez-1320x742.jpg 1320w, http://www.revistaecclesia.com/wp-content/uploads/2016/11/rey-plenaria-cee-blazquez-470x264.jpg 470w, http://www.revistaecclesia.com/wp-content/uploads/2016/11/rey-plenaria-cee-blazquez-640x360.jpg 640w, http://www.revistaecclesia.com/wp-content/uploads/2016/11/rey-plenaria-cee-blazquez-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2016/11/rey-plenaria-cee-blazquez-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/conferencia-episcopal-espanola/asamblea-plenaria/" class="herald-cat-142">Asamblea Plenaria</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/documentacion/" class="herald-cat-144">Documentación</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/documentacion/documentos-conferencia-episcopal-espanola/" class="herald-cat-145">Documentos Conferencia Episcopal Española</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/discurso-del-cardenal-blazquez-presidente-la-cee-al-rey-espana/">Discurso del cardenal Blázquez, presidente de la CEE, al Rey de España</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 mes ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114755 herald-mega-menu"><a href="http://www.revistaecclesia.com/category/firmas-ecclesia/">Firmas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116549"><a href="http://www.revistaecclesia.com/category/firmas-ecclesia/editoriales-ecclesia/">Editoriales Ecclesia</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3"><ul><li><a href="http://www.revistaecclesia.com/category/firmas-ecclesia/editoriales-ecclesia/">Editoriales Ecclesia</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-i post-140657 post type-post status-publish format-standard has-post-thumbnail hentry category-firmas-ecclesia tag-francisco tag-papa tag-zapatos">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/francisco-con-zapatos-nuevos/" title="Francisco con zapatos nuevos">
				<img width="215" height="120" src="http://www.revistaecclesia.com/wp-content/uploads/2016/12/Papa-Francisco-Roma-tienda-215x120.png" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2016/12/Papa-Francisco-Roma-tienda-215x120.png 215w, http://www.revistaecclesia.com/wp-content/uploads/2016/12/Papa-Francisco-Roma-tienda-470x264.png 470w, http://www.revistaecclesia.com/wp-content/uploads/2016/12/Papa-Francisco-Roma-tienda-300x168.png 300w, http://www.revistaecclesia.com/wp-content/uploads/2016/12/Papa-Francisco-Roma-tienda-414x232.png 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/firmas-ecclesia/" class="herald-cat-87">Firmas</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/francisco-con-zapatos-nuevos/">Francisco con zapatos nuevos</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 día ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-140546 post type-post status-publish format-standard has-post-thumbnail hentry category-firmas-ecclesia tag-fuego tag-interior tag-navidad">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/fuego-interior-la-navidad/" title="El fuego interior de la Navidad">
				<img width="158" height="120" src="http://www.revistaecclesia.com/wp-content/uploads/2012/12/navidad-5.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2012/12/navidad-5.jpg 600w, http://www.revistaecclesia.com/wp-content/uploads/2012/12/navidad-5-300x227.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2012/12/navidad-5-180x136.jpg 180w, http://www.revistaecclesia.com/wp-content/uploads/2012/12/navidad-5-350x265.jpg 350w" sizes="(max-width: 158px) 100vw, 158px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/firmas-ecclesia/" class="herald-cat-87">Firmas</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/fuego-interior-la-navidad/">El fuego interior de la Navidad</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-140471 post type-post status-publish format-standard has-post-thumbnail hentry category-firmas-ecclesia tag-nino tag-sonrisa">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/la-sonrisa-y-el-nino-por-jose-roman-flecha-en-diario-de-leon-24-12-2016/" title="La sonrisa y el niño, por José-Román Flecha, en Diario de León (24-12-2016)">
				<img width="215" height="120" src="http://www.revistaecclesia.com/wp-content/uploads/2016/12/bebé-riendo-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/firmas-ecclesia/" class="herald-cat-87">Firmas</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/la-sonrisa-y-el-nino-por-jose-roman-flecha-en-diario-de-leon-24-12-2016/">La sonrisa y el niño, por José-Román Flecha, en Diario de León (24-12-2016)</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-140463 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriales-ecclesia tag-ecclesia tag-editorial">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/solo-29-las-bodas-espana-catolicas-urge-implementar-la-amoris-laetitia-editorial-ecclesia/" title="Solo el 29% de las bodas en España son católicas; urge implementar la Amoris laetitia &#8211; editorial Ecclesia">
				<img width="215" height="120" src="http://www.revistaecclesia.com/wp-content/uploads/2016/12/editorial-ecclesia-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2016/12/editorial-ecclesia-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2016/12/editorial-ecclesia-470x264.jpg 470w, http://www.revistaecclesia.com/wp-content/uploads/2016/12/editorial-ecclesia-640x360.jpg 640w, http://www.revistaecclesia.com/wp-content/uploads/2016/12/editorial-ecclesia-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2016/12/editorial-ecclesia-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/firmas-ecclesia/editoriales-ecclesia/" class="herald-cat-21482">Editoriales Ecclesia</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/solo-29-las-bodas-espana-catolicas-urge-implementar-la-amoris-laetitia-editorial-ecclesia/">Solo el 29% de las bodas en España son católicas; urge implementar la Amoris laetitia &#8211; editorial Ecclesia</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">4 días ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114683 herald-mega-menu"><a href="http://www.revistaecclesia.com/category/rincon-liturgico/">Rincón Litúrgico</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-140712 post type-post status-publish format-standard has-post-thumbnail hentry category-navidad-2016 category-rincon-liturgico tag-natividad-del-senor">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/librito-celebracion-la-misa-la-natividad-del-senor-24-12-2016/" title="Librito de celebración de la misa de la Natividad del Señor (24-12-2016)">
				<img width="137" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2015/12/Belén-Navidad.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2015/12/Belén-Navidad.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2015/12/Belén-Navidad-245x300.jpg 245w, http://www.revistaecclesia.com/wp-content/uploads/2015/12/Belén-Navidad-180x220.jpg 180w" sizes="(max-width: 137px) 100vw, 137px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/especiales-ecclesia/navidad-2016/" class="herald-cat-24993">Navidad 2016</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/rincon-liturgico/" class="herald-cat-85">Rincón Litúrgico</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/librito-celebracion-la-misa-la-natividad-del-senor-24-12-2016/">Librito de celebración de la misa de la Natividad del Señor (24-12-2016)</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">20 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-140567 post type-post status-publish format-standard has-post-thumbnail hentry category-rincon-liturgico tag-villancicos">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/libro-villancicos-ii-revista-estar/" title="Libro de villancicos II (Revista ESTAR)">
				<img width="298" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2016/12/estar-298x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2016/12/estar-298x168.jpg 298w, http://www.revistaecclesia.com/wp-content/uploads/2016/12/estar-215x120.jpg 215w" sizes="(max-width: 298px) 100vw, 298px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/rincon-liturgico/" class="herald-cat-85">Rincón Litúrgico</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/libro-villancicos-ii-revista-estar/">Libro de villancicos II (Revista ESTAR)</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-140479 post type-post status-publish format-standard has-post-thumbnail hentry category-rincon-liturgico tag-homilia tag-navidad">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/homilia-solemnidad-de-la-natividad-a-24-12-2016-por-jose-roman-flecha/" title="Homilía solemnidad de la Natividad, A, (24-12-2016), por José-Román Flecha">
				<img width="115" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2013/12/decalogos-de-navidad-1.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2013/12/decalogos-de-navidad-1.jpg 274w, http://www.revistaecclesia.com/wp-content/uploads/2013/12/decalogos-de-navidad-1-205x300.jpg 205w, http://www.revistaecclesia.com/wp-content/uploads/2013/12/decalogos-de-navidad-1-180x262.jpg 180w" sizes="(max-width: 115px) 100vw, 115px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/rincon-liturgico/" class="herald-cat-85">Rincón Litúrgico</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/homilia-solemnidad-de-la-natividad-a-24-12-2016-por-jose-roman-flecha/">Homilía solemnidad de la Natividad, A, (24-12-2016), por José-Román Flecha</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-140428 post type-post status-publish format-standard has-post-thumbnail hentry category-rincon-liturgico tag-natividad">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/liturgia-la-solemnidad-la-natividad-power-point-25-12-2016/" title="Liturgia para la Solemnidad de la Natividad en power point (25-12-2016)">
				<img width="300" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2016/12/natividad-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2016/12/natividad-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2016/12/natividad-470x264.jpg 470w, http://www.revistaecclesia.com/wp-content/uploads/2016/12/natividad-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2016/12/natividad-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/rincon-liturgico/" class="herald-cat-85">Rincón Litúrgico</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/liturgia-la-solemnidad-la-natividad-power-point-25-12-2016/">Liturgia para la Solemnidad de la Natividad en power point (25-12-2016)</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">4 días ago</span></div></div>
			</div>


</article></div></div></div></li></ul></ul>	</nav>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>	
	<div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md">
	<div class="container">
		<div class="herald-nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="site-branding mini">
		<span class="site-title h1"><a href="http://www.revistaecclesia.com/" rel="home"><img class="herald-logo-mini" src="http://www.revistaecclesia.com/wp-content/uploads/2016/02/herald_logo_mini.png" alt="Ecclesia Digital" ></a></span>
</div>		<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="http://www.revistaecclesia.com/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Escriba aquí para buscar ..." /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>	</div>
</div>
<div class="herald-mobile-nav herald-slide hidden-lg hidden-md">
	<ul id="menu-herald-main-2" class="herald-mob-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-114623"><a href="http://www.revistaecclesia.com/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-114676 herald-mega-menu"><a href="http://www.revistaecclesia.com/category/iglesia-espana/">Iglesia en España</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114679"><a href="http://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/">Nacional</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-114677"><a href="http://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/">Diócesis</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114678"><a href="http://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/carta-obispo/">Carta del Obispo</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114680 herald-mega-menu"><a href="http://www.revistaecclesia.com/category/noticias-iglesia-internacional/">Internacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114681 herald-mega-menu"><a href="http://www.revistaecclesia.com/category/noticias-santa-sede/">Santa Sede</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114682 herald-mega-menu"><a href="http://www.revistaecclesia.com/category/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114718 herald-mega-menu"><a href="http://www.revistaecclesia.com/category/documentacion/">Documentación</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114719"><a href="http://www.revistaecclesia.com/category/documentacion/documentos-conferencia-episcopal-espanola/">Documentos Conferencia Episcopal Española</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114720"><a href="http://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/">Documentos Santa Sede</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114755 herald-mega-menu"><a href="http://www.revistaecclesia.com/category/firmas-ecclesia/">Firmas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116549"><a href="http://www.revistaecclesia.com/category/firmas-ecclesia/editoriales-ecclesia/">Editoriales Ecclesia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114683 herald-mega-menu"><a href="http://www.revistaecclesia.com/category/rincon-liturgico/">Rincón Litúrgico</a></li>
</ul></div>
		<div class="herald-ad herald-slide herald-below-header"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Adaptable -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2301529567507649"
     data-ad-slot="6266037807"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

	<div id="content" class="herald-site-content herald-slide">

	<div id="herald-breadcrumbs" class="herald-breadcrumbs"><span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="http://www.revistaecclesia.com/" rel="v:url" property="v:title">Portada</a> &raquo; <span rel="v:child" typeof="v:Breadcrumb"><a href="http://www.revistaecclesia.com/category/iglesia-espana/" rel="v:url" property="v:title">Iglesia en España</a> &raquo; <strong class="breadcrumb_last">Homenaje al vicario general de la diócesis de Astorga, Marcos Lobato</strong></span></span></span></div>

<div class="herald-section container ">

			<article id="post-140768" class="herald-single post-140768 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-diocesis-espana category-iglesia-espana tag-astorga tag-homenaje tag-marcos-lobato tag-vicario">
			<div class="row">
								
			
<div class="col-lg-9 col-md-9 col-mod-single col-mod-main">
	
	<header class="entry-header">
			<span class="meta-category"><a href="http://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/" class="herald-cat-81">Diócesis</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a></span>
		<h1 class="entry-title h1">Homenaje al vicario general de la diócesis de Astorga, Marcos Lobato</h1>			<div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">2 horas ago</span></div><div class="meta-item herald-author"><span class="vcard author"><span class="fn"><a href="http://www.revistaecclesia.com/author/alfonso-del-rio-sanchez/">Alfonso del Río Sánchez</a></span></span></div></div>
	</header>		<div class="herald-post-thumbnail herald-post-thumbnail-single">
		<span><img width="990" height="658" src="http://www.revistaecclesia.com/wp-content/uploads/2015/11/marcos_lobato.jpg" class="attachment-herald-lay-single size-herald-lay-single wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2015/11/marcos_lobato.jpg 1155w, http://www.revistaecclesia.com/wp-content/uploads/2015/11/marcos_lobato-300x199.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2015/11/marcos_lobato-1024x681.jpg 1024w, http://www.revistaecclesia.com/wp-content/uploads/2015/11/marcos_lobato-600x399.jpg 600w, http://www.revistaecclesia.com/wp-content/uploads/2015/11/marcos_lobato-163x109.jpg 163w, http://www.revistaecclesia.com/wp-content/uploads/2015/11/marcos_lobato-105x70.jpg 105w, http://www.revistaecclesia.com/wp-content/uploads/2015/11/marcos_lobato-625x416.jpg 625w, http://www.revistaecclesia.com/wp-content/uploads/2015/11/marcos_lobato-180x120.jpg 180w, http://www.revistaecclesia.com/wp-content/uploads/2015/11/marcos_lobato-960x638.jpg 960w, http://www.revistaecclesia.com/wp-content/uploads/2015/11/marcos_lobato-350x233.jpg 350w" sizes="(max-width: 990px) 100vw, 990px" /></span>
			</div>
	
		<div class="row">

			

	<div class="col-lg-2 col-md-2 col-sm-2 hidden-xs herald-left">

		<div class="entry-meta-wrapper">

					<div class="entry-meta-author">	
				<img src="http://www.revistaecclesia.com/wp-content/plugins/user-avatar/user-avatar-pic.php?src=http://www.revistaecclesia.com/wp-content/uploads/avatars/144/1442863205-bpfull.jpg&#038;w=112&#038;id=144&#038;random=1442863205" alt="" class=" avatar  avatar-112  photo user-144-avatar" width="112" height="112" />				
				<a class="herald-author-name" href="http://www.revistaecclesia.com/author/alfonso-del-rio-sanchez/">Alfonso del Río Sánchez</a>

							</div>
		
					<div class="entry-meta entry-meta-single"><div class="meta-item herald-comments"><a href="http://www.revistaecclesia.com/homenaje-al-vicario-general-de-la-diocesis-de-astorga-marcos-lobato/#respond">Añadir comentario</a></div></div>
		
					

	<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>¡Compártelo!</span>
		<div class="meta-share-wrapper">
						     <li class="facebook"> <a href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.revistaecclesia.com%2Fhomenaje-al-vicario-general-de-la-diocesis-de-astorga-marcos-lobato%2F&amp;t=Homenaje+al+vicario+general+de+la+di%C3%B3cesis+de+Astorga%2C+Marcos+Lobato"><i class="fa fa-facebook"></i><span>Facebook</span></a> </li>
						     <li class="twitter"> <a href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.revistaecclesia.com%2Fhomenaje-al-vicario-general-de-la-diocesis-de-astorga-marcos-lobato%2F&amp;text=Homenaje+al+vicario+general+de+la+di%C3%B3cesis+de+Astorga%2C+Marcos+Lobato"><i class="fa fa-twitter"></i><span>Twitter</span></a> </li>
						     <li class="gplus"> <a href="javascript:void(0);" data-url="https://plus.google.com/share?url=http%3A%2F%2Fwww.revistaecclesia.com%2Fhomenaje-al-vicario-general-de-la-diocesis-de-astorga-marcos-lobato%2F"><i class="fa fa-google-plus"></i><span>Google Plus</span></a> </li>
						     <li class="pinterest"> <a href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.revistaecclesia.com%2Fhomenaje-al-vicario-general-de-la-diocesis-de-astorga-marcos-lobato%2F&amp;media=http%3A%2F%2Fwww.revistaecclesia.com%2Fwp-content%2Fuploads%2F2015%2F11%2Fmarcos_lobato.jpg&amp;description=Homenaje+al+vicario+general+de+la+di%C3%B3cesis+de+Astorga%2C+Marcos+Lobato"><i class="fa fa-pinterest"></i><span>Pinterest</span></a> </li>
						     <li class="linkedin"> <a href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.revistaecclesia.com%2Fhomenaje-al-vicario-general-de-la-diocesis-de-astorga-marcos-lobato%2F&amp;title=Homenaje+al+vicario+general+de+la+di%C3%B3cesis+de+Astorga%2C+Marcos+Lobato"><i class="fa fa-linkedin"></i><span>LinkedIn</span></a> </li>
				 	</div>
	</ul>

		
		</div>

	</div>


			<div class="col-lg-10 col-md-10 col-sm-10">
				<div class="entry-content herald-entry-content">

	
	
				<div class="herald-ad herald-ad-above-single"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Adaptable -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2301529567507649"
     data-ad-slot="6266037807"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		
	<!-- WhatsApp Share Button for WordPress: http://peadig.com/wordpress-plugins/whatsapp-share-button/ --><div class="wabtn_container"><a href="whatsapp://send?text=Homenaje al vicario general de la diócesis de Astorga, Marcos Lobato - http://www.revistaecclesia.com/homenaje-al-vicario-general-de-la-diocesis-de-astorga-marcos-lobato/?utm_source=WhatsApp%26utm_medium=IM%26amp;utm_campaign=share%20button" class="wabtn">Share this on WhatsApp</a></div><div class="pf-content"><div id="fb_share_1" style="float: right; margin-left: 10px;;width: 55px;" name="fb_share"><div id="fb-root"></div><script src="http://connect.facebook.net/en_US/all.js#appId=155215404766&amp;xfbml=1"></script><fb:like href="http://www.revistaecclesia.com/homenaje-al-vicario-general-de-la-diocesis-de-astorga-marcos-lobato/" send="true" layout="box_count" width="55" show_faces="false" font="arial"></fb:like></div><style type="text/css">
	<!--
		@page { margin: 2cm }
		P { margin-bottom: 0.21cm }
	-->
	</style>
<p><strong>HOMENAJE EL 4 DE ENERO AL VICARIO GENERAL DE LA DIOCESIS DE ASTORGA MARCOS LOBATO.-</strong><span id="more-140768"></span></p>
<p>El próximo miércoles día 4 de Enero toda la Diócesis le rendirá un merecido homenaje a Marcos Lobato Martínez, vicario general de la diócesis de Astorga durante 37 años, con una Eucaristía a las 12,00 horas en la Catedral de Astorga en la que participarán compañeros sacerdotes, los vicarios generales, obispos y arzobispos de las diócesis vecinas y todos los diocesanos que deseen acompañar a D. Marcos en este día.</p>
<p>Alfonso DEL RIO SANCHEZ</p>
<div class="gdsrcacheloader gdsrclsmall" id="gdsrc_asr.140768.0.144.1482485314.10.0.24.3.4.0"><strong>GD Star Rating</strong><br /><em>loading...</em></div><div class="gdsrcacheloader gdsrclsmall" id="gdsrc_atr.140768.0.144.1482485314.25.0.20.1.2.0"><strong>GD Star Rating</strong><br /><em>loading...</em></div><div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat"><img src="//cdn.printfriendly.com/pf_button_sq_grn_m.png" alt="Print Friendly" /></a></div></div><a href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.revistaecclesia.com%2Fhomenaje-al-vicario-general-de-la-diocesis-de-astorga-marcos-lobato%2F&amp;t=Homenaje%20al%20vicario%20general%20de%20la%20di%C3%B3cesis%20de%20Astorga%2C%20Marcos%20Lobato" id="facebook_share_button_140768" style="font-size:11px; line-height:13px; font-family:'lucida grande',tahoma,verdana,arial,sans-serif; text-decoration:none; display: -moz-inline-block; display:inline-block; padding:1px 20px 0 5px; margin: 5px 0; height:15px; border:1px solid #d8dfea; color: #3B5998; background: #fff url(http://b.static.ak.fbcdn.net/images/share/facebook_share_icon.gif) no-repeat top right;">Share</a>
	<script type="text/javascript">
	<!--
	var button = document.getElementById('facebook_share_link_140768') || document.getElementById('facebook_share_icon_140768') || document.getElementById('facebook_share_both_140768') || document.getElementById('facebook_share_button_140768');
	if (button) {
		button.onclick = function(e) {
			var url = this.href.replace(/share\.php/, 'sharer.php');
			window.open(url,'sharer','toolbar=0,status=0,width=626,height=436');
			return false;
		}
	
		if (button.id === 'facebook_share_button_140768') {
			button.onmouseover = function(){
				this.style.color='#fff';
				this.style.borderColor = '#295582';
				this.style.backgroundColor = '#3b5998';
			}
			button.onmouseout = function(){
				this.style.color = '#3b5998';
				this.style.borderColor = '#d8dfea';
				this.style.backgroundColor = '#fff';
			}
		}
	}
	-->
	</script>
	<span id="tve_leads_end_content" style="display: block; visibility: hidden; border: 1px solid transparent;"></span></p><!-- WhatsApp Share Button for WordPress: http://peadig.com/wordpress-plugins/whatsapp-share-button/ --><div class="wabtn_container"><a href="whatsapp://send?text=Homenaje al vicario general de la diócesis de Astorga, Marcos Lobato - http://www.revistaecclesia.com/homenaje-al-vicario-general-de-la-diocesis-de-astorga-marcos-lobato/?utm_source=WhatsApp%26utm_medium=IM%26amp;utm_campaign=share%20button" class="wabtn">Share this on WhatsApp</a></div>
	
			<div class="meta-tags">
			<span>Etiquetas</span><a href="http://www.revistaecclesia.com/tag/astorga/" rel="tag">Astorga</a> <a href="http://www.revistaecclesia.com/tag/homenaje/" rel="tag">homenaje</a> <a href="http://www.revistaecclesia.com/tag/marcos-lobato/" rel="tag">Marcos Lobato</a> <a href="http://www.revistaecclesia.com/tag/vicario/" rel="tag">vicario</a>		</div>
	
				<div class="herald-ad"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Adaptable -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2301529567507649"
     data-ad-slot="6266037807"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
	</div>			</div>

			<div id="extras" class="col-lg-12 col-md-12 col-sm-12">
						<div id="related" class="herald-related-wrapper">		
		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">También te puede interesar</h4></div></div></div>
		<div class="herald-related row row-eq-height">

													<article class="herald-lay-f herald-lay-f1 post-140763 post type-post status-publish format-standard has-post-thumbnail hentry category-iglesia-espana category-iglesia-nacional tag-a-coruna tag-cabildo tag-compostelana tag-santiago-de-compostela">
<div class="herald-ovrld">		
			<div class="herald-post-thumbnail">
			<a href="http://www.revistaecclesia.com/respuesta-del-cabildo-de-la-catedral-de-santiago-a-la-peticion-para-conceder-la-compostela/" title="Respuesta del Cabildo de la Catedral de Santiago a la petición para conceder la Compostela"><img width="300" height="171" src="http://www.revistaecclesia.com/wp-content/uploads/2016/07/logo-catedral-santiago-compostela-300x171.png" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="" /></a>
		</div>
	
	<div class="entry-header">
					<span class="meta-category"><a href="http://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/respuesta-del-cabildo-de-la-catedral-de-santiago-a-la-peticion-para-conceder-la-compostela/">Respuesta del Cabildo de la Catedral de Santiago a la petición para conceder la Compostela</a></h2>
					<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">2 horas ago</span></div></div>
			</div>
</div>
	
	
</article>							<article class="herald-lay-f herald-lay-f1 post-140744 post type-post status-publish format-standard has-post-thumbnail hentry category-carta-obispo category-iglesia-espana tag-gines-beltran tag-guadix tag-navidad">
<div class="herald-ovrld">		
			<div class="herald-post-thumbnail">
			<a href="http://www.revistaecclesia.com/mensaje-de-navidad-por-el-obispo-de-guadix-gines-beltran/" title="Mensaje de Navidad, por el obispo de Guadix, Ginés Beltrán"><img width="300" height="200" src="http://www.revistaecclesia.com/wp-content/uploads/2016/12/Gines-Beltran-Navidad-300x200.jpg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2016/12/Gines-Beltran-Navidad-300x200.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2016/12/Gines-Beltran-Navidad-414x276.jpg 414w, http://www.revistaecclesia.com/wp-content/uploads/2016/12/Gines-Beltran-Navidad-470x313.jpg 470w, http://www.revistaecclesia.com/wp-content/uploads/2016/12/Gines-Beltran-Navidad-130x86.jpg 130w, http://www.revistaecclesia.com/wp-content/uploads/2016/12/Gines-Beltran-Navidad-187x124.jpg 187w, http://www.revistaecclesia.com/wp-content/uploads/2016/12/Gines-Beltran-Navidad-550x366.jpg 550w" sizes="(max-width: 300px) 100vw, 300px" /></a>
		</div>
	
	<div class="entry-header">
					<span class="meta-category"><a href="http://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/carta-obispo/" class="herald-cat-82">Carta del Obispo</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/mensaje-de-navidad-por-el-obispo-de-guadix-gines-beltran/">Mensaje de Navidad, por el obispo de Guadix, Ginés Beltrán</a></h2>
					<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">3 horas ago</span></div></div>
			</div>
</div>
	
	
</article>							<article class="herald-lay-f herald-lay-f1 post-140759 post type-post status-publish format-standard hentry category-iglesia-espana category-noticias-iglesia-internacional category-iglesia-nacional">
<div class="herald-ovrld">		
			<div class="herald-post-thumbnail">
			<a href="http://www.revistaecclesia.com/los-cristianos-perseguidos-de-pakistan-te-desean-feliz-navidad/" title="Los cristianos perseguidos de Pakistán te desean Feliz Navidad"><img src="http://demo.mekshq.com/herald/wp-content/themes/herald/assets/img/herald_default.jpg" alt="Los cristianos perseguidos de Pakistán te desean Feliz Navidad" /></a>
		</div>
	
	<div class="entry-header">
					<span class="meta-category"><a href="http://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/los-cristianos-perseguidos-de-pakistan-te-desean-feliz-navidad/">Los cristianos perseguidos de Pakistán te desean Feliz Navidad</a></h2>
					<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">3 horas ago</span></div></div>
			</div>
</div>
	
	
</article>								</div>
</div>

	<div id="author" class="herald-vertical-padding">
<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Sobre el autor</h4></div><div class="herald-mod-actions"><a href="http://www.revistaecclesia.com/author/alfonso-del-rio-sanchez/">Ver todos los pots del autor</a></div></div></div>
<div class="herald-author row">

	<div class="herald-author-data col-lg-2 col-md-2 col-sm-2 col-xs-2">
		<img src="http://www.revistaecclesia.com/wp-content/plugins/user-avatar/user-avatar-pic.php?src=http://www.revistaecclesia.com/wp-content/uploads/avatars/144/1442863205-bpfull.jpg&#038;w=140&#038;id=144&#038;random=1442863205" alt="" class=" avatar  avatar-140  photo user-144-avatar" width="140" height="140" />	</div>
	
	<div class="herald-data-content col-lg-10 col-md-10 col-sm-10 col-xs-10">
		<h4 class="author-title">Alfonso del Río Sánchez</h4>
			</div>

</div>

</div>
	

	<div id="comments" class="herald-comments">

		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Añadir comentario</h4></div></div></div>		
					<div class="herald-gray-area"><span class="herald-fake-button herald-comment-form-open">Haga clic aquí para publicar un comentario</span></div>


	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/homenaje-al-vicario-general-de-la-diocesis-de-astorga-marcos-lobato/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://www.revistaecclesia.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-form-comment"><label for="comment">Comment</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name<span class="required"> *</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email<span class="required"> *</span></label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post comment" /> <input type='hidden' name='comment_post_ID' value='140768' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="3b16a4dd5d" /></p><p>La moderación de comentarios está activada. Su comentario podría tardar cierto tiempo en aparecer.</p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="93"/></p>			</form>
			</div><!-- #respond -->
			
		
		
	</div>


	<div id="single-sticky" class="herald-single-sticky herald-single-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12 col-md-12">
				
									
					
										
											<div class="herald-sticky-prev h6">
							<a href="http://www.revistaecclesia.com/acto-accion-gracias-la-renovacion-la-indulgencia-plenaria-cotidiana-perpetua-la-catedral-lugo/" rel="prev">Acto de acción de gracias por la renovación de la Indulgencia plenaria cotidiana y perpetua en la catedral de Lugo</a>						</div>
					
											<div class="herald-sticky-next h6">
							<a href="http://www.revistaecclesia.com/navidad-en-la-diocesis-de-leon/" rel="next">Navidad en la diócesis de León</a>						</div>
					
				
					<div class="herald-sticky-share">
						
						
						<a href="http://www.revistaecclesia.com/homenaje-al-vicario-general-de-la-diocesis-de-astorga-marcos-lobato/#respond" class="herald-comment-action" >Comentario</a>						
						
													

	<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>¡Compártelo!</span>
		<div class="meta-share-wrapper">
						     <li class="facebook"> <a href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.revistaecclesia.com%2Fhomenaje-al-vicario-general-de-la-diocesis-de-astorga-marcos-lobato%2F&amp;t=Homenaje+al+vicario+general+de+la+di%C3%B3cesis+de+Astorga%2C+Marcos+Lobato"><i class="fa fa-facebook"></i><span>Facebook</span></a> </li>
						     <li class="twitter"> <a href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.revistaecclesia.com%2Fhomenaje-al-vicario-general-de-la-diocesis-de-astorga-marcos-lobato%2F&amp;text=Homenaje+al+vicario+general+de+la+di%C3%B3cesis+de+Astorga%2C+Marcos+Lobato"><i class="fa fa-twitter"></i><span>Twitter</span></a> </li>
						     <li class="gplus"> <a href="javascript:void(0);" data-url="https://plus.google.com/share?url=http%3A%2F%2Fwww.revistaecclesia.com%2Fhomenaje-al-vicario-general-de-la-diocesis-de-astorga-marcos-lobato%2F"><i class="fa fa-google-plus"></i><span>Google Plus</span></a> </li>
						     <li class="pinterest"> <a href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.revistaecclesia.com%2Fhomenaje-al-vicario-general-de-la-diocesis-de-astorga-marcos-lobato%2F&amp;media=http%3A%2F%2Fwww.revistaecclesia.com%2Fwp-content%2Fuploads%2F2015%2F11%2Fmarcos_lobato.jpg&amp;description=Homenaje+al+vicario+general+de+la+di%C3%B3cesis+de+Astorga%2C+Marcos+Lobato"><i class="fa fa-pinterest"></i><span>Pinterest</span></a> </li>
						     <li class="linkedin"> <a href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.revistaecclesia.com%2Fhomenaje-al-vicario-general-de-la-diocesis-de-astorga-marcos-lobato%2F&amp;title=Homenaje+al+vicario+general+de+la+di%C3%B3cesis+de+Astorga%2C+Marcos+Lobato"><i class="fa fa-linkedin"></i><span>LinkedIn</span></a> </li>
				 	</div>
	</ul>

						
					</div>

			</div>
		</div>
	</div>					
</div>			</div>

		</div>

</div>

	

	<div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right">

					<div id="widget_sp_image-35" class="widget widget_sp_image"><h4 class="widget-title h6"><span>Navidad 2016</span></h4><a href="http://www.revistaecclesia.com/category/especiales-ecclesia/navidad-2016/" id="" target="_blank" class="widget_sp_image-image-link" title="Navidad 2016" rel=""><img width="300" height="300" alt="Navidad 2016" class="attachment-full" style="max-width: 100%;" src="http://www.revistaecclesia.com/wp-content/uploads/2016/12/NAVIDAD2016.jpg" /></a></div><div id="herald_adsense_widget-2" class="widget herald_adsense_widget">		<div class="herald_adsense_wrapper">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Adaptable -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2301529567507649"
     data-ad-slot="6266037807"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
	
		</div><div id="widget_sp_image-28" class="widget widget_sp_image"><h4 class="widget-title h6"><span>Misas por tus intenciones</span></h4><a href="http://www.ecclesia.es/epages/3734800.sf/es_ES/?ObjectPath=/Shops/3734800/Products/6" id="" target="_blank" class="widget_sp_image-image-link" title="misas" rel=""><img width="229" height="300" alt="misas" class="attachment-medium" style="max-width: 100%;" src="http://www.revistaecclesia.com/wp-content/uploads/2016/09/misas_intenciones_ecclesia_ml-229x300.jpg" /></a></div><div id="herald_posts_widget-1" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>Últimas entradas</span></h4>
		
		<div class="row ">

							<article class="herald-lay-g post-140773 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-diocesis-espana category-iglesia-espana tag-leon tag-navidad tag-ninos tag-sembradores-de-estrellas">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.revistaecclesia.com/navidad-en-la-diocesis-de-leon/" title="Navidad en la diócesis de León">
				<img width="74" height="55" src="http://www.revistaecclesia.com/wp-content/uploads/2012/12/catedral-de-leon.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="catedral-de-leon" srcset="http://www.revistaecclesia.com/wp-content/uploads/2012/12/catedral-de-leon.jpg 500w, http://www.revistaecclesia.com/wp-content/uploads/2012/12/catedral-de-leon-300x219.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2012/12/catedral-de-leon-180x131.jpg 180w, http://www.revistaecclesia.com/wp-content/uploads/2012/12/catedral-de-leon-350x255.jpg 350w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/" class="herald-cat-81">Diócesis</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.revistaecclesia.com/navidad-en-la-diocesis-de-leon/">Navidad en la diócesis de León</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-140768 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-diocesis-espana category-iglesia-espana tag-astorga tag-homenaje tag-marcos-lobato tag-vicario">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.revistaecclesia.com/homenaje-al-vicario-general-de-la-diocesis-de-astorga-marcos-lobato/" title="Homenaje al vicario general de la diócesis de Astorga, Marcos Lobato">
				<img width="74" height="49" src="http://www.revistaecclesia.com/wp-content/uploads/2015/11/marcos_lobato.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2015/11/marcos_lobato.jpg 1155w, http://www.revistaecclesia.com/wp-content/uploads/2015/11/marcos_lobato-300x199.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2015/11/marcos_lobato-1024x681.jpg 1024w, http://www.revistaecclesia.com/wp-content/uploads/2015/11/marcos_lobato-600x399.jpg 600w, http://www.revistaecclesia.com/wp-content/uploads/2015/11/marcos_lobato-163x109.jpg 163w, http://www.revistaecclesia.com/wp-content/uploads/2015/11/marcos_lobato-105x70.jpg 105w, http://www.revistaecclesia.com/wp-content/uploads/2015/11/marcos_lobato-625x416.jpg 625w, http://www.revistaecclesia.com/wp-content/uploads/2015/11/marcos_lobato-180x120.jpg 180w, http://www.revistaecclesia.com/wp-content/uploads/2015/11/marcos_lobato-960x638.jpg 960w, http://www.revistaecclesia.com/wp-content/uploads/2015/11/marcos_lobato-350x233.jpg 350w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/" class="herald-cat-81">Diócesis</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.revistaecclesia.com/homenaje-al-vicario-general-de-la-diocesis-de-astorga-marcos-lobato/">Homenaje al vicario general de la diócesis de Astorga, Marcos Lobato</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-140771 post type-post status-publish format-standard hentry category-noticias-diocesis-espana category-iglesia-espana category-iglesia-nacional tag-catedral tag-cotidiana tag-indulgencia tag-lugo tag-misa tag-perpetua tag-plenaria tag-renovacion">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.revistaecclesia.com/acto-accion-gracias-la-renovacion-la-indulgencia-plenaria-cotidiana-perpetua-la-catedral-lugo/" title="Acto de acción de gracias por la renovación de la Indulgencia plenaria cotidiana y perpetua en la catedral de Lugo">
				<img src="http://demo.mekshq.com/herald/wp-content/themes/herald/assets/img/herald_default.jpg" alt="Acto de acción de gracias por la renovación de la Indulgencia plenaria cotidiana y perpetua en la catedral de Lugo" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/" class="herald-cat-81">Diócesis</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.revistaecclesia.com/acto-accion-gracias-la-renovacion-la-indulgencia-plenaria-cotidiana-perpetua-la-catedral-lugo/">Acto de acción de gracias por la renovación de la Indulgencia plenaria cotidiana y perpetua en la catedral de Lugo</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-140763 post type-post status-publish format-standard has-post-thumbnail hentry category-iglesia-espana category-iglesia-nacional tag-a-coruna tag-cabildo tag-compostelana tag-santiago-de-compostela">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.revistaecclesia.com/respuesta-del-cabildo-de-la-catedral-de-santiago-a-la-peticion-para-conceder-la-compostela/" title="Respuesta del Cabildo de la Catedral de Santiago a la petición para conceder la Compostela">
				<img width="74" height="55" src="http://www.revistaecclesia.com/wp-content/uploads/2016/07/logo-catedral-santiago-compostela-74x55.png" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2016/07/logo-catedral-santiago-compostela-74x55.png 74w, http://www.revistaecclesia.com/wp-content/uploads/2016/07/logo-catedral-santiago-compostela-111x83.png 111w, http://www.revistaecclesia.com/wp-content/uploads/2016/07/logo-catedral-santiago-compostela-215x161.png 215w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.revistaecclesia.com/respuesta-del-cabildo-de-la-catedral-de-santiago-a-la-peticion-para-conceder-la-compostela/">Respuesta del Cabildo de la Catedral de Santiago a la petición para conceder la Compostela</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-140744 post type-post status-publish format-standard has-post-thumbnail hentry category-carta-obispo category-iglesia-espana tag-gines-beltran tag-guadix tag-navidad">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.revistaecclesia.com/mensaje-de-navidad-por-el-obispo-de-guadix-gines-beltran/" title="Mensaje de Navidad, por el obispo de Guadix, Ginés Beltrán">
				<img width="74" height="55" src="http://www.revistaecclesia.com/wp-content/uploads/2016/12/Gines-Beltran-Navidad-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2016/12/Gines-Beltran-Navidad-74x55.jpg 74w, http://www.revistaecclesia.com/wp-content/uploads/2016/12/Gines-Beltran-Navidad-111x83.jpg 111w, http://www.revistaecclesia.com/wp-content/uploads/2016/12/Gines-Beltran-Navidad-215x161.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2016/12/Gines-Beltran-Navidad-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/carta-obispo/" class="herald-cat-82">Carta del Obispo</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.revistaecclesia.com/mensaje-de-navidad-por-el-obispo-de-guadix-gines-beltran/">Mensaje de Navidad, por el obispo de Guadix, Ginés Beltrán</a></h2>
			</div>
</div>

</div>
</article>			
		</div>

		
		
		</div>		
		
	</div>

			</div>	
		</article>
	</div>


	</div>

		<div class="herald-ad herald-slide herald-above-footer"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Adaptable -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2301529567507649"
     data-ad-slot="6266037807"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

	<footer id="footer" class="herald-site-footer herald-slide">

					
<div class="footer-widgets container">
	<div class="row">
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="text-4" class="widget widget_text">			<div class="textwidget"><p><img src="http://www.revistaecclesia.com/wp-content/uploads/2016/02/herald_logo.png" alt="Herald"></p>
<p>ECCLESIA Digital, la vida de la iglesia contada al minuto.</p>
<p style="margin-top:25px"><a class="mks_button mks_button_small squared" href="http://revistaecclesia.com" target="_blank" style="color: #FFFFFF; background-color: #0288D1" >Inicio</a></p></div>
		</div>			</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="widget_sp_image-22" class="widget widget_sp_image"><h4 class="widget-title h6"><span>Último número Revista Ecclesia</span></h4><a href="http://www.ecclesia.es/Ultimo-numero-Ecclesia" id="" target="_blank" class="widget_sp_image-image-link" title="ecclesia" rel=""><img width="229" height="300" alt="ecclesia" class="attachment-medium aligncenter" style="max-width: 100%;" src="http://www.revistaecclesia.com/wp-content/uploads/2016/12/ecclesia-3863-229x300.jpg" /></a></div>			</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="calendar-2" class="widget widget_calendar"><h4 class="widget-title h6"><span>Hemeroteca</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>diciembre 2016</caption>
	<thead>
	<tr>
		<th scope="col" title="Lunes">L</th>
		<th scope="col" title="Martes">M</th>
		<th scope="col" title="Miércoles">X</th>
		<th scope="col" title="Jueves">J</th>
		<th scope="col" title="Viernes">V</th>
		<th scope="col" title="Sábado">S</th>
		<th scope="col" title="Domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.revistaecclesia.com/2016/11/">&laquo; Nov</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td><a href="http://www.revistaecclesia.com/2016/12/01/" aria-label="Entradas publicadas el 1 December, 2016">1</a></td><td><a href="http://www.revistaecclesia.com/2016/12/02/" aria-label="Entradas publicadas el 2 December, 2016">2</a></td><td><a href="http://www.revistaecclesia.com/2016/12/03/" aria-label="Entradas publicadas el 3 December, 2016">3</a></td><td><a href="http://www.revistaecclesia.com/2016/12/04/" aria-label="Entradas publicadas el 4 December, 2016">4</a></td>
	</tr>
	<tr>
		<td><a href="http://www.revistaecclesia.com/2016/12/05/" aria-label="Entradas publicadas el 5 December, 2016">5</a></td><td><a href="http://www.revistaecclesia.com/2016/12/06/" aria-label="Entradas publicadas el 6 December, 2016">6</a></td><td><a href="http://www.revistaecclesia.com/2016/12/07/" aria-label="Entradas publicadas el 7 December, 2016">7</a></td><td><a href="http://www.revistaecclesia.com/2016/12/08/" aria-label="Entradas publicadas el 8 December, 2016">8</a></td><td><a href="http://www.revistaecclesia.com/2016/12/09/" aria-label="Entradas publicadas el 9 December, 2016">9</a></td><td><a href="http://www.revistaecclesia.com/2016/12/10/" aria-label="Entradas publicadas el 10 December, 2016">10</a></td><td><a href="http://www.revistaecclesia.com/2016/12/11/" aria-label="Entradas publicadas el 11 December, 2016">11</a></td>
	</tr>
	<tr>
		<td><a href="http://www.revistaecclesia.com/2016/12/12/" aria-label="Entradas publicadas el 12 December, 2016">12</a></td><td><a href="http://www.revistaecclesia.com/2016/12/13/" aria-label="Entradas publicadas el 13 December, 2016">13</a></td><td><a href="http://www.revistaecclesia.com/2016/12/14/" aria-label="Entradas publicadas el 14 December, 2016">14</a></td><td><a href="http://www.revistaecclesia.com/2016/12/15/" aria-label="Entradas publicadas el 15 December, 2016">15</a></td><td><a href="http://www.revistaecclesia.com/2016/12/16/" aria-label="Entradas publicadas el 16 December, 2016">16</a></td><td><a href="http://www.revistaecclesia.com/2016/12/17/" aria-label="Entradas publicadas el 17 December, 2016">17</a></td><td><a href="http://www.revistaecclesia.com/2016/12/18/" aria-label="Entradas publicadas el 18 December, 2016">18</a></td>
	</tr>
	<tr>
		<td><a href="http://www.revistaecclesia.com/2016/12/19/" aria-label="Entradas publicadas el 19 December, 2016">19</a></td><td><a href="http://www.revistaecclesia.com/2016/12/20/" aria-label="Entradas publicadas el 20 December, 2016">20</a></td><td><a href="http://www.revistaecclesia.com/2016/12/21/" aria-label="Entradas publicadas el 21 December, 2016">21</a></td><td><a href="http://www.revistaecclesia.com/2016/12/22/" aria-label="Entradas publicadas el 22 December, 2016">22</a></td><td id="today"><a href="http://www.revistaecclesia.com/2016/12/23/" aria-label="Entradas publicadas el 23 December, 2016">23</a></td><td>24</td><td>25</td>
	</tr>
	<tr>
		<td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="1">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div>			</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="tag_cloud-4" class="widget widget_tag_cloud"><h4 class="widget-title h6"><span>Etiquetas</span></h4><div class="tagcloud"><a href='http://www.revistaecclesia.com/tag/adviento/' class='tag-link-19812 tag-link-position-1' title='393 temas' style='font-size: 8.256880733945pt;'>Adviento</a>
<a href='http://www.revistaecclesia.com/tag/angel-moreno/' class='tag-link-642 tag-link-position-2' title='378 temas' style='font-size: 8pt;'>Angel Moreno</a>
<a href='http://www.revistaecclesia.com/tag/arzobispo/' class='tag-link-729 tag-link-position-3' title='490 temas' style='font-size: 9.4128440366972pt;'>arzobispo</a>
<a href='http://www.revistaecclesia.com/tag/ano-de-la-fe-2/' class='tag-link-717 tag-link-position-4' title='480 temas' style='font-size: 9.2844036697248pt;'>año de la fe</a>
<a href='http://www.revistaecclesia.com/tag/benedicto-xvi/' class='tag-link-19809 tag-link-position-5' title='946 temas' style='font-size: 13.137614678899pt;'>Benedicto XVI</a>
<a href='http://www.revistaecclesia.com/tag/buenafuente/' class='tag-link-2166 tag-link-position-6' title='399 temas' style='font-size: 8.256880733945pt;'>Buenafuente</a>
<a href='http://www.revistaecclesia.com/tag/caritas/' class='tag-link-370 tag-link-position-7' title='1.043 temas' style='font-size: 13.651376146789pt;'>caritas</a>
<a href='http://www.revistaecclesia.com/tag/carta/' class='tag-link-400 tag-link-position-8' title='573 temas' style='font-size: 10.311926605505pt;'>carta</a>
<a href='http://www.revistaecclesia.com/tag/cartagena/' class='tag-link-616 tag-link-position-9' title='564 temas' style='font-size: 10.183486238532pt;'>cartagena</a>
<a href='http://www.revistaecclesia.com/tag/catedral/' class='tag-link-665 tag-link-position-10' title='647 temas' style='font-size: 10.954128440367pt;'>catedral</a>
<a href='http://www.revistaecclesia.com/tag/cee/' class='tag-link-708 tag-link-position-11' title='385 temas' style='font-size: 8.1284403669725pt;'>CEE</a>
<a href='http://www.revistaecclesia.com/tag/cristianos/' class='tag-link-575 tag-link-position-12' title='406 temas' style='font-size: 8.3853211009174pt;'>cristianos</a>
<a href='http://www.revistaecclesia.com/tag/cuaresma-2/' class='tag-link-841 tag-link-position-13' title='472 temas' style='font-size: 9.1559633027523pt;'>cuaresma</a>
<a href='http://www.revistaecclesia.com/tag/cordoba/' class='tag-link-365 tag-link-position-14' title='716 temas' style='font-size: 11.596330275229pt;'>córdoba</a>
<a href='http://www.revistaecclesia.com/tag/familia-2/' class='tag-link-177 tag-link-position-15' title='661 temas' style='font-size: 11.082568807339pt;'>familia</a>
<a href='http://www.revistaecclesia.com/tag/francisco/' class='tag-link-6283 tag-link-position-16' title='4.181 temas' style='font-size: 21.357798165138pt;'>Francisco</a>
<a href='http://www.revistaecclesia.com/tag/homilia/' class='tag-link-644 tag-link-position-17' title='917 temas' style='font-size: 12.880733944954pt;'>Homilía</a>
<a href='http://www.revistaecclesia.com/tag/iglesia/' class='tag-link-233 tag-link-position-18' title='708 temas' style='font-size: 11.467889908257pt;'>iglesia</a>
<a href='http://www.revistaecclesia.com/tag/jovenes/' class='tag-link-245 tag-link-position-19' title='827 temas' style='font-size: 12.366972477064pt;'>jóvenes</a>
<a href='http://www.revistaecclesia.com/tag/leon/' class='tag-link-1220 tag-link-position-20' title='381 temas' style='font-size: 8pt;'>León</a>
<a href='http://www.revistaecclesia.com/tag/libro/' class='tag-link-960 tag-link-position-21' title='562 temas' style='font-size: 10.183486238532pt;'>libro</a>
<a href='http://www.revistaecclesia.com/tag/madrid/' class='tag-link-628 tag-link-position-22' title='559 temas' style='font-size: 10.183486238532pt;'>Madrid</a>
<a href='http://www.revistaecclesia.com/tag/mensaje/' class='tag-link-424 tag-link-position-23' title='737 temas' style='font-size: 11.724770642202pt;'>mensaje</a>
<a href='http://www.revistaecclesia.com/tag/misa/' class='tag-link-185 tag-link-position-24' title='528 temas' style='font-size: 9.7981651376147pt;'>misa</a>
<a href='http://www.revistaecclesia.com/tag/misericordia/' class='tag-link-5749 tag-link-position-25' title='617 temas' style='font-size: 10.697247706422pt;'>misericordia</a>
<a href='http://www.revistaecclesia.com/tag/misioneros/' class='tag-link-188 tag-link-position-26' title='462 temas' style='font-size: 9.1559633027523pt;'>misioneros</a>
<a href='http://www.revistaecclesia.com/tag/navidad/' class='tag-link-19813 tag-link-position-27' title='480 temas' style='font-size: 9.2844036697248pt;'>Navidad</a>
<a href='http://www.revistaecclesia.com/tag/ninos/' class='tag-link-208 tag-link-position-28' title='397 temas' style='font-size: 8.256880733945pt;'>niños</a>
<a href='http://www.revistaecclesia.com/tag/obispo/' class='tag-link-277 tag-link-position-29' title='1.077 temas' style='font-size: 13.779816513761pt;'>obispo</a>
<a href='http://www.revistaecclesia.com/tag/obispos/' class='tag-link-223 tag-link-position-30' title='702 temas' style='font-size: 11.467889908257pt;'>obispos</a>
<a href='http://www.revistaecclesia.com/tag/oracion/' class='tag-link-179 tag-link-position-31' title='897 temas' style='font-size: 12.752293577982pt;'>oración</a>
<a href='http://www.revistaecclesia.com/tag/papa/' class='tag-link-200 tag-link-position-32' title='4.694 temas' style='font-size: 22pt;'>Papa</a>
<a href='http://www.revistaecclesia.com/tag/papa-francisco/' class='tag-link-19823 tag-link-position-33' title='1.684 temas' style='font-size: 16.348623853211pt;'>Papa Francisco</a>
<a href='http://www.revistaecclesia.com/tag/paz/' class='tag-link-425 tag-link-position-34' title='614 temas' style='font-size: 10.697247706422pt;'>paz</a>
<a href='http://www.revistaecclesia.com/tag/roma/' class='tag-link-629 tag-link-position-35' title='424 temas' style='font-size: 8.6422018348624pt;'>Roma</a>
<a href='http://www.revistaecclesia.com/tag/sacerdotes/' class='tag-link-276 tag-link-position-36' title='412 temas' style='font-size: 8.5137614678899pt;'>sacerdotes</a>
<a href='http://www.revistaecclesia.com/tag/santa-teresa-de-jesus-2/' class='tag-link-167 tag-link-position-37' title='511 temas' style='font-size: 9.6697247706422pt;'>santa teresa de jesus</a>
<a href='http://www.revistaecclesia.com/tag/segorbe-castellon/' class='tag-link-747 tag-link-position-38' title='397 temas' style='font-size: 8.256880733945pt;'>Segorbe-Castellón</a>
<a href='http://www.revistaecclesia.com/tag/siguenza-guadalajara/' class='tag-link-783 tag-link-position-39' title='388 temas' style='font-size: 8.1284403669725pt;'>Sigüenza-Guadalajara</a>
<a href='http://www.revistaecclesia.com/tag/solidaridad/' class='tag-link-579 tag-link-position-40' title='507 temas' style='font-size: 9.6697247706422pt;'>solidaridad</a>
<a href='http://www.revistaecclesia.com/tag/twitter/' class='tag-link-1006 tag-link-position-41' title='941 temas' style='font-size: 13.009174311927pt;'>twitter</a>
<a href='http://www.revistaecclesia.com/tag/valencia/' class='tag-link-322 tag-link-position-42' title='526 temas' style='font-size: 9.7981651376147pt;'>Valencia</a>
<a href='http://www.revistaecclesia.com/tag/virgen/' class='tag-link-204 tag-link-position-43' title='377 temas' style='font-size: 8pt;'>Virgen</a>
<a href='http://www.revistaecclesia.com/tag/angelus/' class='tag-link-408 tag-link-position-44' title='398 temas' style='font-size: 8.256880733945pt;'>Ángelus</a>
<a href='http://www.revistaecclesia.com/tag/avila/' class='tag-link-446 tag-link-position-45' title='403 temas' style='font-size: 8.3853211009174pt;'>Ávila</a></div>
</div>			</div>
			</div>
</div>		
					<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-lg-12">
			
									<div class="hel-l herald-go-hor">
									<div class="herald-copyright">Copyright &copy; 2016. Created by <a href="http://revistaecclesia.com" target="_blank">Revista Ecclesia</a>.</div>							</div>
			
									<div class="hel-r herald-go-hor">
											<ul id="menu-herald-social-1" class="herald-soc-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114554"><a href="http://es-es.facebook.com/pages/Ecclesia-Digital/51823116891?sk=wall&#038;filter=12"><span class="herald-social-name">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114556"><a href="https://plus.google.com/+ecclesiadigital/posts"><span class="herald-social-name">Google+</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114555"><a href="https://twitter.com/ecclesiadigital"><span class="herald-social-name">Twitter</span></a></li>
</ul>							</div>
			
						
		</div>
	</div>
</div>
</div>	    
	</footer>

			<a href="javascript:void(0)" id="back-top" class="herald-goto-top"><i class="fa fa-angle-up"></i></a>
	

<!-- HTML del pié de página -->
<div class="cdp-cookies-alerta  cdp-cookies-layout-ventana cdp-cookies-pos-inferior cdp-cookies-textos-izq cdp-cookies-tema-gris">
	<div class="cdp-cookies-texto">
		<h4 style="font-size:15px !important;line-height:15px !important">Uso de cookies</h4><p style="font-size:12px !important;line-height:12px !important">Este sitio web utiliza cookies para que usted tenga la mejor experiencia de usuario. Si continúa navegando está dando su consentimiento para la aceptación de las mencionadas cookies y la aceptación de nuestra <a href="http://www.revistaecclesia.com/politica-de-cookies/" style="font-size:12px !important;line-height:12px !important">política de cookies</a>, pinche el enlace para mayor información.<a href="http://wordpress.org/plugins/asesor-cookies-para-la-ley-en-espana/" class="cdp-cookies-boton-creditos" target="_blank">plugin cookies</a></p>
		<a href="javascript:;" class="cdp-cookies-boton-cerrar">CERRAR</a>
	</div>
</div>
<div id="tve_notification_box"></div><script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "http://www.revistaecclesia.com/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "be0dce17c6", post_id : 140768 } ); } ); /* ]]> */</script>
      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfHideImages = '0';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
        if('https:' == document.location.protocol) {
        js='https://pf-cdn.printfriendly.com/ssl/main.js';
        }
        else{
        js='http://cdn.printfriendly.com/printfriendly.js';
        }
            e.src = js;
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<script type='text/javascript' src='http://www.revistaecclesia.com/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://www.revistaecclesia.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.revistaecclesia.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tve_frontend_options = {"is_editor_page":"","page_events":[],"is_single":"1","ajaxurl":"http:\/\/www.revistaecclesia.com\/wp-admin\/admin-ajax.php","social_fb_app_id":"51823116891","dash_url":"http:\/\/www.revistaecclesia.com\/wp-content\/plugins\/thrive-leads\/thrive-dashboard","translations":{"Copy":"Copy"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.revistaecclesia.com/wp-content/plugins/thrive-leads/tcb/editor/js/thrive_content_builder_frontend.min.js?ver=1.500.5'></script>
<script type='text/javascript' src='//www.revistaecclesia.com/wp-content/plugins/thrive-leads/js/frontend.min.js?ver=1.95.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"http:\/\/www.revistaecclesia.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.revistaecclesia.com/wp-content/plugins/wp-review/assets/js/main.js?ver=4.0.6'></script>
<script type='text/javascript' src='http://www.revistaecclesia.com/wp-includes/js/comment-reply.min.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var herald_js_settings = {"ajax_url":"http:\/\/www.revistaecclesia.com\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"1","header_sticky_offset":"600","header_sticky_up":"","single_sticky_bar":"1","popup_img":"1","logo":"http:\/\/www.revistaecclesia.com\/wp-content\/uploads\/2016\/03\/herald_logo2.png","logo_retina":"http:\/\/www.revistaecclesia.com\/wp-content\/uploads\/2016\/02\/herald_logo@2x.png","logo_mini":"http:\/\/www.revistaecclesia.com\/wp-content\/uploads\/2016\/02\/herald_logo_mini.png","logo_mini_retina":"http:\/\/www.revistaecclesia.com\/wp-content\/uploads\/2016\/02\/herald_logo_mini@2x.png","smooth_scroll":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.revistaecclesia.com/wp-content/themes/herald/assets/js/min.js?ver=1.5.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tve_dash_front = {"ajaxurl":"http:\/\/www.revistaecclesia.com\/wp-admin\/admin-ajax.php","is_crawler":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.revistaecclesia.com/wp-content/plugins/thrive-leads/thrive-dashboard/js/dist/frontend.min.js?ver=1.0.32'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var popwid = {"postid":"140768","ajaxurl":"http:\/\/www.revistaecclesia.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.revistaecclesia.com/wp-content/plugins/popular-widget/_js/pop-widget.js?ver=1.7.0'></script>
<script type='text/javascript' src='http://www.revistaecclesia.com/wp-includes/js/wp-embed.min.js?ver=4.7'></script>
<script type="text/javascript">/*<![CDATA[*/if ( !window.TL_Const ) var TL_Const={"security":"f0d715e55f","ajax_url":"\/\/www.revistaecclesia.com\/wp-admin\/admin-ajax.php","forms":{"in_content":{"_key":"8","trigger":"page_load","trigger_config":{},"form_type_id":130907,"main_group_id":130900,"active_test_id":""}},"action_conversion":"tve_leads_ajax_conversion","action_impression":"tve_leads_ajax_impression","ajax_load":0,"main_group_id":130900,"display_options":{"allowed_post_types":[],"flag_url_match":false},"custom_post_data":[],"current_screen":{"screen_type":4,"screen_id":140768},"ignored_fields":["email","_captcha_size","_captcha_theme","_captcha_type","_submit_option","_use_captcha","g-recaptcha-response","__tcb_lg_fc","__tcb_lg_msg","_state","_form_type","_error_message_option","_back_url","_submit_option","url","_asset_group","_asset_option","mailchimp_optin"]}/*]]> */</script><script type="text/javascript">var TL_Front = TL_Front || {}; TL_Front.impressions_data = TL_Front.impressions_data || {};TL_Front.impressions_data.in_content = {"group_id":130900,"form_type_id":130907,"variation_key":"8","active_test_id":0,"output_js":true};</script><script type="text/javascript">
	(function ($) {
	$(function () {
		var event_data = {"form_id":"tve-leads-track-in_content-8","form_type":"in_content"};
		event_data.source = 'page_load';
		setTimeout(function () {
			ThriveGlobal.$j(TL_Front).trigger('showform.thriveleads', event_data);
			}, 200);
		});
	})
(ThriveGlobal.$j);
</script>
</body>
</html>