﻿<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="pingback" href="http://www.revistaecclesia.com/xmlrpc.php">
<title>Concluye el II Encuentro de Equipos de Pastoral Juvenil de España</title>

<!-- This site is optimized with the Yoast SEO plugin v4.6 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.revistaecclesia.com/concluye-ii-encuentro-equipos-pastoral-juvenil/" />
<link rel="publisher" href="https://plus.google.com/ecclesiadigital/posts"/>
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Concluye el II Encuentro de Equipos de Pastoral Juvenil de España" />
<meta property="og:description" content="Share this on WhatsAppEn el Centro de Estudios Superiores “La Inmaculada” de Granada Concluye el II Encuentro de Equipos de Pastoral Juvenil animados en la tarea pastoral de acompañar a los jóvenes hoy y en comunión como Iglesia El Arzobispo de Valladolid y presidente de la Conferencia Episcopal Española (CEE), cardenal Mons. Ricardo Blázquez, ha &hellip;" />
<meta property="og:url" content="http://www.revistaecclesia.com/concluye-ii-encuentro-equipos-pastoral-juvenil/" />
<meta property="og:site_name" content="Ecclesia Digital" />
<meta property="article:publisher" content="https://www.facebook.com/pages/Ecclesia-Digital/51823116891" />
<meta property="article:tag" content="Granada" />
<meta property="article:tag" content="pastoral juvenil" />
<meta property="article:section" content="Iglesia en España" />
<meta property="article:published_time" content="2 días ago" />
<meta property="article:modified_time" content="2017-04-30T17:41:27+02:00" />
<meta property="og:updated_time" content="2017-04-30T17:41:27+02:00" />
<meta property="fb:admins" content="1326005469" />
<meta property="og:image" content="http://www.revistaecclesia.com/wp-content/uploads/2017/04/Pastoral-Juvenil-Granada-Blázquez.jpg" />
<meta property="og:image:width" content="350" />
<meta property="og:image:height" content="235" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Share this on WhatsAppEn el Centro de Estudios Superiores “La Inmaculada” de Granada Concluye el II Encuentro de Equipos de Pastoral Juvenil animados en la tarea pastoral de acompañar a los jóvenes hoy y en comunión como Iglesia El Arzobispo de Valladolid y presidente de la Conferencia Episcopal Española (CEE), cardenal Mons. Ricardo Blázquez, ha [&hellip;]" />
<meta name="twitter:title" content="Concluye el II Encuentro de Equipos de Pastoral Juvenil de España" />
<meta name="twitter:site" content="@ecclesiadigital" />
<meta name="twitter:image" content="http://www.revistaecclesia.com/wp-content/uploads/2017/04/Pastoral-Juvenil-Granada-Blázquez.jpg" />
<meta name="twitter:creator" content="@ecclesiadigital" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ecclesia Digital &raquo; Feed" href="http://www.revistaecclesia.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ecclesia Digital &raquo; RSS de los comentarios" href="http://www.revistaecclesia.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ecclesia Digital &raquo; Concluye el II Encuentro de Equipos de Pastoral Juvenil de España RSS de los comentarios" href="http://www.revistaecclesia.com/concluye-ii-encuentro-equipos-pastoral-juvenil/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.revistaecclesia.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='http://www.revistaecclesia.com/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='gdsr_style_main-css'  href='http://www.revistaecclesia.com/wp-content/plugins/gd-star-rating/css/gdsr.css.php?t=1356250422&#038;s=a10i10m20k20c05r05%23121620243046%23121620243240%23s1pchristmas%23s1pcrystal%23s1pdarkness%23s1poxygen%23s1goxygen_gif%23s1pplain%23s1ppumpkin%23s1psoft%23s1pstarrating%23s1pstarscape%23t1pclassical%23t1pstarrating%23t1gstarrating_gif%23lsgflower&#038;o=off&#038;ver=1.9.22' type='text/css' media='all' />
<link rel='stylesheet' id='gdsr_style_xtra-css'  href='http://www.revistaecclesia.com/wp-content/gd-star-rating/css/rating.css?ver=1.9.22' type='text/css' media='all' />
<link rel='stylesheet' id='front-estilos-css'  href='http://www.revistaecclesia.com/wp-content/plugins/asesor-cookies-para-la-ley-en-espana/html/front/estilos.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.revistaecclesia.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='http://www.revistaecclesia.com/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.3' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='http://www.revistaecclesia.com/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.3' type='text/css' media='screen' />
<link rel='stylesheet' id='wabtn-style-css'  href='http://www.revistaecclesia.com/wp-content/plugins/whatsapp/style.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-biographia-bio-css'  href='http://www.revistaecclesia.com/wp-content/plugins/wp-biographia/css/wp-biographia.min.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='herald-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%7CLato%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='herald-main-css'  href='http://www.revistaecclesia.com/wp-content/themes/herald/assets/css/min.css?ver=1.6' type='text/css' media='all' />
<style id='herald-main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='meks-ads-widget-css'  href='http://www.revistaecclesia.com/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='meks-flickr-widget-css'  href='http://www.revistaecclesia.com/wp-content/plugins/meks-simple-flickr-widget/css/style.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='meks-author-widget-css'  href='http://www.revistaecclesia.com/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.0.9' type='text/css' media='all' />
<link rel='stylesheet' id='meks-social-widget-css'  href='http://www.revistaecclesia.com/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='meks-themeforest-widget-css'  href='http://www.revistaecclesia.com/wp-content/plugins/meks-themeforest-smart-widget/css/style.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='popular-widget-css'  href='http://www.revistaecclesia.com/wp-content/plugins/popular-widget/_css/pop-widget.css?ver=1.7.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.revistaecclesia.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.revistaecclesia.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.revistaecclesia.com/wp-content/plugins/gd-star-rating/js/gdsr.js?ver=1.9.22'></script>
<script type='text/javascript' src='http://www.revistaecclesia.com/wp-content/plugins/thrive-leads/tcb/editor/js/compat.min.js?ver=1.500.14'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cdp_cookies_info = {"url_plugin":"http:\/\/www.revistaecclesia.com\/wp-content\/plugins\/asesor-cookies-para-la-ley-en-espana\/plugin.php","url_admin_ajax":"http:\/\/www.revistaecclesia.com\/wp-admin\/admin-ajax.php","comportamiento":"cerrar","posicion":"inferior","layout":"ventana"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.revistaecclesia.com/wp-content/plugins/asesor-cookies-para-la-ley-en-espana/html/front/principal.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.revistaecclesia.com/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1.3'></script>
<link rel='https://api.w.org/' href='http://www.revistaecclesia.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.revistaecclesia.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.revistaecclesia.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.4" />
<link rel='shortlink' href='http://www.revistaecclesia.com/?p=151778' />
<link rel="alternate" type="application/json+oembed" href="http://www.revistaecclesia.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.revistaecclesia.com%2Fconcluye-ii-encuentro-equipos-pastoral-juvenil%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.revistaecclesia.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.revistaecclesia.com%2Fconcluye-ii-encuentro-equipos-pastoral-juvenil%2F&#038;format=xml" />
<meta property="fb:admins" content="155215404766" />
<meta property="fb:app_id" content="155215404766" />
<meta property="fb:page_id" content="http://www.facebook.com/pages/Ecclesia-Digital/51823116891" />
<meta property="og:site_name" content="Ecclesia Digital" />
<meta property="og:type" content="website" />
<meta property="og:image" content="http://www.revistaecclesia.com/wp-content/uploads/2017/04/Pastoral-Juvenil-Granada-Blázquez.jpg" />
<meta property="og:title" content="Concluye el II Encuentro de Equipos de Pastoral Juvenil de España" />
<meta property="og:url" content="http://www.revistaecclesia.com/concluye-ii-encuentro-equipos-pastoral-juvenil/" />
<script type="text/javascript">
//<![CDATA[
var gdsr_cnst_nonce = "e82793910b";
var gdsr_cnst_ajax = "http://www.revistaecclesia.com/wp-content/plugins/gd-star-rating/ajax.php";
var gdsr_cnst_button = 1;
var gdsr_cnst_cache = 1;
// ]]>
</script>
<!--[if IE]><style type="text/css">.ratemulti .starsbar .gdcurrent { -ms-filter:"progid:DXImageTransform.Microsoft.Alpha(Opacity=70)"; filter: alpha(opacity=70); }</style><![endif]-->
    <style type="text/css" media="screen">
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
            text-decoration: none;
            border: none;
          }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 0px 0px 0px 0px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #55750C;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<link type="text/css" rel="stylesheet" href="http://www.revistaecclesia.com/wp-content/plugins/simple-pull-quote/css/simple-pull-quote.css" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<link rel="amphtml" href="http://www.revistaecclesia.com/concluye-ii-encuentro-equipos-pastoral-juvenil/amp/" /><script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-200712-8']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script></head>

<body class="post-template-default single single-post postid-151778 single-format-standard unknown herald-boxed">



	<header id="header" class="herald-site-header">

											<div class="header-top hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12">
				
												<div class="hel-l">
											<nav class="secondary-navigation herald-menu">	
		<ul id="menu-herald-secondary-1" class="menu"><li id="menu-item-114721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114721"><a href="http://www.revistaecclesia.com/category/especiales-ecclesia/">Especiales Ecclesia</a></li>
<li id="menu-item-114759" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114759"><a href="http://www.revistaecclesia.com/somos-ecclesia/">Somos Ecclesia</a></li>
<li id="menu-item-114688" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114688"><a href="http://www.revistaecclesia.com/contacto-ecclesia/">Contacto</a></li>
</ul></nav>
									</div>
				
												<div class="hel-r">
											<span class="herald-calendar"><i class="fa fa-calendar"></i>2 Mayo, 2017</span>									</div>
				
								
			</div>
		</div>
	</div>
</div>							<div class="header-middle herald-header-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding">
				<span class="site-title h1"><a href="http://www.revistaecclesia.com/" rel="home"><img class="herald-logo" src="http://www.revistaecclesia.com/wp-content/uploads/2016/03/herald_logo2.png" alt="Ecclesia Digital" ></a></span>
	</div>
											</div>
					
										
															<div class="hel-r herald-go-hor">
														<div class="herald-ad hidden-xs"><a href="http://www.bancopopular.es/personas" target="_blank">
<img class="aligncenter size-medium wp-image-103583" src="http://www.revistaecclesia.com/wp-content/uploads/2016/03/bancopopular.jpg" alt="popular" width="728" height="90" /></div>
											</div>
								
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-bottom herald-header-wraper hidden-sm hidden-xs">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-herald-main" class="menu"><li id="menu-item-114623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-114623"><a href="http://www.revistaecclesia.com/">Inicio</a><li id="menu-item-114676" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-114676 herald-mega-menu"><a href="http://www.revistaecclesia.com/category/iglesia-espana/">Iglesia en España</a>
<ul class="sub-menu">
	<li id="menu-item-114679" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-114679"><a href="http://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/">Nacional</a>	<li id="menu-item-114677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114677"><a href="http://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/">Diócesis</a>
	<ul class="sub-menu">
		<li id="menu-item-114678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114678"><a href="http://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/carta-obispo/">Carta del Obispo</a>	</ul>
</ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3"><ul><li><a href="http://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/">Diócesis</a></li><li><a href="http://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/">Nacional</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-i post-151905 post type-post status-publish format-standard has-post-thumbnail hentry category-comite-ejecutivo category-conferencia-episcopal-espanola category-iglesia-espana category-iglesia-nacional category-papa-francisco tag-cee tag-fatima tag-francisco tag-papa">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/mensaje-del-comite-ejecutivo-la-cee-motivo-la-viaje-del-papa-francisco-fatima/" title="Mensaje del Comité Ejecutivo de la CEE por motivo de la viaje del Papa Francisco a Fátima">
				<img width="215" height="120" src="http://www.revistaecclesia.com/wp-content/uploads/2017/02/logo-lema-Fátima-Papa-Francisco-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/02/logo-lema-Fátima-Papa-Francisco-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2017/02/logo-lema-Fátima-Papa-Francisco-470x264.jpg 470w, http://www.revistaecclesia.com/wp-content/uploads/2017/02/logo-lema-Fátima-Papa-Francisco-640x360.jpg 640w, http://www.revistaecclesia.com/wp-content/uploads/2017/02/logo-lema-Fátima-Papa-Francisco-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/02/logo-lema-Fátima-Papa-Francisco-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/conferencia-episcopal-espanola/comite-ejecutivo/" class="herald-cat-140">Comité Ejecutivo</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/conferencia-episcopal-espanola/" class="herald-cat-139">Conferencia Episcopal Española</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/mensaje-del-comite-ejecutivo-la-cee-motivo-la-viaje-del-papa-francisco-fatima/">Mensaje del Comité Ejecutivo de la CEE por motivo de la viaje del Papa Francisco a Fátima</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">4 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-151901 post type-post status-publish format-standard hentry category-noticias-diocesis-espana category-iglesia-espana tag-ifara tag-parroquia tag-tenerife">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/50-anos-de-la-parroquia-de-la-santa-cruz-de-ifara-tenerife/" title="50 años de la parroquia de la Santa Cruz de IFARA (Tenerife)">
				<img src="http://demo.mekshq.com/herald/wp-content/themes/herald/assets/img/herald_default.jpg" alt="50 años de la parroquia de la Santa Cruz de IFARA (Tenerife)" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/" class="herald-cat-81">Diócesis</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/50-anos-de-la-parroquia-de-la-santa-cruz-de-ifara-tenerife/">50 años de la parroquia de la Santa Cruz de IFARA (Tenerife)</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">6 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-151897 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-diocesis-espana category-iglesia-espana tag-arte tag-cadiz-y-ceuta tag-cristiano tag-escuela tag-patrimonio">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/se-pone-marcha-la-escuela-arte-cristiano-la-diocesis-cadiz-ceuta/" title="Se pone en marcha la Escuela de Arte Cristiano en la diócesis de Cádiz y Ceuta">
				<img width="215" height="120" src="http://www.revistaecclesia.com/wp-content/uploads/2017/05/arte-cristiano-ceuta-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/" class="herald-cat-81">Diócesis</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/se-pone-marcha-la-escuela-arte-cristiano-la-diocesis-cadiz-ceuta/">Se pone en marcha la Escuela de Arte Cristiano en la diócesis de Cádiz y Ceuta</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">7 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-151895 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-diocesis-espana category-iglesia-espana tag-economia tag-siguenza-guadalajara">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/publicado-un-folleto-sobre-el-funcionamiento-de-la-economia-diocesana-de-siguenza-guadalajara/" title="Publicado un folleto sobre el funcionamiento de la economía diocesana de Sigüenza-Guadalajara">
				<img width="215" height="120" src="http://www.revistaecclesia.com/wp-content/uploads/2017/05/Economía_-curia-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/05/Economía_-curia-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2017/05/Economía_-curia-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/05/Economía_-curia-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/" class="herald-cat-81">Diócesis</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/publicado-un-folleto-sobre-el-funcionamiento-de-la-economia-diocesana-de-siguenza-guadalajara/">Publicado un folleto sobre el funcionamiento de la economía diocesana de Sigüenza-Guadalajara</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">7 horas ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li id="menu-item-114680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114680 herald-mega-menu"><a href="http://www.revistaecclesia.com/category/noticias-iglesia-internacional/">Internacional</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-151892 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional tag-chile tag-concepcion tag-trabajo">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/arzobispo-concepcion-chile-urgente-llamado-proteger-trabajo-digno/" title="Arzobispo de Concepción (Chile) hizo urgente llamado a proteger el trabajo digno">
				<img width="300" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2017/05/Chile-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/05/Chile-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/05/Chile-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2017/05/Chile.jpg 350w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/arzobispo-concepcion-chile-urgente-llamado-proteger-trabajo-digno/">Arzobispo de Concepción (Chile) hizo urgente llamado a proteger el trabajo digno</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">7 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-151889 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional tag-san-felipe tag-santiago tag-uruguay">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/uruguay-se-acerca-la-fiesta-arquidiocesana-de-san-felipe-y-santiago/" title="Uruguay: Se acerca la Fiesta arquidiocesana de san Felipe y Santiago">
				<img width="300" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2017/05/fiesta-diocesana-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/05/fiesta-diocesana-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/05/fiesta-diocesana-215x120.jpg 215w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/uruguay-se-acerca-la-fiesta-arquidiocesana-de-san-felipe-y-santiago/">Uruguay: Se acerca la Fiesta arquidiocesana de san Felipe y Santiago</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">7 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-151882 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional category-noticias-santa-sede tag-agenda tag-iglesia tag-previsiones tag-programacion">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/previsiones-eclesiales-la-semana-del-2-al-8-mayo/" title="Previsiones eclesiales de la semana del 2 al 8 de mayo">
				<img width="300" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2017/05/Plaza-San-Pedro-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/05/Plaza-San-Pedro-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/05/Plaza-San-Pedro-470x264.jpg 470w, http://www.revistaecclesia.com/wp-content/uploads/2017/05/Plaza-San-Pedro-640x360.jpg 640w, http://www.revistaecclesia.com/wp-content/uploads/2017/05/Plaza-San-Pedro-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2017/05/Plaza-San-Pedro-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/previsiones-eclesiales-la-semana-del-2-al-8-mayo/">Previsiones eclesiales de la semana del 2 al 8 de mayo</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">17 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-151827 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional tag-chile tag-paz">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/obispos-chile-destacan-valor-la-paz-los-pueblos/" title="Obispos de Chile destacan el valor de la paz para los pueblos">
				<img width="300" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2017/04/obispos-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/04/obispos-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/04/obispos-215x120.jpg 215w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/obispos-chile-destacan-valor-la-paz-los-pueblos/">Obispos de Chile destacan el valor de la paz para los pueblos</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 días ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li id="menu-item-114681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114681 herald-mega-menu"><a href="http://www.revistaecclesia.com/category/noticias-santa-sede/">Santa Sede</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-151882 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional category-noticias-santa-sede tag-agenda tag-iglesia tag-previsiones tag-programacion">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/previsiones-eclesiales-la-semana-del-2-al-8-mayo/" title="Previsiones eclesiales de la semana del 2 al 8 de mayo">
				<img width="300" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2017/05/Plaza-San-Pedro-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/05/Plaza-San-Pedro-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/05/Plaza-San-Pedro-470x264.jpg 470w, http://www.revistaecclesia.com/wp-content/uploads/2017/05/Plaza-San-Pedro-640x360.jpg 640w, http://www.revistaecclesia.com/wp-content/uploads/2017/05/Plaza-San-Pedro-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2017/05/Plaza-San-Pedro-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/previsiones-eclesiales-la-semana-del-2-al-8-mayo/">Previsiones eclesiales de la semana del 2 al 8 de mayo</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">17 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-151766 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-santa-sede tag-giacomo-dalla-torre tag-lugarteniente tag-malta tag-militar tag-orden">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/giacomo-dalla-torre-lugarteniente-del-gran-maestre-la-soberana-orden-malta/" title="Giacomo Dalla Torre, Lugarteniente del Gran Maestre de la Soberana Orden de Malta">
				<img width="300" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2017/04/Giacomo-Dalla-Torre-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/04/Giacomo-Dalla-Torre-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/04/Giacomo-Dalla-Torre-470x264.jpg 470w, http://www.revistaecclesia.com/wp-content/uploads/2017/04/Giacomo-Dalla-Torre-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2017/04/Giacomo-Dalla-Torre-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/giacomo-dalla-torre-lugarteniente-del-gran-maestre-la-soberana-orden-malta/">Giacomo Dalla Torre, Lugarteniente del Gran Maestre de la Soberana Orden de Malta</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-151574 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-santa-sede tag-canonizacion tag-juan-pablo-ii tag-juan-xxiii">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/video-celebramos-tres-anos-de-la-canonizacion-de-san-juan-pablo-ii-y-san-juan-xxiii/" title="Vídeo: Celebramos tres años de la canonización de San Juan Pablo II y San Juan XXIII">
				<img width="247" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2014/09/papas-altares-e1410525626333.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/video-celebramos-tres-anos-de-la-canonizacion-de-san-juan-pablo-ii-y-san-juan-xxiii/">Vídeo: Celebramos tres años de la canonización de San Juan Pablo II y San Juan XXIII</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">5 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-151481 post type-post status-publish format-standard has-post-thumbnail hentry category-papa-francisco category-noticias-santa-sede tag-c-9 tag-cardenales-2">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/conclusiones-la-reunion-del-papa-c-9-los-dias-24-26-abril-2017/" title="Conclusiones de la reunión del Papa con el C-9, de los días 24 a 26 de abril de 2017">
				<img width="300" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2017/04/C-9-abril-de-2017-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/04/C-9-abril-de-2017-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/04/C-9-abril-de-2017-470x264.jpg 470w, http://www.revistaecclesia.com/wp-content/uploads/2017/04/C-9-abril-de-2017-640x360.jpg 640w, http://www.revistaecclesia.com/wp-content/uploads/2017/04/C-9-abril-de-2017-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2017/04/C-9-abril-de-2017-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/conclusiones-la-reunion-del-papa-c-9-los-dias-24-26-abril-2017/">Conclusiones de la reunión del Papa con el C-9, de los días 24 a 26 de abril de 2017</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">6 días ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li id="menu-item-114682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114682 herald-mega-menu"><a href="http://www.revistaecclesia.com/category/cultura/">Cultura</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-151878 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-carrion-de-los-condes tag-museo tag-palencia tag-pieza tag-santa-clara tag-virgen-quemadilla">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/la-virgen-quemadilla-la-pieza-del-mes-de-mayo-en-el-museo-de-santa-clara-de-carrion-de-los-condes-palencia/" title="La Virgen Quemadilla, la pieza del mes de mayo en el museo de Santa Clara de Carrión de los Condes (Palencia)">
				<img width="225" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2017/05/virgen-quemadilla-225x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/05/virgen-quemadilla-225x168.jpg 225w, http://www.revistaecclesia.com/wp-content/uploads/2017/05/virgen-quemadilla-74x55.jpg 74w, http://www.revistaecclesia.com/wp-content/uploads/2017/05/virgen-quemadilla-111x83.jpg 111w, http://www.revistaecclesia.com/wp-content/uploads/2017/05/virgen-quemadilla-215x161.jpg 215w" sizes="(max-width: 225px) 100vw, 225px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/la-virgen-quemadilla-la-pieza-del-mes-de-mayo-en-el-museo-de-santa-clara-de-carrion-de-los-condes-palencia/">La Virgen Quemadilla, la pieza del mes de mayo en el museo de Santa Clara de Carrión de los Condes (Palencia)</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">24 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-151831 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-jose-granados-garcia tag-libros tag-sacramentos">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/presentacion-del-libro-tratado-general-de-los-sacramentos-de-jose-granados-garcia/" title="Presentación del libro Tratado general de los Sacramentos de José Granados García">
				<img width="300" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2017/05/tratado-general-de-los-sacramentos-300x168.png" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/05/tratado-general-de-los-sacramentos-300x168.png 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/05/tratado-general-de-los-sacramentos-215x120.png 215w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/presentacion-del-libro-tratado-general-de-los-sacramentos-de-jose-granados-garcia/">Presentación del libro Tratado general de los Sacramentos de José Granados García</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-151808 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-firmas-ecclesia tag-libro tag-maria tag-maria-belen-azorin-lopez tag-verbum-dei tag-virgen">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/libro-maria-madre-amor-y-ternura-por-maria-belen-azorin-lopez-misionera-de-verbum-dei/" title="Libro María Madre Amor y Ternura, por María Belén Azorín López, misionera de Verbum Dei">
				<img width="228" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2017/04/María-y-madre-amor-y-ternura-libro-228x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/04/María-y-madre-amor-y-ternura-libro-228x168.jpg 228w, http://www.revistaecclesia.com/wp-content/uploads/2017/04/María-y-madre-amor-y-ternura-libro-74x55.jpg 74w, http://www.revistaecclesia.com/wp-content/uploads/2017/04/María-y-madre-amor-y-ternura-libro-111x83.jpg 111w" sizes="(max-width: 228px) 100vw, 228px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/firmas-ecclesia/" class="herald-cat-87">Firmas</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/libro-maria-madre-amor-y-ternura-por-maria-belen-azorin-lopez-misionera-de-verbum-dei/">Libro María Madre Amor y Ternura, por María Belén Azorín López, misionera de Verbum Dei</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-151805 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-firmas-ecclesia tag-bienaventuranzas tag-libro tag-maria-belen-azorin-lopez">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/maria-madre-mujer-feliz-libro-de-la-misionera-de-verbum-dei-maria-belen-azorin-lopez/" title="María, madre mujer feliz, libro de la misionera de Verbum Dei, María Belén Azorín López">
				<img width="245" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2017/04/Libro-Maria-madre-mujer-feliz-curvas-245x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/firmas-ecclesia/" class="herald-cat-87">Firmas</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/maria-madre-mujer-feliz-libro-de-la-misionera-de-verbum-dei-maria-belen-azorin-lopez/">María, madre mujer feliz, libro de la misionera de Verbum Dei, María Belén Azorín López</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 días ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li id="menu-item-114718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114718 herald-mega-menu"><a href="http://www.revistaecclesia.com/category/documentacion/">Documentación</a>
<ul class="sub-menu">
	<li id="menu-item-114719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114719"><a href="http://www.revistaecclesia.com/category/documentacion/documentos-conferencia-episcopal-espanola/">Documentos Conferencia Episcopal Española</a>	<li id="menu-item-114720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114720"><a href="http://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/">Documentos Santa Sede</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3"><ul><li><a href="http://www.revistaecclesia.com/category/documentacion/documentos-conferencia-episcopal-espanola/">Documentos Conferencia Episcopal Española</a></li><li><a href="http://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/">Documentos Santa Sede</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-i post-149055 post type-post status-publish format-standard has-post-thumbnail hentry category-conferencia-episcopal-espanola category-documentacion category-documentos-conferencia-episcopal-espanola tag-ce tag-europa tag-inmigrantes tag-migraciones tag-nota tag-refugiados">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/nota-la-ce-migraciones-la-acogida-los-inmigrantes-refugiados-europa-pais/" title="Nota de la CE de Migraciones sobre la acogida a los inmigrantes y refugiados en Europa y en nuestro país">
				<img width="215" height="120" src="http://www.revistaecclesia.com/wp-content/uploads/2017/03/migraciones-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/03/migraciones-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2017/03/migraciones-470x264.jpg 470w, http://www.revistaecclesia.com/wp-content/uploads/2017/03/migraciones-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/03/migraciones-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/conferencia-episcopal-espanola/" class="herald-cat-139">Conferencia Episcopal Española</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/documentacion/" class="herald-cat-144">Documentación</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/documentacion/documentos-conferencia-episcopal-espanola/" class="herald-cat-145">Documentos Conferencia Episcopal Española</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/nota-la-ce-migraciones-la-acogida-los-inmigrantes-refugiados-europa-pais/">Nota de la CE de Migraciones sobre la acogida a los inmigrantes y refugiados en Europa y en nuestro país</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 mes ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-147589 post type-post status-publish format-standard has-post-thumbnail hentry category-asamblea-plenaria category-conferencia-episcopal-espanola category-documentacion category-documentos-conferencia-episcopal-espanola tag-asamblea tag-catecismo tag-cee tag-documentos tag-notas tag-plenaria">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/especial-109a-asamblea-plenaria-de-la-cee-documentos-mensajes-y-notas-durante-el-trienio-2014-2017/" title="Especial 109ª Asamblea Plenaria de la CEE: documentos, mensajes y notas durante el trienio 2014-2017">
				<img width="215" height="120" src="http://www.revistaecclesia.com/wp-content/uploads/2016/09/documentos-completos-cee-bac-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2016/09/documentos-completos-cee-bac-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2016/09/documentos-completos-cee-bac-470x264.jpg 470w, http://www.revistaecclesia.com/wp-content/uploads/2016/09/documentos-completos-cee-bac-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2016/09/documentos-completos-cee-bac-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/conferencia-episcopal-espanola/asamblea-plenaria/" class="herald-cat-142">Asamblea Plenaria</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/conferencia-episcopal-espanola/" class="herald-cat-139">Conferencia Episcopal Española</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/documentacion/" class="herald-cat-144">Documentación</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/documentacion/documentos-conferencia-episcopal-espanola/" class="herald-cat-145">Documentos Conferencia Episcopal Española</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/especial-109a-asamblea-plenaria-de-la-cee-documentos-mensajes-y-notas-durante-el-trienio-2014-2017/">Especial 109ª Asamblea Plenaria de la CEE: documentos, mensajes y notas durante el trienio 2014-2017</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 meses ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-147573 post type-post status-publish format-standard has-post-thumbnail hentry category-conferencia-episcopal-espanola category-documentacion category-documentos-conferencia-episcopal-espanola category-elecciones-conferencia-episcopal-espanola-2017-2020 tag-asamblea tag-cee tag-eventos tag-plenaria tag-trienio">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/especial-109a-asamblea-plenaria-de-la-cee-eventos-en-el-trienio-2014-2017/" title="Especial 109ª Asamblea Plenaria de la CEE: Eventos en el trienio 2014-2017">
				<img width="170" height="120" src="http://www.revistaecclesia.com/wp-content/uploads/2016/02/50-aniversario-CEE.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2016/02/50-aniversario-CEE.jpg 653w, http://www.revistaecclesia.com/wp-content/uploads/2016/02/50-aniversario-CEE-300x212.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2016/02/50-aniversario-CEE-600x424.jpg 600w, http://www.revistaecclesia.com/wp-content/uploads/2016/02/50-aniversario-CEE-625x441.jpg 625w, http://www.revistaecclesia.com/wp-content/uploads/2016/02/50-aniversario-CEE-180x127.jpg 180w, http://www.revistaecclesia.com/wp-content/uploads/2016/02/50-aniversario-CEE-350x247.jpg 350w" sizes="(max-width: 170px) 100vw, 170px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/conferencia-episcopal-espanola/" class="herald-cat-139">Conferencia Episcopal Española</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/documentacion/" class="herald-cat-144">Documentación</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/documentacion/documentos-conferencia-episcopal-espanola/" class="herald-cat-145">Documentos Conferencia Episcopal Española</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/conferencia-episcopal-espanola/elecciones-conferencia-episcopal-espanola-2017-2020/" class="herald-cat-25886">Elecciones Conferencia Episcopal Española 2017-2020</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/especial-109a-asamblea-plenaria-de-la-cee-eventos-en-el-trienio-2014-2017/">Especial 109ª Asamblea Plenaria de la CEE: Eventos en el trienio 2014-2017</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 meses ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-144568 post type-post status-publish format-standard has-post-thumbnail hentry category-documentacion category-documentos-santa-sede category-papa-francisco category-rincon-liturgico category-noticias-santa-sede tag-cuaresma-2 tag-cuaresma2017 tag-papa-francisco">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/mensaje-del-papa-francisco-la-cuaresma-2017-la-palabra-don-don/" title="Mensaje del Papa Francisco para la Cuaresma 2017: La Palabra es un don. El otro es un don">
				<img width="215" height="120" src="http://www.revistaecclesia.com/wp-content/uploads/2017/02/CUARESMA-2017-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/02/CUARESMA-2017-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2017/02/CUARESMA-2017-470x264.jpg 470w, http://www.revistaecclesia.com/wp-content/uploads/2017/02/CUARESMA-2017-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/02/CUARESMA-2017-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/documentacion/" class="herald-cat-144">Documentación</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/" class="herald-cat-146">Documentos Santa Sede</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/rincon-liturgico/" class="herald-cat-85">Rincón Litúrgico</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/mensaje-del-papa-francisco-la-cuaresma-2017-la-palabra-don-don/">Mensaje del Papa Francisco para la Cuaresma 2017: La Palabra es un don. El otro es un don</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 meses ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li id="menu-item-114755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114755 herald-mega-menu"><a href="http://www.revistaecclesia.com/category/firmas-ecclesia/">Firmas</a>
<ul class="sub-menu">
	<li id="menu-item-116549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116549"><a href="http://www.revistaecclesia.com/category/firmas-ecclesia/editoriales-ecclesia/">Editoriales Ecclesia</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3"><ul><li><a href="http://www.revistaecclesia.com/category/firmas-ecclesia/editoriales-ecclesia/">Editoriales Ecclesia</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-i post-151870 post type-post status-publish format-standard has-post-thumbnail hentry category-firmas-ecclesia tag-fundacion-cardin tag-teresa-de-jesus tag-valdedios">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/santa-teresa-de-jesus-en-valdedios/" title="Santa Teresa de Jesús en Valdediós">
				<img width="215" height="120" src="http://www.revistaecclesia.com/wp-content/uploads/2017/03/san-josé-santa-teresa-de-jesus-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/firmas-ecclesia/" class="herald-cat-87">Firmas</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/santa-teresa-de-jesus-en-valdedios/">Santa Teresa de Jesús en Valdediós</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 día ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-151857 post type-post status-publish format-standard has-post-thumbnail hentry category-firmas-ecclesia tag-alvaro-cardenas tag-libro tag-pilar-soto">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/conversion-con-carta-a-paloma-gomez-borrero-libro-testimonio-de-pilar-soto/" title="&#8220;Conversión con carta a Paloma Gómez Borrero&#8221;, libro testimonio de Pilar Soto">
				<img width="215" height="120" src="http://www.revistaecclesia.com/wp-content/uploads/2017/05/Pilar-Soto-libro-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/05/Pilar-Soto-libro-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2017/05/Pilar-Soto-libro-990x556.jpg 990w, http://www.revistaecclesia.com/wp-content/uploads/2017/05/Pilar-Soto-libro-1320x742.jpg 1320w, http://www.revistaecclesia.com/wp-content/uploads/2017/05/Pilar-Soto-libro-470x264.jpg 470w, http://www.revistaecclesia.com/wp-content/uploads/2017/05/Pilar-Soto-libro-640x360.jpg 640w, http://www.revistaecclesia.com/wp-content/uploads/2017/05/Pilar-Soto-libro-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/05/Pilar-Soto-libro-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/firmas-ecclesia/" class="herald-cat-87">Firmas</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/conversion-con-carta-a-paloma-gomez-borrero-libro-testimonio-de-pilar-soto/">&#8220;Conversión con carta a Paloma Gómez Borrero&#8221;, libro testimonio de Pilar Soto</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 día ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-151850 post type-post status-publish format-standard has-post-thumbnail hentry category-firmas-ecclesia tag-cambio-de-agujas tag-sally-read tag-testimonio">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/sally-read-la-poeta-atea-sedienta-de-eucaristia-en-cambio-de-agujas/" title="Sally Read, la poeta atea sedienta de Eucaristía, en Cambio de Agujas">
				<img width="215" height="120" src="http://www.revistaecclesia.com/wp-content/uploads/2017/05/Sally-Read-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/05/Sally-Read-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2017/05/Sally-Read-300x168.jpg 300w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/firmas-ecclesia/" class="herald-cat-87">Firmas</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/sally-read-la-poeta-atea-sedienta-de-eucaristia-en-cambio-de-agujas/">Sally Read, la poeta atea sedienta de Eucaristía, en Cambio de Agujas</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 día ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-151816 post type-post status-publish format-standard has-post-thumbnail hentry category-firmas-ecclesia tag-15415 tag-araceli-de-anca tag-cuadros tag-espiritualidad tag-laica tag-mayo tag-mes">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/cuadros-espiritualidad-mes-mayo-2017-la-laica-araceli-anca/" title="Cuadros de espiritualidad, mes de mayo 2017, por la laica Araceli de Anca">
				<img width="149" height="120" src="http://www.revistaecclesia.com/wp-content/uploads/2012/10/firma-ecclesia.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2012/10/firma-ecclesia.jpg 500w, http://www.revistaecclesia.com/wp-content/uploads/2012/10/firma-ecclesia-300x242.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2012/10/firma-ecclesia-180x145.jpg 180w, http://www.revistaecclesia.com/wp-content/uploads/2012/10/firma-ecclesia-350x282.jpg 350w" sizes="(max-width: 149px) 100vw, 149px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/firmas-ecclesia/" class="herald-cat-87">Firmas</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/cuadros-espiritualidad-mes-mayo-2017-la-laica-araceli-anca/">Cuadros de espiritualidad, mes de mayo 2017, por la laica Araceli de Anca</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 días ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li id="menu-item-114683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114683 herald-mega-menu"><a href="http://www.revistaecclesia.com/category/rincon-liturgico/">Rincón Litúrgico</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-151880 post type-post status-publish format-standard has-post-thumbnail hentry category-rincon-liturgico tag-domingo-de-pascua">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/domingo-de-pascua%e2%80%8b%e2%80%8b/" title="Liturgia en power point para el 4º Domingo de Pascua​​ (7-5-2017)">
				<img width="300" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2016/03/pascua-2016-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2016/03/pascua-2016-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2016/03/pascua-2016-990x556.jpg 990w, http://www.revistaecclesia.com/wp-content/uploads/2016/03/pascua-2016-470x264.jpg 470w, http://www.revistaecclesia.com/wp-content/uploads/2016/03/pascua-2016-640x360.jpg 640w, http://www.revistaecclesia.com/wp-content/uploads/2016/03/pascua-2016-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2016/03/pascua-2016-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/rincon-liturgico/" class="herald-cat-85">Rincón Litúrgico</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/domingo-de-pascua%e2%80%8b%e2%80%8b/">Liturgia en power point para el 4º Domingo de Pascua​​ (7-5-2017)</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">23 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-151789 post type-post status-publish format-standard has-post-thumbnail hentry category-rincon-liturgico tag-emaus">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/iii-domingo-pascua-los-discipulos-emaus-sacerdote-angel-moreno-buenafuente/" title="III Domingo de Pascua: Los discípulos de Emaús, por el sacerdote Ángel Moreno de Buenafuente">
				<img width="206" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2017/04/Emaús-206x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/rincon-liturgico/" class="herald-cat-85">Rincón Litúrgico</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/iii-domingo-pascua-los-discipulos-emaus-sacerdote-angel-moreno-buenafuente/">III Domingo de Pascua: Los discípulos de Emaús, por el sacerdote Ángel Moreno de Buenafuente</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-151744 post type-post status-publish format-standard has-post-thumbnail hentry category-rincon-liturgico tag-emaus tag-pascua">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/camino-de-emaus-es-el-titulo-de-la-reflexion-homiletica-del-tercer-domingo-de-pascua-30-4-2017/" title="&#8220;Camino de Emaús” es el título de la reflexión homilética del Tercer Domingo de Pascua (30-4-2017)">
				<img width="224" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2014/04/emaus.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="emaus" srcset="http://www.revistaecclesia.com/wp-content/uploads/2014/04/emaus.jpg 640w, http://www.revistaecclesia.com/wp-content/uploads/2014/04/emaus-300x225.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2014/04/emaus-600x450.jpg 600w, http://www.revistaecclesia.com/wp-content/uploads/2014/04/emaus-625x468.jpg 625w, http://www.revistaecclesia.com/wp-content/uploads/2014/04/emaus-180x135.jpg 180w, http://www.revistaecclesia.com/wp-content/uploads/2014/04/emaus-350x262.jpg 350w" sizes="(max-width: 224px) 100vw, 224px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/rincon-liturgico/" class="herald-cat-85">Rincón Litúrgico</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/camino-de-emaus-es-el-titulo-de-la-reflexion-homiletica-del-tercer-domingo-de-pascua-30-4-2017/">&#8220;Camino de Emaús” es el título de la reflexión homilética del Tercer Domingo de Pascua (30-4-2017)</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-151628 post type-post status-publish format-standard has-post-thumbnail hentry category-rincon-liturgico tag-emaus tag-pascua tag-reflexion">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/reflexion-para-el-domingo-iii-de-pascua-por-fray-jose-borja/" title="Reflexión para el Domingo III de Pascua, por fray José Borja">
				<img width="265" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2016/01/emaus.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2016/01/emaus.jpg 450w, http://www.revistaecclesia.com/wp-content/uploads/2016/01/emaus-300x190.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2016/01/emaus-180x114.jpg 180w, http://www.revistaecclesia.com/wp-content/uploads/2016/01/emaus-350x222.jpg 350w, http://www.revistaecclesia.com/wp-content/uploads/2016/01/emaus-110x70.jpg 110w" sizes="(max-width: 265px) 100vw, 265px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/rincon-liturgico/" class="herald-cat-85">Rincón Litúrgico</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/reflexion-para-el-domingo-iii-de-pascua-por-fray-jose-borja/">Reflexión para el Domingo III de Pascua, por fray José Borja</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">4 días ago</span></div></div>
			</div>


</article></div></div></div></li></ul></ul>	</nav>													<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="http://www.revistaecclesia.com/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Escriba aquí para buscar ..." /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>											</div>
					
										
															<div class="hel-r">
															<ul id="menu-herald-social" class="herald-soc-nav"><li id="menu-item-114554" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114554"><a href="http://es-es.facebook.com/pages/Ecclesia-Digital/51823116891?sk=wall&#038;filter=12"><span class="herald-social-name">Facebook</span></a></li>
<li id="menu-item-114556" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114556"><a href="https://plus.google.com/+ecclesiadigital/posts"><span class="herald-social-name">Google+</span></a></li>
<li id="menu-item-114555" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114555"><a href="https://twitter.com/ecclesiadigital"><span class="herald-social-name">Twitter</span></a></li>
</ul>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-trending hidden-xs hidden-sm">
<div class="container">
	<div class="row">
		<div class="col-lg-12 col-md-12">		
			<div class="row">
													<div class="col-lg-2 col-md-2">
													<div class="herald-post-thumbnail">
								<a href="http://www.revistaecclesia.com/santa-teresa-de-jesus-en-valdedios/" title="Santa Teresa de Jesús en Valdediós"><img width="150" height="150" src="http://www.revistaecclesia.com/wp-content/uploads/2017/03/san-josé-santa-teresa-de-jesus-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></a>
							</div>
												<h4 class="h6"><a href="http://www.revistaecclesia.com/santa-teresa-de-jesus-en-valdedios/">Santa Teresa de Jesús en Valdediós</a></h4>					</div>
									<div class="col-lg-2 col-md-2">
													<div class="herald-post-thumbnail">
								<a href="http://www.revistaecclesia.com/conversion-con-carta-a-paloma-gomez-borrero-libro-testimonio-de-pilar-soto/" title="&#8220;Conversión con carta a Paloma Gómez Borrero&#8221;, libro testimonio de Pilar Soto"><img width="150" height="150" src="http://www.revistaecclesia.com/wp-content/uploads/2017/05/Pilar-Soto-libro-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></a>
							</div>
												<h4 class="h6"><a href="http://www.revistaecclesia.com/conversion-con-carta-a-paloma-gomez-borrero-libro-testimonio-de-pilar-soto/">&#8220;Conversión con carta a Paloma Gómez Borrero&#8221;, libro testimonio de Pilar Soto</a></h4>					</div>
									<div class="col-lg-2 col-md-2">
													<div class="herald-post-thumbnail">
								<a href="http://www.revistaecclesia.com/sally-read-la-poeta-atea-sedienta-de-eucaristia-en-cambio-de-agujas/" title="Sally Read, la poeta atea sedienta de Eucaristía, en Cambio de Agujas"><img width="150" height="150" src="http://www.revistaecclesia.com/wp-content/uploads/2017/05/Sally-Read-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></a>
							</div>
												<h4 class="h6"><a href="http://www.revistaecclesia.com/sally-read-la-poeta-atea-sedienta-de-eucaristia-en-cambio-de-agujas/">Sally Read, la poeta atea sedienta de Eucaristía, en Cambio de Agujas</a></h4>					</div>
									<div class="col-lg-2 col-md-2">
													<div class="herald-post-thumbnail">
								<a href="http://www.revistaecclesia.com/cuadros-espiritualidad-mes-mayo-2017-la-laica-araceli-anca/" title="Cuadros de espiritualidad, mes de mayo 2017, por la laica Araceli de Anca"><img width="150" height="150" src="http://www.revistaecclesia.com/wp-content/uploads/2012/10/firma-ecclesia-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2012/10/firma-ecclesia-150x150.jpg 150w, http://www.revistaecclesia.com/wp-content/uploads/2012/10/firma-ecclesia-160x160.jpg 160w, http://www.revistaecclesia.com/wp-content/uploads/2012/10/firma-ecclesia-40x40.jpg 40w, http://www.revistaecclesia.com/wp-content/uploads/2012/10/firma-ecclesia-70x70.jpg 70w" sizes="(max-width: 150px) 100vw, 150px" /></a>
							</div>
												<h4 class="h6"><a href="http://www.revistaecclesia.com/cuadros-espiritualidad-mes-mayo-2017-la-laica-araceli-anca/">Cuadros de espiritualidad, mes de mayo 2017, por la laica Araceli de Anca</a></h4>					</div>
									<div class="col-lg-2 col-md-2">
													<div class="herald-post-thumbnail">
								<a href="http://www.revistaecclesia.com/libro-maria-madre-amor-y-ternura-por-maria-belen-azorin-lopez-misionera-de-verbum-dei/" title="Libro María Madre Amor y Ternura, por María Belén Azorín López, misionera de Verbum Dei"><img width="150" height="150" src="http://www.revistaecclesia.com/wp-content/uploads/2017/04/María-y-madre-amor-y-ternura-libro-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></a>
							</div>
												<h4 class="h6"><a href="http://www.revistaecclesia.com/libro-maria-madre-amor-y-ternura-por-maria-belen-azorin-lopez-misionera-de-verbum-dei/">Libro María Madre Amor y Ternura, por María Belén Azorín López, misionera de Verbum Dei</a></h4>					</div>
									<div class="col-lg-2 col-md-2">
													<div class="herald-post-thumbnail">
								<a href="http://www.revistaecclesia.com/maria-madre-mujer-feliz-libro-de-la-misionera-de-verbum-dei-maria-belen-azorin-lopez/" title="María, madre mujer feliz, libro de la misionera de Verbum Dei, María Belén Azorín López"><img width="150" height="150" src="http://www.revistaecclesia.com/wp-content/uploads/2017/04/Libro-Maria-madre-mujer-feliz-curvas-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></a>
							</div>
												<h4 class="h6"><a href="http://www.revistaecclesia.com/maria-madre-mujer-feliz-libro-de-la-misionera-de-verbum-dei-maria-belen-azorin-lopez/">María, madre mujer feliz, libro de la misionera de Verbum Dei, María Belén Azorín López</a></h4>					</div>
											</div>	
		</div>		
	</div>
</div>
</div>
					
	</header>

			<div id="sticky-header" class="herald-header-sticky herald-header-wraper herald-slide hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding mini">
		<span class="site-title h1"><a href="http://www.revistaecclesia.com/" rel="home"><img class="herald-logo-mini" src="http://www.revistaecclesia.com/wp-content/uploads/2016/02/herald_logo_mini.png" alt="Ecclesia Digital" ></a></span>
</div>											</div>
					
										
															<div class="hel-r herald-go-hor">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-herald-main-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-114623"><a href="http://www.revistaecclesia.com/">Inicio</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-114676 herald-mega-menu"><a href="http://www.revistaecclesia.com/category/iglesia-espana/">Iglesia en España</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-114679"><a href="http://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/">Nacional</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114677"><a href="http://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/">Diócesis</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114678"><a href="http://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/carta-obispo/">Carta del Obispo</a>	</ul>
</ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3"><ul><li><a href="http://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/">Diócesis</a></li><li><a href="http://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/">Nacional</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-i post-151905 post type-post status-publish format-standard has-post-thumbnail hentry category-comite-ejecutivo category-conferencia-episcopal-espanola category-iglesia-espana category-iglesia-nacional category-papa-francisco tag-cee tag-fatima tag-francisco tag-papa">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/mensaje-del-comite-ejecutivo-la-cee-motivo-la-viaje-del-papa-francisco-fatima/" title="Mensaje del Comité Ejecutivo de la CEE por motivo de la viaje del Papa Francisco a Fátima">
				<img width="215" height="120" src="http://www.revistaecclesia.com/wp-content/uploads/2017/02/logo-lema-Fátima-Papa-Francisco-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/02/logo-lema-Fátima-Papa-Francisco-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2017/02/logo-lema-Fátima-Papa-Francisco-470x264.jpg 470w, http://www.revistaecclesia.com/wp-content/uploads/2017/02/logo-lema-Fátima-Papa-Francisco-640x360.jpg 640w, http://www.revistaecclesia.com/wp-content/uploads/2017/02/logo-lema-Fátima-Papa-Francisco-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/02/logo-lema-Fátima-Papa-Francisco-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/conferencia-episcopal-espanola/comite-ejecutivo/" class="herald-cat-140">Comité Ejecutivo</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/conferencia-episcopal-espanola/" class="herald-cat-139">Conferencia Episcopal Española</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/mensaje-del-comite-ejecutivo-la-cee-motivo-la-viaje-del-papa-francisco-fatima/">Mensaje del Comité Ejecutivo de la CEE por motivo de la viaje del Papa Francisco a Fátima</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">4 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-151901 post type-post status-publish format-standard hentry category-noticias-diocesis-espana category-iglesia-espana tag-ifara tag-parroquia tag-tenerife">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/50-anos-de-la-parroquia-de-la-santa-cruz-de-ifara-tenerife/" title="50 años de la parroquia de la Santa Cruz de IFARA (Tenerife)">
				<img src="http://demo.mekshq.com/herald/wp-content/themes/herald/assets/img/herald_default.jpg" alt="50 años de la parroquia de la Santa Cruz de IFARA (Tenerife)" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/" class="herald-cat-81">Diócesis</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/50-anos-de-la-parroquia-de-la-santa-cruz-de-ifara-tenerife/">50 años de la parroquia de la Santa Cruz de IFARA (Tenerife)</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">6 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-151897 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-diocesis-espana category-iglesia-espana tag-arte tag-cadiz-y-ceuta tag-cristiano tag-escuela tag-patrimonio">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/se-pone-marcha-la-escuela-arte-cristiano-la-diocesis-cadiz-ceuta/" title="Se pone en marcha la Escuela de Arte Cristiano en la diócesis de Cádiz y Ceuta">
				<img width="215" height="120" src="http://www.revistaecclesia.com/wp-content/uploads/2017/05/arte-cristiano-ceuta-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/" class="herald-cat-81">Diócesis</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/se-pone-marcha-la-escuela-arte-cristiano-la-diocesis-cadiz-ceuta/">Se pone en marcha la Escuela de Arte Cristiano en la diócesis de Cádiz y Ceuta</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">7 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-151895 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-diocesis-espana category-iglesia-espana tag-economia tag-siguenza-guadalajara">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/publicado-un-folleto-sobre-el-funcionamiento-de-la-economia-diocesana-de-siguenza-guadalajara/" title="Publicado un folleto sobre el funcionamiento de la economía diocesana de Sigüenza-Guadalajara">
				<img width="215" height="120" src="http://www.revistaecclesia.com/wp-content/uploads/2017/05/Economía_-curia-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/05/Economía_-curia-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2017/05/Economía_-curia-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/05/Economía_-curia-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/" class="herald-cat-81">Diócesis</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/publicado-un-folleto-sobre-el-funcionamiento-de-la-economia-diocesana-de-siguenza-guadalajara/">Publicado un folleto sobre el funcionamiento de la economía diocesana de Sigüenza-Guadalajara</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">7 horas ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114680 herald-mega-menu"><a href="http://www.revistaecclesia.com/category/noticias-iglesia-internacional/">Internacional</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-151892 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional tag-chile tag-concepcion tag-trabajo">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/arzobispo-concepcion-chile-urgente-llamado-proteger-trabajo-digno/" title="Arzobispo de Concepción (Chile) hizo urgente llamado a proteger el trabajo digno">
				<img width="300" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2017/05/Chile-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/05/Chile-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/05/Chile-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2017/05/Chile.jpg 350w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/arzobispo-concepcion-chile-urgente-llamado-proteger-trabajo-digno/">Arzobispo de Concepción (Chile) hizo urgente llamado a proteger el trabajo digno</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">7 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-151889 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional tag-san-felipe tag-santiago tag-uruguay">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/uruguay-se-acerca-la-fiesta-arquidiocesana-de-san-felipe-y-santiago/" title="Uruguay: Se acerca la Fiesta arquidiocesana de san Felipe y Santiago">
				<img width="300" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2017/05/fiesta-diocesana-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/05/fiesta-diocesana-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/05/fiesta-diocesana-215x120.jpg 215w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/uruguay-se-acerca-la-fiesta-arquidiocesana-de-san-felipe-y-santiago/">Uruguay: Se acerca la Fiesta arquidiocesana de san Felipe y Santiago</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">7 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-151882 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional category-noticias-santa-sede tag-agenda tag-iglesia tag-previsiones tag-programacion">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/previsiones-eclesiales-la-semana-del-2-al-8-mayo/" title="Previsiones eclesiales de la semana del 2 al 8 de mayo">
				<img width="300" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2017/05/Plaza-San-Pedro-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/05/Plaza-San-Pedro-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/05/Plaza-San-Pedro-470x264.jpg 470w, http://www.revistaecclesia.com/wp-content/uploads/2017/05/Plaza-San-Pedro-640x360.jpg 640w, http://www.revistaecclesia.com/wp-content/uploads/2017/05/Plaza-San-Pedro-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2017/05/Plaza-San-Pedro-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/previsiones-eclesiales-la-semana-del-2-al-8-mayo/">Previsiones eclesiales de la semana del 2 al 8 de mayo</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">17 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-151827 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional tag-chile tag-paz">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/obispos-chile-destacan-valor-la-paz-los-pueblos/" title="Obispos de Chile destacan el valor de la paz para los pueblos">
				<img width="300" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2017/04/obispos-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/04/obispos-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/04/obispos-215x120.jpg 215w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/obispos-chile-destacan-valor-la-paz-los-pueblos/">Obispos de Chile destacan el valor de la paz para los pueblos</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 días ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114681 herald-mega-menu"><a href="http://www.revistaecclesia.com/category/noticias-santa-sede/">Santa Sede</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-151882 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional category-noticias-santa-sede tag-agenda tag-iglesia tag-previsiones tag-programacion">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/previsiones-eclesiales-la-semana-del-2-al-8-mayo/" title="Previsiones eclesiales de la semana del 2 al 8 de mayo">
				<img width="300" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2017/05/Plaza-San-Pedro-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/05/Plaza-San-Pedro-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/05/Plaza-San-Pedro-470x264.jpg 470w, http://www.revistaecclesia.com/wp-content/uploads/2017/05/Plaza-San-Pedro-640x360.jpg 640w, http://www.revistaecclesia.com/wp-content/uploads/2017/05/Plaza-San-Pedro-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2017/05/Plaza-San-Pedro-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/previsiones-eclesiales-la-semana-del-2-al-8-mayo/">Previsiones eclesiales de la semana del 2 al 8 de mayo</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">17 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-151766 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-santa-sede tag-giacomo-dalla-torre tag-lugarteniente tag-malta tag-militar tag-orden">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/giacomo-dalla-torre-lugarteniente-del-gran-maestre-la-soberana-orden-malta/" title="Giacomo Dalla Torre, Lugarteniente del Gran Maestre de la Soberana Orden de Malta">
				<img width="300" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2017/04/Giacomo-Dalla-Torre-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/04/Giacomo-Dalla-Torre-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/04/Giacomo-Dalla-Torre-470x264.jpg 470w, http://www.revistaecclesia.com/wp-content/uploads/2017/04/Giacomo-Dalla-Torre-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2017/04/Giacomo-Dalla-Torre-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/giacomo-dalla-torre-lugarteniente-del-gran-maestre-la-soberana-orden-malta/">Giacomo Dalla Torre, Lugarteniente del Gran Maestre de la Soberana Orden de Malta</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-151574 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-santa-sede tag-canonizacion tag-juan-pablo-ii tag-juan-xxiii">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/video-celebramos-tres-anos-de-la-canonizacion-de-san-juan-pablo-ii-y-san-juan-xxiii/" title="Vídeo: Celebramos tres años de la canonización de San Juan Pablo II y San Juan XXIII">
				<img width="247" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2014/09/papas-altares-e1410525626333.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/video-celebramos-tres-anos-de-la-canonizacion-de-san-juan-pablo-ii-y-san-juan-xxiii/">Vídeo: Celebramos tres años de la canonización de San Juan Pablo II y San Juan XXIII</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">5 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-151481 post type-post status-publish format-standard has-post-thumbnail hentry category-papa-francisco category-noticias-santa-sede tag-c-9 tag-cardenales-2">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/conclusiones-la-reunion-del-papa-c-9-los-dias-24-26-abril-2017/" title="Conclusiones de la reunión del Papa con el C-9, de los días 24 a 26 de abril de 2017">
				<img width="300" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2017/04/C-9-abril-de-2017-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/04/C-9-abril-de-2017-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/04/C-9-abril-de-2017-470x264.jpg 470w, http://www.revistaecclesia.com/wp-content/uploads/2017/04/C-9-abril-de-2017-640x360.jpg 640w, http://www.revistaecclesia.com/wp-content/uploads/2017/04/C-9-abril-de-2017-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2017/04/C-9-abril-de-2017-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/conclusiones-la-reunion-del-papa-c-9-los-dias-24-26-abril-2017/">Conclusiones de la reunión del Papa con el C-9, de los días 24 a 26 de abril de 2017</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">6 días ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114682 herald-mega-menu"><a href="http://www.revistaecclesia.com/category/cultura/">Cultura</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-151878 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-carrion-de-los-condes tag-museo tag-palencia tag-pieza tag-santa-clara tag-virgen-quemadilla">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/la-virgen-quemadilla-la-pieza-del-mes-de-mayo-en-el-museo-de-santa-clara-de-carrion-de-los-condes-palencia/" title="La Virgen Quemadilla, la pieza del mes de mayo en el museo de Santa Clara de Carrión de los Condes (Palencia)">
				<img width="225" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2017/05/virgen-quemadilla-225x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/05/virgen-quemadilla-225x168.jpg 225w, http://www.revistaecclesia.com/wp-content/uploads/2017/05/virgen-quemadilla-74x55.jpg 74w, http://www.revistaecclesia.com/wp-content/uploads/2017/05/virgen-quemadilla-111x83.jpg 111w, http://www.revistaecclesia.com/wp-content/uploads/2017/05/virgen-quemadilla-215x161.jpg 215w" sizes="(max-width: 225px) 100vw, 225px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/la-virgen-quemadilla-la-pieza-del-mes-de-mayo-en-el-museo-de-santa-clara-de-carrion-de-los-condes-palencia/">La Virgen Quemadilla, la pieza del mes de mayo en el museo de Santa Clara de Carrión de los Condes (Palencia)</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">24 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-151831 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-jose-granados-garcia tag-libros tag-sacramentos">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/presentacion-del-libro-tratado-general-de-los-sacramentos-de-jose-granados-garcia/" title="Presentación del libro Tratado general de los Sacramentos de José Granados García">
				<img width="300" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2017/05/tratado-general-de-los-sacramentos-300x168.png" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/05/tratado-general-de-los-sacramentos-300x168.png 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/05/tratado-general-de-los-sacramentos-215x120.png 215w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/presentacion-del-libro-tratado-general-de-los-sacramentos-de-jose-granados-garcia/">Presentación del libro Tratado general de los Sacramentos de José Granados García</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-151808 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-firmas-ecclesia tag-libro tag-maria tag-maria-belen-azorin-lopez tag-verbum-dei tag-virgen">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/libro-maria-madre-amor-y-ternura-por-maria-belen-azorin-lopez-misionera-de-verbum-dei/" title="Libro María Madre Amor y Ternura, por María Belén Azorín López, misionera de Verbum Dei">
				<img width="228" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2017/04/María-y-madre-amor-y-ternura-libro-228x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/04/María-y-madre-amor-y-ternura-libro-228x168.jpg 228w, http://www.revistaecclesia.com/wp-content/uploads/2017/04/María-y-madre-amor-y-ternura-libro-74x55.jpg 74w, http://www.revistaecclesia.com/wp-content/uploads/2017/04/María-y-madre-amor-y-ternura-libro-111x83.jpg 111w" sizes="(max-width: 228px) 100vw, 228px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/firmas-ecclesia/" class="herald-cat-87">Firmas</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/libro-maria-madre-amor-y-ternura-por-maria-belen-azorin-lopez-misionera-de-verbum-dei/">Libro María Madre Amor y Ternura, por María Belén Azorín López, misionera de Verbum Dei</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-151805 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-firmas-ecclesia tag-bienaventuranzas tag-libro tag-maria-belen-azorin-lopez">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/maria-madre-mujer-feliz-libro-de-la-misionera-de-verbum-dei-maria-belen-azorin-lopez/" title="María, madre mujer feliz, libro de la misionera de Verbum Dei, María Belén Azorín López">
				<img width="245" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2017/04/Libro-Maria-madre-mujer-feliz-curvas-245x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/firmas-ecclesia/" class="herald-cat-87">Firmas</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/maria-madre-mujer-feliz-libro-de-la-misionera-de-verbum-dei-maria-belen-azorin-lopez/">María, madre mujer feliz, libro de la misionera de Verbum Dei, María Belén Azorín López</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 días ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114718 herald-mega-menu"><a href="http://www.revistaecclesia.com/category/documentacion/">Documentación</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114719"><a href="http://www.revistaecclesia.com/category/documentacion/documentos-conferencia-episcopal-espanola/">Documentos Conferencia Episcopal Española</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114720"><a href="http://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/">Documentos Santa Sede</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3"><ul><li><a href="http://www.revistaecclesia.com/category/documentacion/documentos-conferencia-episcopal-espanola/">Documentos Conferencia Episcopal Española</a></li><li><a href="http://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/">Documentos Santa Sede</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-i post-149055 post type-post status-publish format-standard has-post-thumbnail hentry category-conferencia-episcopal-espanola category-documentacion category-documentos-conferencia-episcopal-espanola tag-ce tag-europa tag-inmigrantes tag-migraciones tag-nota tag-refugiados">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/nota-la-ce-migraciones-la-acogida-los-inmigrantes-refugiados-europa-pais/" title="Nota de la CE de Migraciones sobre la acogida a los inmigrantes y refugiados en Europa y en nuestro país">
				<img width="215" height="120" src="http://www.revistaecclesia.com/wp-content/uploads/2017/03/migraciones-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/03/migraciones-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2017/03/migraciones-470x264.jpg 470w, http://www.revistaecclesia.com/wp-content/uploads/2017/03/migraciones-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/03/migraciones-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/conferencia-episcopal-espanola/" class="herald-cat-139">Conferencia Episcopal Española</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/documentacion/" class="herald-cat-144">Documentación</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/documentacion/documentos-conferencia-episcopal-espanola/" class="herald-cat-145">Documentos Conferencia Episcopal Española</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/nota-la-ce-migraciones-la-acogida-los-inmigrantes-refugiados-europa-pais/">Nota de la CE de Migraciones sobre la acogida a los inmigrantes y refugiados en Europa y en nuestro país</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 mes ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-147589 post type-post status-publish format-standard has-post-thumbnail hentry category-asamblea-plenaria category-conferencia-episcopal-espanola category-documentacion category-documentos-conferencia-episcopal-espanola tag-asamblea tag-catecismo tag-cee tag-documentos tag-notas tag-plenaria">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/especial-109a-asamblea-plenaria-de-la-cee-documentos-mensajes-y-notas-durante-el-trienio-2014-2017/" title="Especial 109ª Asamblea Plenaria de la CEE: documentos, mensajes y notas durante el trienio 2014-2017">
				<img width="215" height="120" src="http://www.revistaecclesia.com/wp-content/uploads/2016/09/documentos-completos-cee-bac-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2016/09/documentos-completos-cee-bac-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2016/09/documentos-completos-cee-bac-470x264.jpg 470w, http://www.revistaecclesia.com/wp-content/uploads/2016/09/documentos-completos-cee-bac-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2016/09/documentos-completos-cee-bac-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/conferencia-episcopal-espanola/asamblea-plenaria/" class="herald-cat-142">Asamblea Plenaria</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/conferencia-episcopal-espanola/" class="herald-cat-139">Conferencia Episcopal Española</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/documentacion/" class="herald-cat-144">Documentación</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/documentacion/documentos-conferencia-episcopal-espanola/" class="herald-cat-145">Documentos Conferencia Episcopal Española</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/especial-109a-asamblea-plenaria-de-la-cee-documentos-mensajes-y-notas-durante-el-trienio-2014-2017/">Especial 109ª Asamblea Plenaria de la CEE: documentos, mensajes y notas durante el trienio 2014-2017</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 meses ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-147573 post type-post status-publish format-standard has-post-thumbnail hentry category-conferencia-episcopal-espanola category-documentacion category-documentos-conferencia-episcopal-espanola category-elecciones-conferencia-episcopal-espanola-2017-2020 tag-asamblea tag-cee tag-eventos tag-plenaria tag-trienio">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/especial-109a-asamblea-plenaria-de-la-cee-eventos-en-el-trienio-2014-2017/" title="Especial 109ª Asamblea Plenaria de la CEE: Eventos en el trienio 2014-2017">
				<img width="170" height="120" src="http://www.revistaecclesia.com/wp-content/uploads/2016/02/50-aniversario-CEE.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2016/02/50-aniversario-CEE.jpg 653w, http://www.revistaecclesia.com/wp-content/uploads/2016/02/50-aniversario-CEE-300x212.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2016/02/50-aniversario-CEE-600x424.jpg 600w, http://www.revistaecclesia.com/wp-content/uploads/2016/02/50-aniversario-CEE-625x441.jpg 625w, http://www.revistaecclesia.com/wp-content/uploads/2016/02/50-aniversario-CEE-180x127.jpg 180w, http://www.revistaecclesia.com/wp-content/uploads/2016/02/50-aniversario-CEE-350x247.jpg 350w" sizes="(max-width: 170px) 100vw, 170px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/conferencia-episcopal-espanola/" class="herald-cat-139">Conferencia Episcopal Española</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/documentacion/" class="herald-cat-144">Documentación</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/documentacion/documentos-conferencia-episcopal-espanola/" class="herald-cat-145">Documentos Conferencia Episcopal Española</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/conferencia-episcopal-espanola/elecciones-conferencia-episcopal-espanola-2017-2020/" class="herald-cat-25886">Elecciones Conferencia Episcopal Española 2017-2020</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/especial-109a-asamblea-plenaria-de-la-cee-eventos-en-el-trienio-2014-2017/">Especial 109ª Asamblea Plenaria de la CEE: Eventos en el trienio 2014-2017</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 meses ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-144568 post type-post status-publish format-standard has-post-thumbnail hentry category-documentacion category-documentos-santa-sede category-papa-francisco category-rincon-liturgico category-noticias-santa-sede tag-cuaresma-2 tag-cuaresma2017 tag-papa-francisco">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/mensaje-del-papa-francisco-la-cuaresma-2017-la-palabra-don-don/" title="Mensaje del Papa Francisco para la Cuaresma 2017: La Palabra es un don. El otro es un don">
				<img width="215" height="120" src="http://www.revistaecclesia.com/wp-content/uploads/2017/02/CUARESMA-2017-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/02/CUARESMA-2017-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2017/02/CUARESMA-2017-470x264.jpg 470w, http://www.revistaecclesia.com/wp-content/uploads/2017/02/CUARESMA-2017-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/02/CUARESMA-2017-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/documentacion/" class="herald-cat-144">Documentación</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/" class="herald-cat-146">Documentos Santa Sede</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/rincon-liturgico/" class="herald-cat-85">Rincón Litúrgico</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/mensaje-del-papa-francisco-la-cuaresma-2017-la-palabra-don-don/">Mensaje del Papa Francisco para la Cuaresma 2017: La Palabra es un don. El otro es un don</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 meses ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114755 herald-mega-menu"><a href="http://www.revistaecclesia.com/category/firmas-ecclesia/">Firmas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116549"><a href="http://www.revistaecclesia.com/category/firmas-ecclesia/editoriales-ecclesia/">Editoriales Ecclesia</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3"><ul><li><a href="http://www.revistaecclesia.com/category/firmas-ecclesia/editoriales-ecclesia/">Editoriales Ecclesia</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-i post-151870 post type-post status-publish format-standard has-post-thumbnail hentry category-firmas-ecclesia tag-fundacion-cardin tag-teresa-de-jesus tag-valdedios">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/santa-teresa-de-jesus-en-valdedios/" title="Santa Teresa de Jesús en Valdediós">
				<img width="215" height="120" src="http://www.revistaecclesia.com/wp-content/uploads/2017/03/san-josé-santa-teresa-de-jesus-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/firmas-ecclesia/" class="herald-cat-87">Firmas</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/santa-teresa-de-jesus-en-valdedios/">Santa Teresa de Jesús en Valdediós</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 día ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-151857 post type-post status-publish format-standard has-post-thumbnail hentry category-firmas-ecclesia tag-alvaro-cardenas tag-libro tag-pilar-soto">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/conversion-con-carta-a-paloma-gomez-borrero-libro-testimonio-de-pilar-soto/" title="&#8220;Conversión con carta a Paloma Gómez Borrero&#8221;, libro testimonio de Pilar Soto">
				<img width="215" height="120" src="http://www.revistaecclesia.com/wp-content/uploads/2017/05/Pilar-Soto-libro-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/05/Pilar-Soto-libro-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2017/05/Pilar-Soto-libro-990x556.jpg 990w, http://www.revistaecclesia.com/wp-content/uploads/2017/05/Pilar-Soto-libro-1320x742.jpg 1320w, http://www.revistaecclesia.com/wp-content/uploads/2017/05/Pilar-Soto-libro-470x264.jpg 470w, http://www.revistaecclesia.com/wp-content/uploads/2017/05/Pilar-Soto-libro-640x360.jpg 640w, http://www.revistaecclesia.com/wp-content/uploads/2017/05/Pilar-Soto-libro-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/05/Pilar-Soto-libro-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/firmas-ecclesia/" class="herald-cat-87">Firmas</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/conversion-con-carta-a-paloma-gomez-borrero-libro-testimonio-de-pilar-soto/">&#8220;Conversión con carta a Paloma Gómez Borrero&#8221;, libro testimonio de Pilar Soto</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 día ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-151850 post type-post status-publish format-standard has-post-thumbnail hentry category-firmas-ecclesia tag-cambio-de-agujas tag-sally-read tag-testimonio">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/sally-read-la-poeta-atea-sedienta-de-eucaristia-en-cambio-de-agujas/" title="Sally Read, la poeta atea sedienta de Eucaristía, en Cambio de Agujas">
				<img width="215" height="120" src="http://www.revistaecclesia.com/wp-content/uploads/2017/05/Sally-Read-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/05/Sally-Read-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2017/05/Sally-Read-300x168.jpg 300w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/firmas-ecclesia/" class="herald-cat-87">Firmas</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/sally-read-la-poeta-atea-sedienta-de-eucaristia-en-cambio-de-agujas/">Sally Read, la poeta atea sedienta de Eucaristía, en Cambio de Agujas</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 día ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-151816 post type-post status-publish format-standard has-post-thumbnail hentry category-firmas-ecclesia tag-15415 tag-araceli-de-anca tag-cuadros tag-espiritualidad tag-laica tag-mayo tag-mes">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/cuadros-espiritualidad-mes-mayo-2017-la-laica-araceli-anca/" title="Cuadros de espiritualidad, mes de mayo 2017, por la laica Araceli de Anca">
				<img width="149" height="120" src="http://www.revistaecclesia.com/wp-content/uploads/2012/10/firma-ecclesia.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2012/10/firma-ecclesia.jpg 500w, http://www.revistaecclesia.com/wp-content/uploads/2012/10/firma-ecclesia-300x242.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2012/10/firma-ecclesia-180x145.jpg 180w, http://www.revistaecclesia.com/wp-content/uploads/2012/10/firma-ecclesia-350x282.jpg 350w" sizes="(max-width: 149px) 100vw, 149px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/firmas-ecclesia/" class="herald-cat-87">Firmas</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/cuadros-espiritualidad-mes-mayo-2017-la-laica-araceli-anca/">Cuadros de espiritualidad, mes de mayo 2017, por la laica Araceli de Anca</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 días ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114683 herald-mega-menu"><a href="http://www.revistaecclesia.com/category/rincon-liturgico/">Rincón Litúrgico</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-151880 post type-post status-publish format-standard has-post-thumbnail hentry category-rincon-liturgico tag-domingo-de-pascua">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/domingo-de-pascua%e2%80%8b%e2%80%8b/" title="Liturgia en power point para el 4º Domingo de Pascua​​ (7-5-2017)">
				<img width="300" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2016/03/pascua-2016-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2016/03/pascua-2016-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2016/03/pascua-2016-990x556.jpg 990w, http://www.revistaecclesia.com/wp-content/uploads/2016/03/pascua-2016-470x264.jpg 470w, http://www.revistaecclesia.com/wp-content/uploads/2016/03/pascua-2016-640x360.jpg 640w, http://www.revistaecclesia.com/wp-content/uploads/2016/03/pascua-2016-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2016/03/pascua-2016-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/rincon-liturgico/" class="herald-cat-85">Rincón Litúrgico</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/domingo-de-pascua%e2%80%8b%e2%80%8b/">Liturgia en power point para el 4º Domingo de Pascua​​ (7-5-2017)</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">23 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-151789 post type-post status-publish format-standard has-post-thumbnail hentry category-rincon-liturgico tag-emaus">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/iii-domingo-pascua-los-discipulos-emaus-sacerdote-angel-moreno-buenafuente/" title="III Domingo de Pascua: Los discípulos de Emaús, por el sacerdote Ángel Moreno de Buenafuente">
				<img width="206" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2017/04/Emaús-206x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/rincon-liturgico/" class="herald-cat-85">Rincón Litúrgico</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/iii-domingo-pascua-los-discipulos-emaus-sacerdote-angel-moreno-buenafuente/">III Domingo de Pascua: Los discípulos de Emaús, por el sacerdote Ángel Moreno de Buenafuente</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-151744 post type-post status-publish format-standard has-post-thumbnail hentry category-rincon-liturgico tag-emaus tag-pascua">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/camino-de-emaus-es-el-titulo-de-la-reflexion-homiletica-del-tercer-domingo-de-pascua-30-4-2017/" title="&#8220;Camino de Emaús” es el título de la reflexión homilética del Tercer Domingo de Pascua (30-4-2017)">
				<img width="224" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2014/04/emaus.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="emaus" srcset="http://www.revistaecclesia.com/wp-content/uploads/2014/04/emaus.jpg 640w, http://www.revistaecclesia.com/wp-content/uploads/2014/04/emaus-300x225.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2014/04/emaus-600x450.jpg 600w, http://www.revistaecclesia.com/wp-content/uploads/2014/04/emaus-625x468.jpg 625w, http://www.revistaecclesia.com/wp-content/uploads/2014/04/emaus-180x135.jpg 180w, http://www.revistaecclesia.com/wp-content/uploads/2014/04/emaus-350x262.jpg 350w" sizes="(max-width: 224px) 100vw, 224px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/rincon-liturgico/" class="herald-cat-85">Rincón Litúrgico</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/camino-de-emaus-es-el-titulo-de-la-reflexion-homiletica-del-tercer-domingo-de-pascua-30-4-2017/">&#8220;Camino de Emaús” es el título de la reflexión homilética del Tercer Domingo de Pascua (30-4-2017)</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-151628 post type-post status-publish format-standard has-post-thumbnail hentry category-rincon-liturgico tag-emaus tag-pascua tag-reflexion">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/reflexion-para-el-domingo-iii-de-pascua-por-fray-jose-borja/" title="Reflexión para el Domingo III de Pascua, por fray José Borja">
				<img width="265" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2016/01/emaus.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2016/01/emaus.jpg 450w, http://www.revistaecclesia.com/wp-content/uploads/2016/01/emaus-300x190.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2016/01/emaus-180x114.jpg 180w, http://www.revistaecclesia.com/wp-content/uploads/2016/01/emaus-350x222.jpg 350w, http://www.revistaecclesia.com/wp-content/uploads/2016/01/emaus-110x70.jpg 110w" sizes="(max-width: 265px) 100vw, 265px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/rincon-liturgico/" class="herald-cat-85">Rincón Litúrgico</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/reflexion-para-el-domingo-iii-de-pascua-por-fray-jose-borja/">Reflexión para el Domingo III de Pascua, por fray José Borja</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">4 días ago</span></div></div>
			</div>


</article></div></div></div></li></ul></ul>	</nav>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>	
	<div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md">
	<div class="container">
		<div class="herald-nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="site-branding mini">
		<span class="site-title h1"><a href="http://www.revistaecclesia.com/" rel="home"><img class="herald-logo-mini" src="http://www.revistaecclesia.com/wp-content/uploads/2016/02/herald_logo_mini.png" alt="Ecclesia Digital" ></a></span>
</div>		<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="http://www.revistaecclesia.com/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Escriba aquí para buscar ..." /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>	</div>
</div>
<div class="herald-mobile-nav herald-slide hidden-lg hidden-md">
	<ul id="menu-herald-main-2" class="herald-mob-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-114623"><a href="http://www.revistaecclesia.com/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-114676 herald-mega-menu"><a href="http://www.revistaecclesia.com/category/iglesia-espana/">Iglesia en España</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-114679"><a href="http://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/">Nacional</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114677"><a href="http://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/">Diócesis</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114678"><a href="http://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/carta-obispo/">Carta del Obispo</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114680 herald-mega-menu"><a href="http://www.revistaecclesia.com/category/noticias-iglesia-internacional/">Internacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114681 herald-mega-menu"><a href="http://www.revistaecclesia.com/category/noticias-santa-sede/">Santa Sede</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114682 herald-mega-menu"><a href="http://www.revistaecclesia.com/category/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114718 herald-mega-menu"><a href="http://www.revistaecclesia.com/category/documentacion/">Documentación</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114719"><a href="http://www.revistaecclesia.com/category/documentacion/documentos-conferencia-episcopal-espanola/">Documentos Conferencia Episcopal Española</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114720"><a href="http://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/">Documentos Santa Sede</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114755 herald-mega-menu"><a href="http://www.revistaecclesia.com/category/firmas-ecclesia/">Firmas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116549"><a href="http://www.revistaecclesia.com/category/firmas-ecclesia/editoriales-ecclesia/">Editoriales Ecclesia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114683 herald-mega-menu"><a href="http://www.revistaecclesia.com/category/rincon-liturgico/">Rincón Litúrgico</a></li>
</ul></div>
		<div class="herald-ad herald-slide herald-below-header"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Adaptable -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2301529567507649"
     data-ad-slot="6266037807"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

	<div id="content" class="herald-site-content herald-slide">

	<div id="herald-breadcrumbs" class="herald-breadcrumbs"><span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="http://www.revistaecclesia.com/" rel="v:url" property="v:title">Portada</a> &raquo; <span rel="v:child" typeof="v:Breadcrumb"><a href="http://www.revistaecclesia.com/category/iglesia-espana/" rel="v:url" property="v:title">Iglesia en España</a> &raquo; <strong class="breadcrumb_last">Concluye el II Encuentro de Equipos de Pastoral Juvenil de España</strong></span></span></span></div>


<div class="herald-section container ">

			<article id="post-151778" class="herald-single post-151778 post type-post status-publish format-standard has-post-thumbnail hentry category-iglesia-espana category-iglesia-nacional tag-granada tag-pastoral-juvenil">
			<div class="row">
								
			
<div class="col-lg-9 col-md-9 col-mod-single col-mod-main">
	
	<header class="entry-header">
			<span class="meta-category"><a href="http://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		<h1 class="entry-title h1">Concluye el II Encuentro de Equipos de Pastoral Juvenil de España</h1>			<div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">2 días ago</span></div><div class="meta-item herald-author"><span class="vcard author"><span class="fn"><a href="http://www.revistaecclesia.com/author/redactora/">Redactora</a></span></span></div></div>
	</header>		<div class="herald-post-thumbnail herald-post-thumbnail-single">
		<span><img width="350" height="235" src="http://www.revistaecclesia.com/wp-content/uploads/2017/04/Pastoral-Juvenil-Granada-Blázquez.jpg" class="attachment-herald-lay-single size-herald-lay-single wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/04/Pastoral-Juvenil-Granada-Blázquez.jpg 350w, http://www.revistaecclesia.com/wp-content/uploads/2017/04/Pastoral-Juvenil-Granada-Blázquez-300x200.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/04/Pastoral-Juvenil-Granada-Blázquez-130x86.jpg 130w" sizes="(max-width: 350px) 100vw, 350px" /></span>
			</div>
	
		<div class="row">

			

	<div class="col-lg-2 col-md-2 col-sm-2 hidden-xs herald-left">

				
		<div class="entry-meta-wrapper ">

					<div class="entry-meta-author">					

			
				<img src="http://www.revistaecclesia.com/wp-content/plugins/user-avatar/user-avatar-pic.php?src=http://www.revistaecclesia.com/wp-content/uploads/avatars/3/1456437965-bpfull.jpg&#038;w=112&#038;id=3&#038;random=1456437965" alt="" class=" avatar  avatar-112  photo user-3-avatar" width="112" height="112" />				
				<a class="herald-author-name" href="http://www.revistaecclesia.com/author/redactora/">Redactora</a>

				
			
			</div>

		
					<div class="entry-meta entry-meta-single"><div class="meta-item herald-comments"><a href="http://www.revistaecclesia.com/concluye-ii-encuentro-equipos-pastoral-juvenil/#comments">2 comentarios</a></div></div>
		
					

	<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>¡Compártelo!</span>
		<div class="meta-share-wrapper">
						     <li class="facebook"> <a href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.revistaecclesia.com%2Fconcluye-ii-encuentro-equipos-pastoral-juvenil%2F&amp;t=Concluye+el+II+Encuentro+de+Equipos+de+Pastoral+Juvenil+de+Espa%C3%B1a"><i class="fa fa-facebook"></i><span>Facebook</span></a> </li>
						     <li class="twitter"> <a href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.revistaecclesia.com%2Fconcluye-ii-encuentro-equipos-pastoral-juvenil%2F&amp;text=Concluye+el+II+Encuentro+de+Equipos+de+Pastoral+Juvenil+de+Espa%C3%B1a"><i class="fa fa-twitter"></i><span>Twitter</span></a> </li>
						     <li class="gplus"> <a href="javascript:void(0);" data-url="https://plus.google.com/share?url=http%3A%2F%2Fwww.revistaecclesia.com%2Fconcluye-ii-encuentro-equipos-pastoral-juvenil%2F"><i class="fa fa-google-plus"></i><span>Google Plus</span></a> </li>
						     <li class="pinterest"> <a href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.revistaecclesia.com%2Fconcluye-ii-encuentro-equipos-pastoral-juvenil%2F&amp;media=http%3A%2F%2Fwww.revistaecclesia.com%2Fwp-content%2Fuploads%2F2017%2F04%2FPastoral-Juvenil-Granada-Bl%C3%A1zquez.jpg&amp;description=Concluye+el+II+Encuentro+de+Equipos+de+Pastoral+Juvenil+de+Espa%C3%B1a"><i class="fa fa-pinterest"></i><span>Pinterest</span></a> </li>
						     <li class="linkedin"> <a href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.revistaecclesia.com%2Fconcluye-ii-encuentro-equipos-pastoral-juvenil%2F&amp;title=Concluye+el+II+Encuentro+de+Equipos+de+Pastoral+Juvenil+de+Espa%C3%B1a"><i class="fa fa-linkedin"></i><span>LinkedIn</span></a> </li>
				 	</div>
	</ul>

		
		</div>

	</div>


			<div class="col-lg-10 col-md-10 col-sm-10">
				<div class="entry-content herald-entry-content">

	
	
				<div class="herald-ad herald-ad-above-single"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Adaptable -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2301529567507649"
     data-ad-slot="6266037807"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		
	<!-- WhatsApp Share Button for WordPress: http://peadig.com/wordpress-plugins/whatsapp-share-button/ --><div class="wabtn_container"><a href="whatsapp://send?text=Concluye el II Encuentro de Equipos de Pastoral Juvenil de España - http://www.revistaecclesia.com/concluye-ii-encuentro-equipos-pastoral-juvenil/?utm_source=WhatsApp%26utm_medium=IM%26amp;utm_campaign=share%20button" class="wabtn">Share this on WhatsApp</a></div><div class="pf-content"><div id="fb_share_1" style="float: right; margin-left: 10px;;width: 55px;" name="fb_share"><div id="fb-root"></div><script src="http://connect.facebook.net/en_US/all.js#appId=155215404766&amp;xfbml=1"></script><fb:like href="http://www.revistaecclesia.com/concluye-ii-encuentro-equipos-pastoral-juvenil/" send="true" layout="box_count" width="55" show_faces="false" font="arial"></fb:like></div><p><span style="background-color: #d5d5d5;">E</span>n el Centro de Estudios Superiores “La Inmaculada” de Granada</p>
<p><strong>Concluye el II Encuentro de Equipos de Pastoral Juvenil</strong> animados en la tarea pastoral de acompañar a los jóvenes hoy y en comunión como Iglesia</p>
<p align="JUSTIFY"><span style="font-family: Arial, sans-serif;"><span style="font-size: small;">El Arzobispo de Valladolid y presidente de la Conferencia Episcopal Española (CEE), cardenal Mons. Ricardo Blázquez, ha clausurado hoy con una Eucaristía en el Centro de Estudios Superiores “La Inmaculada” el II Encuentro de Equipos de Pastoral Juvenil, que se ha celebrado del 28 al 30 de abril en Granada, con el lema “Y se puso a caminar con ellos” (Lc 24,15). </span></span><span id="more-151778"></span></p>
<p align="JUSTIFY"><span style="font-family: Arial, sans-serif;"><span style="font-size: small;">Mons. Blázquez presidió la Eucaristía, concelebrada por el arzobispo de Granada, Mons. Javier Martínez, y los obispos responsable y miembro respectivamente del Departamento de Juventud de la CEE, organizadora del II Encuentro, en colaboración con el Arzobispado de Granada: Mons. Carlos Escribano, Obispo de Calahorra y La Calzada-Logroño, Mons. Antonio Gómez, obispo de Teruel, y Mons. Arturo Ros, obispo auxiliar de Valencia. Junto a ellos, concelebraron también los sacerdotes participantes en el Encuentro. </span></span></p>
<p align="JUSTIFY"><span style="font-family: Arial, sans-serif;"><span style="font-size: small;"><b>CONCLUSIONES</b></span></span><span style="font-family: Arial, sans-serif;"><span style="font-size: small;"><br />
Previamente a la Santa Misa de clausura, se ofrecieron las conclusiones y propuestas en el trabajo de la pastoral con jóvenes, especialmente desde la óptica del acompañamiento, tema central de estas jornadas. </span></span></p>
<p align="JUSTIFY"><span style="font-family: Arial, sans-serif;"><span style="font-size: small;">En su intervención, el obispo responsable del Departamento de Juventud de la CEE, Mons. Carlos Escribano, incidió en los caminos concretos para avanzar en el acompañamiento personal a los jóvenes: valorar y generar una cultura y espacios para este acompañamiento, generar espacios para compartir, dar valor al discernimiento vocacional, acompañar y ser acompañado en el camino de la fe, trabajo en comunión, acompañamiento personal en los procesos formativos e incidencia en los planes pastorales. </span></span></p>
<p>&nbsp;</p>
<p><span style="font-family: Arial, sans-serif;"><span style="font-size: small;"><b>VALORACIÓN FINAL</b></span></span></p>
<p align="JUSTIFY"><span style="font-family: Arial, sans-serif;"><span style="font-size: small;">Por su parte, el Director del Departamento de Juventud de la CEE, D. Raúl Tinajero, valora positivamente la celebración de este Encuentro en Granada, “porque quien se reúne estos días es la Iglesia. Hemos tenido la representatividad de la Iglesia en España y hemos trabajado en comunión y como Iglesia. La satisfacción del trabajo estos días es ser Iglesia”. Asimismo, Tinajero ha subrayado que es momento de “ponerse manos a la obra para dar lo mejor de nosotros mismos” y no añorar ni esperar un futuro con otras circunstancias. “La Pastoral de Juventud pasa hoy por una propuesta personal de acompañamiento a los jóvenes. Es fundamental y esencial. Esta pastoral es tarea de todos”, explicó, al mismo tiempo que destacó la actitud, las ganas y la ilusión de todos los participantes.</span></span></p>
<p align="JUSTIFY">“<span style="font-family: Arial, sans-serif;"><span style="font-size: small;">Quienes hemos estado somos responsables de equipos y grupos de pastoral juvenil y de ellos se les pide que den lo mejor, porque han recibido el gran regalo de Dios. Actualmente, la Iglesia en España con personas así es fuerte e impresionante, poniendo el mensaje de Jesucristo que es lo que tenemos”. A los equipos de Pastoral Juvenil congregados en este II Encuentro, procedentes de 62 diócesis, 27 movimientos de ámbito nacional y 26 congregaciones e institutos seculares, D. Raúl Tinajero animó a continuar adelante en esta tarea de pastoral con los jóvenes, para acompañar su camino de descubrimiento y crecimiento en la fe. </span></span></p>
<p align="JUSTIFY"><span style="font-family: Arial, sans-serif;"><span style="font-size: small;"><b>AGRADECIMIENTOS</b></span></span><span style="font-family: Arial, sans-serif;"><span style="font-size: small;"><br />
El Director del Departamento de Juventud de la CEE agradeció a la Archidiócesis de Granada y a su arzobispo Mons. Javier Martínez la acogida y buena disponibilidad que han encontrado para el desarrollo de este II Encuentro de Equipos de Pastoral Juvenil, “agradecimiento porque es mucho lo que hemos recibido”, indicó. </span></span></p>
<p align="JUSTIFY"><span style="font-family: Arial, sans-serif;"><span style="font-size: small;">Asimismo, extendió este agradecimiento a la Delegación de Juventud de Granada; a los voluntarios, de quienes dijo “hemos encontrado gente entregada y servicial, coordinados por la Delegación de Juventud”; a la S.I Catedral, donde se celebró la vigilia en la noche del sábado; al convento de las Jerónimas, en cuyo recinto se celebró el concierto del sacerdote redentorista y ex concursante de La Voz, padre Damián, y del cantautor Unai Quirós; al Seminario diocesano “San Cecilio” por su hospitalidad; al Centro de Estudios Superiores “La Inmaculada”, donde se han desarrollado los trabajos; y a la Facultad de Ciencias de la UGR, donde se llevó a cabo el acto de inauguración. </span></span></p>
<p align="JUSTIFY"><span style="font-family: Arial, sans-serif;"><span style="font-size: small;">Este II Encuentro de Equipos de Pastoral Juvenil en Granada viene precedido por el Encuentro celebrado en 2014 en Ciudad Real y el próximo, dedicado a los itinerarios formativos, que está previsto en el año 2020.</span></span></p>
<p align="JUSTIFY"><span style="font-family: Arial, sans-serif;"><span style="font-size: small;"><b>Granada, 30 de abril de 2017.-</b></span></span></p>
<div class="gdsrcacheloader gdsrclsmall" id="gdsrc_asr.151778.0.3.1493573231.10.0.24.3.4.0"><strong>GD Star Rating</strong><br /><em>loading...</em></div><div class="gdsrcacheloader gdsrclsmall" id="gdsrc_atr.151778.0.3.1493573231.25.0.20.1.2.0"><strong>GD Star Rating</strong><br /><em>loading...</em></div><span class="hreview-aggregate"><span class="item"><span class="fn">Concluye el II Encuentro de Equipos de Pastoral Juvenil de España</span></span>, <span class="rating"><span class="average">9.5</span> out of <span class="best">10</span> based on <span class="votes">4</span> ratings <span class="summary"></span></span></span><div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat"><img src="//cdn.printfriendly.com/pf_button_sq_grn_m.png" alt="Print Friendly" /></a></div></div><a href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.revistaecclesia.com%2Fconcluye-ii-encuentro-equipos-pastoral-juvenil%2F&amp;t=Concluye%20el%20II%20Encuentro%20de%20Equipos%20de%20Pastoral%20Juvenil%20de%20Espa%C3%B1a" id="facebook_share_button_151778" style="font-size:11px; line-height:13px; font-family:'lucida grande',tahoma,verdana,arial,sans-serif; text-decoration:none; display: -moz-inline-block; display:inline-block; padding:1px 20px 0 5px; margin: 5px 0; height:15px; border:1px solid #d8dfea; color: #3B5998; background: #fff url(http://b.static.ak.fbcdn.net/images/share/facebook_share_icon.gif) no-repeat top right;">Share</a>
	<script type="text/javascript">
	<!--
	var button = document.getElementById('facebook_share_link_151778') || document.getElementById('facebook_share_icon_151778') || document.getElementById('facebook_share_both_151778') || document.getElementById('facebook_share_button_151778');
	if (button) {
		button.onclick = function(e) {
			var url = this.href.replace(/share\.php/, 'sharer.php');
			window.open(url,'sharer','toolbar=0,status=0,width=626,height=436');
			return false;
		}
	
		if (button.id === 'facebook_share_button_151778') {
			button.onmouseover = function(){
				this.style.color='#fff';
				this.style.borderColor = '#295582';
				this.style.backgroundColor = '#3b5998';
			}
			button.onmouseout = function(){
				this.style.color = '#3b5998';
				this.style.borderColor = '#d8dfea';
				this.style.backgroundColor = '#fff';
			}
		}
	}
	-->
	</script>
	<span id="tve_leads_end_content" style="display: block; visibility: hidden; border: 1px solid transparent;"></span><!-- WhatsApp Share Button for WordPress: http://peadig.com/wordpress-plugins/whatsapp-share-button/ --><div class="wabtn_container"><a href="whatsapp://send?text=Concluye el II Encuentro de Equipos de Pastoral Juvenil de España - http://www.revistaecclesia.com/concluye-ii-encuentro-equipos-pastoral-juvenil/?utm_source=WhatsApp%26utm_medium=IM%26amp;utm_campaign=share%20button" class="wabtn">Share this on WhatsApp</a></div>
	
			<div class="meta-tags">
			<span>Etiquetas</span><a href="http://www.revistaecclesia.com/tag/granada/" rel="tag">Granada</a> <a href="http://www.revistaecclesia.com/tag/pastoral-juvenil/" rel="tag">pastoral juvenil</a>		</div>
	
				<div class="herald-ad"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Adaptable -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2301529567507649"
     data-ad-slot="6266037807"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
	</div>			</div>

			<div id="extras" class="col-lg-12 col-md-12 col-sm-12">
						<div id="related" class="herald-related-wrapper">		
		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">También te puede interesar</h4></div></div></div>
		<div class="herald-related row row-eq-height">

													<article class="herald-lay-f herald-lay-f1 post-151905 post type-post status-publish format-standard has-post-thumbnail hentry category-comite-ejecutivo category-conferencia-episcopal-espanola category-iglesia-espana category-iglesia-nacional category-papa-francisco tag-cee tag-fatima tag-francisco tag-papa">
<div class="herald-ovrld">		
			<div class="herald-post-thumbnail">
			<a href="http://www.revistaecclesia.com/mensaje-del-comite-ejecutivo-la-cee-motivo-la-viaje-del-papa-francisco-fatima/" title="Mensaje del Comité Ejecutivo de la CEE por motivo de la viaje del Papa Francisco a Fátima"><img width="300" height="200" src="http://www.revistaecclesia.com/wp-content/uploads/2017/02/logo-lema-Fátima-Papa-Francisco-300x200.jpg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/02/logo-lema-Fátima-Papa-Francisco-300x200.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/02/logo-lema-Fátima-Papa-Francisco-414x276.jpg 414w, http://www.revistaecclesia.com/wp-content/uploads/2017/02/logo-lema-Fátima-Papa-Francisco-470x313.jpg 470w, http://www.revistaecclesia.com/wp-content/uploads/2017/02/logo-lema-Fátima-Papa-Francisco-640x426.jpg 640w, http://www.revistaecclesia.com/wp-content/uploads/2017/02/logo-lema-Fátima-Papa-Francisco-130x86.jpg 130w, http://www.revistaecclesia.com/wp-content/uploads/2017/02/logo-lema-Fátima-Papa-Francisco-187x124.jpg 187w" sizes="(max-width: 300px) 100vw, 300px" /></a>
		</div>
	
	<div class="entry-header">
					<span class="meta-category"><a href="http://www.revistaecclesia.com/category/conferencia-episcopal-espanola/comite-ejecutivo/" class="herald-cat-140">Comité Ejecutivo</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/conferencia-episcopal-espanola/" class="herald-cat-139">Conferencia Episcopal Española</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/mensaje-del-comite-ejecutivo-la-cee-motivo-la-viaje-del-papa-francisco-fatima/">Mensaje del Comité Ejecutivo de la CEE por motivo de la viaje del Papa Francisco a Fátima</a></h2>
					<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">4 horas ago</span></div></div>
			</div>
</div>
	
	
</article>							<article class="herald-lay-f herald-lay-f1 post-151901 post type-post status-publish format-standard hentry category-noticias-diocesis-espana category-iglesia-espana tag-ifara tag-parroquia tag-tenerife">
<div class="herald-ovrld">		
			<div class="herald-post-thumbnail">
			<a href="http://www.revistaecclesia.com/50-anos-de-la-parroquia-de-la-santa-cruz-de-ifara-tenerife/" title="50 años de la parroquia de la Santa Cruz de IFARA (Tenerife)"><img src="http://demo.mekshq.com/herald/wp-content/themes/herald/assets/img/herald_default.jpg" alt="50 años de la parroquia de la Santa Cruz de IFARA (Tenerife)" /></a>
		</div>
	
	<div class="entry-header">
					<span class="meta-category"><a href="http://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/" class="herald-cat-81">Diócesis</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/50-anos-de-la-parroquia-de-la-santa-cruz-de-ifara-tenerife/">50 años de la parroquia de la Santa Cruz de IFARA (Tenerife)</a></h2>
					<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">6 horas ago</span></div></div>
			</div>
</div>
	
	
</article>							<article class="herald-lay-f herald-lay-f1 post-151897 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-diocesis-espana category-iglesia-espana tag-arte tag-cadiz-y-ceuta tag-cristiano tag-escuela tag-patrimonio">
<div class="herald-ovrld">		
			<div class="herald-post-thumbnail">
			<a href="http://www.revistaecclesia.com/se-pone-marcha-la-escuela-arte-cristiano-la-diocesis-cadiz-ceuta/" title="Se pone en marcha la Escuela de Arte Cristiano en la diócesis de Cádiz y Ceuta"><img width="249" height="200" src="http://www.revistaecclesia.com/wp-content/uploads/2017/05/arte-cristiano-ceuta-249x200.jpg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="" /></a>
		</div>
	
	<div class="entry-header">
					<span class="meta-category"><a href="http://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/" class="herald-cat-81">Diócesis</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/se-pone-marcha-la-escuela-arte-cristiano-la-diocesis-cadiz-ceuta/">Se pone en marcha la Escuela de Arte Cristiano en la diócesis de Cádiz y Ceuta</a></h2>
					<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">7 horas ago</span></div></div>
			</div>
</div>
	
	
</article>								</div>
</div>

	<div id="author" class="herald-vertical-padding">
	<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Sobre el autor</h4></div><div class="herald-mod-actions"><a href="http://www.revistaecclesia.com/author/redactora/">Ver todos los pots del autor</a></div></div></div>
	<div class="herald-author row">

		<div class="herald-author-data col-lg-2 col-md-2 col-sm-2 col-xs-2">
			<img src="http://www.revistaecclesia.com/wp-content/plugins/user-avatar/user-avatar-pic.php?src=http://www.revistaecclesia.com/wp-content/uploads/avatars/3/1456437965-bpfull.jpg&#038;w=140&#038;id=3&#038;random=1456437965" alt="" class=" avatar  avatar-140  photo user-3-avatar" width="140" height="140" />		</div>
		
		<div class="herald-data-content col-lg-10 col-md-10 col-sm-10 col-xs-10">
			<h4 class="author-title">Redactora</h4>
					</div>

	</div>


</div>
	

	<div id="comments" class="herald-comments">

		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">2 comentarios</h4></div></div></div>		
					<div class="herald-gray-area"><span class="herald-fake-button herald-comment-form-open">Haga clic aquí para publicar un comentario</span></div>


	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/concluye-ii-encuentro-equipos-pastoral-juvenil/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://www.revistaecclesia.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-form-comment"><label for="comment">Comment</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name<span class="required"> *</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email<span class="required"> *</span></label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post comment" /> <input type='hidden' name='comment_post_ID' value='151778' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="6281056b7e" /></p><p>La moderación de comentarios está activada. Su comentario podría tardar cierto tiempo en aparecer.</p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="114"/></p>			</form>
			</div><!-- #respond -->
			
		
			<ul class="comment-list">
									<li id="comment-128348" class="comment even thread-even depth-1 parent">
			<article id="div-comment-128348" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='http://0.gravatar.com/avatar/9472197f48f18466382065dce669e9c2?s=60&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/9472197f48f18466382065dce669e9c2?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />						<b class="fn"><a href='http://España' rel='external nofollow' class='url'>José Enrique Glonzález</a></b> <span class="says">dice:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://www.revistaecclesia.com/concluye-ii-encuentro-equipos-pastoral-juvenil/#comment-128348">
							<time datetime="2017-05-01T17:01:53+00:00">
								1 Mayo, 2017 a las 17:01							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Me agradaría saber que diócesis y de que lugares de España son los jóvenes que se han reunido en esta pastoral de Granada. Me siento feliz de que ellos sean los protagonistas y puedan llevar a cabo la gran labor y que con toda seguridad llevarán a buen puerto. Un fuerte abrazo</p>
<div class="gdsrcacheloader gdsrclsmall" id="gdsrc_csr.151778.128348.0.0.3.0.11.0.16.3.4"><strong>GD Star Rating</strong><br /><em>loading...</em></div><div class="gdsrcacheloader gdsrclsmall" id="gdsrc_ctr.151778.128348.0.0.3.0.26.0.20.1.2"><strong>GD Star Rating</strong><br /><em>loading...</em></div>				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.revistaecclesia.com/concluye-ii-encuentro-equipos-pastoral-juvenil/?replytocom=128348#respond' onclick='return addComment.moveForm( "div-comment-128348", "128348", "respond", "151778" )' aria-label='Responder a José Enrique Glonzález'>Reply</a></div>			</article><!-- .comment-body -->
<ul class="children">
		<li id="comment-128353" class="comment byuser comment-author-redactora bypostauthor odd alt depth-2">
			<article id="div-comment-128353" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img src="http://www.revistaecclesia.com/wp-content/plugins/user-avatar/user-avatar-pic.php?src=http://www.revistaecclesia.com/wp-content/uploads/avatars/3/1456437965-bpfull.jpg&#038;w=60&#038;id=3&#038;random=1456437965" alt="" class=" avatar  avatar-60  photo user-3-avatar" width="60" height="60" />						<b class="fn">Redactora</b> <span class="says">dice:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://www.revistaecclesia.com/concluye-ii-encuentro-equipos-pastoral-juvenil/#comment-128353">
							<time datetime="2017-05-01T17:26:24+00:00">
								1 Mayo, 2017 a las 17:26							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Son jóvenes de diversas diócesis españolas y movimientos de ámbito nacional, además de congregaciones e institutos seculares. En general, responsables de Pastoral Juvenil en sus diócesis. </p>
<p><a href="http://www.revistaecclesia.com/encuentro-de-equipos-de-pastoral-juvenil-en-granada/" rel="nofollow">http://www.revistaecclesia.com/encuentro-de-equipos-de-pastoral-juvenil-en-granada/</a></p>
<div class="gdsrcacheloader gdsrclsmall" id="gdsrc_csr.151778.128353.3.0.3.0.11.0.16.3.4"><strong>GD Star Rating</strong><br /><em>loading...</em></div><div class="gdsrcacheloader gdsrclsmall" id="gdsrc_ctr.151778.128353.3.0.3.0.26.0.20.1.2"><strong>GD Star Rating</strong><br /><em>loading...</em></div>				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.revistaecclesia.com/concluye-ii-encuentro-equipos-pastoral-juvenil/?replytocom=128353#respond' onclick='return addComment.moveForm( "div-comment-128353", "128353", "respond", "151778" )' aria-label='Responder a Redactora'>Reply</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
			</ul>
		
		
	</div>


	<div id="single-sticky" class="herald-single-sticky herald-single-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12 col-md-12">
				
									
					
										

											<div class="herald-sticky-prev h6">
							<a href="http://www.revistaecclesia.com/clausura-del-iii-foro-internacional-familia-mujer/" rel="next">Clausura del III Foro Internacional Familia y Mujer</a>						</div>
					
											<div class="herald-sticky-next h6">
							<a href="http://www.revistaecclesia.com/monsenor-lucio-ruiz-icongreso-2017-la-ternura-metodo-fundamental-la-comunicacion-del-papa-francisco/" rel="prev">Monseñor Lucio Ruíz en iCongreso 2017: “La ternura es el método fundamental de la comunicación del Papa Francisco”</a>						</div>
					
				
					<div class="herald-sticky-share">
						
						
						<a href="http://www.revistaecclesia.com/concluye-ii-encuentro-equipos-pastoral-juvenil/#comments" class="herald-comment-action" >Comentario</a>						
						
													

	<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>¡Compártelo!</span>
		<div class="meta-share-wrapper">
						     <li class="facebook"> <a href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.revistaecclesia.com%2Fconcluye-ii-encuentro-equipos-pastoral-juvenil%2F&amp;t=Concluye+el+II+Encuentro+de+Equipos+de+Pastoral+Juvenil+de+Espa%C3%B1a"><i class="fa fa-facebook"></i><span>Facebook</span></a> </li>
						     <li class="twitter"> <a href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.revistaecclesia.com%2Fconcluye-ii-encuentro-equipos-pastoral-juvenil%2F&amp;text=Concluye+el+II+Encuentro+de+Equipos+de+Pastoral+Juvenil+de+Espa%C3%B1a"><i class="fa fa-twitter"></i><span>Twitter</span></a> </li>
						     <li class="gplus"> <a href="javascript:void(0);" data-url="https://plus.google.com/share?url=http%3A%2F%2Fwww.revistaecclesia.com%2Fconcluye-ii-encuentro-equipos-pastoral-juvenil%2F"><i class="fa fa-google-plus"></i><span>Google Plus</span></a> </li>
						     <li class="pinterest"> <a href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.revistaecclesia.com%2Fconcluye-ii-encuentro-equipos-pastoral-juvenil%2F&amp;media=http%3A%2F%2Fwww.revistaecclesia.com%2Fwp-content%2Fuploads%2F2017%2F04%2FPastoral-Juvenil-Granada-Bl%C3%A1zquez.jpg&amp;description=Concluye+el+II+Encuentro+de+Equipos+de+Pastoral+Juvenil+de+Espa%C3%B1a"><i class="fa fa-pinterest"></i><span>Pinterest</span></a> </li>
						     <li class="linkedin"> <a href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.revistaecclesia.com%2Fconcluye-ii-encuentro-equipos-pastoral-juvenil%2F&amp;title=Concluye+el+II+Encuentro+de+Equipos+de+Pastoral+Juvenil+de+Espa%C3%B1a"><i class="fa fa-linkedin"></i><span>LinkedIn</span></a> </li>
				 	</div>
	</ul>

						
					</div>

			</div>
		</div>
	</div>					
</div>			</div>

		</div>

</div>

	

	<div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right">

					<div id="herald_adsense_widget-2" class="widget herald_adsense_widget">		<div class="herald_adsense_wrapper">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Adaptable -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2301529567507649"
     data-ad-slot="6266037807"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
	
		</div><div id="widget_sp_image-12" class="widget widget_sp_image"><h4 class="widget-title h6"><span>Viaje a Alemania</span></h4><a href="http://www.revistaecclesia.com/peregrinacion-ecumenica-tras-las-huellas-la-reforma-luterana/" id="" target="_blank" class="widget_sp_image-image-link" title="Viaje a Alemania" rel=""><img width="300" height="353" alt="Viaje a Alemania" class="attachment-full" style="max-width: 100%;" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/03/viaje-alemania-1.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/03/viaje-alemania-1-255x300.jpg 255w" sizes="(max-width: 300px) 100vw, 300px" src="http://www.revistaecclesia.com/wp-content/uploads/2017/03/viaje-alemania-1.jpg" /></a></div><div id="widget_sp_image-28" class="widget widget_sp_image"><h4 class="widget-title h6"><span>Misas por tus intenciones</span></h4><a href="http://www.ecclesia.es/epages/3734800.sf/es_ES/?ObjectPath=/Shops/3734800/Products/6" id="" target="_blank" class="widget_sp_image-image-link" title="misas" rel=""><img width="229" height="300" alt="misas" class="attachment-medium" style="max-width: 100%;" srcset="http://www.revistaecclesia.com/wp-content/uploads/2016/09/misas_intenciones_ecclesia_ml-229x300.jpg 229w, http://www.revistaecclesia.com/wp-content/uploads/2016/09/misas_intenciones_ecclesia_ml.jpg 267w" sizes="(max-width: 229px) 100vw, 229px" src="http://www.revistaecclesia.com/wp-content/uploads/2016/09/misas_intenciones_ecclesia_ml-229x300.jpg" /></a></div><div id="herald_posts_widget-1" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>Últimas entradas</span></h4>
		
		<div class="row ">

							<article class="herald-lay-g post-151905 post type-post status-publish format-standard has-post-thumbnail hentry category-comite-ejecutivo category-conferencia-episcopal-espanola category-iglesia-espana category-iglesia-nacional category-papa-francisco tag-cee tag-fatima tag-francisco tag-papa">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.revistaecclesia.com/mensaje-del-comite-ejecutivo-la-cee-motivo-la-viaje-del-papa-francisco-fatima/" title="Mensaje del Comité Ejecutivo de la CEE por motivo de la viaje del Papa Francisco a Fátima">
				<img width="74" height="55" src="http://www.revistaecclesia.com/wp-content/uploads/2017/02/logo-lema-Fátima-Papa-Francisco-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/02/logo-lema-Fátima-Papa-Francisco-74x55.jpg 74w, http://www.revistaecclesia.com/wp-content/uploads/2017/02/logo-lema-Fátima-Papa-Francisco-111x83.jpg 111w, http://www.revistaecclesia.com/wp-content/uploads/2017/02/logo-lema-Fátima-Papa-Francisco-215x161.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2017/02/logo-lema-Fátima-Papa-Francisco-300x225.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/02/logo-lema-Fátima-Papa-Francisco-683x520.jpg 683w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/conferencia-episcopal-espanola/comite-ejecutivo/" class="herald-cat-140">Comité Ejecutivo</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/conferencia-episcopal-espanola/" class="herald-cat-139">Conferencia Episcopal Española</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.revistaecclesia.com/mensaje-del-comite-ejecutivo-la-cee-motivo-la-viaje-del-papa-francisco-fatima/">Mensaje del Comité Ejecutivo de la CEE por motivo de la viaje del Papa Francisco a Fátima</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-151901 post type-post status-publish format-standard hentry category-noticias-diocesis-espana category-iglesia-espana tag-ifara tag-parroquia tag-tenerife">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.revistaecclesia.com/50-anos-de-la-parroquia-de-la-santa-cruz-de-ifara-tenerife/" title="50 años de la parroquia de la Santa Cruz de IFARA (Tenerife)">
				<img src="http://demo.mekshq.com/herald/wp-content/themes/herald/assets/img/herald_default.jpg" alt="50 años de la parroquia de la Santa Cruz de IFARA (Tenerife)" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/" class="herald-cat-81">Diócesis</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.revistaecclesia.com/50-anos-de-la-parroquia-de-la-santa-cruz-de-ifara-tenerife/">50 años de la parroquia de la Santa Cruz de IFARA (Tenerife)</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-151897 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-diocesis-espana category-iglesia-espana tag-arte tag-cadiz-y-ceuta tag-cristiano tag-escuela tag-patrimonio">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.revistaecclesia.com/se-pone-marcha-la-escuela-arte-cristiano-la-diocesis-cadiz-ceuta/" title="Se pone en marcha la Escuela de Arte Cristiano en la diócesis de Cádiz y Ceuta">
				<img width="74" height="55" src="http://www.revistaecclesia.com/wp-content/uploads/2017/05/arte-cristiano-ceuta-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/05/arte-cristiano-ceuta-74x55.jpg 74w, http://www.revistaecclesia.com/wp-content/uploads/2017/05/arte-cristiano-ceuta-111x83.jpg 111w, http://www.revistaecclesia.com/wp-content/uploads/2017/05/arte-cristiano-ceuta-215x161.jpg 215w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/" class="herald-cat-81">Diócesis</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.revistaecclesia.com/se-pone-marcha-la-escuela-arte-cristiano-la-diocesis-cadiz-ceuta/">Se pone en marcha la Escuela de Arte Cristiano en la diócesis de Cádiz y Ceuta</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-151895 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-diocesis-espana category-iglesia-espana tag-economia tag-siguenza-guadalajara">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.revistaecclesia.com/publicado-un-folleto-sobre-el-funcionamiento-de-la-economia-diocesana-de-siguenza-guadalajara/" title="Publicado un folleto sobre el funcionamiento de la economía diocesana de Sigüenza-Guadalajara">
				<img width="74" height="55" src="http://www.revistaecclesia.com/wp-content/uploads/2017/05/Economía_-curia-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/05/Economía_-curia-74x55.jpg 74w, http://www.revistaecclesia.com/wp-content/uploads/2017/05/Economía_-curia-429x313.jpg 429w, http://www.revistaecclesia.com/wp-content/uploads/2017/05/Economía_-curia-111x83.jpg 111w, http://www.revistaecclesia.com/wp-content/uploads/2017/05/Economía_-curia-215x161.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2017/05/Economía_-curia-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/" class="herald-cat-81">Diócesis</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.revistaecclesia.com/publicado-un-folleto-sobre-el-funcionamiento-de-la-economia-diocesana-de-siguenza-guadalajara/">Publicado un folleto sobre el funcionamiento de la economía diocesana de Sigüenza-Guadalajara</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-151886 post type-post status-publish format-standard has-post-thumbnail hentry category-iglesia-espana tag-carlos-gonzalez-garcia tag-nolan tag-testimonio">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.revistaecclesia.com/nolan-madre-morir-jugare-cielo-llegues/" title="Nolan, a su madre, antes de morir: «Jugaré en el Cielo hasta que tú llegues»">
				<img width="74" height="55" src="http://www.revistaecclesia.com/wp-content/uploads/2017/05/Nolan-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/05/Nolan-74x55.jpg 74w, http://www.revistaecclesia.com/wp-content/uploads/2017/05/Nolan-111x83.jpg 111w, http://www.revistaecclesia.com/wp-content/uploads/2017/05/Nolan-215x161.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2017/05/Nolan-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.revistaecclesia.com/nolan-madre-morir-jugare-cielo-llegues/">Nolan, a su madre, antes de morir: «Jugaré en el Cielo hasta que tú llegues»</a></h2>
			</div>
</div>

</div>
</article>			
		</div>

		
		
		</div>		
		
	</div>


			</div>	
		</article>
	</div>


	</div>

		<div class="herald-ad herald-slide herald-above-footer"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Adaptable -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2301529567507649"
     data-ad-slot="6266037807"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

	<footer id="footer" class="herald-site-footer herald-slide">

					
<div class="footer-widgets container">
	<div class="row">
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="text-4" class="widget widget_text">			<div class="textwidget"><p><img src="http://www.revistaecclesia.com/wp-content/uploads/2016/02/herald_logo.png" alt="Herald"></p>
<p>ECCLESIA Digital, la vida de la iglesia contada al minuto.</p>
<p style="margin-top:25px"><a class="mks_button mks_button_small squared" href="http://revistaecclesia.com" target="_blank" style="color: #FFFFFF; background-color: #0288D1" >Inicio</a></p></div>
		</div>			</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="widget_sp_image-22" class="widget widget_sp_image"><h4 class="widget-title h6"><span>Último número Revista Ecclesia</span></h4><a href="http://www.ecclesia.es/Ultimo-numero-Ecclesia" id="" target="_blank" class="widget_sp_image-image-link" title="ecclesia" rel=""><img width="231" height="300" alt="ecclesia" class="attachment-medium aligncenter" style="max-width: 100%;" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/04/ecclesia-3880-81-231x300.jpg 231w, http://www.revistaecclesia.com/wp-content/uploads/2017/04/ecclesia-3880-81.jpg 439w" sizes="(max-width: 231px) 100vw, 231px" src="http://www.revistaecclesia.com/wp-content/uploads/2017/04/ecclesia-3880-81-231x300.jpg" /></a></div>			</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="calendar-2" class="widget widget_calendar"><h4 class="widget-title h6"><span>Hemeroteca</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>Mayo 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Lunes">L</th>
		<th scope="col" title="Martes">M</th>
		<th scope="col" title="Miércoles">X</th>
		<th scope="col" title="Jueves">J</th>
		<th scope="col" title="Viernes">V</th>
		<th scope="col" title="Sábado">S</th>
		<th scope="col" title="Domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.revistaecclesia.com/2017/04/">&laquo; Abr</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr><td><a href="http://www.revistaecclesia.com/2017/05/01/" aria-label="Entradas publicadas el 1 May, 2017">1</a></td><td id="today"><a href="http://www.revistaecclesia.com/2017/05/02/" aria-label="Entradas publicadas el 2 May, 2017">2</a></td><td>3</td><td>4</td><td>5</td><td>6</td><td>7</td>
	</tr>
	<tr>
		<td>8</td><td>9</td><td>10</td><td>11</td><td>12</td><td>13</td><td>14</td>
	</tr>
	<tr>
		<td>15</td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td>
	</tr>
	<tr>
		<td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td>
	</tr>
	<tr>
		<td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="4">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div>			</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="tag_cloud-4" class="widget widget_tag_cloud"><h4 class="widget-title h6"><span>Etiquetas</span></h4><div class="tagcloud"><a href='http://www.revistaecclesia.com/tag/arzobispo/' class='tag-link-729 tag-link-position-1' title='523 temas' style='font-size: 9.3873873873874pt;'>arzobispo</a>
<a href='http://www.revistaecclesia.com/tag/ano-de-la-fe-2/' class='tag-link-717 tag-link-position-2' title='480 temas' style='font-size: 8.8828828828829pt;'>año de la fe</a>
<a href='http://www.revistaecclesia.com/tag/benedicto-xvi/' class='tag-link-19809 tag-link-position-3' title='966 temas' style='font-size: 12.792792792793pt;'>Benedicto XVI</a>
<a href='http://www.revistaecclesia.com/tag/buenafuente/' class='tag-link-2166 tag-link-position-4' title='407 temas' style='font-size: 8pt;'>Buenafuente</a>
<a href='http://www.revistaecclesia.com/tag/caritas/' class='tag-link-370 tag-link-position-5' title='1.125 temas' style='font-size: 13.54954954955pt;'>caritas</a>
<a href='http://www.revistaecclesia.com/tag/carta/' class='tag-link-400 tag-link-position-6' title='596 temas' style='font-size: 10.144144144144pt;'>carta</a>
<a href='http://www.revistaecclesia.com/tag/cartagena/' class='tag-link-616 tag-link-position-7' title='616 temas' style='font-size: 10.27027027027pt;'>cartagena</a>
<a href='http://www.revistaecclesia.com/tag/catedral/' class='tag-link-665 tag-link-position-8' title='691 temas' style='font-size: 10.900900900901pt;'>catedral</a>
<a href='http://www.revistaecclesia.com/tag/cee/' class='tag-link-708 tag-link-position-9' title='469 temas' style='font-size: 8.7567567567568pt;'>CEE</a>
<a href='http://www.revistaecclesia.com/tag/cristianos/' class='tag-link-575 tag-link-position-10' title='452 temas' style='font-size: 8.6306306306306pt;'>cristianos</a>
<a href='http://www.revistaecclesia.com/tag/cuaresma-2/' class='tag-link-841 tag-link-position-11' title='586 temas' style='font-size: 10.018018018018pt;'>cuaresma</a>
<a href='http://www.revistaecclesia.com/tag/cordoba/' class='tag-link-365 tag-link-position-12' title='763 temas' style='font-size: 11.405405405405pt;'>córdoba</a>
<a href='http://www.revistaecclesia.com/tag/familia-2/' class='tag-link-177 tag-link-position-13' title='722 temas' style='font-size: 11.153153153153pt;'>familia</a>
<a href='http://www.revistaecclesia.com/tag/francisco/' class='tag-link-6283 tag-link-position-14' title='4.725 temas' style='font-size: 21.369369369369pt;'>Francisco</a>
<a href='http://www.revistaecclesia.com/tag/homilia/' class='tag-link-644 tag-link-position-15' title='1.002 temas' style='font-size: 12.918918918919pt;'>Homilía</a>
<a href='http://www.revistaecclesia.com/tag/iglesia/' class='tag-link-233 tag-link-position-16' title='771 temas' style='font-size: 11.531531531532pt;'>iglesia</a>
<a href='http://www.revistaecclesia.com/tag/jovenes/' class='tag-link-245 tag-link-position-17' title='910 temas' style='font-size: 12.414414414414pt;'>jóvenes</a>
<a href='http://www.revistaecclesia.com/tag/leon/' class='tag-link-1220 tag-link-position-18' title='423 temas' style='font-size: 8.2522522522523pt;'>León</a>
<a href='http://www.revistaecclesia.com/tag/libro/' class='tag-link-960 tag-link-position-19' title='620 temas' style='font-size: 10.27027027027pt;'>libro</a>
<a href='http://www.revistaecclesia.com/tag/madrid/' class='tag-link-628 tag-link-position-20' title='603 temas' style='font-size: 10.144144144144pt;'>Madrid</a>
<a href='http://www.revistaecclesia.com/tag/manos-unidas/' class='tag-link-1150 tag-link-position-21' title='403 temas' style='font-size: 8pt;'>Manos Unidas</a>
<a href='http://www.revistaecclesia.com/tag/mensaje/' class='tag-link-424 tag-link-position-22' title='871 temas' style='font-size: 12.162162162162pt;'>mensaje</a>
<a href='http://www.revistaecclesia.com/tag/misa/' class='tag-link-185 tag-link-position-23' title='586 temas' style='font-size: 10.018018018018pt;'>misa</a>
<a href='http://www.revistaecclesia.com/tag/misericordia/' class='tag-link-5749 tag-link-position-24' title='632 temas' style='font-size: 10.396396396396pt;'>misericordia</a>
<a href='http://www.revistaecclesia.com/tag/misioneros/' class='tag-link-188 tag-link-position-25' title='470 temas' style='font-size: 8.7567567567568pt;'>misioneros</a>
<a href='http://www.revistaecclesia.com/tag/mexico/' class='tag-link-857 tag-link-position-26' title='403 temas' style='font-size: 8pt;'>México</a>
<a href='http://www.revistaecclesia.com/tag/navidad/' class='tag-link-19813 tag-link-position-27' title='538 temas' style='font-size: 9.5135135135135pt;'>Navidad</a>
<a href='http://www.revistaecclesia.com/tag/ninos/' class='tag-link-208 tag-link-position-28' title='433 temas' style='font-size: 8.3783783783784pt;'>niños</a>
<a href='http://www.revistaecclesia.com/tag/obispo/' class='tag-link-277 tag-link-position-29' title='1.146 temas' style='font-size: 13.675675675676pt;'>obispo</a>
<a href='http://www.revistaecclesia.com/tag/obispos/' class='tag-link-223 tag-link-position-30' title='796 temas' style='font-size: 11.657657657658pt;'>obispos</a>
<a href='http://www.revistaecclesia.com/tag/oracion/' class='tag-link-179 tag-link-position-31' title='982 temas' style='font-size: 12.792792792793pt;'>oración</a>
<a href='http://www.revistaecclesia.com/tag/papa/' class='tag-link-200 tag-link-position-32' title='5.260 temas' style='font-size: 22pt;'>Papa</a>
<a href='http://www.revistaecclesia.com/tag/papa-francisco/' class='tag-link-19823 tag-link-position-33' title='1.687 temas' style='font-size: 15.81981981982pt;'>Papa Francisco</a>
<a href='http://www.revistaecclesia.com/tag/paz/' class='tag-link-425 tag-link-position-34' title='689 temas' style='font-size: 10.900900900901pt;'>paz</a>
<a href='http://www.revistaecclesia.com/tag/roma/' class='tag-link-629 tag-link-position-35' title='480 temas' style='font-size: 8.8828828828829pt;'>Roma</a>
<a href='http://www.revistaecclesia.com/tag/sacerdotes/' class='tag-link-276 tag-link-position-36' title='434 temas' style='font-size: 8.3783783783784pt;'>sacerdotes</a>
<a href='http://www.revistaecclesia.com/tag/santa-teresa-de-jesus-2/' class='tag-link-167 tag-link-position-37' title='514 temas' style='font-size: 9.2612612612613pt;'>santa teresa de jesus</a>
<a href='http://www.revistaecclesia.com/tag/siguenza-guadalajara/' class='tag-link-783 tag-link-position-38' title='452 temas' style='font-size: 8.6306306306306pt;'>Sigüenza-Guadalajara</a>
<a href='http://www.revistaecclesia.com/tag/solidaridad/' class='tag-link-579 tag-link-position-39' title='550 temas' style='font-size: 9.6396396396396pt;'>solidaridad</a>
<a href='http://www.revistaecclesia.com/tag/toledo/' class='tag-link-707 tag-link-position-40' title='440 temas' style='font-size: 8.3783783783784pt;'>Toledo</a>
<a href='http://www.revistaecclesia.com/tag/twitter/' class='tag-link-1006 tag-link-position-41' title='1.060 temas' style='font-size: 13.297297297297pt;'>twitter</a>
<a href='http://www.revistaecclesia.com/tag/valencia/' class='tag-link-322 tag-link-position-42' title='540 temas' style='font-size: 9.5135135135135pt;'>Valencia</a>
<a href='http://www.revistaecclesia.com/tag/vida/' class='tag-link-248 tag-link-position-43' title='426 temas' style='font-size: 8.2522522522523pt;'>vida</a>
<a href='http://www.revistaecclesia.com/tag/angelus/' class='tag-link-408 tag-link-position-44' title='419 temas' style='font-size: 8.1261261261261pt;'>Ángelus</a>
<a href='http://www.revistaecclesia.com/tag/avila/' class='tag-link-446 tag-link-position-45' title='416 temas' style='font-size: 8.1261261261261pt;'>Ávila</a></div>
</div>			</div>
			</div>
</div>		
					<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-lg-12">
			
									<div class="hel-l herald-go-hor">
									<div class="herald-copyright">Copyright &copy; 2016. Created by <a href="http://revistaecclesia.com" target="_blank">Revista Ecclesia</a>.</div>							</div>
			
									<div class="hel-r herald-go-hor">
											<ul id="menu-herald-social-1" class="herald-soc-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114554"><a href="http://es-es.facebook.com/pages/Ecclesia-Digital/51823116891?sk=wall&#038;filter=12"><span class="herald-social-name">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114556"><a href="https://plus.google.com/+ecclesiadigital/posts"><span class="herald-social-name">Google+</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114555"><a href="https://twitter.com/ecclesiadigital"><span class="herald-social-name">Twitter</span></a></li>
</ul>							</div>
			
						
		</div>
	</div>
</div>
</div>	    
	</footer>

			<a href="javascript:void(0)" id="back-top" class="herald-goto-top"><i class="fa fa-angle-up"></i></a>
	

<!-- HTML del pié de página -->
<div class="cdp-cookies-alerta  cdp-cookies-layout-ventana cdp-cookies-pos-inferior cdp-cookies-textos-izq cdp-cookies-tema-gris">
	<div class="cdp-cookies-texto">
		<h4 style="font-size:15px !important;line-height:15px !important">Uso de cookies</h4><p style="font-size:12px !important;line-height:12px !important">Este sitio web utiliza cookies para que usted tenga la mejor experiencia de usuario. Si continúa navegando está dando su consentimiento para la aceptación de las mencionadas cookies y la aceptación de nuestra <a href="http://www.revistaecclesia.com/politica-de-cookies/" style="font-size:12px !important;line-height:12px !important">política de cookies</a>, pinche el enlace para mayor información.<a href="http://wordpress.org/plugins/asesor-cookies-para-la-ley-en-espana/" class="cdp-cookies-boton-creditos" target="_blank">plugin cookies</a></p>
		<a href="javascript:;" class="cdp-cookies-boton-cerrar">CERRAR</a>
	</div>
</div>
<div id="tve_notification_box"></div><script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "http://www.revistaecclesia.com/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "7f5ea191e2", post_id : 151778 } ); } ); /* ]]> */</script>
      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfHideImages = '0';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<script type='text/javascript' src='http://www.revistaecclesia.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script>
<script type='text/javascript' src='http://www.revistaecclesia.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.revistaecclesia.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.revistaecclesia.com/wp-includes/js/comment-reply.min.js?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var herald_js_settings = {"ajax_url":"http:\/\/www.revistaecclesia.com\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"1","header_sticky_offset":"600","header_sticky_up":"","single_sticky_bar":"1","popup_img":"1","logo":"http:\/\/www.revistaecclesia.com\/wp-content\/uploads\/2016\/03\/herald_logo2.png","logo_retina":"http:\/\/www.revistaecclesia.com\/wp-content\/uploads\/2016\/02\/herald_logo@2x.png","logo_mini":"http:\/\/www.revistaecclesia.com\/wp-content\/uploads\/2016\/02\/herald_logo_mini.png","logo_mini_retina":"http:\/\/www.revistaecclesia.com\/wp-content\/uploads\/2016\/02\/herald_logo_mini@2x.png","smooth_scroll":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.revistaecclesia.com/wp-content/themes/herald/assets/js/min.js?ver=1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tve_dash_front = {"ajaxurl":"http:\/\/www.revistaecclesia.com\/wp-admin\/admin-ajax.php","is_crawler":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.revistaecclesia.com/wp-content/plugins/thrive-leads/thrive-dashboard/js/dist/frontend.min.js?ver=1.0.41'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var popwid = {"postid":"151778","ajaxurl":"http:\/\/www.revistaecclesia.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.revistaecclesia.com/wp-content/plugins/popular-widget/_js/pop-widget.js?ver=1.7.0'></script>
<script type='text/javascript' src='http://www.revistaecclesia.com/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
<script type="text/javascript">/*<![CDATA[*/if ( !window.TL_Const ) var TL_Const={"security":"a317539fe4","ajax_url":"\/\/www.revistaecclesia.com\/wp-admin\/admin-ajax.php","forms":[],"action_conversion":"tve_leads_ajax_conversion","action_impression":"tve_leads_ajax_impression","ajax_load":0,"main_group_id":130900,"display_options":{"allowed_post_types":[],"flag_url_match":false},"custom_post_data":[],"current_screen":{"screen_type":4,"screen_id":151778},"ignored_fields":["email","_captcha_size","_captcha_theme","_captcha_type","_submit_option","_use_captcha","g-recaptcha-response","__tcb_lg_fc","__tcb_lg_msg","_state","_form_type","_error_message_option","_back_url","_submit_option","url","_asset_group","_asset_option","mailchimp_optin"]}/*]]> */</script>
</body>
</html>