﻿<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="pingback" href="http://www.revistaecclesia.com/xmlrpc.php">
<title>Cardenal Sturla en Paraguay: A los pobres no es darles una ayuda “sino sentarse juntos en la mesa para compartir la vida”</title>

<!-- This site is optimized with the Yoast SEO plugin v4.9 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.revistaecclesia.com/cardenal-sturla-en-paraguay-a-los-pobres-no-es-darles-una-ayuda-sino-sentarse-juntos-en-la-mesa-para-compartir-la-vida/" />
<link rel="publisher" href="https://plus.google.com/ecclesiadigital/posts"/>
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Cardenal Sturla en Paraguay: A los pobres no es darles una ayuda “sino sentarse juntos en la mesa para compartir la vida”" />
<meta property="og:description" content="Share this on WhatsAppCardenal Sturla en Paraguay: A los pobres no es darles una ayuda “sino sentarse juntos en la mesa para compartir la vida” El Cardenal Daniel Sturla, arzobispo de Montevideo (Uruguay), animó a la sociedad paraguaya a involucrarse en la educación para romper los círculos viciosos de pobreza y reemplazarlos por círculos virtuosos &hellip;" />
<meta property="og:url" content="http://www.revistaecclesia.com/cardenal-sturla-en-paraguay-a-los-pobres-no-es-darles-una-ayuda-sino-sentarse-juntos-en-la-mesa-para-compartir-la-vida/" />
<meta property="og:site_name" content="Ecclesia Digital" />
<meta property="article:publisher" content="https://www.facebook.com/pages/Ecclesia-Digital/51823116891" />
<meta property="article:tag" content="educación" />
<meta property="article:tag" content="Paraguay" />
<meta property="article:tag" content="pobreza" />
<meta property="article:section" content="Internacional" />
<meta property="article:published_time" content="3 horas ago" />
<meta property="article:modified_time" content="2017-06-19T10:16:50+02:00" />
<meta property="og:updated_time" content="2017-06-19T10:16:50+02:00" />
<meta property="fb:admins" content="1326005469" />
<meta property="og:image" content="http://www.revistaecclesia.com/wp-content/uploads/2017/06/Uruguay-2.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="611" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Share this on WhatsAppCardenal Sturla en Paraguay: A los pobres no es darles una ayuda “sino sentarse juntos en la mesa para compartir la vida” El Cardenal Daniel Sturla, arzobispo de Montevideo (Uruguay), animó a la sociedad paraguaya a involucrarse en la educación para romper los círculos viciosos de pobreza y reemplazarlos por círculos virtuosos [&hellip;]" />
<meta name="twitter:title" content="Cardenal Sturla en Paraguay: A los pobres no es darles una ayuda “sino sentarse juntos en la mesa para compartir la vida”" />
<meta name="twitter:site" content="@ecclesiadigital" />
<meta name="twitter:image" content="http://www.revistaecclesia.com/wp-content/uploads/2017/06/Uruguay-2.jpg" />
<meta name="twitter:creator" content="@ecclesiadigital" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ecclesia Digital &raquo; Feed" href="http://www.revistaecclesia.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ecclesia Digital &raquo; RSS de los comentarios" href="http://www.revistaecclesia.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ecclesia Digital &raquo; Cardenal Sturla en Paraguay: A los pobres no es darles una ayuda “sino sentarse juntos en la mesa para compartir la vida” RSS de los comentarios" href="http://www.revistaecclesia.com/cardenal-sturla-en-paraguay-a-los-pobres-no-es-darles-una-ayuda-sino-sentarse-juntos-en-la-mesa-para-compartir-la-vida/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.revistaecclesia.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='http://www.revistaecclesia.com/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='gdsr_style_main-css'  href='http://www.revistaecclesia.com/wp-content/plugins/gd-star-rating/css/gdsr.css.php?t=1356250422&#038;s=a10i10m20k20c05r05%23121620243046%23121620243240%23s1pchristmas%23s1pcrystal%23s1pdarkness%23s1poxygen%23s1goxygen_gif%23s1pplain%23s1ppumpkin%23s1psoft%23s1pstarrating%23s1pstarscape%23t1pclassical%23t1pstarrating%23t1gstarrating_gif%23lsgflower&#038;o=off&#038;ver=1.9.22' type='text/css' media='all' />
<link rel='stylesheet' id='gdsr_style_xtra-css'  href='http://www.revistaecclesia.com/wp-content/gd-star-rating/css/rating.css?ver=1.9.22' type='text/css' media='all' />
<link rel='stylesheet' id='front-estilos-css'  href='http://www.revistaecclesia.com/wp-content/plugins/asesor-cookies-para-la-ley-en-espana/html/front/estilos.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.revistaecclesia.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='http://www.revistaecclesia.com/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.3' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='http://www.revistaecclesia.com/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.3' type='text/css' media='screen' />
<link rel='stylesheet' id='wabtn-style-css'  href='http://www.revistaecclesia.com/wp-content/plugins/whatsapp/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-biographia-bio-css'  href='http://www.revistaecclesia.com/wp-content/plugins/wp-biographia/css/wp-biographia.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='herald-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%7CLato%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='herald-main-css'  href='http://www.revistaecclesia.com/wp-content/themes/herald/assets/css/min.css?ver=1.6' type='text/css' media='all' />
<style id='herald-main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='meks-ads-widget-css'  href='http://www.revistaecclesia.com/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='meks-flickr-widget-css'  href='http://www.revistaecclesia.com/wp-content/plugins/meks-simple-flickr-widget/css/style.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='meks-author-widget-css'  href='http://www.revistaecclesia.com/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.0.9' type='text/css' media='all' />
<link rel='stylesheet' id='meks-social-widget-css'  href='http://www.revistaecclesia.com/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='meks-themeforest-widget-css'  href='http://www.revistaecclesia.com/wp-content/plugins/meks-themeforest-smart-widget/css/style.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='popular-widget-css'  href='http://www.revistaecclesia.com/wp-content/plugins/popular-widget/_css/pop-widget.css?ver=1.7.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.revistaecclesia.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.revistaecclesia.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.revistaecclesia.com/wp-content/plugins/gd-star-rating/js/gdsr.js?ver=1.9.22'></script>
<script type='text/javascript' src='http://www.revistaecclesia.com/wp-content/plugins/thrive-leads/tcb/editor/js/compat.min.js?ver=1.500.18'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cdp_cookies_info = {"url_plugin":"http:\/\/www.revistaecclesia.com\/wp-content\/plugins\/asesor-cookies-para-la-ley-en-espana\/plugin.php","url_admin_ajax":"http:\/\/www.revistaecclesia.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.revistaecclesia.com/wp-content/plugins/asesor-cookies-para-la-ley-en-espana/html/front/principal.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.revistaecclesia.com/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1.3'></script>
<link rel='https://api.w.org/' href='http://www.revistaecclesia.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.revistaecclesia.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.revistaecclesia.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='http://www.revistaecclesia.com/?p=155775' />
<link rel="alternate" type="application/json+oembed" href="http://www.revistaecclesia.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.revistaecclesia.com%2Fcardenal-sturla-en-paraguay-a-los-pobres-no-es-darles-una-ayuda-sino-sentarse-juntos-en-la-mesa-para-compartir-la-vida%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.revistaecclesia.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.revistaecclesia.com%2Fcardenal-sturla-en-paraguay-a-los-pobres-no-es-darles-una-ayuda-sino-sentarse-juntos-en-la-mesa-para-compartir-la-vida%2F&#038;format=xml" />
<meta property="fb:admins" content="155215404766" />
<meta property="fb:app_id" content="155215404766" />
<meta property="fb:page_id" content="http://www.facebook.com/pages/Ecclesia-Digital/51823116891" />
<meta property="og:site_name" content="Ecclesia Digital" />
<meta property="og:type" content="website" />
<meta property="og:image" content="http://www.revistaecclesia.com/wp-content/uploads/2017/06/Uruguay-2.jpg" />
<meta property="og:title" content="Cardenal Sturla en Paraguay: A los pobres no es darles una ayuda “sino sentarse juntos en la mesa para compartir la vida”" />
<meta property="og:url" content="http://www.revistaecclesia.com/cardenal-sturla-en-paraguay-a-los-pobres-no-es-darles-una-ayuda-sino-sentarse-juntos-en-la-mesa-para-compartir-la-vida/" />
<script type="text/javascript">
//<![CDATA[
var gdsr_cnst_nonce = "e5b2aba5e6";
var gdsr_cnst_ajax = "http://www.revistaecclesia.com/wp-content/plugins/gd-star-rating/ajax.php";
var gdsr_cnst_button = 1;
var gdsr_cnst_cache = 1;
// ]]>
</script>
<!--[if IE]><style type="text/css">.ratemulti .starsbar .gdcurrent { -ms-filter:"progid:DXImageTransform.Microsoft.Alpha(Opacity=70)"; filter: alpha(opacity=70); }</style><![endif]-->
    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
        text-decoration: none;
        border: none;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 0px 0px 0px 0px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #55750C;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<link type="text/css" rel="stylesheet" href="http://www.revistaecclesia.com/wp-content/plugins/simple-pull-quote/css/simple-pull-quote.css" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<link rel="amphtml" href="http://www.revistaecclesia.com/cardenal-sturla-en-paraguay-a-los-pobres-no-es-darles-una-ayuda-sino-sentarse-juntos-en-la-mesa-para-compartir-la-vida/amp/" /><script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-200712-8']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script></head>

<body class="post-template-default single single-post postid-155775 single-format-standard unknown herald-boxed">



	<header id="header" class="herald-site-header">

											<div class="header-top hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12">
				
												<div class="hel-l">
											<nav class="secondary-navigation herald-menu">	
		<ul id="menu-herald-secondary-1" class="menu"><li id="menu-item-114721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114721"><a href="http://www.revistaecclesia.com/category/especiales-ecclesia/">Especiales Ecclesia</a></li>
<li id="menu-item-114759" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114759"><a href="http://www.revistaecclesia.com/somos-ecclesia/">Somos Ecclesia</a></li>
<li id="menu-item-114688" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114688"><a href="http://www.revistaecclesia.com/contacto-ecclesia/">Contacto</a></li>
</ul></nav>
									</div>
				
												<div class="hel-r">
											<span class="herald-calendar"><i class="fa fa-calendar"></i>19 Junio, 2017</span>									</div>
				
								
			</div>
		</div>
	</div>
</div>							<div class="header-middle herald-header-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding">
				<span class="site-title h1"><a href="http://www.revistaecclesia.com/" rel="home"><img class="herald-logo" src="http://www.revistaecclesia.com/wp-content/uploads/2016/03/herald_logo2.png" alt="Ecclesia Digital" ></a></span>
	</div>
											</div>
					
										
															<div class="hel-r herald-go-hor">
														<div class="herald-ad hidden-xs"><a href="http://www.bancopopular.es/personas" target="_blank">
<img class="aligncenter size-medium wp-image-103583" src="http://www.revistaecclesia.com/wp-content/uploads/2016/03/bancopopular.jpg" alt="popular" width="728" height="90" /></div>
											</div>
								
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-bottom herald-header-wraper hidden-sm hidden-xs">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-herald-main" class="menu"><li id="menu-item-114623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-114623"><a href="http://www.revistaecclesia.com/">Inicio</a><li id="menu-item-114676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114676 herald-mega-menu"><a href="http://www.revistaecclesia.com/category/iglesia-espana/">Iglesia en España</a>
<ul class="sub-menu">
	<li id="menu-item-114679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114679"><a href="http://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/">Nacional</a>	<li id="menu-item-114677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114677"><a href="http://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/">Diócesis</a>
	<ul class="sub-menu">
		<li id="menu-item-114678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114678"><a href="http://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/carta-obispo/">Carta del Obispo</a>	</ul>
</ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3"><ul><li><a href="http://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/">Diócesis</a></li><li><a href="http://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/">Nacional</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-i post-155813 post type-post status-publish format-standard has-post-thumbnail hentry category-iglesia-nacional tag-antoni-vadell-ferrer tag-auxiliares tag-barcelona tag-nombramientos tag-obispos tag-sergi-gordo-rodriguez">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/sergi-gordo-antoni-valdell-nombrados-obispos-auxiliares-barcelona/" title="Sergi Gordo y Antoni Valdell nombrados obispos auxiliares de Barcelona">
				<img width="215" height="120" src="http://www.revistaecclesia.com/wp-content/uploads/2017/06/obispos-auxiliares-de-barcelona-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/06/obispos-auxiliares-de-barcelona-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2017/06/obispos-auxiliares-de-barcelona-470x264.jpg 470w, http://www.revistaecclesia.com/wp-content/uploads/2017/06/obispos-auxiliares-de-barcelona-640x360.jpg 640w, http://www.revistaecclesia.com/wp-content/uploads/2017/06/obispos-auxiliares-de-barcelona-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/06/obispos-auxiliares-de-barcelona-414x232.jpg 414w, http://www.revistaecclesia.com/wp-content/uploads/2017/06/obispos-auxiliares-de-barcelona-745x420.jpg 745w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/sergi-gordo-antoni-valdell-nombrados-obispos-auxiliares-barcelona/">Sergi Gordo y Antoni Valdell nombrados obispos auxiliares de Barcelona</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-155806 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-diocesis-espana category-iglesia-espana tag-25-aniversario tag-amadeo-rodriguez-magro tag-badajoz tag-jaen tag-sinodo">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/25-aniversario-del-sinodo-de-badajoz/" title="25 aniversario del Sínodo de Badajoz">
				<img width="215" height="120" src="http://www.revistaecclesia.com/wp-content/uploads/2017/06/sinodo-badajoz-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/06/sinodo-badajoz-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2017/06/sinodo-badajoz-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/06/sinodo-badajoz-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/" class="herald-cat-81">Diócesis</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/25-aniversario-del-sinodo-de-badajoz/">25 aniversario del Sínodo de Badajoz</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-155799 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional category-iglesia-nacional tag-acn tag-actividades tag-ain tag-ayuda tag-iglesia tag-memoria tag-necesitada">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/presentacion-resultados-economicos-memoria-anual-actividades-2016-acn-espana/" title="Presentación de resultados económicos y Memoria anual de Actividades 2016 de ACN España">
				<img width="166" height="120" src="http://www.revistaecclesia.com/wp-content/uploads/2015/01/AIN.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2015/01/AIN.jpg 410w, http://www.revistaecclesia.com/wp-content/uploads/2015/01/AIN-300x217.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2015/01/AIN-180x130.jpg 180w, http://www.revistaecclesia.com/wp-content/uploads/2015/01/AIN-350x253.jpg 350w" sizes="(max-width: 166px) 100vw, 166px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/presentacion-resultados-economicos-memoria-anual-actividades-2016-acn-espana/">Presentación de resultados económicos y Memoria anual de Actividades 2016 de ACN España</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-155797 post type-post status-publish format-standard has-post-thumbnail hentry category-carta-obispo category-iglesia-espana tag-braulio-rogriguez tag-christi tag-corpus tag-hispano-mozarabe tag-homilia tag-rito tag-toledo">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/homilia-del-arzobispo-de-toledo-en-la-santa-misa-en-rito-hispano-mozarabe/" title="Homilía del arzobispo de Toledo en la Santa Misa en Rito Hispano-Mozárabe">
				<img width="215" height="120" src="http://www.revistaecclesia.com/wp-content/uploads/2017/06/toledo-corpus-homilia-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/06/toledo-corpus-homilia-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2017/06/toledo-corpus-homilia-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/06/toledo-corpus-homilia-414x232.jpg 414w, http://www.revistaecclesia.com/wp-content/uploads/2017/06/toledo-corpus-homilia.jpg 450w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/carta-obispo/" class="herald-cat-82">Carta del Obispo</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/homilia-del-arzobispo-de-toledo-en-la-santa-misa-en-rito-hispano-mozarabe/">Homilía del arzobispo de Toledo en la Santa Misa en Rito Hispano-Mozárabe</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 horas ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li id="menu-item-114680" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-114680 herald-mega-menu"><a href="http://www.revistaecclesia.com/category/noticias-iglesia-internacional/">Internacional</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-155799 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional category-iglesia-nacional tag-acn tag-actividades tag-ain tag-ayuda tag-iglesia tag-memoria tag-necesitada">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/presentacion-resultados-economicos-memoria-anual-actividades-2016-acn-espana/" title="Presentación de resultados económicos y Memoria anual de Actividades 2016 de ACN España">
				<img width="233" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2015/01/AIN.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2015/01/AIN.jpg 410w, http://www.revistaecclesia.com/wp-content/uploads/2015/01/AIN-300x217.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2015/01/AIN-180x130.jpg 180w, http://www.revistaecclesia.com/wp-content/uploads/2015/01/AIN-350x253.jpg 350w" sizes="(max-width: 233px) 100vw, 233px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/presentacion-resultados-economicos-memoria-anual-actividades-2016-acn-espana/">Presentación de resultados económicos y Memoria anual de Actividades 2016 de ACN España</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-155793 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional tag-manos-unidas tag-refugiados">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/dia-mundial-de-los-refugiados-una-huida-por-la-supervivencia/" title="Día Mundial de los Refugiados: una huida por la supervivencia">
				<img width="300" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2017/06/refugiados-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/06/refugiados-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/06/refugiados-215x120.jpg 215w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/dia-mundial-de-los-refugiados-una-huida-por-la-supervivencia/">Día Mundial de los Refugiados: una huida por la supervivencia</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-155778 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional tag-corpus-christi tag-peru">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/corpus-christi-la-capital-peruana-la-familia-donde-surge-la-eucaristia/" title="Corpus Christi en la capital peruana: “Es en la familia donde surge la Eucaristía”">
				<img width="300" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2017/06/corpus-peru-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/06/corpus-peru-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/06/corpus-peru-215x120.jpg 215w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/corpus-christi-la-capital-peruana-la-familia-donde-surge-la-eucaristia/">Corpus Christi en la capital peruana: “Es en la familia donde surge la Eucaristía”</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-155775 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional tag-educacion tag-paraguay tag-pobreza">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/cardenal-sturla-en-paraguay-a-los-pobres-no-es-darles-una-ayuda-sino-sentarse-juntos-en-la-mesa-para-compartir-la-vida/" title="Cardenal Sturla en Paraguay: A los pobres no es darles una ayuda “sino sentarse juntos en la mesa para compartir la vida”">
				<img width="300" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2017/06/Uruguay-2-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/06/Uruguay-2-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/06/Uruguay-2-470x264.jpg 470w, http://www.revistaecclesia.com/wp-content/uploads/2017/06/Uruguay-2-640x360.jpg 640w, http://www.revistaecclesia.com/wp-content/uploads/2017/06/Uruguay-2-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2017/06/Uruguay-2-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/cardenal-sturla-en-paraguay-a-los-pobres-no-es-darles-una-ayuda-sino-sentarse-juntos-en-la-mesa-para-compartir-la-vida/">Cardenal Sturla en Paraguay: A los pobres no es darles una ayuda “sino sentarse juntos en la mesa para compartir la vida”</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 horas ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li id="menu-item-114681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114681 herald-mega-menu"><a href="http://www.revistaecclesia.com/category/noticias-santa-sede/">Santa Sede</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-155707 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional category-noticias-santa-sede tag-avignon tag-carta tag-francia tag-francisco tag-papa tag-papas tag-paul-poupard">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/carta-del-papa-al-enviado-especial-en-la-celebracion-del-700-aniversario-del-enclave-de-los-papas-en-avignon-avignon-francia-23-25-junio-2017/" title="Carta del Papa al enviado especial en la celebración del 700° aniversario del enclave de los Papas en Avignon (Avignon, Francia, 23-25 junio 2017)">
				<img width="300" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2017/06/Paul-Poupard-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/06/Paul-Poupard-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/06/Paul-Poupard-215x120.jpg 215w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/carta-del-papa-al-enviado-especial-en-la-celebracion-del-700-aniversario-del-enclave-de-los-papas-en-avignon-avignon-francia-23-25-junio-2017/">Carta del Papa al enviado especial en la celebración del 700° aniversario del enclave de los Papas en Avignon (Avignon, Francia, 23-25 junio 2017)</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">20 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-155648 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-santa-sede tag-argentina tag-estanislao-karkic tag-francisco tag-papa">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/el-cardenal-argentino-estanislao-karkic-recibio-una-llamada-del-papa-francisco/" title="El cardenal argentino Estanislao Karkic recibió una llamada del Papa Francisco">
				<img width="300" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2017/06/Karlic-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/06/Karlic-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/06/Karlic-470x264.jpg 470w, http://www.revistaecclesia.com/wp-content/uploads/2017/06/Karlic-640x360.jpg 640w, http://www.revistaecclesia.com/wp-content/uploads/2017/06/Karlic-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2017/06/Karlic-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/el-cardenal-argentino-estanislao-karkic-recibio-una-llamada-del-papa-francisco/">El cardenal argentino Estanislao Karkic recibió una llamada del Papa Francisco</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-155645 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-santa-sede tag-causas tag-decreto tag-papa tag-santos">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/la-congregacion-para-las-causas-de-los-santos-promulga-nuevos-decretos-autorizados-por-el-papa/" title="La Congregación para las Causas de los Santos promulga nuevos decretos autorizados por el Papa">
				<img width="300" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2017/06/causas-santos-Papa-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/06/causas-santos-Papa-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/06/causas-santos-Papa-470x264.jpg 470w, http://www.revistaecclesia.com/wp-content/uploads/2017/06/causas-santos-Papa-640x360.jpg 640w, http://www.revistaecclesia.com/wp-content/uploads/2017/06/causas-santos-Papa-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2017/06/causas-santos-Papa-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/la-congregacion-para-las-causas-de-los-santos-promulga-nuevos-decretos-autorizados-por-el-papa/">La Congregación para las Causas de los Santos promulga nuevos decretos autorizados por el Papa</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-155571 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional category-noticias-santa-sede tag-antoine-camilleri tag-israel tag-santa-sede">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/cordialidad-y-progresos-en-las-negociaciones-entre-la-santa-sede-e-israel/" title="Cordialidad y progresos en las negociaciones entre la Santa Sede e Israel">
				<img width="300" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2017/06/Antoine-Camilleri-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/06/Antoine-Camilleri-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/06/Antoine-Camilleri-470x264.jpg 470w, http://www.revistaecclesia.com/wp-content/uploads/2017/06/Antoine-Camilleri-640x360.jpg 640w, http://www.revistaecclesia.com/wp-content/uploads/2017/06/Antoine-Camilleri-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2017/06/Antoine-Camilleri-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/cordialidad-y-progresos-en-las-negociaciones-entre-la-santa-sede-e-israel/">Cordialidad y progresos en las negociaciones entre la Santa Sede e Israel</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 días ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li id="menu-item-114682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114682 herald-mega-menu"><a href="http://www.revistaecclesia.com/category/cultura/">Cultura</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-155774 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-iglesia-espana category-iglesia-nacional tag-bienes tag-curso tag-gestion tag-iglesia tag-mooc tag-online tag-universidad-de-navarra">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/universidad-de-navarra-iii-edicion-de-un-mooc-centrado-en-la-gestion-de-los-bienes-de-la-iglesia/" title="Universidad de Navarra: III edición de un MOOC centrado en la gestión de los bienes de la Iglesia">
				<img width="260" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2017/06/universidad-navarra-260x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/universidad-de-navarra-iii-edicion-de-un-mooc-centrado-en-la-gestion-de-los-bienes-de-la-iglesia/">Universidad de Navarra: III edición de un MOOC centrado en la gestión de los bienes de la Iglesia</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">4 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-155599 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-iglesia-espana category-iglesia-nacional tag-catedral tag-ornamentos tag-sala tag-segovia tag-tapices">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/la-catedral-de-segovia-inaugura-la-sala-tapices-y-ornamentos-liturgicos/" title="La catedral de Segovia inaugura la sala &#8220;Tapices y Ornamentos Litúrgicos&#8221;">
				<img width="150" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2017/06/tapiz-sol-catdral-Segovia-1-150x168.png" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/la-catedral-de-segovia-inaugura-la-sala-tapices-y-ornamentos-liturgicos/">La catedral de Segovia inaugura la sala &#8220;Tapices y Ornamentos Litúrgicos&#8221;</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-155566 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-consejo-general-de-la-abogacia tag-francisco-pleite tag-libro tag-refugiados">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/el-consejo-general-de-la-abogacia-presenta-el-libro-europa-entre-el-miedo-y-la-hospitalidad/" title="El Consejo General de la Abogacía presenta el libro ‘Europa, entre el miedo y la hospitalidad’">
				<img width="300" height="146" src="http://www.revistaecclesia.com/wp-content/uploads/2017/06/Consejo-General-de-la-Abogacía-300x146.png" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/el-consejo-general-de-la-abogacia-presenta-el-libro-europa-entre-el-miedo-y-la-hospitalidad/">El Consejo General de la Abogacía presenta el libro ‘Europa, entre el miedo y la hospitalidad’</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-155554 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-cine tag-ignacio-de-loyola tag-pelicula">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/ignacio-de-loyola-soldado-pecador-santo-estreno-en-mas-de-100-salas-de-cine-de-toda-espana/" title="“Ignacio de Loyola: soldado, pecador, santo”: estreno en más de 100 salas de cine de toda España">
				<img width="300" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2017/06/Ignacio-de-Loyola-película-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/06/Ignacio-de-Loyola-película-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/06/Ignacio-de-Loyola-película-470x264.jpg 470w, http://www.revistaecclesia.com/wp-content/uploads/2017/06/Ignacio-de-Loyola-película-640x360.jpg 640w, http://www.revistaecclesia.com/wp-content/uploads/2017/06/Ignacio-de-Loyola-película-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2017/06/Ignacio-de-Loyola-película-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/ignacio-de-loyola-soldado-pecador-santo-estreno-en-mas-de-100-salas-de-cine-de-toda-espana/">“Ignacio de Loyola: soldado, pecador, santo”: estreno en más de 100 salas de cine de toda España</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 días ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li id="menu-item-114718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114718 herald-mega-menu"><a href="http://www.revistaecclesia.com/category/documentacion/">Documentación</a>
<ul class="sub-menu">
	<li id="menu-item-114719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114719"><a href="http://www.revistaecclesia.com/category/documentacion/documentos-conferencia-episcopal-espanola/">Documentos Conferencia Episcopal Española</a>	<li id="menu-item-114720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114720"><a href="http://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/">Documentos Santa Sede</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3"><ul><li><a href="http://www.revistaecclesia.com/category/documentacion/documentos-conferencia-episcopal-espanola/">Documentos Conferencia Episcopal Española</a></li><li><a href="http://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/">Documentos Santa Sede</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-i post-155391 post type-post status-publish format-standard has-post-thumbnail hentry category-documentacion category-documentos-conferencia-episcopal-espanola category-iglesia-espana category-iglesia-nacional tag-caridad tag-christi tag-corpus tag-eucaristia-2">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/18-junio-corpus-christi-dia-la-caridad-mensaje-los-obispos/" title="18 de junio, Corpus Christi, Día de la Caridad, mensaje de los obispos">
				<img width="215" height="120" src="http://www.revistaecclesia.com/wp-content/uploads/2016/05/eucaristía-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2016/05/eucaristía-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2016/05/eucaristía-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2016/05/eucaristía-600x334.jpg 600w, http://www.revistaecclesia.com/wp-content/uploads/2016/05/eucaristía-470x264.jpg 470w, http://www.revistaecclesia.com/wp-content/uploads/2016/05/eucaristía-414x232.jpg 414w, http://www.revistaecclesia.com/wp-content/uploads/2016/05/eucaristía.jpg 610w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/documentacion/" class="herald-cat-144">Documentación</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/documentacion/documentos-conferencia-episcopal-espanola/" class="herald-cat-145">Documentos Conferencia Episcopal Española</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/18-junio-corpus-christi-dia-la-caridad-mensaje-los-obispos/">18 de junio, Corpus Christi, Día de la Caridad, mensaje de los obispos</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">5 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-155298 post type-post status-publish format-standard has-post-thumbnail hentry category-documentacion category-documentos-santa-sede category-papa-francisco tag-amor tag-francisco tag-obras tag-papa tag-pobres">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/mensaje-del-papa-francisco-la-i-jornada-mundial-los-pobres-19-11-2017/" title="Mensaje del Papa Francisco para la I Jornada Mundial de los Pobres (19-11-2017)">
				<img width="215" height="120" src="http://www.revistaecclesia.com/wp-content/uploads/2017/06/PapaPobreza-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/06/PapaPobreza-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2017/06/PapaPobreza-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/06/PapaPobreza-768x432.jpg 768w, http://www.revistaecclesia.com/wp-content/uploads/2017/06/PapaPobreza-600x337.jpg 600w, http://www.revistaecclesia.com/wp-content/uploads/2017/06/PapaPobreza-470x264.jpg 470w, http://www.revistaecclesia.com/wp-content/uploads/2017/06/PapaPobreza-640x360.jpg 640w, http://www.revistaecclesia.com/wp-content/uploads/2017/06/PapaPobreza-414x232.jpg 414w, http://www.revistaecclesia.com/wp-content/uploads/2017/06/PapaPobreza.jpg 770w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/documentacion/" class="herald-cat-144">Documentación</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/" class="herald-cat-146">Documentos Santa Sede</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/mensaje-del-papa-francisco-la-i-jornada-mundial-los-pobres-19-11-2017/">Mensaje del Papa Francisco para la I Jornada Mundial de los Pobres (19-11-2017)</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">6 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-154944 post type-post status-publish format-standard has-post-thumbnail hentry category-documentacion category-documentos-conferencia-episcopal-espanola tag-consagrada tag-contemplativa tag-dia tag-mensaje tag-obispos tag-pro-orantibus tag-santisima-trinidad tag-vida">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/11-de-junio-santisima-trinidad-dia-pro-orantibus-vida-contemplativa/" title="11 de junio, Santísima Trinidad, Día Pro Orantibus (Vida contemplativa)">
				<img width="215" height="120" src="http://www.revistaecclesia.com/wp-content/uploads/2016/07/monasterio-valdedios-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2016/07/monasterio-valdedios-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2016/07/monasterio-valdedios-470x264.jpg 470w, http://www.revistaecclesia.com/wp-content/uploads/2016/07/monasterio-valdedios-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2016/07/monasterio-valdedios-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/documentacion/" class="herald-cat-144">Documentación</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/documentacion/documentos-conferencia-episcopal-espanola/" class="herald-cat-145">Documentos Conferencia Episcopal Española</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/11-de-junio-santisima-trinidad-dia-pro-orantibus-vida-contemplativa/">11 de junio, Santísima Trinidad, Día Pro Orantibus (Vida contemplativa)</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 semanas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-154550 post type-post status-publish format-standard has-post-thumbnail hentry category-documentacion category-documentos-santa-sede category-papa-francisco tag-15415 tag-corazon tag-cristianos tag-domund tag-fe tag-francisco tag-mensaje tag-misiones tag-papa">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/domund-2017-22-octubre-mensaje-del-papa-francisco-la-mision-corazon-la-fe-cristiana/" title="DOMUND 2017 (22 octubre): Mensaje del Papa Francisco: La misión en el corazón de la fe cristiana">
				<img width="215" height="120" src="http://www.revistaecclesia.com/wp-content/uploads/2017/06/Domund-2017-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/06/Domund-2017-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2017/06/Domund-2017-470x264.jpg 470w, http://www.revistaecclesia.com/wp-content/uploads/2017/06/Domund-2017-640x360.jpg 640w, http://www.revistaecclesia.com/wp-content/uploads/2017/06/Domund-2017-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/06/Domund-2017-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/documentacion/" class="herald-cat-144">Documentación</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/" class="herald-cat-146">Documentos Santa Sede</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/domund-2017-22-octubre-mensaje-del-papa-francisco-la-mision-corazon-la-fe-cristiana/">DOMUND 2017 (22 octubre): Mensaje del Papa Francisco: La misión en el corazón de la fe cristiana</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 semanas ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li id="menu-item-114755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114755 herald-mega-menu"><a href="http://www.revistaecclesia.com/category/firmas-ecclesia/">Firmas</a>
<ul class="sub-menu">
	<li id="menu-item-116549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116549"><a href="http://www.revistaecclesia.com/category/firmas-ecclesia/editoriales-ecclesia/">Editoriales Ecclesia</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3"><ul><li><a href="http://www.revistaecclesia.com/category/firmas-ecclesia/editoriales-ecclesia/">Editoriales Ecclesia</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-i post-155667 post type-post status-publish format-standard has-post-thumbnail hentry category-firmas-ecclesia tag-arborelius tag-estocolmo tag-lutero tag-suecia tag-teresa-de-lisieux">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/maria-madre-de-jesus-cada-vez-mas-popular-en-suecia-v-centenario-de-lutero-iv/" title="María Madre de Jesús, cada vez más popular en Suecia. V Centenario de Lutero (IV)">
				<img width="215" height="120" src="http://www.revistaecclesia.com/wp-content/uploads/2017/06/dragon-jorge-catedral-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/06/dragon-jorge-catedral-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2017/06/dragon-jorge-catedral-990x556.jpg 990w, http://www.revistaecclesia.com/wp-content/uploads/2017/06/dragon-jorge-catedral-470x264.jpg 470w, http://www.revistaecclesia.com/wp-content/uploads/2017/06/dragon-jorge-catedral-640x360.jpg 640w, http://www.revistaecclesia.com/wp-content/uploads/2017/06/dragon-jorge-catedral-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/06/dragon-jorge-catedral-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/firmas-ecclesia/" class="herald-cat-87">Firmas</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/maria-madre-de-jesus-cada-vez-mas-popular-en-suecia-v-centenario-de-lutero-iv/">María Madre de Jesús, cada vez más popular en Suecia. V Centenario de Lutero (IV)</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-155613 post type-post status-publish format-standard has-post-thumbnail hentry category-firmas-ecclesia tag-arborelius tag-comunion tag-estocolmo tag-lars-germard tag-lutero">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/arborelius-el-obispo-converso-y-el-escollo-de-la-inter-comunion-v-centenario-de-lutero-iii/" title="Arborelius, el obispo converso y el escollo de la Inter comunión. V Centenario de Lutero (III)">
				<img width="215" height="120" src="http://www.revistaecclesia.com/wp-content/uploads/2017/06/Lars-Germard-icono-Papa-Francisco-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/06/Lars-Germard-icono-Papa-Francisco-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2017/06/Lars-Germard-icono-Papa-Francisco-300x168.jpg 300w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/firmas-ecclesia/" class="herald-cat-87">Firmas</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/arborelius-el-obispo-converso-y-el-escollo-de-la-inter-comunion-v-centenario-de-lutero-iii/">Arborelius, el obispo converso y el escollo de la Inter comunión. V Centenario de Lutero (III)</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-155584 post type-post status-publish format-standard has-post-thumbnail hentry category-firmas-ecclesia tag-catolicos tag-cientifico tag-cientificos tag-csic">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/catolicos-y-cientificos-gerardo-diego-por-alfonso-v-carrascosa-cientifico-del-csic/" title="Católicos y científicos: Gerardo Diego, por Alfonso V. Carrascosa, científico del CSIC">
				<img width="215" height="120" src="http://www.revistaecclesia.com/wp-content/uploads/2017/06/Gerardo-Diego-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/06/Gerardo-Diego-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2017/06/Gerardo-Diego-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/06/Gerardo-Diego-768x432.jpg 768w, http://www.revistaecclesia.com/wp-content/uploads/2017/06/Gerardo-Diego-600x337.jpg 600w, http://www.revistaecclesia.com/wp-content/uploads/2017/06/Gerardo-Diego-470x264.jpg 470w, http://www.revistaecclesia.com/wp-content/uploads/2017/06/Gerardo-Diego-640x360.jpg 640w, http://www.revistaecclesia.com/wp-content/uploads/2017/06/Gerardo-Diego-414x232.jpg 414w, http://www.revistaecclesia.com/wp-content/uploads/2017/06/Gerardo-Diego.jpg 900w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/firmas-ecclesia/" class="herald-cat-87">Firmas</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/catolicos-y-cientificos-gerardo-diego-por-alfonso-v-carrascosa-cientifico-del-csic/">Católicos y científicos: Gerardo Diego, por Alfonso V. Carrascosa, científico del CSIC</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-155295 post type-post status-publish format-standard has-post-thumbnail hentry category-firmas-ecclesia tag-china tag-obispo tag-pedro-shao-zhumin">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/donde-tienen-al-obispo-shao-por-jose-luis-restan/" title="¿Dónde tienen al obispo Shao?, por José Luis Restán,">
				<img width="215" height="120" src="http://www.revistaecclesia.com/wp-content/uploads/2017/06/Pedro-Shao-Zhumin-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/firmas-ecclesia/" class="herald-cat-87">Firmas</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/donde-tienen-al-obispo-shao-por-jose-luis-restan/">¿Dónde tienen al obispo Shao?, por José Luis Restán,</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 días ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li id="menu-item-114683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114683 herald-mega-menu"><a href="http://www.revistaecclesia.com/category/rincon-liturgico/">Rincón Litúrgico</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-155692 post type-post status-publish format-standard has-post-thumbnail hentry category-rincon-liturgico tag-christi tag-corpus tag-procesion">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/procesion-del-corpus-christi-por-el-sacerdote-angel-moreno-de-buenafuente/" title="Procesión del Corpus Christi, por el sacerdote Ángel Moreno de Buenafuente">
				<img width="300" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2017/06/lavanda-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/06/lavanda-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/06/lavanda-215x120.jpg 215w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/rincon-liturgico/" class="herald-cat-85">Rincón Litúrgico</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/procesion-del-corpus-christi-por-el-sacerdote-angel-moreno-de-buenafuente/">Procesión del Corpus Christi, por el sacerdote Ángel Moreno de Buenafuente</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 día ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-155681 post type-post status-publish format-standard has-post-thumbnail hentry category-rincon-liturgico tag-adoraonci tag-christi tag-corpus tag-santisimo-sacramento">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/adoracion-ante-santisimo-sacramento/" title="Adoración ante el Santísimo Sacramento">
				<img width="300" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2017/06/sangre-cuerpo-pan-vino-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/06/sangre-cuerpo-pan-vino-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/06/sangre-cuerpo-pan-vino-215x120.jpg 215w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/rincon-liturgico/" class="herald-cat-85">Rincón Litúrgico</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/adoracion-ante-santisimo-sacramento/">Adoración ante el Santísimo Sacramento</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 día ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-155602 post type-post status-publish format-standard has-post-thumbnail hentry category-rincon-liturgico tag-corpus-christi tag-solemnidad">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/solemnidad-del-corpus-christi-2/" title="Solemnidad del Corpus Christi">
				<img width="252" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2015/06/IMG_5816-640.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2015/06/IMG_5816-640.jpg 640w, http://www.revistaecclesia.com/wp-content/uploads/2015/06/IMG_5816-640-300x200.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2015/06/IMG_5816-640-600x399.jpg 600w, http://www.revistaecclesia.com/wp-content/uploads/2015/06/IMG_5816-640-163x109.jpg 163w, http://www.revistaecclesia.com/wp-content/uploads/2015/06/IMG_5816-640-105x70.jpg 105w, http://www.revistaecclesia.com/wp-content/uploads/2015/06/IMG_5816-640-625x416.jpg 625w, http://www.revistaecclesia.com/wp-content/uploads/2015/06/IMG_5816-640-180x120.jpg 180w, http://www.revistaecclesia.com/wp-content/uploads/2015/06/IMG_5816-640-350x233.jpg 350w" sizes="(max-width: 252px) 100vw, 252px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/rincon-liturgico/" class="herald-cat-85">Rincón Litúrgico</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/solemnidad-del-corpus-christi-2/">Solemnidad del Corpus Christi</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-155563 post type-post status-publish format-standard has-post-thumbnail hentry category-papa-francisco category-rincon-liturgico tag-arzobispo tag-ceder tag-familia-2 tag-limosnero tag-papa tag-refugiados tag-siria tag-vaticano tag-vivienda">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/arzobispo-limosnero-del-papa-cede-vivienda-una-familia-refugiados-siria/" title="El arzobispo limosnero del Papa cede su vivienda a una familia de refugiados de Siria">
				<img width="300" height="159" src="http://www.revistaecclesia.com/wp-content/uploads/2015/04/limosnero-pontificio-Vaticano.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2015/04/limosnero-pontificio-Vaticano.jpg 624w, http://www.revistaecclesia.com/wp-content/uploads/2015/04/limosnero-pontificio-Vaticano-300x159.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2015/04/limosnero-pontificio-Vaticano-600x317.jpg 600w, http://www.revistaecclesia.com/wp-content/uploads/2015/04/limosnero-pontificio-Vaticano-180x95.jpg 180w, http://www.revistaecclesia.com/wp-content/uploads/2015/04/limosnero-pontificio-Vaticano-350x185.jpg 350w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/rincon-liturgico/" class="herald-cat-85">Rincón Litúrgico</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/arzobispo-limosnero-del-papa-cede-vivienda-una-familia-refugiados-siria/">El arzobispo limosnero del Papa cede su vivienda a una familia de refugiados de Siria</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 días ago</span></div></div>
			</div>


</article></div></div></div></li></ul></ul>	</nav>													<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="http://www.revistaecclesia.com/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Escriba aquí para buscar ..." /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>											</div>
					
										
															<div class="hel-r">
															<ul id="menu-herald-social" class="herald-soc-nav"><li id="menu-item-114554" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114554"><a href="http://es-es.facebook.com/pages/Ecclesia-Digital/51823116891?sk=wall&#038;filter=12"><span class="herald-social-name">Facebook</span></a></li>
<li id="menu-item-114556" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114556"><a href="https://plus.google.com/+ecclesiadigital/posts"><span class="herald-social-name">Google+</span></a></li>
<li id="menu-item-114555" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114555"><a href="https://twitter.com/ecclesiadigital"><span class="herald-social-name">Twitter</span></a></li>
</ul>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-trending hidden-xs hidden-sm">
<div class="container">
	<div class="row">
		<div class="col-lg-12 col-md-12">		
			<div class="row">
													<div class="col-lg-2 col-md-2">
													<div class="herald-post-thumbnail">
								<a href="http://www.revistaecclesia.com/maria-madre-de-jesus-cada-vez-mas-popular-en-suecia-v-centenario-de-lutero-iv/" title="María Madre de Jesús, cada vez más popular en Suecia. V Centenario de Lutero (IV)"><img width="150" height="150" src="http://www.revistaecclesia.com/wp-content/uploads/2017/06/dragon-jorge-catedral-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></a>
							</div>
												<h4 class="h6"><a href="http://www.revistaecclesia.com/maria-madre-de-jesus-cada-vez-mas-popular-en-suecia-v-centenario-de-lutero-iv/">María Madre de Jesús, cada vez más popular en Suecia. V Centenario de Lutero (IV)</a></h4>					</div>
									<div class="col-lg-2 col-md-2">
													<div class="herald-post-thumbnail">
								<a href="http://www.revistaecclesia.com/arborelius-el-obispo-converso-y-el-escollo-de-la-inter-comunion-v-centenario-de-lutero-iii/" title="Arborelius, el obispo converso y el escollo de la Inter comunión. V Centenario de Lutero (III)"><img width="150" height="150" src="http://www.revistaecclesia.com/wp-content/uploads/2017/06/Lars-Germard-icono-Papa-Francisco-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></a>
							</div>
												<h4 class="h6"><a href="http://www.revistaecclesia.com/arborelius-el-obispo-converso-y-el-escollo-de-la-inter-comunion-v-centenario-de-lutero-iii/">Arborelius, el obispo converso y el escollo de la Inter comunión. V Centenario de Lutero (III)</a></h4>					</div>
									<div class="col-lg-2 col-md-2">
													<div class="herald-post-thumbnail">
								<a href="http://www.revistaecclesia.com/catolicos-y-cientificos-gerardo-diego-por-alfonso-v-carrascosa-cientifico-del-csic/" title="Católicos y científicos: Gerardo Diego, por Alfonso V. Carrascosa, científico del CSIC"><img width="150" height="150" src="http://www.revistaecclesia.com/wp-content/uploads/2017/06/Gerardo-Diego-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></a>
							</div>
												<h4 class="h6"><a href="http://www.revistaecclesia.com/catolicos-y-cientificos-gerardo-diego-por-alfonso-v-carrascosa-cientifico-del-csic/">Católicos y científicos: Gerardo Diego, por Alfonso V. Carrascosa, científico del CSIC</a></h4>					</div>
									<div class="col-lg-2 col-md-2">
													<div class="herald-post-thumbnail">
								<a href="http://www.revistaecclesia.com/donde-tienen-al-obispo-shao-por-jose-luis-restan/" title="¿Dónde tienen al obispo Shao?, por José Luis Restán,"><img width="150" height="150" src="http://www.revistaecclesia.com/wp-content/uploads/2017/06/Pedro-Shao-Zhumin-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></a>
							</div>
												<h4 class="h6"><a href="http://www.revistaecclesia.com/donde-tienen-al-obispo-shao-por-jose-luis-restan/">¿Dónde tienen al obispo Shao?, por José Luis Restán,</a></h4>					</div>
									<div class="col-lg-2 col-md-2">
													<div class="herald-post-thumbnail">
								<a href="http://www.revistaecclesia.com/dia-de-la-caridad-por-jose-roman-flecha-andres-en-diario-de-leon-17-6-2017/" title="Día de la Caridad, por José-Román Flecha Andrés en Diario de León (17-6-2017)"><img width="150" height="150" src="http://www.revistaecclesia.com/wp-content/uploads/2015/09/clima-pobreza-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2015/09/clima-pobreza-150x150.jpg 150w, http://www.revistaecclesia.com/wp-content/uploads/2015/09/clima-pobreza-160x160.jpg 160w, http://www.revistaecclesia.com/wp-content/uploads/2015/09/clima-pobreza-40x40.jpg 40w, http://www.revistaecclesia.com/wp-content/uploads/2015/09/clima-pobreza-70x70.jpg 70w" sizes="(max-width: 150px) 100vw, 150px" /></a>
							</div>
												<h4 class="h6"><a href="http://www.revistaecclesia.com/dia-de-la-caridad-por-jose-roman-flecha-andres-en-diario-de-leon-17-6-2017/">Día de la Caridad, por José-Román Flecha Andrés en Diario de León (17-6-2017)</a></h4>					</div>
									<div class="col-lg-2 col-md-2">
													<div class="herald-post-thumbnail">
								<a href="http://www.revistaecclesia.com/de-la-persecucion-a-la-tolerancia-en-suecia-conversaciones-con-anders-arborelius-v-centenario-de-lutero-ii/" title="De la persecución a la tolerancia en Suecia: Conversaciones con Anders Arborelius -V Centenario de Lutero (II)"><img width="150" height="150" src="http://www.revistaecclesia.com/wp-content/uploads/2017/06/Anders-Arbolerius-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></a>
							</div>
												<h4 class="h6"><a href="http://www.revistaecclesia.com/de-la-persecucion-a-la-tolerancia-en-suecia-conversaciones-con-anders-arborelius-v-centenario-de-lutero-ii/">De la persecución a la tolerancia en Suecia: Conversaciones con Anders Arborelius -V Centenario de Lutero (II)</a></h4>					</div>
											</div>	
		</div>		
	</div>
</div>
</div>
					
	</header>

			<div id="sticky-header" class="herald-header-sticky herald-header-wraper herald-slide hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding mini">
		<span class="site-title h1"><a href="http://www.revistaecclesia.com/" rel="home"><img class="herald-logo-mini" src="http://www.revistaecclesia.com/wp-content/uploads/2016/02/herald_logo_mini.png" alt="Ecclesia Digital" ></a></span>
</div>											</div>
					
										
															<div class="hel-r herald-go-hor">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-herald-main-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-114623"><a href="http://www.revistaecclesia.com/">Inicio</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114676 herald-mega-menu"><a href="http://www.revistaecclesia.com/category/iglesia-espana/">Iglesia en España</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114679"><a href="http://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/">Nacional</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114677"><a href="http://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/">Diócesis</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114678"><a href="http://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/carta-obispo/">Carta del Obispo</a>	</ul>
</ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3"><ul><li><a href="http://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/">Diócesis</a></li><li><a href="http://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/">Nacional</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-i post-155813 post type-post status-publish format-standard has-post-thumbnail hentry category-iglesia-nacional tag-antoni-vadell-ferrer tag-auxiliares tag-barcelona tag-nombramientos tag-obispos tag-sergi-gordo-rodriguez">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/sergi-gordo-antoni-valdell-nombrados-obispos-auxiliares-barcelona/" title="Sergi Gordo y Antoni Valdell nombrados obispos auxiliares de Barcelona">
				<img width="215" height="120" src="http://www.revistaecclesia.com/wp-content/uploads/2017/06/obispos-auxiliares-de-barcelona-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/06/obispos-auxiliares-de-barcelona-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2017/06/obispos-auxiliares-de-barcelona-470x264.jpg 470w, http://www.revistaecclesia.com/wp-content/uploads/2017/06/obispos-auxiliares-de-barcelona-640x360.jpg 640w, http://www.revistaecclesia.com/wp-content/uploads/2017/06/obispos-auxiliares-de-barcelona-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/06/obispos-auxiliares-de-barcelona-414x232.jpg 414w, http://www.revistaecclesia.com/wp-content/uploads/2017/06/obispos-auxiliares-de-barcelona-745x420.jpg 745w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/sergi-gordo-antoni-valdell-nombrados-obispos-auxiliares-barcelona/">Sergi Gordo y Antoni Valdell nombrados obispos auxiliares de Barcelona</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-155806 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-diocesis-espana category-iglesia-espana tag-25-aniversario tag-amadeo-rodriguez-magro tag-badajoz tag-jaen tag-sinodo">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/25-aniversario-del-sinodo-de-badajoz/" title="25 aniversario del Sínodo de Badajoz">
				<img width="215" height="120" src="http://www.revistaecclesia.com/wp-content/uploads/2017/06/sinodo-badajoz-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/06/sinodo-badajoz-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2017/06/sinodo-badajoz-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/06/sinodo-badajoz-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/" class="herald-cat-81">Diócesis</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/25-aniversario-del-sinodo-de-badajoz/">25 aniversario del Sínodo de Badajoz</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-155799 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional category-iglesia-nacional tag-acn tag-actividades tag-ain tag-ayuda tag-iglesia tag-memoria tag-necesitada">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/presentacion-resultados-economicos-memoria-anual-actividades-2016-acn-espana/" title="Presentación de resultados económicos y Memoria anual de Actividades 2016 de ACN España">
				<img width="166" height="120" src="http://www.revistaecclesia.com/wp-content/uploads/2015/01/AIN.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2015/01/AIN.jpg 410w, http://www.revistaecclesia.com/wp-content/uploads/2015/01/AIN-300x217.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2015/01/AIN-180x130.jpg 180w, http://www.revistaecclesia.com/wp-content/uploads/2015/01/AIN-350x253.jpg 350w" sizes="(max-width: 166px) 100vw, 166px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/presentacion-resultados-economicos-memoria-anual-actividades-2016-acn-espana/">Presentación de resultados económicos y Memoria anual de Actividades 2016 de ACN España</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-155797 post type-post status-publish format-standard has-post-thumbnail hentry category-carta-obispo category-iglesia-espana tag-braulio-rogriguez tag-christi tag-corpus tag-hispano-mozarabe tag-homilia tag-rito tag-toledo">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/homilia-del-arzobispo-de-toledo-en-la-santa-misa-en-rito-hispano-mozarabe/" title="Homilía del arzobispo de Toledo en la Santa Misa en Rito Hispano-Mozárabe">
				<img width="215" height="120" src="http://www.revistaecclesia.com/wp-content/uploads/2017/06/toledo-corpus-homilia-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/06/toledo-corpus-homilia-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2017/06/toledo-corpus-homilia-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/06/toledo-corpus-homilia-414x232.jpg 414w, http://www.revistaecclesia.com/wp-content/uploads/2017/06/toledo-corpus-homilia.jpg 450w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/carta-obispo/" class="herald-cat-82">Carta del Obispo</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/homilia-del-arzobispo-de-toledo-en-la-santa-misa-en-rito-hispano-mozarabe/">Homilía del arzobispo de Toledo en la Santa Misa en Rito Hispano-Mozárabe</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 horas ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-114680 herald-mega-menu"><a href="http://www.revistaecclesia.com/category/noticias-iglesia-internacional/">Internacional</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-155799 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional category-iglesia-nacional tag-acn tag-actividades tag-ain tag-ayuda tag-iglesia tag-memoria tag-necesitada">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/presentacion-resultados-economicos-memoria-anual-actividades-2016-acn-espana/" title="Presentación de resultados económicos y Memoria anual de Actividades 2016 de ACN España">
				<img width="233" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2015/01/AIN.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2015/01/AIN.jpg 410w, http://www.revistaecclesia.com/wp-content/uploads/2015/01/AIN-300x217.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2015/01/AIN-180x130.jpg 180w, http://www.revistaecclesia.com/wp-content/uploads/2015/01/AIN-350x253.jpg 350w" sizes="(max-width: 233px) 100vw, 233px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/presentacion-resultados-economicos-memoria-anual-actividades-2016-acn-espana/">Presentación de resultados económicos y Memoria anual de Actividades 2016 de ACN España</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-155793 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional tag-manos-unidas tag-refugiados">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/dia-mundial-de-los-refugiados-una-huida-por-la-supervivencia/" title="Día Mundial de los Refugiados: una huida por la supervivencia">
				<img width="300" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2017/06/refugiados-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/06/refugiados-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/06/refugiados-215x120.jpg 215w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/dia-mundial-de-los-refugiados-una-huida-por-la-supervivencia/">Día Mundial de los Refugiados: una huida por la supervivencia</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-155778 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional tag-corpus-christi tag-peru">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/corpus-christi-la-capital-peruana-la-familia-donde-surge-la-eucaristia/" title="Corpus Christi en la capital peruana: “Es en la familia donde surge la Eucaristía”">
				<img width="300" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2017/06/corpus-peru-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/06/corpus-peru-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/06/corpus-peru-215x120.jpg 215w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/corpus-christi-la-capital-peruana-la-familia-donde-surge-la-eucaristia/">Corpus Christi en la capital peruana: “Es en la familia donde surge la Eucaristía”</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-155775 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional tag-educacion tag-paraguay tag-pobreza">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/cardenal-sturla-en-paraguay-a-los-pobres-no-es-darles-una-ayuda-sino-sentarse-juntos-en-la-mesa-para-compartir-la-vida/" title="Cardenal Sturla en Paraguay: A los pobres no es darles una ayuda “sino sentarse juntos en la mesa para compartir la vida”">
				<img width="300" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2017/06/Uruguay-2-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/06/Uruguay-2-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/06/Uruguay-2-470x264.jpg 470w, http://www.revistaecclesia.com/wp-content/uploads/2017/06/Uruguay-2-640x360.jpg 640w, http://www.revistaecclesia.com/wp-content/uploads/2017/06/Uruguay-2-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2017/06/Uruguay-2-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/cardenal-sturla-en-paraguay-a-los-pobres-no-es-darles-una-ayuda-sino-sentarse-juntos-en-la-mesa-para-compartir-la-vida/">Cardenal Sturla en Paraguay: A los pobres no es darles una ayuda “sino sentarse juntos en la mesa para compartir la vida”</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 horas ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114681 herald-mega-menu"><a href="http://www.revistaecclesia.com/category/noticias-santa-sede/">Santa Sede</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-155707 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional category-noticias-santa-sede tag-avignon tag-carta tag-francia tag-francisco tag-papa tag-papas tag-paul-poupard">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/carta-del-papa-al-enviado-especial-en-la-celebracion-del-700-aniversario-del-enclave-de-los-papas-en-avignon-avignon-francia-23-25-junio-2017/" title="Carta del Papa al enviado especial en la celebración del 700° aniversario del enclave de los Papas en Avignon (Avignon, Francia, 23-25 junio 2017)">
				<img width="300" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2017/06/Paul-Poupard-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/06/Paul-Poupard-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/06/Paul-Poupard-215x120.jpg 215w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/carta-del-papa-al-enviado-especial-en-la-celebracion-del-700-aniversario-del-enclave-de-los-papas-en-avignon-avignon-francia-23-25-junio-2017/">Carta del Papa al enviado especial en la celebración del 700° aniversario del enclave de los Papas en Avignon (Avignon, Francia, 23-25 junio 2017)</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">20 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-155648 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-santa-sede tag-argentina tag-estanislao-karkic tag-francisco tag-papa">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/el-cardenal-argentino-estanislao-karkic-recibio-una-llamada-del-papa-francisco/" title="El cardenal argentino Estanislao Karkic recibió una llamada del Papa Francisco">
				<img width="300" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2017/06/Karlic-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/06/Karlic-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/06/Karlic-470x264.jpg 470w, http://www.revistaecclesia.com/wp-content/uploads/2017/06/Karlic-640x360.jpg 640w, http://www.revistaecclesia.com/wp-content/uploads/2017/06/Karlic-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2017/06/Karlic-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/el-cardenal-argentino-estanislao-karkic-recibio-una-llamada-del-papa-francisco/">El cardenal argentino Estanislao Karkic recibió una llamada del Papa Francisco</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-155645 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-santa-sede tag-causas tag-decreto tag-papa tag-santos">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/la-congregacion-para-las-causas-de-los-santos-promulga-nuevos-decretos-autorizados-por-el-papa/" title="La Congregación para las Causas de los Santos promulga nuevos decretos autorizados por el Papa">
				<img width="300" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2017/06/causas-santos-Papa-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/06/causas-santos-Papa-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/06/causas-santos-Papa-470x264.jpg 470w, http://www.revistaecclesia.com/wp-content/uploads/2017/06/causas-santos-Papa-640x360.jpg 640w, http://www.revistaecclesia.com/wp-content/uploads/2017/06/causas-santos-Papa-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2017/06/causas-santos-Papa-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/la-congregacion-para-las-causas-de-los-santos-promulga-nuevos-decretos-autorizados-por-el-papa/">La Congregación para las Causas de los Santos promulga nuevos decretos autorizados por el Papa</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-155571 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional category-noticias-santa-sede tag-antoine-camilleri tag-israel tag-santa-sede">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/cordialidad-y-progresos-en-las-negociaciones-entre-la-santa-sede-e-israel/" title="Cordialidad y progresos en las negociaciones entre la Santa Sede e Israel">
				<img width="300" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2017/06/Antoine-Camilleri-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/06/Antoine-Camilleri-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/06/Antoine-Camilleri-470x264.jpg 470w, http://www.revistaecclesia.com/wp-content/uploads/2017/06/Antoine-Camilleri-640x360.jpg 640w, http://www.revistaecclesia.com/wp-content/uploads/2017/06/Antoine-Camilleri-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2017/06/Antoine-Camilleri-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/noticias-santa-sede/" class="herald-cat-83">Santa Sede</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/cordialidad-y-progresos-en-las-negociaciones-entre-la-santa-sede-e-israel/">Cordialidad y progresos en las negociaciones entre la Santa Sede e Israel</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 días ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114682 herald-mega-menu"><a href="http://www.revistaecclesia.com/category/cultura/">Cultura</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-155774 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-iglesia-espana category-iglesia-nacional tag-bienes tag-curso tag-gestion tag-iglesia tag-mooc tag-online tag-universidad-de-navarra">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/universidad-de-navarra-iii-edicion-de-un-mooc-centrado-en-la-gestion-de-los-bienes-de-la-iglesia/" title="Universidad de Navarra: III edición de un MOOC centrado en la gestión de los bienes de la Iglesia">
				<img width="260" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2017/06/universidad-navarra-260x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/universidad-de-navarra-iii-edicion-de-un-mooc-centrado-en-la-gestion-de-los-bienes-de-la-iglesia/">Universidad de Navarra: III edición de un MOOC centrado en la gestión de los bienes de la Iglesia</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">4 horas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-155599 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-iglesia-espana category-iglesia-nacional tag-catedral tag-ornamentos tag-sala tag-segovia tag-tapices">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/la-catedral-de-segovia-inaugura-la-sala-tapices-y-ornamentos-liturgicos/" title="La catedral de Segovia inaugura la sala &#8220;Tapices y Ornamentos Litúrgicos&#8221;">
				<img width="150" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2017/06/tapiz-sol-catdral-Segovia-1-150x168.png" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/la-catedral-de-segovia-inaugura-la-sala-tapices-y-ornamentos-liturgicos/">La catedral de Segovia inaugura la sala &#8220;Tapices y Ornamentos Litúrgicos&#8221;</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-155566 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-consejo-general-de-la-abogacia tag-francisco-pleite tag-libro tag-refugiados">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/el-consejo-general-de-la-abogacia-presenta-el-libro-europa-entre-el-miedo-y-la-hospitalidad/" title="El Consejo General de la Abogacía presenta el libro ‘Europa, entre el miedo y la hospitalidad’">
				<img width="300" height="146" src="http://www.revistaecclesia.com/wp-content/uploads/2017/06/Consejo-General-de-la-Abogacía-300x146.png" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/el-consejo-general-de-la-abogacia-presenta-el-libro-europa-entre-el-miedo-y-la-hospitalidad/">El Consejo General de la Abogacía presenta el libro ‘Europa, entre el miedo y la hospitalidad’</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-155554 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-cine tag-ignacio-de-loyola tag-pelicula">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/ignacio-de-loyola-soldado-pecador-santo-estreno-en-mas-de-100-salas-de-cine-de-toda-espana/" title="“Ignacio de Loyola: soldado, pecador, santo”: estreno en más de 100 salas de cine de toda España">
				<img width="300" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2017/06/Ignacio-de-Loyola-película-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/06/Ignacio-de-Loyola-película-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/06/Ignacio-de-Loyola-película-470x264.jpg 470w, http://www.revistaecclesia.com/wp-content/uploads/2017/06/Ignacio-de-Loyola-película-640x360.jpg 640w, http://www.revistaecclesia.com/wp-content/uploads/2017/06/Ignacio-de-Loyola-película-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2017/06/Ignacio-de-Loyola-película-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/cultura/" class="herald-cat-86">Cultura</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/ignacio-de-loyola-soldado-pecador-santo-estreno-en-mas-de-100-salas-de-cine-de-toda-espana/">“Ignacio de Loyola: soldado, pecador, santo”: estreno en más de 100 salas de cine de toda España</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 días ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114718 herald-mega-menu"><a href="http://www.revistaecclesia.com/category/documentacion/">Documentación</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114719"><a href="http://www.revistaecclesia.com/category/documentacion/documentos-conferencia-episcopal-espanola/">Documentos Conferencia Episcopal Española</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114720"><a href="http://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/">Documentos Santa Sede</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3"><ul><li><a href="http://www.revistaecclesia.com/category/documentacion/documentos-conferencia-episcopal-espanola/">Documentos Conferencia Episcopal Española</a></li><li><a href="http://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/">Documentos Santa Sede</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-i post-155391 post type-post status-publish format-standard has-post-thumbnail hentry category-documentacion category-documentos-conferencia-episcopal-espanola category-iglesia-espana category-iglesia-nacional tag-caridad tag-christi tag-corpus tag-eucaristia-2">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/18-junio-corpus-christi-dia-la-caridad-mensaje-los-obispos/" title="18 de junio, Corpus Christi, Día de la Caridad, mensaje de los obispos">
				<img width="215" height="120" src="http://www.revistaecclesia.com/wp-content/uploads/2016/05/eucaristía-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2016/05/eucaristía-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2016/05/eucaristía-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2016/05/eucaristía-600x334.jpg 600w, http://www.revistaecclesia.com/wp-content/uploads/2016/05/eucaristía-470x264.jpg 470w, http://www.revistaecclesia.com/wp-content/uploads/2016/05/eucaristía-414x232.jpg 414w, http://www.revistaecclesia.com/wp-content/uploads/2016/05/eucaristía.jpg 610w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/documentacion/" class="herald-cat-144">Documentación</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/documentacion/documentos-conferencia-episcopal-espanola/" class="herald-cat-145">Documentos Conferencia Episcopal Española</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/iglesia-espana/" class="herald-cat-79">Iglesia en España</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/18-junio-corpus-christi-dia-la-caridad-mensaje-los-obispos/">18 de junio, Corpus Christi, Día de la Caridad, mensaje de los obispos</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">5 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-155298 post type-post status-publish format-standard has-post-thumbnail hentry category-documentacion category-documentos-santa-sede category-papa-francisco tag-amor tag-francisco tag-obras tag-papa tag-pobres">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/mensaje-del-papa-francisco-la-i-jornada-mundial-los-pobres-19-11-2017/" title="Mensaje del Papa Francisco para la I Jornada Mundial de los Pobres (19-11-2017)">
				<img width="215" height="120" src="http://www.revistaecclesia.com/wp-content/uploads/2017/06/PapaPobreza-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/06/PapaPobreza-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2017/06/PapaPobreza-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/06/PapaPobreza-768x432.jpg 768w, http://www.revistaecclesia.com/wp-content/uploads/2017/06/PapaPobreza-600x337.jpg 600w, http://www.revistaecclesia.com/wp-content/uploads/2017/06/PapaPobreza-470x264.jpg 470w, http://www.revistaecclesia.com/wp-content/uploads/2017/06/PapaPobreza-640x360.jpg 640w, http://www.revistaecclesia.com/wp-content/uploads/2017/06/PapaPobreza-414x232.jpg 414w, http://www.revistaecclesia.com/wp-content/uploads/2017/06/PapaPobreza.jpg 770w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/documentacion/" class="herald-cat-144">Documentación</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/" class="herald-cat-146">Documentos Santa Sede</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/mensaje-del-papa-francisco-la-i-jornada-mundial-los-pobres-19-11-2017/">Mensaje del Papa Francisco para la I Jornada Mundial de los Pobres (19-11-2017)</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">6 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-154944 post type-post status-publish format-standard has-post-thumbnail hentry category-documentacion category-documentos-conferencia-episcopal-espanola tag-consagrada tag-contemplativa tag-dia tag-mensaje tag-obispos tag-pro-orantibus tag-santisima-trinidad tag-vida">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/11-de-junio-santisima-trinidad-dia-pro-orantibus-vida-contemplativa/" title="11 de junio, Santísima Trinidad, Día Pro Orantibus (Vida contemplativa)">
				<img width="215" height="120" src="http://www.revistaecclesia.com/wp-content/uploads/2016/07/monasterio-valdedios-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2016/07/monasterio-valdedios-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2016/07/monasterio-valdedios-470x264.jpg 470w, http://www.revistaecclesia.com/wp-content/uploads/2016/07/monasterio-valdedios-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2016/07/monasterio-valdedios-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/documentacion/" class="herald-cat-144">Documentación</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/documentacion/documentos-conferencia-episcopal-espanola/" class="herald-cat-145">Documentos Conferencia Episcopal Española</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/11-de-junio-santisima-trinidad-dia-pro-orantibus-vida-contemplativa/">11 de junio, Santísima Trinidad, Día Pro Orantibus (Vida contemplativa)</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 semanas ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-154550 post type-post status-publish format-standard has-post-thumbnail hentry category-documentacion category-documentos-santa-sede category-papa-francisco tag-15415 tag-corazon tag-cristianos tag-domund tag-fe tag-francisco tag-mensaje tag-misiones tag-papa">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/domund-2017-22-octubre-mensaje-del-papa-francisco-la-mision-corazon-la-fe-cristiana/" title="DOMUND 2017 (22 octubre): Mensaje del Papa Francisco: La misión en el corazón de la fe cristiana">
				<img width="215" height="120" src="http://www.revistaecclesia.com/wp-content/uploads/2017/06/Domund-2017-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/06/Domund-2017-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2017/06/Domund-2017-470x264.jpg 470w, http://www.revistaecclesia.com/wp-content/uploads/2017/06/Domund-2017-640x360.jpg 640w, http://www.revistaecclesia.com/wp-content/uploads/2017/06/Domund-2017-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/06/Domund-2017-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/documentacion/" class="herald-cat-144">Documentación</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/" class="herald-cat-146">Documentos Santa Sede</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/domund-2017-22-octubre-mensaje-del-papa-francisco-la-mision-corazon-la-fe-cristiana/">DOMUND 2017 (22 octubre): Mensaje del Papa Francisco: La misión en el corazón de la fe cristiana</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 semanas ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114755 herald-mega-menu"><a href="http://www.revistaecclesia.com/category/firmas-ecclesia/">Firmas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116549"><a href="http://www.revistaecclesia.com/category/firmas-ecclesia/editoriales-ecclesia/">Editoriales Ecclesia</a></ul>
<ul class="sub-menu"><li class="container herald-section "><div class="row"><div class="col-lg-3"><ul><li><a href="http://www.revistaecclesia.com/category/firmas-ecclesia/editoriales-ecclesia/">Editoriales Ecclesia</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-i post-155667 post type-post status-publish format-standard has-post-thumbnail hentry category-firmas-ecclesia tag-arborelius tag-estocolmo tag-lutero tag-suecia tag-teresa-de-lisieux">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/maria-madre-de-jesus-cada-vez-mas-popular-en-suecia-v-centenario-de-lutero-iv/" title="María Madre de Jesús, cada vez más popular en Suecia. V Centenario de Lutero (IV)">
				<img width="215" height="120" src="http://www.revistaecclesia.com/wp-content/uploads/2017/06/dragon-jorge-catedral-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/06/dragon-jorge-catedral-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2017/06/dragon-jorge-catedral-990x556.jpg 990w, http://www.revistaecclesia.com/wp-content/uploads/2017/06/dragon-jorge-catedral-470x264.jpg 470w, http://www.revistaecclesia.com/wp-content/uploads/2017/06/dragon-jorge-catedral-640x360.jpg 640w, http://www.revistaecclesia.com/wp-content/uploads/2017/06/dragon-jorge-catedral-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/06/dragon-jorge-catedral-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/firmas-ecclesia/" class="herald-cat-87">Firmas</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/maria-madre-de-jesus-cada-vez-mas-popular-en-suecia-v-centenario-de-lutero-iv/">María Madre de Jesús, cada vez más popular en Suecia. V Centenario de Lutero (IV)</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-155613 post type-post status-publish format-standard has-post-thumbnail hentry category-firmas-ecclesia tag-arborelius tag-comunion tag-estocolmo tag-lars-germard tag-lutero">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/arborelius-el-obispo-converso-y-el-escollo-de-la-inter-comunion-v-centenario-de-lutero-iii/" title="Arborelius, el obispo converso y el escollo de la Inter comunión. V Centenario de Lutero (III)">
				<img width="215" height="120" src="http://www.revistaecclesia.com/wp-content/uploads/2017/06/Lars-Germard-icono-Papa-Francisco-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/06/Lars-Germard-icono-Papa-Francisco-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2017/06/Lars-Germard-icono-Papa-Francisco-300x168.jpg 300w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/firmas-ecclesia/" class="herald-cat-87">Firmas</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/arborelius-el-obispo-converso-y-el-escollo-de-la-inter-comunion-v-centenario-de-lutero-iii/">Arborelius, el obispo converso y el escollo de la Inter comunión. V Centenario de Lutero (III)</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-155584 post type-post status-publish format-standard has-post-thumbnail hentry category-firmas-ecclesia tag-catolicos tag-cientifico tag-cientificos tag-csic">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/catolicos-y-cientificos-gerardo-diego-por-alfonso-v-carrascosa-cientifico-del-csic/" title="Católicos y científicos: Gerardo Diego, por Alfonso V. Carrascosa, científico del CSIC">
				<img width="215" height="120" src="http://www.revistaecclesia.com/wp-content/uploads/2017/06/Gerardo-Diego-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/06/Gerardo-Diego-215x120.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2017/06/Gerardo-Diego-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/06/Gerardo-Diego-768x432.jpg 768w, http://www.revistaecclesia.com/wp-content/uploads/2017/06/Gerardo-Diego-600x337.jpg 600w, http://www.revistaecclesia.com/wp-content/uploads/2017/06/Gerardo-Diego-470x264.jpg 470w, http://www.revistaecclesia.com/wp-content/uploads/2017/06/Gerardo-Diego-640x360.jpg 640w, http://www.revistaecclesia.com/wp-content/uploads/2017/06/Gerardo-Diego-414x232.jpg 414w, http://www.revistaecclesia.com/wp-content/uploads/2017/06/Gerardo-Diego.jpg 900w" sizes="(max-width: 215px) 100vw, 215px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/firmas-ecclesia/" class="herald-cat-87">Firmas</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/catolicos-y-cientificos-gerardo-diego-por-alfonso-v-carrascosa-cientifico-del-csic/">Católicos y científicos: Gerardo Diego, por Alfonso V. Carrascosa, científico del CSIC</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-155295 post type-post status-publish format-standard has-post-thumbnail hentry category-firmas-ecclesia tag-china tag-obispo tag-pedro-shao-zhumin">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/donde-tienen-al-obispo-shao-por-jose-luis-restan/" title="¿Dónde tienen al obispo Shao?, por José Luis Restán,">
				<img width="215" height="120" src="http://www.revistaecclesia.com/wp-content/uploads/2017/06/Pedro-Shao-Zhumin-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/firmas-ecclesia/" class="herald-cat-87">Firmas</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/donde-tienen-al-obispo-shao-por-jose-luis-restan/">¿Dónde tienen al obispo Shao?, por José Luis Restán,</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 días ago</span></div></div>
			</div>


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114683 herald-mega-menu"><a href="http://www.revistaecclesia.com/category/rincon-liturgico/">Rincón Litúrgico</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-155692 post type-post status-publish format-standard has-post-thumbnail hentry category-rincon-liturgico tag-christi tag-corpus tag-procesion">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/procesion-del-corpus-christi-por-el-sacerdote-angel-moreno-de-buenafuente/" title="Procesión del Corpus Christi, por el sacerdote Ángel Moreno de Buenafuente">
				<img width="300" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2017/06/lavanda-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/06/lavanda-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/06/lavanda-215x120.jpg 215w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/rincon-liturgico/" class="herald-cat-85">Rincón Litúrgico</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/procesion-del-corpus-christi-por-el-sacerdote-angel-moreno-de-buenafuente/">Procesión del Corpus Christi, por el sacerdote Ángel Moreno de Buenafuente</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 día ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-155681 post type-post status-publish format-standard has-post-thumbnail hentry category-rincon-liturgico tag-adoraonci tag-christi tag-corpus tag-santisimo-sacramento">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/adoracion-ante-santisimo-sacramento/" title="Adoración ante el Santísimo Sacramento">
				<img width="300" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2017/06/sangre-cuerpo-pan-vino-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/06/sangre-cuerpo-pan-vino-300x168.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/06/sangre-cuerpo-pan-vino-215x120.jpg 215w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/rincon-liturgico/" class="herald-cat-85">Rincón Litúrgico</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/adoracion-ante-santisimo-sacramento/">Adoración ante el Santísimo Sacramento</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 día ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-155602 post type-post status-publish format-standard has-post-thumbnail hentry category-rincon-liturgico tag-corpus-christi tag-solemnidad">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/solemnidad-del-corpus-christi-2/" title="Solemnidad del Corpus Christi">
				<img width="252" height="168" src="http://www.revistaecclesia.com/wp-content/uploads/2015/06/IMG_5816-640.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2015/06/IMG_5816-640.jpg 640w, http://www.revistaecclesia.com/wp-content/uploads/2015/06/IMG_5816-640-300x200.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2015/06/IMG_5816-640-600x399.jpg 600w, http://www.revistaecclesia.com/wp-content/uploads/2015/06/IMG_5816-640-163x109.jpg 163w, http://www.revistaecclesia.com/wp-content/uploads/2015/06/IMG_5816-640-105x70.jpg 105w, http://www.revistaecclesia.com/wp-content/uploads/2015/06/IMG_5816-640-625x416.jpg 625w, http://www.revistaecclesia.com/wp-content/uploads/2015/06/IMG_5816-640-180x120.jpg 180w, http://www.revistaecclesia.com/wp-content/uploads/2015/06/IMG_5816-640-350x233.jpg 350w" sizes="(max-width: 252px) 100vw, 252px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/rincon-liturgico/" class="herald-cat-85">Rincón Litúrgico</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/solemnidad-del-corpus-christi-2/">Solemnidad del Corpus Christi</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 días ago</span></div></div>
			</div>


</article><article class="herald-lay-i post-155563 post type-post status-publish format-standard has-post-thumbnail hentry category-papa-francisco category-rincon-liturgico tag-arzobispo tag-ceder tag-familia-2 tag-limosnero tag-papa tag-refugiados tag-siria tag-vaticano tag-vivienda">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://www.revistaecclesia.com/arzobispo-limosnero-del-papa-cede-vivienda-una-familia-refugiados-siria/" title="El arzobispo limosnero del Papa cede su vivienda a una familia de refugiados de Siria">
				<img width="300" height="159" src="http://www.revistaecclesia.com/wp-content/uploads/2015/04/limosnero-pontificio-Vaticano.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2015/04/limosnero-pontificio-Vaticano.jpg 624w, http://www.revistaecclesia.com/wp-content/uploads/2015/04/limosnero-pontificio-Vaticano-300x159.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2015/04/limosnero-pontificio-Vaticano-600x317.jpg 600w, http://www.revistaecclesia.com/wp-content/uploads/2015/04/limosnero-pontificio-Vaticano-180x95.jpg 180w, http://www.revistaecclesia.com/wp-content/uploads/2015/04/limosnero-pontificio-Vaticano-350x185.jpg 350w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/papa-francisco/" class="herald-cat-6274">Papa Francisco</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/rincon-liturgico/" class="herald-cat-85">Rincón Litúrgico</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/arzobispo-limosnero-del-papa-cede-vivienda-una-familia-refugiados-siria/">El arzobispo limosnero del Papa cede su vivienda a una familia de refugiados de Siria</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 días ago</span></div></div>
			</div>


</article></div></div></div></li></ul></ul>	</nav>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>	
	<div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md">
	<div class="container">
		<div class="herald-nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="site-branding mini">
		<span class="site-title h1"><a href="http://www.revistaecclesia.com/" rel="home"><img class="herald-logo-mini" src="http://www.revistaecclesia.com/wp-content/uploads/2016/02/herald_logo_mini.png" alt="Ecclesia Digital" ></a></span>
</div>		<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="http://www.revistaecclesia.com/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Escriba aquí para buscar ..." /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>	</div>
</div>
<div class="herald-mobile-nav herald-slide hidden-lg hidden-md">
	<ul id="menu-herald-main-2" class="herald-mob-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-114623"><a href="http://www.revistaecclesia.com/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114676 herald-mega-menu"><a href="http://www.revistaecclesia.com/category/iglesia-espana/">Iglesia en España</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114679"><a href="http://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/">Nacional</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114677"><a href="http://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/">Diócesis</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114678"><a href="http://www.revistaecclesia.com/category/iglesia-espana/noticias-diocesis-espana/carta-obispo/">Carta del Obispo</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-114680 herald-mega-menu"><a href="http://www.revistaecclesia.com/category/noticias-iglesia-internacional/">Internacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114681 herald-mega-menu"><a href="http://www.revistaecclesia.com/category/noticias-santa-sede/">Santa Sede</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114682 herald-mega-menu"><a href="http://www.revistaecclesia.com/category/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114718 herald-mega-menu"><a href="http://www.revistaecclesia.com/category/documentacion/">Documentación</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114719"><a href="http://www.revistaecclesia.com/category/documentacion/documentos-conferencia-episcopal-espanola/">Documentos Conferencia Episcopal Española</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114720"><a href="http://www.revistaecclesia.com/category/documentacion/documentos-santa-sede/">Documentos Santa Sede</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114755 herald-mega-menu"><a href="http://www.revistaecclesia.com/category/firmas-ecclesia/">Firmas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116549"><a href="http://www.revistaecclesia.com/category/firmas-ecclesia/editoriales-ecclesia/">Editoriales Ecclesia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114683 herald-mega-menu"><a href="http://www.revistaecclesia.com/category/rincon-liturgico/">Rincón Litúrgico</a></li>
</ul></div>
		<div class="herald-ad herald-slide herald-below-header"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Adaptable -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2301529567507649"
     data-ad-slot="6266037807"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

	<div id="content" class="herald-site-content herald-slide">

	<div id="herald-breadcrumbs" class="herald-breadcrumbs"><span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="http://www.revistaecclesia.com/" rel="v:url" property="v:title">Portada</a> &raquo; <span rel="v:child" typeof="v:Breadcrumb"><a href="http://www.revistaecclesia.com/category/noticias-iglesia-internacional/" rel="v:url" property="v:title">Internacional</a> &raquo; <strong class="breadcrumb_last">Cardenal Sturla en Paraguay: A los pobres no es darles una ayuda “sino sentarse juntos en la mesa para compartir la vida”</strong></span></span></span></div>


<div class="herald-section container ">

			<article id="post-155775" class="herald-single post-155775 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional tag-educacion tag-paraguay tag-pobreza">
			<div class="row">
								
			
<div class="col-lg-9 col-md-9 col-mod-single col-mod-main">
	
	<header class="entry-header">
			<span class="meta-category"><a href="http://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a></span>
		<h1 class="entry-title h1">Cardenal Sturla en Paraguay: A los pobres no es darles una ayuda “sino sentarse juntos en la mesa para compartir la vida”</h1>			<div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">3 horas ago</span></div><div class="meta-item herald-author"><span class="vcard author"><span class="fn"><a href="http://www.revistaecclesia.com/author/redactora/">Redactora</a></span></span></div></div>
	</header>		<div class="herald-post-thumbnail herald-post-thumbnail-single">
		<span><img width="700" height="611" src="http://www.revistaecclesia.com/wp-content/uploads/2017/06/Uruguay-2.jpg" class="attachment-herald-lay-single size-herald-lay-single wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/06/Uruguay-2.jpg 700w, http://www.revistaecclesia.com/wp-content/uploads/2017/06/Uruguay-2-300x262.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/06/Uruguay-2-600x524.jpg 600w" sizes="(max-width: 700px) 100vw, 700px" /></span>
			</div>
	
		<div class="row">

			

	<div class="col-lg-2 col-md-2 col-sm-2 hidden-xs herald-left">

				
		<div class="entry-meta-wrapper ">

					<div class="entry-meta-author">					

			
				<img src="http://www.revistaecclesia.com/wp-content/plugins/user-avatar/user-avatar-pic.php?src=http://www.revistaecclesia.com/wp-content/uploads/avatars/3/1456437965-bpfull.jpg&#038;w=112&#038;id=3&#038;random=1456437965" alt="" class=" avatar  avatar-112  photo user-3-avatar" width="112" height="112" />				
				<a class="herald-author-name" href="http://www.revistaecclesia.com/author/redactora/">Redactora</a>

				
			
			</div>

		
					<div class="entry-meta entry-meta-single"><div class="meta-item herald-comments"><a href="http://www.revistaecclesia.com/cardenal-sturla-en-paraguay-a-los-pobres-no-es-darles-una-ayuda-sino-sentarse-juntos-en-la-mesa-para-compartir-la-vida/#respond">Añadir comentario</a></div></div>
		
					

	<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>¡Compártelo!</span>
		<div class="meta-share-wrapper">
						     <li class="facebook"> <a href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.revistaecclesia.com%2Fcardenal-sturla-en-paraguay-a-los-pobres-no-es-darles-una-ayuda-sino-sentarse-juntos-en-la-mesa-para-compartir-la-vida%2F&amp;t=Cardenal+Sturla+en+Paraguay%3A+A+los+pobres+no+es+darles+una+ayuda+%E2%80%9Csino+sentarse+juntos+en+la+mesa+para+compartir+la+vida%E2%80%9D"><i class="fa fa-facebook"></i><span>Facebook</span></a> </li>
						     <li class="twitter"> <a href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.revistaecclesia.com%2Fcardenal-sturla-en-paraguay-a-los-pobres-no-es-darles-una-ayuda-sino-sentarse-juntos-en-la-mesa-para-compartir-la-vida%2F&amp;text=Cardenal+Sturla+en+Paraguay%3A+A+los+pobres+no+es+darles+una+ayuda+%E2%80%9Csino+sentarse+juntos+en+la+mesa+para+compartir+la+vida%E2%80%9D"><i class="fa fa-twitter"></i><span>Twitter</span></a> </li>
						     <li class="gplus"> <a href="javascript:void(0);" data-url="https://plus.google.com/share?url=http%3A%2F%2Fwww.revistaecclesia.com%2Fcardenal-sturla-en-paraguay-a-los-pobres-no-es-darles-una-ayuda-sino-sentarse-juntos-en-la-mesa-para-compartir-la-vida%2F"><i class="fa fa-google-plus"></i><span>Google Plus</span></a> </li>
						     <li class="pinterest"> <a href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.revistaecclesia.com%2Fcardenal-sturla-en-paraguay-a-los-pobres-no-es-darles-una-ayuda-sino-sentarse-juntos-en-la-mesa-para-compartir-la-vida%2F&amp;media=http%3A%2F%2Fwww.revistaecclesia.com%2Fwp-content%2Fuploads%2F2017%2F06%2FUruguay-2.jpg&amp;description=Cardenal+Sturla+en+Paraguay%3A+A+los+pobres+no+es+darles+una+ayuda+%E2%80%9Csino+sentarse+juntos+en+la+mesa+para+compartir+la+vida%E2%80%9D"><i class="fa fa-pinterest"></i><span>Pinterest</span></a> </li>
						     <li class="linkedin"> <a href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.revistaecclesia.com%2Fcardenal-sturla-en-paraguay-a-los-pobres-no-es-darles-una-ayuda-sino-sentarse-juntos-en-la-mesa-para-compartir-la-vida%2F&amp;title=Cardenal+Sturla+en+Paraguay%3A+A+los+pobres+no+es+darles+una+ayuda+%E2%80%9Csino+sentarse+juntos+en+la+mesa+para+compartir+la+vida%E2%80%9D"><i class="fa fa-linkedin"></i><span>LinkedIn</span></a> </li>
				 	</div>
	</ul>

		
		</div>

	</div>


			<div class="col-lg-10 col-md-10 col-sm-10">
				<div class="entry-content herald-entry-content">

	
	
				<div class="herald-ad herald-ad-above-single"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Adaptable -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2301529567507649"
     data-ad-slot="6266037807"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		
	<!-- WhatsApp Share Button for WordPress: http://peadig.com/wordpress-plugins/whatsapp-share-button/ --><div class="wabtn_container"><a href="whatsapp://send?text=Cardenal Sturla en Paraguay: A los pobres no es darles una ayuda “sino sentarse juntos en la mesa para compartir la vida” - http://www.revistaecclesia.com/cardenal-sturla-en-paraguay-a-los-pobres-no-es-darles-una-ayuda-sino-sentarse-juntos-en-la-mesa-para-compartir-la-vida/?utm_source=WhatsApp%26utm_medium=IM%26amp;utm_campaign=share%20button" class="wabtn">Share this on WhatsApp</a></div><div class="pf-content"><div id="fb_share_1" style="float: right; margin-left: 10px;;width: 55px;" name="fb_share"><div id="fb-root"></div><script src="http://connect.facebook.net/en_US/all.js#appId=155215404766&amp;xfbml=1"></script><fb:like href="http://www.revistaecclesia.com/cardenal-sturla-en-paraguay-a-los-pobres-no-es-darles-una-ayuda-sino-sentarse-juntos-en-la-mesa-para-compartir-la-vida/" send="true" layout="box_count" width="55" show_faces="false" font="arial"></fb:like></div><p><strong>Cardenal Sturla en Paraguay: A los pobres no es darles una ayuda “sino sentarse juntos en la mesa para compartir la vida”</strong></p>
<p>El Cardenal Daniel Sturla, arzobispo de Montevideo (Uruguay), animó a la sociedad paraguaya a involucrarse en la educación para romper los círculos viciosos de pobreza y reemplazarlos por círculos virtuosos en el marco de su visita para participar en el Congreso Eucarístico de la Arquidiócesis de Asunción. Asimismo, el Arzobispo de Montevideo definió cuál es el modo de encuentro a generar respecto a los más empobrecidos: “Ya no es ir hacia ellos para darles una ayuda sino que es sentarse juntos en la mesa para compartir la vida”.<span id="more-155775"></span></p>
<p>El Cardenal Sturla arribó a Paraguay el 15 de junio y retornó esta tarde a Montevideo luego de cumplir una intensa agenda de encuentros con docentes, niños, jóvenes, sacerdotes, religiosos y diáconos y de presidir una multitudinaria Misa en la costanera de Asunción.</p>
<p>“Cristo es el que puede realmente sanar y curar (…) abrazarse a Jesús, eso es lo que queremos hacer” dijo al llegar al aeropuerto de Asunción donde fue recibido por la banda del Colegio Salesianito previo a una conferencia de prensa.</p>
<p>El Congreso, que finalizará mañana  18 de junio,  busca recordar la centralidad de la Eucaristía en la vida de Coincide con los 470 años de la creación de la primera diócesis del Río de la Plata –la del Paraguay-, con los 480 años de la fundación de Asunción y con el 80 aniversario del Primer Congreso Eucarístico Nacional. Este es el tercer Congreso Eucarístico que se desarrolla en Paraguay.</p>
<p>El Obispo de Asunción, Mons. Edmundo Valenzuela expresó la alegría de recibir al Cardenal uruguayo. Por su parte, Sturla dijo al arribar al país hermano que llegaba como “un peregrino”. “Quiero mucho al pueblo paraguayo porque somos hermanos y por una cantidad de razones desde familiares hasta históricas que unen mi pueblo con el del Paraguay, y ni qué decir la presencia de Artigas, nuestro héroe nacional, tantos años acá”, destacó el Cardenal uruguayo.</p>
<p>En la mañana del jueves el Arzobispo de Montevideo también dialogó con la prensa y, además de expresar su felicidad por participar del encuentro, declaró que “una Iglesia encerrada es una Iglesia que se enferma”. Indicó que hay muchas iglesias misioneras y que con el congreso de estos días se busca “salir”.</p>
<p><strong> EDUCACIÓN PARA SALIR DE LA POBREZA</strong></p>
<p>El viernes 16 el Cardenal uruguayo se reunió con más de 100 jóvenes de centros educativos católicos  y sus directores.  En la oportunidad señaló que toda la sociedad debe involucrarse en la educación para romper los círculos viciosos de pobreza y reemplazarlos por círculos virtuosos.</p>
<p>Según lo consignó hoy el diario ABC  ,  aseguró que no se puede salir de la pobreza solo con una solución económica, sino que se requiere, principalmente, de educación. “Pero no una educación que dependa solo del gobierno sino de toda la sociedad, para crear centros educativos que rompan círculos viciosos de la pobreza y generen círculos virtuosos”, puntualizó.</p>
<p>El Cardenal mencionó la experiencia de los liceos públicos de gestión privada de Uruguay en los que se ha involucrado a toda la comunidad educativa para que los mismos sean sostenibles.</p>
<p>“Se logró involucrar a los padres, abuelos, tutores que van, por ejemplo, a realizar una hora de limpieza o arreglos a las instituciones, y luego los propios padres solicitaron instalar liceos para adultos. Eso significa crear un círculo virtuoso, que lleva a un cambio cultural más profundo para salir adelante de las situaciones de pobreza”, dijo.</p>
<p>Sturla aseveró que de replicarse este tipo iniciativas los índices de pobreza disminuirían drásticamente. “Si se crearan unos 100 o 150 de estos liceos se daría un salto cultural de superación de la pobreza dura en el país, que termina siendo más barato para el Estado”, indicó.</p>
<p>Agregó que  las experiencias educativas en las que intervienen tanto la Iglesia como la sociedad civil, laica u otras organizaciones, son el ejemplo de que “si se quiere se puede”. “Hay caminos de solución. El Papa dijo que los pobres sean invitados de honor a nuestra mesa y esto es distinto, ya no es ir hacia ellos para darles una ayuda sino que es sentarse juntos en la mesa para compartir la vida. Este cambio de perspectiva es al que nos invita el Papa Francisco”, apuntó.</p>
<p>Parafraseando a monseñor Valenzuela, animó a que “los jóvenes se jueguen por un ideal y no solo por hacer plata” ya que esa actitud “les lleva a cierta frustración”.</p>
<p><strong> SACERDOTES AGRADECIDOS Y NO FUNCIONARIOS</strong></p>
<p>En la tarde del viernes, el Arzobispo de Montevideo participó en un encuentro de formación y adoración con sacerdotes, religiosos y diáconos a quienes llamó a “reavivar el don de la fe en Cristo resucitado”  y los instó a llevar una vida religiosa y a no caer en el peligro de “ser funcionarios”. “Podemos pasar entonces de ser funcionarios cansados y desanimados, a ponernos en camino de santidad de ser cumplidores de normas a ser agradecidos al Señor”, indicó.</p>
<p>Ayer, el Cardenal Sturla también participó del encuentro eucarístico dirigido a niños de primera comunión y adolescentes de Cavevi de todas las parroquias y capillas de la Arquidiócesis.</p>
<p>Previo a esa reunión, visitó el depósito de la Pastoral Social Arquidiocesana, en donde se encuentran las donaciones de víveres y abrigos para los damnificados de Ñeembucú y Misiones.</p>
<p>El Congreso Eucarístico Arquidiocesano continuó hoy en el estadio León Coundou con un gran encuentro a cargo de  Fray Nelson Medina, dominico colombiano. Finalizará este  Domingo en la Catedral Metropolitana con  una presentación especial de flashmob a cargo de un grupo de jóvenes y la Misa de cierre.</p>
<p>El Cardenal Sturla no permaneció hasta el final dado que mañana presidirá en Montevideo la procesión de Corpus Christi, que comienza a las 15 horas, en la Parroquia del Cordón.</p>
<p>Fuente: Noticeu &#8211; Conferencia Episcopal Uruguaya</p>
<div class="gdsrcacheloader gdsrclsmall" id="gdsrc_asr.155775.0.3.1497867410.10.0.24.3.4.0"><strong>GD Star Rating</strong><br /><em>loading...</em></div><div class="gdsrcacheloader gdsrclsmall" id="gdsrc_atr.155775.0.3.1497867410.25.0.20.1.2.0"><strong>GD Star Rating</strong><br /><em>loading...</em></div><div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat"><img src="//cdn.printfriendly.com/pf_button_sq_grn_m.png" alt="Print Friendly" /></a></div></div><a href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.revistaecclesia.com%2Fcardenal-sturla-en-paraguay-a-los-pobres-no-es-darles-una-ayuda-sino-sentarse-juntos-en-la-mesa-para-compartir-la-vida%2F&amp;t=Cardenal%20Sturla%20en%20Paraguay%3A%20A%20los%20pobres%20no%20es%20darles%20una%20ayuda%20%E2%80%9Csino%20sentarse%20juntos%20en%20la%20mesa%20para%20compartir%20la%20vida%E2%80%9D" id="facebook_share_button_155775" style="font-size:11px; line-height:13px; font-family:'lucida grande',tahoma,verdana,arial,sans-serif; text-decoration:none; display: -moz-inline-block; display:inline-block; padding:1px 20px 0 5px; margin: 5px 0; height:15px; border:1px solid #d8dfea; color: #3B5998; background: #fff url(http://b.static.ak.fbcdn.net/images/share/facebook_share_icon.gif) no-repeat top right;">Share</a>
	<script type="text/javascript">
	<!--
	var button = document.getElementById('facebook_share_link_155775') || document.getElementById('facebook_share_icon_155775') || document.getElementById('facebook_share_both_155775') || document.getElementById('facebook_share_button_155775');
	if (button) {
		button.onclick = function(e) {
			var url = this.href.replace(/share\.php/, 'sharer.php');
			window.open(url,'sharer','toolbar=0,status=0,width=626,height=436');
			return false;
		}
	
		if (button.id === 'facebook_share_button_155775') {
			button.onmouseover = function(){
				this.style.color='#fff';
				this.style.borderColor = '#295582';
				this.style.backgroundColor = '#3b5998';
			}
			button.onmouseout = function(){
				this.style.color = '#3b5998';
				this.style.borderColor = '#d8dfea';
				this.style.backgroundColor = '#fff';
			}
		}
	}
	-->
	</script>
	<span id="tve_leads_end_content" style="display: block; visibility: hidden; border: 1px solid transparent;"></span><!-- WhatsApp Share Button for WordPress: http://peadig.com/wordpress-plugins/whatsapp-share-button/ --><div class="wabtn_container"><a href="whatsapp://send?text=Cardenal Sturla en Paraguay: A los pobres no es darles una ayuda “sino sentarse juntos en la mesa para compartir la vida” - http://www.revistaecclesia.com/cardenal-sturla-en-paraguay-a-los-pobres-no-es-darles-una-ayuda-sino-sentarse-juntos-en-la-mesa-para-compartir-la-vida/?utm_source=WhatsApp%26utm_medium=IM%26amp;utm_campaign=share%20button" class="wabtn">Share this on WhatsApp</a></div>
	
			<div class="meta-tags">
			<span>Etiquetas</span><a href="http://www.revistaecclesia.com/tag/educacion/" rel="tag">educación</a> <a href="http://www.revistaecclesia.com/tag/paraguay/" rel="tag">Paraguay</a> <a href="http://www.revistaecclesia.com/tag/pobreza/" rel="tag">pobreza</a>		</div>
	
				<div class="herald-ad"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Adaptable -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2301529567507649"
     data-ad-slot="6266037807"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
	</div>			</div>

			<div id="extras" class="col-lg-12 col-md-12 col-sm-12">
						<div id="related" class="herald-related-wrapper">		
		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">También te puede interesar</h4></div></div></div>
		<div class="herald-related row row-eq-height">

													<article class="herald-lay-f herald-lay-f1 post-155799 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional category-iglesia-nacional tag-acn tag-actividades tag-ain tag-ayuda tag-iglesia tag-memoria tag-necesitada">
<div class="herald-ovrld">		
			<div class="herald-post-thumbnail">
			<a href="http://www.revistaecclesia.com/presentacion-resultados-economicos-memoria-anual-actividades-2016-acn-espana/" title="Presentación de resultados económicos y Memoria anual de Actividades 2016 de ACN España"><img width="277" height="200" src="http://www.revistaecclesia.com/wp-content/uploads/2015/01/AIN.jpg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2015/01/AIN.jpg 410w, http://www.revistaecclesia.com/wp-content/uploads/2015/01/AIN-300x217.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2015/01/AIN-180x130.jpg 180w, http://www.revistaecclesia.com/wp-content/uploads/2015/01/AIN-350x253.jpg 350w" sizes="(max-width: 277px) 100vw, 277px" /></a>
		</div>
	
	<div class="entry-header">
					<span class="meta-category"><a href="http://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/presentacion-resultados-economicos-memoria-anual-actividades-2016-acn-espana/">Presentación de resultados económicos y Memoria anual de Actividades 2016 de ACN España</a></h2>
					<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">3 horas ago</span></div></div>
			</div>
</div>
	
	
</article>							<article class="herald-lay-f herald-lay-f1 post-155793 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional tag-manos-unidas tag-refugiados">
<div class="herald-ovrld">		
			<div class="herald-post-thumbnail">
			<a href="http://www.revistaecclesia.com/dia-mundial-de-los-refugiados-una-huida-por-la-supervivencia/" title="Día Mundial de los Refugiados: una huida por la supervivencia"><img width="300" height="200" src="http://www.revistaecclesia.com/wp-content/uploads/2017/06/refugiados-300x200.jpg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/06/refugiados-300x200.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/06/refugiados-130x86.jpg 130w, http://www.revistaecclesia.com/wp-content/uploads/2017/06/refugiados-187x124.jpg 187w" sizes="(max-width: 300px) 100vw, 300px" /></a>
		</div>
	
	<div class="entry-header">
					<span class="meta-category"><a href="http://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/dia-mundial-de-los-refugiados-una-huida-por-la-supervivencia/">Día Mundial de los Refugiados: una huida por la supervivencia</a></h2>
					<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">3 horas ago</span></div></div>
			</div>
</div>
	
	
</article>							<article class="herald-lay-f herald-lay-f1 post-155768 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional tag-canonizacion tag-mexico tag-ninos-martires tag-tlaxcala">
<div class="herald-ovrld">		
			<div class="herald-post-thumbnail">
			<a href="http://www.revistaecclesia.com/canonizacion-los-ninos-martires-don-la-iglesia-afirma-nuevo-obispo-tlaxcala-mexico/" title="Canonización de los Niños Mártires, un don para la Iglesia afirma el nuevo Obispo de Tlaxcala (México)"><img width="300" height="200" src="http://www.revistaecclesia.com/wp-content/uploads/2017/06/TlaxcalaMexico-300x200.jpg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/06/TlaxcalaMexico-300x200.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/06/TlaxcalaMexico-414x276.jpg 414w, http://www.revistaecclesia.com/wp-content/uploads/2017/06/TlaxcalaMexico-130x86.jpg 130w, http://www.revistaecclesia.com/wp-content/uploads/2017/06/TlaxcalaMexico-187x124.jpg 187w, http://www.revistaecclesia.com/wp-content/uploads/2017/06/TlaxcalaMexico-459x308.jpg 459w" sizes="(max-width: 300px) 100vw, 300px" /></a>
		</div>
	
	<div class="entry-header">
					<span class="meta-category"><a href="http://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a></span>
		
		<h2 class="entry-title h6"><a href="http://www.revistaecclesia.com/canonizacion-los-ninos-martires-don-la-iglesia-afirma-nuevo-obispo-tlaxcala-mexico/">Canonización de los Niños Mártires, un don para la Iglesia afirma el nuevo Obispo de Tlaxcala (México)</a></h2>
					<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">4 horas ago</span></div></div>
			</div>
</div>
	
	
</article>								</div>
</div>

	<div id="author" class="herald-vertical-padding">
	<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Sobre el autor</h4></div><div class="herald-mod-actions"><a href="http://www.revistaecclesia.com/author/redactora/">Ver todos los pots del autor</a></div></div></div>
	<div class="herald-author row">

		<div class="herald-author-data col-lg-2 col-md-2 col-sm-2 col-xs-2">
			<img src="http://www.revistaecclesia.com/wp-content/plugins/user-avatar/user-avatar-pic.php?src=http://www.revistaecclesia.com/wp-content/uploads/avatars/3/1456437965-bpfull.jpg&#038;w=140&#038;id=3&#038;random=1456437965" alt="" class=" avatar  avatar-140  photo user-3-avatar" width="140" height="140" />		</div>
		
		<div class="herald-data-content col-lg-10 col-md-10 col-sm-10 col-xs-10">
			<h4 class="author-title">Redactora</h4>
					</div>

	</div>


</div>
	

	<div id="comments" class="herald-comments">

		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Añadir comentario</h4></div></div></div>		
					<div class="herald-gray-area"><span class="herald-fake-button herald-comment-form-open">Haga clic aquí para publicar un comentario</span></div>


	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/cardenal-sturla-en-paraguay-a-los-pobres-no-es-darles-una-ayuda-sino-sentarse-juntos-en-la-mesa-para-compartir-la-vida/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://www.revistaecclesia.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-form-comment"><label for="comment">Comment</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name<span class="required"> *</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email<span class="required"> *</span></label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post comment" /> <input type='hidden' name='comment_post_ID' value='155775' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e037cf1d11" /></p><p>La moderación de comentarios está activada. Su comentario podría tardar cierto tiempo en aparecer.</p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="115"/></p>			</form>
			</div><!-- #respond -->
			
		
		
	</div>


	<div id="single-sticky" class="herald-single-sticky herald-single-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12 col-md-12">
				
									
					
										

											<div class="herald-sticky-prev h6">
							<a href="http://www.revistaecclesia.com/corpus-christi-la-capital-peruana-la-familia-donde-surge-la-eucaristia/" rel="next">Corpus Christi en la capital peruana: “Es en la familia donde surge la Eucaristía”</a>						</div>
					
											<div class="herald-sticky-next h6">
							<a href="http://www.revistaecclesia.com/episcopado-colombiano-rechaza-violencia-pide-trabajar-la-paz/" rel="prev">Episcopado colombiano rechaza violencia y pide trabajar por la paz</a>						</div>
					
				
					<div class="herald-sticky-share">
						
						
						<a href="http://www.revistaecclesia.com/cardenal-sturla-en-paraguay-a-los-pobres-no-es-darles-una-ayuda-sino-sentarse-juntos-en-la-mesa-para-compartir-la-vida/#respond" class="herald-comment-action" >Comentario</a>						
						
													

	<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>¡Compártelo!</span>
		<div class="meta-share-wrapper">
						     <li class="facebook"> <a href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.revistaecclesia.com%2Fcardenal-sturla-en-paraguay-a-los-pobres-no-es-darles-una-ayuda-sino-sentarse-juntos-en-la-mesa-para-compartir-la-vida%2F&amp;t=Cardenal+Sturla+en+Paraguay%3A+A+los+pobres+no+es+darles+una+ayuda+%E2%80%9Csino+sentarse+juntos+en+la+mesa+para+compartir+la+vida%E2%80%9D"><i class="fa fa-facebook"></i><span>Facebook</span></a> </li>
						     <li class="twitter"> <a href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.revistaecclesia.com%2Fcardenal-sturla-en-paraguay-a-los-pobres-no-es-darles-una-ayuda-sino-sentarse-juntos-en-la-mesa-para-compartir-la-vida%2F&amp;text=Cardenal+Sturla+en+Paraguay%3A+A+los+pobres+no+es+darles+una+ayuda+%E2%80%9Csino+sentarse+juntos+en+la+mesa+para+compartir+la+vida%E2%80%9D"><i class="fa fa-twitter"></i><span>Twitter</span></a> </li>
						     <li class="gplus"> <a href="javascript:void(0);" data-url="https://plus.google.com/share?url=http%3A%2F%2Fwww.revistaecclesia.com%2Fcardenal-sturla-en-paraguay-a-los-pobres-no-es-darles-una-ayuda-sino-sentarse-juntos-en-la-mesa-para-compartir-la-vida%2F"><i class="fa fa-google-plus"></i><span>Google Plus</span></a> </li>
						     <li class="pinterest"> <a href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.revistaecclesia.com%2Fcardenal-sturla-en-paraguay-a-los-pobres-no-es-darles-una-ayuda-sino-sentarse-juntos-en-la-mesa-para-compartir-la-vida%2F&amp;media=http%3A%2F%2Fwww.revistaecclesia.com%2Fwp-content%2Fuploads%2F2017%2F06%2FUruguay-2.jpg&amp;description=Cardenal+Sturla+en+Paraguay%3A+A+los+pobres+no+es+darles+una+ayuda+%E2%80%9Csino+sentarse+juntos+en+la+mesa+para+compartir+la+vida%E2%80%9D"><i class="fa fa-pinterest"></i><span>Pinterest</span></a> </li>
						     <li class="linkedin"> <a href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.revistaecclesia.com%2Fcardenal-sturla-en-paraguay-a-los-pobres-no-es-darles-una-ayuda-sino-sentarse-juntos-en-la-mesa-para-compartir-la-vida%2F&amp;title=Cardenal+Sturla+en+Paraguay%3A+A+los+pobres+no+es+darles+una+ayuda+%E2%80%9Csino+sentarse+juntos+en+la+mesa+para+compartir+la+vida%E2%80%9D"><i class="fa fa-linkedin"></i><span>LinkedIn</span></a> </li>
				 	</div>
	</ul>

						
					</div>

			</div>
		</div>
	</div>					
</div>			</div>

		</div>

</div>

	

	<div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right">

					<div id="herald_adsense_widget-2" class="widget herald_adsense_widget">		<div class="herald_adsense_wrapper">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Adaptable -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2301529567507649"
     data-ad-slot="6266037807"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
	
		</div><div id="widget_sp_image-41" class="widget widget_sp_image"><h4 class="widget-title h6"><span>Por tantos</span></h4><a href="http://www.portantos.es/" target="_blank" class="widget_sp_image-image-link" title="Por tantos"><img width="300" height="300" alt="Por tantos" class="attachment-full" style="max-width: 100%;" src="http://www.revistaecclesia.com/wp-content/uploads/2017/06/300x300ES2.gif" /></a></div><div id="widget_sp_image-14" class="widget widget_sp_image"><h4 class="widget-title h6"><span>CD´S ECCLESIA</span></h4><a href="http://www.revistaecclesia.com/ya-la-venta-nuevo-cd-los-contenidos-del-semanario-ecclesia-2/" target="_blank" class="widget_sp_image-image-link" title="CD´S ECCLESIA"><img width="263" height="350" alt="CD´S ECCLESIA" class="attachment-full" style="max-width: 100%;" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/05/cd-ecclesia.jpg 263w, http://www.revistaecclesia.com/wp-content/uploads/2017/05/cd-ecclesia-225x300.jpg 225w" sizes="(max-width: 263px) 100vw, 263px" src="http://www.revistaecclesia.com/wp-content/uploads/2017/05/cd-ecclesia.jpg" /></a><div class="widget_sp_image-description" ><p>CD´s Ecclesia</p>
</div></div><div id="widget_sp_image-12" class="widget widget_sp_image"><h4 class="widget-title h6"><span>Viaje a Alemania</span></h4><a href="http://www.revistaecclesia.com/peregrinacion-ecumenica-tras-las-huellas-la-reforma-luterana/" target="_blank" class="widget_sp_image-image-link" title="Viaje a Alemania"><img width="300" height="353" alt="Viaje a Alemania" class="attachment-full" style="max-width: 100%;" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/03/viaje-alemania-1.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/03/viaje-alemania-1-255x300.jpg 255w" sizes="(max-width: 300px) 100vw, 300px" src="http://www.revistaecclesia.com/wp-content/uploads/2017/03/viaje-alemania-1.jpg" /></a></div><div id="widget_sp_image-28" class="widget widget_sp_image"><h4 class="widget-title h6"><span>Misas por tus intenciones</span></h4><a href="http://www.ecclesia.es/epages/3734800.sf/es_ES/?ObjectPath=/Shops/3734800/Products/6" target="_blank" class="widget_sp_image-image-link" title="misas"><img width="229" height="300" alt="misas" class="attachment-medium" style="max-width: 100%;" srcset="http://www.revistaecclesia.com/wp-content/uploads/2016/09/misas_intenciones_ecclesia_ml-229x300.jpg 229w, http://www.revistaecclesia.com/wp-content/uploads/2016/09/misas_intenciones_ecclesia_ml.jpg 267w" sizes="(max-width: 229px) 100vw, 229px" src="http://www.revistaecclesia.com/wp-content/uploads/2016/09/misas_intenciones_ecclesia_ml-229x300.jpg" /></a></div><div id="herald_posts_widget-1" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>Últimas entradas</span></h4>
		
		<div class="row ">

							<article class="herald-lay-g post-155799 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional category-iglesia-nacional tag-acn tag-actividades tag-ain tag-ayuda tag-iglesia tag-memoria tag-necesitada">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.revistaecclesia.com/presentacion-resultados-economicos-memoria-anual-actividades-2016-acn-espana/" title="Presentación de resultados económicos y Memoria anual de Actividades 2016 de ACN España">
				<img width="74" height="53" src="http://www.revistaecclesia.com/wp-content/uploads/2015/01/AIN.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2015/01/AIN.jpg 410w, http://www.revistaecclesia.com/wp-content/uploads/2015/01/AIN-300x217.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2015/01/AIN-180x130.jpg 180w, http://www.revistaecclesia.com/wp-content/uploads/2015/01/AIN-350x253.jpg 350w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a> <span>&bull;</span> <a href="http://www.revistaecclesia.com/category/iglesia-espana/iglesia-nacional/" class="herald-cat-80">Nacional</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.revistaecclesia.com/presentacion-resultados-economicos-memoria-anual-actividades-2016-acn-espana/">Presentación de resultados económicos y Memoria anual de Actividades 2016 de ACN España</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-155793 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional tag-manos-unidas tag-refugiados">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.revistaecclesia.com/dia-mundial-de-los-refugiados-una-huida-por-la-supervivencia/" title="Día Mundial de los Refugiados: una huida por la supervivencia">
				<img width="74" height="55" src="http://www.revistaecclesia.com/wp-content/uploads/2017/06/refugiados-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/06/refugiados-74x55.jpg 74w, http://www.revistaecclesia.com/wp-content/uploads/2017/06/refugiados-111x83.jpg 111w, http://www.revistaecclesia.com/wp-content/uploads/2017/06/refugiados-215x161.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2017/06/refugiados-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.revistaecclesia.com/dia-mundial-de-los-refugiados-una-huida-por-la-supervivencia/">Día Mundial de los Refugiados: una huida por la supervivencia</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-155778 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional tag-corpus-christi tag-peru">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.revistaecclesia.com/corpus-christi-la-capital-peruana-la-familia-donde-surge-la-eucaristia/" title="Corpus Christi en la capital peruana: “Es en la familia donde surge la Eucaristía”">
				<img width="74" height="55" src="http://www.revistaecclesia.com/wp-content/uploads/2017/06/corpus-peru-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/06/corpus-peru-74x55.jpg 74w, http://www.revistaecclesia.com/wp-content/uploads/2017/06/corpus-peru-111x83.jpg 111w, http://www.revistaecclesia.com/wp-content/uploads/2017/06/corpus-peru-215x161.jpg 215w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.revistaecclesia.com/corpus-christi-la-capital-peruana-la-familia-donde-surge-la-eucaristia/">Corpus Christi en la capital peruana: “Es en la familia donde surge la Eucaristía”</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-155775 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional tag-educacion tag-paraguay tag-pobreza">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.revistaecclesia.com/cardenal-sturla-en-paraguay-a-los-pobres-no-es-darles-una-ayuda-sino-sentarse-juntos-en-la-mesa-para-compartir-la-vida/" title="Cardenal Sturla en Paraguay: A los pobres no es darles una ayuda “sino sentarse juntos en la mesa para compartir la vida”">
				<img width="74" height="55" src="http://www.revistaecclesia.com/wp-content/uploads/2017/06/Uruguay-2-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/06/Uruguay-2-74x55.jpg 74w, http://www.revistaecclesia.com/wp-content/uploads/2017/06/Uruguay-2-111x83.jpg 111w, http://www.revistaecclesia.com/wp-content/uploads/2017/06/Uruguay-2-215x161.jpg 215w, http://www.revistaecclesia.com/wp-content/uploads/2017/06/Uruguay-2-300x225.jpg 300w, http://www.revistaecclesia.com/wp-content/uploads/2017/06/Uruguay-2-700x520.jpg 700w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.revistaecclesia.com/cardenal-sturla-en-paraguay-a-los-pobres-no-es-darles-una-ayuda-sino-sentarse-juntos-en-la-mesa-para-compartir-la-vida/">Cardenal Sturla en Paraguay: A los pobres no es darles una ayuda “sino sentarse juntos en la mesa para compartir la vida”</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-155769 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-iglesia-internacional tag-colombia tag-obispado tag-paz">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://www.revistaecclesia.com/episcopado-colombiano-rechaza-violencia-pide-trabajar-la-paz/" title="Episcopado colombiano rechaza violencia y pide trabajar por la paz">
				<img width="74" height="55" src="http://www.revistaecclesia.com/wp-content/uploads/2017/06/Colombia-Bogota-74x55.gif" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/06/Colombia-Bogota-74x55.gif 74w, http://www.revistaecclesia.com/wp-content/uploads/2017/06/Colombia-Bogota-111x83.gif 111w, http://www.revistaecclesia.com/wp-content/uploads/2017/06/Colombia-Bogota-215x161.gif 215w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="http://www.revistaecclesia.com/category/noticias-iglesia-internacional/" class="herald-cat-84">Internacional</a></span>
		
		<h2 class="entry-title h7"><a href="http://www.revistaecclesia.com/episcopado-colombiano-rechaza-violencia-pide-trabajar-la-paz/">Episcopado colombiano rechaza violencia y pide trabajar por la paz</a></h2>
			</div>
</div>

</div>
</article>			
		</div>

		
		
		</div>		
		
	</div>


			</div>	
		</article>
	</div>


	</div>

		<div class="herald-ad herald-slide herald-above-footer"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Adaptable -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2301529567507649"
     data-ad-slot="6266037807"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

	<footer id="footer" class="herald-site-footer herald-slide">

					
<div class="footer-widgets container">
	<div class="row">
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="text-4" class="widget widget_text">			<div class="textwidget"><p><img src="http://www.revistaecclesia.com/wp-content/uploads/2016/02/herald_logo.png" alt="Herald"></p>
<p>ECCLESIA Digital, la vida de la iglesia contada al minuto.</p>
<p style="margin-top:25px"><a class="mks_button mks_button_small squared" href="http://revistaecclesia.com" target="_blank" style="color: #FFFFFF; background-color: #0288D1" >Inicio</a></p></div>
		</div>			</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="widget_sp_image-22" class="widget widget_sp_image"><h4 class="widget-title h6"><span>Último número Revista Ecclesia</span></h4><a href="http://www.ecclesia.es/Ultimo-numero-Ecclesia" target="_blank" class="widget_sp_image-image-link" title="ecclesia"><img width="231" height="300" alt="ecclesia" class="attachment-medium aligncenter" style="max-width: 100%;" srcset="http://www.revistaecclesia.com/wp-content/uploads/2017/06/ecclesia-3888-231x300.jpg 231w, http://www.revistaecclesia.com/wp-content/uploads/2017/06/ecclesia-3888.jpg 308w" sizes="(max-width: 231px) 100vw, 231px" src="http://www.revistaecclesia.com/wp-content/uploads/2017/06/ecclesia-3888-231x300.jpg" /></a></div>			</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="calendar-2" class="widget widget_calendar"><h4 class="widget-title h6"><span>Hemeroteca</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>Junio 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Lunes">L</th>
		<th scope="col" title="Martes">M</th>
		<th scope="col" title="Miércoles">X</th>
		<th scope="col" title="Jueves">J</th>
		<th scope="col" title="Viernes">V</th>
		<th scope="col" title="Sábado">S</th>
		<th scope="col" title="Domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.revistaecclesia.com/2017/05/">&laquo; May</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td><a href="http://www.revistaecclesia.com/2017/06/01/" aria-label="Entradas publicadas el 1 June, 2017">1</a></td><td><a href="http://www.revistaecclesia.com/2017/06/02/" aria-label="Entradas publicadas el 2 June, 2017">2</a></td><td><a href="http://www.revistaecclesia.com/2017/06/03/" aria-label="Entradas publicadas el 3 June, 2017">3</a></td><td><a href="http://www.revistaecclesia.com/2017/06/04/" aria-label="Entradas publicadas el 4 June, 2017">4</a></td>
	</tr>
	<tr>
		<td><a href="http://www.revistaecclesia.com/2017/06/05/" aria-label="Entradas publicadas el 5 June, 2017">5</a></td><td><a href="http://www.revistaecclesia.com/2017/06/06/" aria-label="Entradas publicadas el 6 June, 2017">6</a></td><td><a href="http://www.revistaecclesia.com/2017/06/07/" aria-label="Entradas publicadas el 7 June, 2017">7</a></td><td><a href="http://www.revistaecclesia.com/2017/06/08/" aria-label="Entradas publicadas el 8 June, 2017">8</a></td><td><a href="http://www.revistaecclesia.com/2017/06/09/" aria-label="Entradas publicadas el 9 June, 2017">9</a></td><td><a href="http://www.revistaecclesia.com/2017/06/10/" aria-label="Entradas publicadas el 10 June, 2017">10</a></td><td><a href="http://www.revistaecclesia.com/2017/06/11/" aria-label="Entradas publicadas el 11 June, 2017">11</a></td>
	</tr>
	<tr>
		<td><a href="http://www.revistaecclesia.com/2017/06/12/" aria-label="Entradas publicadas el 12 June, 2017">12</a></td><td><a href="http://www.revistaecclesia.com/2017/06/13/" aria-label="Entradas publicadas el 13 June, 2017">13</a></td><td><a href="http://www.revistaecclesia.com/2017/06/14/" aria-label="Entradas publicadas el 14 June, 2017">14</a></td><td><a href="http://www.revistaecclesia.com/2017/06/15/" aria-label="Entradas publicadas el 15 June, 2017">15</a></td><td><a href="http://www.revistaecclesia.com/2017/06/16/" aria-label="Entradas publicadas el 16 June, 2017">16</a></td><td><a href="http://www.revistaecclesia.com/2017/06/17/" aria-label="Entradas publicadas el 17 June, 2017">17</a></td><td><a href="http://www.revistaecclesia.com/2017/06/18/" aria-label="Entradas publicadas el 18 June, 2017">18</a></td>
	</tr>
	<tr>
		<td id="today"><a href="http://www.revistaecclesia.com/2017/06/19/" aria-label="Entradas publicadas el 19 June, 2017">19</a></td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td>
	</tr>
	<tr>
		<td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div>			</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="tag_cloud-4" class="widget widget_tag_cloud"><h4 class="widget-title h6"><span>Etiquetas</span></h4><div class="tagcloud"><a href='http://www.revistaecclesia.com/tag/arzobispo/' class='tag-link-729 tag-link-position-1' title='532 temas' style='font-size: 9.375pt;'>arzobispo</a>
<a href='http://www.revistaecclesia.com/tag/ano-de-la-fe-2/' class='tag-link-717 tag-link-position-2' title='480 temas' style='font-size: 8.75pt;'>año de la fe</a>
<a href='http://www.revistaecclesia.com/tag/benedicto-xvi/' class='tag-link-19809 tag-link-position-3' title='968 temas' style='font-size: 12.625pt;'>Benedicto XVI</a>
<a href='http://www.revistaecclesia.com/tag/caritas/' class='tag-link-370 tag-link-position-4' title='1.162 temas' style='font-size: 13.625pt;'>caritas</a>
<a href='http://www.revistaecclesia.com/tag/carta/' class='tag-link-400 tag-link-position-5' title='600 temas' style='font-size: 10pt;'>carta</a>
<a href='http://www.revistaecclesia.com/tag/cartagena/' class='tag-link-616 tag-link-position-6' title='631 temas' style='font-size: 10.25pt;'>cartagena</a>
<a href='http://www.revistaecclesia.com/tag/catedral/' class='tag-link-665 tag-link-position-7' title='725 temas' style='font-size: 11pt;'>catedral</a>
<a href='http://www.revistaecclesia.com/tag/cee/' class='tag-link-708 tag-link-position-8' title='479 temas' style='font-size: 8.75pt;'>CEE</a>
<a href='http://www.revistaecclesia.com/tag/cristianos/' class='tag-link-575 tag-link-position-9' title='467 temas' style='font-size: 8.625pt;'>cristianos</a>
<a href='http://www.revistaecclesia.com/tag/cuaresma-2/' class='tag-link-841 tag-link-position-10' title='587 temas' style='font-size: 9.875pt;'>cuaresma</a>
<a href='http://www.revistaecclesia.com/tag/cordoba/' class='tag-link-365 tag-link-position-11' title='778 temas' style='font-size: 11.375pt;'>córdoba</a>
<a href='http://www.revistaecclesia.com/tag/familia-2/' class='tag-link-177 tag-link-position-12' title='734 temas' style='font-size: 11.125pt;'>familia</a>
<a href='http://www.revistaecclesia.com/tag/francisco/' class='tag-link-6283 tag-link-position-13' title='4.934 temas' style='font-size: 21.375pt;'>Francisco</a>
<a href='http://www.revistaecclesia.com/tag/homilia/' class='tag-link-644 tag-link-position-14' title='1.035 temas' style='font-size: 13pt;'>Homilía</a>
<a href='http://www.revistaecclesia.com/tag/iglesia/' class='tag-link-233 tag-link-position-15' title='797 temas' style='font-size: 11.5pt;'>iglesia</a>
<a href='http://www.revistaecclesia.com/tag/jovenes/' class='tag-link-245 tag-link-position-16' title='927 temas' style='font-size: 12.375pt;'>jóvenes</a>
<a href='http://www.revistaecclesia.com/tag/leon/' class='tag-link-1220 tag-link-position-17' title='427 temas' style='font-size: 8.125pt;'>León</a>
<a href='http://www.revistaecclesia.com/tag/libro/' class='tag-link-960 tag-link-position-18' title='637 temas' style='font-size: 10.25pt;'>libro</a>
<a href='http://www.revistaecclesia.com/tag/madrid/' class='tag-link-628 tag-link-position-19' title='614 temas' style='font-size: 10.125pt;'>Madrid</a>
<a href='http://www.revistaecclesia.com/tag/manos-unidas/' class='tag-link-1150 tag-link-position-20' title='415 temas' style='font-size: 8pt;'>Manos Unidas</a>
<a href='http://www.revistaecclesia.com/tag/mensaje/' class='tag-link-424 tag-link-position-21' title='919 temas' style='font-size: 12.25pt;'>mensaje</a>
<a href='http://www.revistaecclesia.com/tag/misa/' class='tag-link-185 tag-link-position-22' title='599 temas' style='font-size: 10pt;'>misa</a>
<a href='http://www.revistaecclesia.com/tag/misericordia/' class='tag-link-5749 tag-link-position-23' title='634 temas' style='font-size: 10.25pt;'>misericordia</a>
<a href='http://www.revistaecclesia.com/tag/misioneros/' class='tag-link-188 tag-link-position-24' title='481 temas' style='font-size: 8.75pt;'>misioneros</a>
<a href='http://www.revistaecclesia.com/tag/mexico/' class='tag-link-857 tag-link-position-25' title='425 temas' style='font-size: 8.125pt;'>México</a>
<a href='http://www.revistaecclesia.com/tag/navidad/' class='tag-link-19813 tag-link-position-26' title='538 temas' style='font-size: 9.375pt;'>Navidad</a>
<a href='http://www.revistaecclesia.com/tag/ninos/' class='tag-link-208 tag-link-position-27' title='441 temas' style='font-size: 8.375pt;'>niños</a>
<a href='http://www.revistaecclesia.com/tag/obispo/' class='tag-link-277 tag-link-position-28' title='1.160 temas' style='font-size: 13.5pt;'>obispo</a>
<a href='http://www.revistaecclesia.com/tag/obispos/' class='tag-link-223 tag-link-position-29' title='827 temas' style='font-size: 11.75pt;'>obispos</a>
<a href='http://www.revistaecclesia.com/tag/oracion/' class='tag-link-179 tag-link-position-30' title='1.011 temas' style='font-size: 12.875pt;'>oración</a>
<a href='http://www.revistaecclesia.com/tag/papa/' class='tag-link-200 tag-link-position-31' title='5.476 temas' style='font-size: 22pt;'>Papa</a>
<a href='http://www.revistaecclesia.com/tag/papa-francisco/' class='tag-link-19823 tag-link-position-32' title='1.689 temas' style='font-size: 15.625pt;'>Papa Francisco</a>
<a href='http://www.revistaecclesia.com/tag/paz/' class='tag-link-425 tag-link-position-33' title='709 temas' style='font-size: 10.875pt;'>paz</a>
<a href='http://www.revistaecclesia.com/tag/roma/' class='tag-link-629 tag-link-position-34' title='495 temas' style='font-size: 9pt;'>Roma</a>
<a href='http://www.revistaecclesia.com/tag/sacerdotes/' class='tag-link-276 tag-link-position-35' title='447 temas' style='font-size: 8.375pt;'>sacerdotes</a>
<a href='http://www.revistaecclesia.com/tag/santa-teresa-de-jesus-2/' class='tag-link-167 tag-link-position-36' title='514 temas' style='font-size: 9.125pt;'>santa teresa de jesus</a>
<a href='http://www.revistaecclesia.com/tag/siguenza-guadalajara/' class='tag-link-783 tag-link-position-37' title='468 temas' style='font-size: 8.625pt;'>Sigüenza-Guadalajara</a>
<a href='http://www.revistaecclesia.com/tag/solidaridad/' class='tag-link-579 tag-link-position-38' title='555 temas' style='font-size: 9.625pt;'>solidaridad</a>
<a href='http://www.revistaecclesia.com/tag/toledo/' class='tag-link-707 tag-link-position-39' title='457 temas' style='font-size: 8.5pt;'>Toledo</a>
<a href='http://www.revistaecclesia.com/tag/twitter/' class='tag-link-1006 tag-link-position-40' title='1.106 temas' style='font-size: 13.25pt;'>twitter</a>
<a href='http://www.revistaecclesia.com/tag/valencia/' class='tag-link-322 tag-link-position-41' title='552 temas' style='font-size: 9.5pt;'>Valencia</a>
<a href='http://www.revistaecclesia.com/tag/vida/' class='tag-link-248 tag-link-position-42' title='447 temas' style='font-size: 8.375pt;'>vida</a>
<a href='http://www.revistaecclesia.com/tag/virgen/' class='tag-link-204 tag-link-position-43' title='424 temas' style='font-size: 8.125pt;'>Virgen</a>
<a href='http://www.revistaecclesia.com/tag/angelus/' class='tag-link-408 tag-link-position-44' title='422 temas' style='font-size: 8.125pt;'>Ángelus</a>
<a href='http://www.revistaecclesia.com/tag/avila/' class='tag-link-446 tag-link-position-45' title='421 temas' style='font-size: 8.125pt;'>Ávila</a></div>
</div>			</div>
			</div>
</div>		
					<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-lg-12">
			
									<div class="hel-l herald-go-hor">
									<div class="herald-copyright">Copyright &copy; 2016. Created by <a href="http://revistaecclesia.com" target="_blank">Revista Ecclesia</a>.</div>							</div>
			
									<div class="hel-r herald-go-hor">
											<ul id="menu-herald-social-1" class="herald-soc-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114554"><a href="http://es-es.facebook.com/pages/Ecclesia-Digital/51823116891?sk=wall&#038;filter=12"><span class="herald-social-name">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114556"><a href="https://plus.google.com/+ecclesiadigital/posts"><span class="herald-social-name">Google+</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114555"><a href="https://twitter.com/ecclesiadigital"><span class="herald-social-name">Twitter</span></a></li>
</ul>							</div>
			
						
		</div>
	</div>
</div>
</div>	    
	</footer>

			<a href="javascript:void(0)" id="back-top" class="herald-goto-top"><i class="fa fa-angle-up"></i></a>
	

<!-- HTML del pié de página -->
<div class="cdp-cookies-alerta  cdp-solapa-ocultar cdp-cookies-textos-izq cdp-cookies-tema-gris">
	<div class="cdp-cookies-texto">
		<h4 style="font-size:15px !important;line-height:15px !important">Uso de cookies</h4><p style="font-size:12px !important;line-height:12px !important">Este sitio web utiliza cookies para que usted tenga la mejor experiencia de usuario. Si continúa navegando está dando su consentimiento para la aceptación de las mencionadas cookies y la aceptación de nuestra <a href="http://www.revistaecclesia.com/politica-de-cookies/" style="font-size:12px !important;line-height:12px !important">política de cookies</a>, pinche el enlace para mayor información.<a href="http://wordpress.org/plugins/asesor-cookies-para-la-ley-en-espana/" class="cdp-cookies-boton-creditos" target="_blank">plugin cookies</a></p>
		<a href="javascript:;" class="cdp-cookies-boton-cerrar">ACEPTAR</a> 
	</div>
	<a class="cdp-cookies-solapa">Aviso de cookies</a>
</div>
 <div id="tve_notification_box"></div><script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "http://www.revistaecclesia.com/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "df0b14204b", post_id : 155775 } ); } ); /* ]]> */</script>
      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<script type='text/javascript' src='http://www.revistaecclesia.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.revistaecclesia.com\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.revistaecclesia.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.revistaecclesia.com/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var herald_js_settings = {"ajax_url":"http:\/\/www.revistaecclesia.com\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"1","header_sticky_offset":"600","header_sticky_up":"","single_sticky_bar":"1","popup_img":"1","logo":"http:\/\/www.revistaecclesia.com\/wp-content\/uploads\/2016\/03\/herald_logo2.png","logo_retina":"http:\/\/www.revistaecclesia.com\/wp-content\/uploads\/2016\/02\/herald_logo@2x.png","logo_mini":"http:\/\/www.revistaecclesia.com\/wp-content\/uploads\/2016\/02\/herald_logo_mini.png","logo_mini_retina":"http:\/\/www.revistaecclesia.com\/wp-content\/uploads\/2016\/02\/herald_logo_mini@2x.png","smooth_scroll":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.revistaecclesia.com/wp-content/themes/herald/assets/js/min.js?ver=1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tve_dash_front = {"ajaxurl":"http:\/\/www.revistaecclesia.com\/wp-admin\/admin-ajax.php","is_crawler":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.revistaecclesia.com/wp-content/plugins/thrive-leads/thrive-dashboard/js/dist/frontend.min.js?ver=1.0.45'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var popwid = {"postid":"155775","ajaxurl":"http:\/\/www.revistaecclesia.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.revistaecclesia.com/wp-content/plugins/popular-widget/_js/pop-widget.js?ver=1.7.0'></script>
<script type='text/javascript' src='http://www.revistaecclesia.com/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type="text/javascript">/*<![CDATA[*/if ( !window.TL_Const ) var TL_Const={"security":"83099c9cf3","ajax_url":"\/\/www.revistaecclesia.com\/wp-admin\/admin-ajax.php","forms":[],"action_conversion":"tve_leads_ajax_conversion","action_impression":"tve_leads_ajax_impression","ajax_load":0,"main_group_id":130900,"display_options":{"allowed_post_types":[],"flag_url_match":false},"custom_post_data":[],"current_screen":{"screen_type":4,"screen_id":155775},"ignored_fields":["email","_captcha_size","_captcha_theme","_captcha_type","_submit_option","_use_captcha","g-recaptcha-response","__tcb_lg_fc","__tcb_lg_msg","_state","_form_type","_error_message_option","_back_url","_submit_option","url","_asset_group","_asset_option","mailchimp_optin"]}/*]]> */</script>
</body>
</html>